Ник Перумов - Алмазный меч, Деревянный Меч - том 1

1 Ник Перумов

Посвящается моим друзьям, старым и новым, сетевикам-фидошникам и иным.
Автор не может не выразить им свою особую признательность за то, что они есть.
Сам же автор будет очень рад узнать мнения читателей, ведь вся моя работа - только ради Вас.
Пишите.
Мои электронные адреса:
perumov@fantasy.ru или 2:5030/618.2fidonet.org

ПРОЛОГ

ПРОРОЧЕСТВА

"Когда Два Брата обретут свободу, наступит конец времен"

"Будет народ Дану доведен до отчаяния. И когда останется их меньше, чем речных камешков в горсти, отмщение их состоится"

Iaienne Мудрая, Видящая народа Дану

МОЛЕНИЕ О ЧАШЕ, СИМВОЛ ВЕРЫ СПАСИТЕЛЯ

"Истинно говорю вам - бывает так, что малый грех обращает в ничто целую праведную жизнь, и за прегрешение одного страдают все. Внемлите же! Праведно живите и скромно, ибо копятся грехи мира, и настанет день, когда они будут взвешены и измерены, и никто не узнает, какой из малых грехов качнет Чашу Терпения Его.
И еще, и также истинно говорю вам - трепещите! Ибо Три Зверя Спящих должны получить свободу, но не дана будет им власть вредить тварям живым сразу, а лишь по прошествии трех дней. И пока все Три не освободятся, не прольется Чаша. Так взмолимся же, дабы отвел Он от нас участь сию! Аминь"

Глава 1

- До Хвалина бы добраться, покуда Ливень не нагнал...
Она проснулась, вырвавшись из зыбкого, зябкого сна. Сквозь щели и прорехи фургонного полога сочился промозглый октябрьский ветер. Ветхое и кургузое одеяльце не спасало, если бы не смертельная усталость, она не сомкнула бы глаз до утра. Очень болел старый шрам на шее - к дождю. Старый и страшный шрам.., очень страшный...
Опять дорога. Будь она проклята. И вечное "...покуда Ливень не нагнал...", в разных вариациях повторяемое всей без исключения труппой.
Да, здешний Ливень действительно мог бы именоваться именно так, с большой буквы. Он и впрямь должен был не "зарядить", а нагнать - мрачное и темное, небесное воинство шло с востока, горизонт клубился черным, словно там, вдали, полыхали невиданные пожары - но обо всем, что касалось Смертных Ливней, люди старались говорить самыми обычными словами, как будто это могло уберечь от льющейся с небосвода смерти!
На сей раз эти слова произнес Кицум, старый клоун, никогда не расстававшийся с бутылкой. У него уже здорово тряслись руки, а изо рта пахло какой-то алхимической гадостью, даже когда он - редкое дело! - случайно оказывался трезв. На помост он выходил только после "маленького глоточка на удачу". Объем "глоточка" менялся от двухкулачной кружки до целой бутыли забористого гномьего "Каменного жара".
Она поежилась, тщетно пытаясь сберечь последние остатки тепла. Все, сейчас ее поднимут. Фургон остановится самое большее на несколько минут, набрать воды в придорожном колодце, а затем потащится дальше, через лесное, буреломное безлюдье, через Суболичью Пустошь, отделявшую славный град Хвалин от не менее славного града Острага.
"...Только бы успеть, покуда Ливень не нагнал..."
Они не останавливались на ночлег. Не разводили на привалах огня. Пищу кое-как варганили на железной печурке, опаса ради вынесенной за борт фургона.
Потому что, если дождь застигнет в пути, всем им можно читать отходную.
Не дожидаясь пинка в бок, девушка откинула одеяло и потянулась - легко, грациозно, словно дикая кошка. Что, кстати, было не так уж далеко от истины. Заостренные ушки и в самом деле придавали ей определенное сходство с кошкой - притом именно с дикой.
Агата - из племен Дану. Точнее, Агатой ее звали люди - за редкостные волосы, иссиня-черные, чернее воронова крыла; а как звучало ее настоящее имя, никого не волновало.
- А, очухалась... - Кицум сидел на своем облезлом сундучке и пил дымящийся чай из костяной потрескавшейся кружки. Фургон немилосердно трясло, однако старый клоун неведомым образом ухитрялся не пролить ни капли.
Боги! Кицум пьет сутра чай!
- Давай-ка за дело, остроухое отродье. Вон котлы с вечера нечищены. А воды за тебя - и сюда и господину Онфиму - Троша натаскал. Дала б, что ли, парню в благодарность...
Девушка (вернее сказать - девочка; по человечьим меркам она выглядела лет на четырнадцать, не старше; а сколько по счету нечестивцев Дану, всякий верующий в Истинного Бога никогда не станет и задумываться) насмешливо присела, пальчиками оттянув в стороны складки широких порток.
- Если ты пьешь чай, то неужто сие значит, что бочонок гномояда показал дно, о почтенный Кицум, да не опадет белизна грима с твоих щек на помосте? - Агата ловко увернулась от пущенного ей в голову драного башмака и показала старику язык.
Кицум относился к ней лучше всех в труппе. Если не считать, конечно, Троши, такого же парии, как и она.
Башмак врезался в полог и, завершая полет, опустился прямиком на голову рекомому Троше, молодому парню, взятому в цирк Онфима и Онфима за редкостное здоровье, от природы громадную силу и столь же громадные благоглупость с доверчивостью. Он работал с тяжелыми стальными шарами, соединенными цепью, подбрасывал их, крутил, вызывая неизменные охи, вздохи и закрывание шалями лица у дебелых купчих, по неразумию мужей угодивших на Хвалинскую, Острагскую либо Ежелинскую ярмарки. Почти каждое выступление заканчивалось тем, что хозяин Онфим-первый брал Трошу за руку и куда-то уводил, возвращаясь всякий раз весьма довольный. Парень же появлялся не иначе как на следующее утро и на жадные расспросы Тукка и Токка, братцев-акробатцев, отвечал лишь недоуменным пожиманием плеч:
"Да всю ночь на мне скакала, корова треклятая... Лучше б я шары лишний раз повертел. Удоволь.., чего? Не знаю я таких слов, господин Тукк, простите великодушно... Устал, вот и все. И выспаться не дали. Как всегда..."
- Ой, - дисциплинированный Троша немедля открыл глаза. - Виноват, господин Кицум... Уже встаю, господин Кицум...
- Помочь вам оправиться, господин Кицум? - искусно подделывая голос, продолжила Агата, уже склонившись над котлами.
- Болван!.. Тьфу, Агата, блудливая кошка, это опять ты! Который раз ловлюсь на твоем дурацком фокусе!..
Девушка-Дану фыркнула.
Пока не проснулись господин Онфим, братцы-акробатцы и прочие обитатели двух цирковых фургонов, она могла себе это позволить. Потом в ход пойдут кнуты или заклятья, терзающие плоть дочери племен Дану. Если, конечно, она не будет слушаться.
Агата пригнулась еще ниже.
Песок да ледяная вода - и оттирай, как хочешь, застывший жир с накипью. Как бы плохо ни шли дела, господин Онфим-первый и братцы-акробатцы, наушники и прихлебатели хозяина, в еде себе не отказывали. Правда, потом господин Онфим брал плетку и лично сгонял с повизгивающих братцев лишний жирок.
- Привет, Троша.
- Ой, привет, Агатка... - Он покраснел, в один миг сделавшись смуглым, точно пропеченный солнцем дикий южанин-рыбоед с Островов.
Смешно - парень, которого на ярмарках каждый день подсовывали какой-нибудь купчихе, а то и скучающей барыне из благородных, пасовал и смущался перед Агатой неимоверно. Бесхитростное его сердце, похоже, навеки оказалось пленено остроухой черноволосой девчонкой-Дану, отвратной и богомерзкой Нелюдью, согласно авторитетному мнению господ богословов Мельина, южной имперской столицы.
- Ты принес воды, спасибо.
Не больно-то радостно начинать день со столь мерзкой процедуры, но что поделаешь. Никто не знает, что может вывести из себя господина Онфима-первого. Порой он не обращает на чистоту посуды никакого внимания, а порой закатывает из-за этого несусветные истерики, кончающиеся побоями и порками.
Троша хотел было ответить, но засмущался еще больше и только махнул рукой.
- Дык что я.., я ж завсегда...
- Эй, вы, там, продрали глаза, ленивые тушканы? - гаркнул с козел Нодлик, вторую половину ночи просидевший за кучера. Вообще-то они с Эвелин были жонглерами; оба то и дело наставляли друг другу рога, ссорились и дрались, однако тотчас же приходили к полному согласию, когда дело касалось насмешек или оскорблений по адресу Агаты.
- Сколько мы отмахали, Нодлик?.. Давай бросай вожжи, у меня чай тут имеется, - откликнулся Кицум. - Холодная дорога леденит грудь и душу, пора маленько отогреться!
Агата никогда не могла понять, как можно одинаково относиться ко всем - и к ней, и к Троше, и к Нодлику с Эвелин, находившим своеобразное удовольствие в том, чтобы сделать девчонке-Дану очередную гадость.
- Чай? Ты сказал чай, о величайший из комиков? - возопил Нодлик. - Гони сюда эту драную кошку! Агата! Давай шевелись, не то мигом у нас схлопочешь!
"У нас" было сказано недаром. Эвелин никогда не упускала случая принять участие в расправе.
- Оставь ее, Нодлик. Она драит котлы.
- А-а.., самое место для такого дерьма, как эти Дану. Ну тогда Трошу сюда.
- Ага, ага, счас, господин Нодлик... - заторопился силач.
Нодлик швырнул ему вожжи (ловко угодив при этом концом одной из них Троше в глаз) и перелез с козел внутрь фургона. Был он высок, но весь какой-то нескладный, костлявый, изломанный, с длинной унылой физиономией, оживить которую не мог никакой грим. Лоб жонглера покрывали многочисленные ало-синюшные прыщи; редкие волосы, пегие от седины, висели сальными сосульками - а ведь Нодлику по людскому счету исполнилось всего тридцать пять!..
- М.., уже встаем?.. - осведомился хриплый голос, как будто бы принадлежавший женщине. - Эй, стерва, мой завтрак готов?
"Стерва" было у Эвелин самым ласковым словом для Агаты.
- Она чистит котлы, подружка, - счел нужным заметить Кицум.
- Ну ты и козел... Нашел, что ей поручить... Пусть бы Онфим ей еще и за это всыпал - все развлечение...
Эвелин выбралась из-под пары одеял - в отличие от Агаты, довольствовавшейся какими-то лохмотьями, у всех прочих, включая Трошу, одеяла были нормальные, господа Онфимы понимали, что от простуженного артиста толку мало. Однако мысль о том, чтобы поделиться теплом с Нелюдью-Дану не пришла в голову даже простодушному Троше. Собственно, в этом смысле он ничем не отличался от остальных.
Агата дернула щекой.
"Они все просто грязные свиньи. Грязные, пьяные, совокупляющиеся свиньи. Свинья может опрокинуть Дану в грязь, но истинный Дану никогда не обернет свой гнев против нее", - хотя, по правде говоря, сия сентенция, извлеченная из Atann-eeuy Akhimm, Тан-эу-Ахим, если писать примитивными людскими буквами, Царственного Шестикнижия, последнее время что-то перестала утешать Агату.
Теперь все обитатели первого фургона были в сборе. Кицум, Нодлик, Эвелин, Агата и Троша, сидящий на козлах. Позади тащился второй фургон их цирка - существенно больше и богаче. Полог над ним был новым и прочным, без единой прорехи. Там ехали сам господин Онфим-первый, Еремей - заклинатель змей, братцы-акробатцы и Таньша - Смерть-дева, как прозывали ее ярмарочные зазывалы. Сам господин Онфим, как и положено хозяину, занимался сбором денег и раздачей жалованья. Его единоутробный брат Онфим-второй сидел в Ежелине, отправляя посредством почтовых заклятий брату известия, где и когда будет выгоднее всего устроить представление.
Агата - прислуга, посудомойка, швея, повариха, танцовщица, музыкантша, акробатка, живая кукла, которую Кицум на потеху почтеннейшей публике лупил по голове и иным частям тела бутафорской плетью, живая мишень в аттракционе Смерть-девы - завершала список артистов "Онфима и Онфима". Излишне говорить о том, что никакого жалованья ей не полагалось. Тонкую шею Дану охватывал заговоренный ошейник из грубого железа. Она была рабыней без права выкупа.
- Давайте, давайте, на молитву, быстро, - торопил остальных набожный Нодлик. - А ты, данка, зенки свои богомерзкие опусти, неча тебе глазеть, как народ честной истинному Богу молится...
Истинный Бог. Который отдал в руки своего избранного народа всю землю, от окоема до окоема, испепелил его врагов, упрочил его твердыни и придал несокрушимую мощь его оружию. И который неусыпно, каждый день, помогает ему и сейчас.
Все в фургоне, за исключением Агаты, затянули молитву. Церковь не допускала Дану ни к причастию, ни к крещению. Они имели право существовать либо как враги покоренные - то есть как рабы; либо как враги пока еще не покоренные, но это, конечно, временно.
Непроизвольно Агата прислушивалась к монотонно бубнящим голосам.
- .. И не попусти злу свершиться...
- Боже, избавь нас от...
Все обычно. Эту утреннюю молитву Агата уже заучила наизусть. Ее гнусавили попы в рабском лагере, куда сгоняли всех, только что схваченных, попам отвечали пропитые голоса стражников; тянули тюремщики в заведении для не желавших так просто смириться с рабским ошейником; бормотали жирные перекупщики, выклянчивая себе хоть немного удачи, то есть удачного обмана; шипели хозяйки, явившиеся выбирать себе прислугу, а мужу - наложниц, ибо Дану - не люди, а просто сосуд для удовлетворения низких мужичьих нужд...
Агата слушала молитву. Сколь же велика, наверное, власть этого нового бога, если он дал в руки хумансам страшную, неодолимую боевую магию, на исконных землях Дану, эльфов, гномов, орков, троллей, кобольдов, половинчиков, хедов, гурров, гаррид и многих еще иных - помог создать мрачную Империю, страх и ужас всех нечеловеческих рас, ненасытное чудовище, пожирающее сердце и печень своих врагов, отхаркивающееся легионами, что идут все дальше и дальше, до самых океанских берегов. И вместо гордых лебединых кораблей эльфов и Дану, что неслись по волнам в стремительном полете, моря теперь раздирают таранные носы боевых галер, окованных красной медью...
...А Епископат усердствует, по вековому правилу "разделяй и властвуй", и вот уже полезные Империи Вольные, народ непревзойденных воителей, объявлены допущенными к причастию, вот уже покорившиеся половинчики объявлены "просвещения путем идущими", их городишки и деревушки обложены тяжкой данью, церковной, орденской и имперской десятинами, но - оставлены в относительном покое.
Церковь и маги милостиво позволили кое-как торговать загнанным глубоко под землю гномам, выполнять кое-какую черную работу оркам, троллям и гоблинам, пропускают они на имперские рынки и мрачные караваны кобольдов.
А богомерзкие Дану и эльфы объявлены вне закона. Как и несдавшиеся хеды, гурры, гарриды. Но эти едва ли по-настоящему понимают, что происходит, убийцы они и дикие кровопийцы, с ними вели беспощадную войну еще Дану, прежние хозяева лесов...
Руки Агаты, не требуя вмешательства головы, все это время усердно драили железные внутренности котлов.
- Ты что, уже закончила? - Эвелин придирчиво оглядела оттертую до немыслимого блеска сталь. - А вот мы сейчас проверим...
- Эй, вы, там, на головном! - завопили сзади.
Агата подняла голову.
Здоровенный фургон господина Онфима-первого тянула аж шестерка запряженных парами лошадей. На передке восседал Еремей - заклинатель змей; впрочем, сейчас он не восседал, а как раз напротив, подпрыгивал и размахивал руками.
- На головном! Помолились ужо, аль нет? Господин Онфим спрашивают! И еще - слухай сюды! Господин Онфим данку немедля к себе требуют!
- Помолились, помолились, - буркнул Нодлик.
В мутноватом взгляде Кицума, устремленном на Агату, мелькнуло нечто похожее на сочувствие.
Хозяин бродячего цирка имел несчастье проснуться слишком рано. Обычно в пути он продирал глаза не ранее полудня. Молился; после чего брался за дела. Собственно говоря, это означало неприятности для всех без исключения артистов, в том числе и для братцев-акробатцев; лишь Смерть-дева, с энтузиазмом согревавшая господину Онфиму-первому по вечерам постель, могла чувствовать себя в относительной безопасности.
Здесь, посреди Суболичьей Пустоши, с висящим на плечах Смертным Ливнем, быть вышвырнутым из фургонов означало верную гибель. Господин Онфим и так был в ярости оттого, что добрую четверть сезонной прибыли пришлось отдать острагскому магу, наложившему на лошадей заклятье неутомимости.
Девушка-Дану скользнула за борт фургона, точно стремительная ласка. В ее движениях сквозила нечеловеческая гибкость и плавность, казалось, она не бежит, а течет, точно ручеек.
Обернувшийся Троша проводил Агату долгим взглядом и со вздохом причмокнул губами.
- Ну достанется ж сейчас этой стерве! - злобно хихикнула Эвелин. - Так я не пойму, мы что, без завтрака остались?
- Переживешь, - бросил невозмутимый Кицум. Как ни странно, он не торопился прикладываться к бутылке - то ли запасы и вправду иссякли, то ли ему во сне явился сам святой Сухорот, ненавистник пьющих.
Эвелин скривилась, однако смолчала - они как-то попытались вместе с Нодликом устроить клоуну "темную". Жонглер отлеживался неделю, а Эвелин пришлось изрядно раскошелиться, чтобы чародейка-косметичка исправила ей известную асимметрию физиономии. Больше задевать Кицума они не решались.
Гнев свой женщина немедля выместила на Нодлике. Втянув голову в плечи, тот принялся за стряпню.

***

Агата ловко увернулась от хлестнувшего совсем рядом кнута. Заклинатель змей разочарованно чертыхнулся.
- Доброе утро, господин Еремей, - медовым голоском пропела Агата, ухитрившись на бегу сделать реверанс. Ухватилась за борт повозки и одним движением оказалась внутри.
В фургоне господина Онфима было тепло. Печек тут имелось целых две, причем одна - обложенная камнями. В обоих уже горел огонь. Возле печек толкались братцы-акробатцы, крайне раздосадованные таким оборотом событий. Физиономии у обоих покрывала сажа.
Господин Онфим возлежал на сундуке-кассе, покрытом в четыре слоя одеялами. Рядом суетилась Таньша-Смерть, поднося дымящиеся плошки.
Да, небывалое дело. Господин Онфим погнал свою любовницу готовить! Обычно этим занималась рабыня-Дану; сегодня, видать, случилось что-то особенное.
Утруждать себя приветствиями хозяин цирка не любил. Даже с Таньшей он разговаривал, как правило, так: "Ну, готова? Сколько ждать можно? Задирай юбку, стерва, и нагибайся! А вы отвернитесь, скоты..."
- Мы проезжаем остатки Друнгского Леса, - прошипел Онфим. - Сейчас сделаем остановку. И пройдемся. Вдвоем с тобой. Бери свои причиндалы. Да не заставляй меня ждать! Не то...
- Да, господин Онфим, - Дану низко поклонилась.
"Грязные свиньи. Друнгский Лес! Западная граница земель Дану.., последний оплот. Я знала, что он окажется на нашем пути... Он звал меня, он узнал меня за десяток лиг - однако не смог разглядеть ошейник на моей шее... Великие Боги, Онфим, оказывается, неплохо знает историю!.. И мне вновь придется смотреть, как нога жалкого хуманса попирает священную землю моих отцов!.."
Однако сделать она все равно ничего не могла. Ошейник заклепали умелые чародеи.
Онфим отбросил одеяла. В темно-зеленом охотничьем кафтане, в высоких сапогах и с кривой арцахской саблей на поясе он совершенно не походил на содержателя бродячего цирка, недавно разменявшего шестой десяток, отрастившего изрядное брюшко, большого любителя пива и женщин - как человеческих, так и нечеловеческих рас. Невесть куда исчезли одутловатые щеки, а блеклые глаза горели настоящим, живым огнем - такого не случалось даже в самые счастливые моменты его жизни, когда он считал выручку.
- Я жду, - холодно напомнил он. Агата молча поклонилась.
- Еремей! Останавливаемся, - скомандовал Онфим.
Братцы-акробатцы глядели на Дану злыми крысиными глазками.
Догнать головной фургон, схватить теплый плащ - единственную оставленную ей вещь, натянуть дорожные сапоги было делом одной минуты. Повозки со скрипом остановились; Кицум, разинув рот, глядел на хозяина.
- Господин... Господин Онфим! - от испуга он хрипел и спотыкался чуть ли не на каждом слоге. - Дожди.., господин Онфим...
Агата едва не упала, заметив улыбку на тонких бескровных губах хозяина.
- Все в порядке, Кицум. Я все предусмотрел. В том числе и эту остановку. Ждите нас.., мы недолго, самое большее - до вечера. А чтобы у горячих голов поубавилось соблазну удрать вместе с фургонами и деньгами, на лошадей я налагаю заклятье Пут.
Он поднял руку. На безымянном его пальце Агата увидела кольцо с изумрудного цвета камнем в дешевой бронзовой оправе. Онфим пробормотал слова пароля, и камень вспыхнул, исчезнув в ярко-зеленом пламени. На кольце осталось лишь пустое гнездо.
На мгновение заложило уши.
- К моему приходу чтобы в фургоне было натоплено и ужин готов, - неприятным голосом распорядился Онфим. - А теперь давай вперед, данка!.. Отрабатывай свой хлеб!..
Агата молча двинулась вперед.
"Ты меня удивил, Онфим. Никогда бы не подумала, что ты знаешь о нашем Лесе. Никогда бы не подумала, что ты захочешь сам залезть в него. Но самое главное - что тебе нужно в Друнгском Лесу? Ваши маги прочесали его вдоль и поперек. Да и людей побывало множество - они искали золото Дачу, глупцы... Ты не похож на глупца, Онфим. Ты грязная, жестокая, развратная и бесчестная свинья, Онфим, но при этом ты далеко не глуп. Так зачем же тебе понадобилось в наш Лес?"
Деревья вдоль дороги росли обычные, человеческие. Мусорные деревья, как называли их истинные Дану. Мелкие, худосочные, примученные гнилью и тлями, кое-где опутанные паутиной шелкопрядов. Их ненавидящие взоры впились в спину Агаты; безъязыкие рты разомкнулись, изрыгая поток грязных и отвратительных ругательств, неслышимых ни для кого, кроме нее. Пожелание быть изнасилованной и задушенной собственным отцом могло на этом фоне сойти за изысканную вежливость.
Чуть дальше от дороги лес стал почище. Оно и понятно - деревья вдоль тракта принимали на себя всю злобу проезжающих, все их горе и разочарование, а оттого - болели, чахли, но не умирали и даже давали потомство. Бесконечность же мук только усиливала злобу.
Ветки попытались вцепиться Агате в волосы, выцарапать глаза - Онфим хлестнул по ним тонким костяным стеком, и девушка ощутила внезапный ледяной укол под ложечку - желтоватая кость явно таила в себе какое-то заклятье, и притом не из простых.
- Чего встала? А ну шагай, остроухая! Они пробирались сквозь унылые заросли - листья и трава казались покрытыми пылью, хотя откуда здесь пыль? Липы и клены соседствовали с соснами, грабами и пихтами - результат всеобщего магического хаоса в годы Войны с Дану, о которой людские менестрели поют на каждой ярмарке, на каждом торжище и на каждом постоялом дворе.
Уцелевшие Дану стараются по мере сил о ней не вспоминать.
- Куда идти, господин Онфим? - еще одна жалкая попытка самозащиты. Не хозяин, а господин, просто вежливое обращение...
- Не прикидывайся, что не знаешь, остроухая. Веди меня в Друнг! В самую глубь! Ты чувствуешь его, я знаю. Веди!
Агата коротко поклонилась. Закрыла на миг глаза, отрешаясь от больного, злобного леса, жалкой на него пародии, что окружал ее сейчас; чувства девушки-Дану потянулись вперед, к недальним холмам, где из каменных гротов еще текли быстрые, незамутненные ручейки, где на косогорах еще высились настоящие Lhadann Naastonn, Истинные Деревья, где все иное, даже воздух...
Там, где родина Дану.
Лес отозвался тотчас же - слитным гудом исполинских ветвей, нежным трепетанием не знающей увядания листвы (когда Дану отступили, Lhadann Naastonn научились сбрасывать листву на зиму - наивная попытка защититься от гнева хумансов, чей закон "Уничтожь незнакомое!").
Онфим держался позади Агаты в трех или четырех шагах. Правая рука на эфесе сабли; левая сжимает костяной стек. Наслышан о чудовищах Друнга, зародившихся из останков злой магии, что огненной метлой прошлась по твердыне древнего народа?
Сама Агата толком об этом ничего не знала, но надеялась, что ее кровь, кровь Дану, послужит надежной защитой. Так уже случалось, и притом не раз.
Мало-помалу изуродованный человеческий лес отступал. Среди сорной травы мелькнула пушистая метелка Ssortti, на ветвях вполне обычного дубка алел кружевной венчик Doconni, а вот и первый куст голубой Auozynn, - считай, пришли.
"Здравствуй, Друнг. Человеческая гортань не в силах передать созвучия твоего истинного имени: Dad'rrount'got. Даже примитивное Дадрроунтгот (хотя и оно не имеет почти ничего общего с твоим настоящим прозваньем) слишком сложно для них. Друнг! Кличка собаки, или племенного быка...
Ну вот, ты и начался, Dad'rrount got. Я ступаю по твоей земле, а шея моя охвачена злым человечьим железом. Наговорным железом. И я бессильна против него. Я могла умереть, но мне были завещаны жизнь и месть. И потому я веду этого грязного хуманса, чье дыхание зловонней разлагающейся мертвечины. Прости меня, Великий Лес, прости свою ветреную внучку, она слишком долго пела и танцевала... Но теперь она платит по счетам всего племени Дану".
- Мы на границе Друнга, господин Онфим.
- Старайся, остроухая, и, быть может, проживешь сегодняшний день без порки. Давай веди дальше! Веди, кому говорят!
Если Онфим и был удивлен открывшимся ему зрелищем, то виду не показал.
Друнг начался. Исчезли кривые, изломанные стволы, изглоданные вредителями чахлые листья. Шуршащие кроны вольно распахнулись над головами, зазвенели птичьи голоса. До колен поднялась мягкая ароматная трава (и это в октябре!), истинная oend'artonn, чья целебная сила поспорила бы с любой алхимичьей отравой. Деревья становились все выше, их ветви сплетались, но внизу, подле могучих корней, окруженных молодой порослью подлеска, не темнело - еще одно чудо Леса Дану.
"Как странно... Лес жив. Dad'rrount'got жив, несмотря на падение всей магии Дану, несмотря на то, что его дети истреблены и рассеяны... Что-то хранит тебя, Великий Лес, что-то уберегает тебя от полной гибели... Но что - вот вопрос..."
- Шагай, данка, шагай. Веди меня в сердце Друнга, - повторил за спиной господин Онфим.
"А ведь он совсем-совсем не боится... Совсем-совсем!"
Откуда ни возьмись, под ногами появилась тропа.
Заструилась, зазмеилась под ногами, ловко уворачиваясь от коричневатых громад Rraudtogow, подныривая под свисающие до земли ветви rusmallow, чьи нарядные золотисто-зеленые листья упрямо сопротивлялись стылой осени, мимо иных чудес Великого Леса, мимо, мимо, мимо...
Когда-то Dad'rrount'got можно было пересечь самое меньшее за неделю. Потом Хвалинский тракт рассек его почти пополам, точно удар вражьего меча. То, что лежало южнее дороги, уничтожили маги Красного Арка при помощи подавшихся на новые места обитателей перенаселенных окрестностей Ежелина. Северная же часть леса лежала в пределах владений Ордена Нерг, однако те, то ли по свойственному Бесцветным равнодушию ко внешнему миру, то ли еще отчего-то, не стали искоренять наследие богомерзких Дану. Окраины Великого Леса вымирали сами, благочестивые правители окрестных земель, понукаемые Епископатом, отправляли одну лесорубную экспедицию задругой. Друнг должен был исчезнуть давным-давно.., однако отступив, точно воин, на самый последний рубеж (теперь, чтобы пройти его насквозь, требовался всего один день), уперся изо всех сил - и каким-то чудом выстоял. О нем стали ходить самые страшные слухи. Агата знала, что слухи эти почти во всем истинны. Недаром Онфим прихватил с собой заговоренный стек...
Тропа обогнула громадный, неохватный ствол древнего Raggacmia, резко нырнув в полутемный овражек. Агата едва заметно усмехнулась, стараясь не сбиться с шагу.
В Dad'rroun'got'e не было овражков. Не было ям, провалов, размывов и тому подобного. Плавные холмы, покрытые густым лесом, перевитые голубыми лентами ручьев - вот что такое истинный Друнг. И оказавшаяся у них на пути ямина означала только одно...
"Дочь Дану, мы верны раз данным клятвам. Сила Лесов готова служить тебе".
"Вы... Кто вы?"
"Мы - Безродные, о Дочь Дану. Гнев Леса - наш отец; боль Леса - наша мать. Мы рождены, чтобы сражаться. Хуманс, идущий за тобой..."
"На мне ошейник, запечатанный его именем. Если вы убьете его, я уже никогда не смогу избавиться от этого клейма... Но все равно - да укрепит Черная Мать вашу мощь. Безродные!"
"Тогда пусть он войдет в наше логово. Вне его мы бессильны. Магия Ордена Нерг слишком сильна".
Агата обогнула могучий ствол.., почти тотчас почувствовав, что Онфим замер и напрягся. Оборачиваться не стала - прежним легким шагом она скользнула вниз, в зеленоватую полутьму заросшего, с крутыми откосами овражка.
Онфим не пошел за ней.
- Назад, остроухая тварь!!!
Она послушно остановилась, обернулась, сделав круглые глаза.
- Этот путь...
- ..ведет в ловушку, - Онфим криво усмехался, рука, сжимавшая стек, ощутимо дрожала. - Разве ты, урожденная Дану, не чувствуешь?
Он определенно изменился. Словно спала старая маска. Рука его лежала на эфесе, ноги чуть напружены, поза казалась почти обычной.., но именно казалась.
Агате пришлось призвать всю выдержку, чтобы не вскрикнуть. Это была начальная позиция упражнения "Семь зеленых драконов проходят над морем", выполняемого с кривым мечом Tzui - откуда его мог знать немолодой содержатель бродячего цирка?
- Я не чувствую никакой опасности, господин Онфим.
- Поди сюда! - жестко приказал он. Железный ошейник внезапно стал почти нестерпимо горячим. Поневоле пришлось вернуться.
- А теперь смотри, - Онфим поднял стек, указывая им на устье овражка.
"Бегите, братья! Бегите!!!"
Она не знала, возымел ее призыв действие или нет. С конца стека сорвалась алая молния, и овраг в один миг затопило пламя.
"Магия Ордена Арк. Оно и понятно. Остраг - их владения..."
- Вот так. - Онфим казался мрачен. - Теперь мы можем идти. - В голосе его вновь зазвучали привычные нотки - нотки алчного и недалекого хозяина жалкого бродячего цирка. - Пришлось потратить заклятие... Истинный Бог, оно стоило мне пятнадцать цехинов! Пятнадцать полновесных золотых цехинов с портретом императора, да продлит небо его дни!..
Огонь бушевал недолго. Магия убивает быстро.
Они миновали обугленные склоны. Царило безмолвие.
Агата шла, точно во сне.
"Онфим владеет Силой! Не может быть, чтобы чародеи Арка так просто разбрасывались боевыми заклятьями! Они не продали бы его ни за пятнадцать, ни за сто пятьдесят цехинов! Ты лжешь, Онфим! Ты сам - из числа адептов Ордена Арк! Не иначе!.."
- Веди, остроухая, - человек у нее за спиной хрипло рассмеялся. - Веди, веди, да смотри, не ошибись в следующий раз. Я хорошо умею распознавать укрывища Безродных. Иди.., и говори, что ты чувствуешь, да смотри, не упускай ни одной мелочи!
"Лучше бы ты приказал мне раздеться и лечь под тебя, скотина!"
- Я слегка подогрею твое ожерелье, ушастенькая. Чтобы развязать язычок.
Резко и внезапно запахло паленым.
Боль заставила Агату рвануться вперед - рвануться слепо, отчаянно. Она не валялась в ногах человека, не просила о пощаде, она просто бежала туда, куда вел ее инстинкт. Воля, злость - все исчезло. По щекам катились слезы, она их не замечала; мысли погасли, исчезнув под натиском всемогущей боли. Злые заклятья ошейника не давали девушке пустить в ход Силы Дану; все, что она могла, - это мчаться вперед, точно подстреленная лань. Мчаться по одному-единственному пути, в конце которого ожидало спасение.
Лес что-то кричал ей, она не разбирала. О, если бы не этот проклятый ошейник! Она легко выдержала бы пытку каленым железом...
...Боль утихла внезапно, в один миг, когда глаза Агаты уже готовы были выскочить из орбит. Ее погасил не Онфим (ошейник продолжал жить, пытаясь терзать плоть своей жертвы), а что-то иное, наделенное столь великой силой, что вся мощь колдунов Арка казалась детской забавой. Это нечто склонило свои взоры к Агате.
"Привет тебе, о дочь Дану. Предсказанный час настал. Ты пришла, чтобы получить Immelstorunn"1.
Агата почувствовала, что в глазах темнеет. Она зажала рот ладонью, чтобы небо не услышало ее ужасное богохульство.
То, за чем она охотилась, когда попала в плен. Последняя надежда племен Дану.
Но, Великие Силы, почему же за все эти годы никто из ее соплеменников не нашел, не обрел Его? Ведь первое, что было сделано - это обысканы остатки Dad'rroun'got'a. И притом не раз. А колдуны людских Орденов, жадно пропахавшие всю плоть заповедного леса? Они тоже ничего не нашли? Совсем-совсем ничего?..
"Во-первых, ничего не дается жадно алчущему, пусть даже и не для самого себя. Во-вторых, Immelstorunn вырастает не за один год. И есть всего лишь неделя в год Созревания, когда, в осеннюю пору, рука ищущего может обрести Immelstorunn".
Лес терпеливо ответил, громадный, невозмутимый, он не боялся смерти, он не знал, что такое страх, и по большому счету ему не было дела и до несчастной Дочери Дану, жалкого осколка некогда великого племени - иначе как мог он отдать сокровище расы Дану сейчас, отдать девчонке в рабском ошейнике со свирепым погонялой-хозяином за плечами?
Перед Агатой высилось дерево, стройный, вознесшийся ввысь Aerdunne, пятиконечные листья цвета расплавленного золота чуть слышно шуршали, готовясь укрыть землю мягким зимним одеялом, собственной смертью уберечь от выстуживания, от вымерзания - после того, как пала магия Дану, зимы здесь стали куда суровее и жестче.
Совершенно обычный на первый взгляд Aerdunne. Хотя.., нет, не обычный. В дереве дремала скрытая мощь, глубинная, нутряная, из тех, что не отзываются на первые попавшиеся заклятья бродяги-чародея. Сейчас эта мощь пробудилась, не замечая замершего со стеком в руках господина Онфима-первого, не замечая железного наговорного ошейника на той, кому он намеревался вручить взросшее и хранящееся в его стволе. Дерево не желало знать, что сокровище тотчас же попадет в иные руки, руки хуманса, одного из тех, что в прах крушили саму плоть Dad'rroungot'a. Дерево лишь исполняло свое предназначение.
Агату била крупная дрожь, и уже не могла помочь никакая выдержка Дану. Онфим, проклятый хитрец, он знал, он наверняка знал! И рассчитал все до мелочей! Наверняка и покупал ее с дальним расчетом...
Ветви медленно клонились к ее лицу. То, о чем она так мечтала, то, что грезилось ей в воспаленных ночных видениях, само шло в руки.., но не к ней. Ошейник предостерегающе потеплел. Прежде, чем она хотя бы помыслит о невозможном, боль скрутит ее дугой и бросит наземь, к ногам.., хозяина.
Листва раздвинулась. И - во всей красе своей взорам Дану и хуманса предстал immelstorunn. Только - сорви. И - вмах, всей отпущенной Дочери Дану силой - развалить от плеча до пояса того, кто стоит за спиной, а потом поддеть ослабевший ошейник и... - надвое его!..
Рука девушки не успела подняться. Онфим знал, за чем он идет сюда. Удар в затылок! И еще, вдогон, по уже падающей!..
Близко-близко, возле самых глаз, оказалась земля.
- Очень хорошо, Дану, - и без того хриплый голос Онфима вдобавок еще и дрожал. - Очень хорошо. Вставай. Мы обернулись скорее, чем я думал. Идем. Надо возвращаться. Только бы успеть допрежь дождей...
- Убей меня, - тихо попросила она, не двигаясь. - Убей, я ведь не нужна тебе больше...
Раньше девушка думала, что немедленно умрет, оказавшись в плену. Потом она думала, что немедленно умрет, когда ее в первый раз волокли к козлам для порки. Потом - потом еще оставалась надежда умереть, если она узнает, что Immelstorunn попал в руки людей. Теперь она, сама вручив величайшее оружие своей расы человеку, поняла, что не суждено сбыться и этой надежде.
- Убить тебя?.. - оплывали, грузнели щеки, ястребиный нос становился привычной гулей, набрякали иссеченные морщинами мешки под разом обесцветившимися глазами. - Ну вот уж нет, остроухая. Мне приятно смотреть, как ты корчишься. Мне приятно знать, что ты мучаешься оттого, что ваш хваленый Иммельсторн здесь, у меня, завернутый в рогожу.
"Иммельсторн! Великие Боги, как грубо и до чего же простецки!.. Впрочем, чего еще ждать от хуманса..."
- Так что я тебя не убью, не надейся, кошка. Вставай, и пошли, покуда я не рассердился. Нас догоняют Ливни, нам надо спешить. Вставай!..
И она встала. Безвольно, вся дрожа от пережитого. А могучее дерево уже смыкало ветви. Оно выполнило свой долг, явив Immelstomnn дочери племен Дану. Теперь оно спокойно и не торопясь станет растить новый. В назначенный час и он найдет своего хозяина.
Человек и молоденькая Дану с острыми ушками пошли обратно к дороге.

***

1 Следующая страница


Алмазный меч, Деревянный Меч - том 1 2

- Глянь-кось, вернулись! - Троша первым заметил хозяина с Агатой. За спиной господина Онфима-первого приторочен был длинный сверток. Что он там нашел, интересно?..
- Ну, перевели дух? - неприветливо осведомился господин Онфим. - Трогаем.
И - невольно глянул через плечо, на восток, где весь горизонт затянули злые черные тучи.
Оттуда приближались дожди, а с ними - обычная осенняя смерть. Горе тому, кто встретит ее не под крышей, без огня и угла.
Бродячий цирк двинулся дальше.

Глава 2

Чародеи, колдуны, ведуны, ворожеи, волшебницы и прочий люд, кичащийся магией, обожает выделиться из толпы. Чтобы - сразу, чтобы - издалека, чтобы разговоры - смолкали, шапки - ломались, а спины - гнулись.
Те маги, что помоложе, обожали черное и серебряное - кожа, накладки, шипы, цепочки, браслеты. Женщины не уступали. Эти, правда, разделились на две крайности - стриженые, с мечами, одеждой и ухватками неотличимые от мужчин; или же, напротив, волна роскошных волос до пояса (укрепленных и удлиненных чародейством), ворох юбок, кружева, глубокие декольте, кареты, ливрейные лакеи и тому подобное.
Старшее поколение все как один облачились в плащи. Далеко не самая удобная одежда - и распахивается, и задувает, и рукам мешает - однако ж вот носят. По всем краям, от внутренних морей до Окраинного Океана, прогремел строгий указ - простонародью-де, как, впрочем, и благородным сословиям, ныне, присно и во веки веков воспрещается носить одноцветные плащи, они отныне - только для старших орденских магов, начиная с третьей ступени посвящения. Всем же прочим - двух-, трехцветье и так далее. С той поры и повелось - чем выше человек, тем меньше цветов на его плаще. Накидки в два цвета носили короли, в три - принцы, герцоги, графы, бароны и прочее высшее дворянство; ну а дальше начиналась уже вольная чересполосица.
Священники Истинного Бога, Подателя Благ, Дарителя Магии, подобным не баловались. Носили они белые ризы, и были они единственные в Империи, кто имел право на однотонный плащ этого цвета.
В восточные ворота славного города Хвалина хмурым октябрьским днем, на заре, едва только распахнулись тяжелые створки, въехал одинокий всадник. Молодое надменное лицо, обрамленное тонкой, искусно подбритой темной бородкой. Глубоко посаженные глаза. В черной кожаной куртке, плечи, обшлага, грудь - все в шипастых серебряных накладках. Несмотря на холодный осенний день, куртка на груди всадника была распахнута - так, чтобы все видели тяжелую цепь девственной красной меди с висящим на ней гербом Ордена Арк - три языка пламени, сработанные из чистого авальонна, Огненного Камня.
Перед раболепно склонившимися стражниками в осеннюю грязь упала мелкая серебряная монетка - стоимостью раза эдак в два больше, чем въездная пошлина Урядник торопливо подобрал, бормоча слова благодарности, однако ж, когда всадник скрылся за изломом улицы - швырнул монету в пошлинную копилку так, словно жгла она ему руки - Неча глазеть! - обрушился он на остальных - Нехай магистрат давится колдовской этой серебряшкой. Тьфу, пропасть! Нам, воинам, под ноги, в грязь швырнул, точно голи кабацкой или человеку трактирному! Думал, раз больше пошлины заплатил и сдачи не востребовал, так мы его коню всю ж... вылижем? Нет уж, дудки! Сами на пиво скинемся!
Урядник был уже в годах, вдобавок обременен большой семьей - однако в свое время он сражался и против лесных бестий-Дану, когда уже много позже Великой Войны пакостное это племя безжалостно добивали по всем просторам Империи, дрался на Берегу Черепов, подавлял баронские мятежи в Смутное Пятилетие и помнил, что такое похвала Императора, что такое Его рука на твоем плече, на дрянной окровавленной кольчужке (и не подгибаются пальцы повелителя, не брезгует он!), помнил, а оттого сейчас и вскипел.
- Ну да, тебе Император какую ни есть, а пенчию платит, - проворчал один из стражников, тощий и рыжий Алебарду он держал, точно докучную палку - Тебе деньга не надобна, так другим бы сгодилась... - Дурак! - урядник тотчас врезал стражнику по уху - не в полную силу, а так, для порядка - Будешь, как крыса помоечная, из рук чародеев медяки хватать - сам в крысу превратишься! Подачки только псы оголодавшие ловят, да и то не все!.. Вот когда купец нам с подходом да уважением поднесет поверх положенного, тогда и пива выпьем.

***

Примерно в то же самое время, только через южные ворота, в Хвалин въехал еще один всадник. Тоже молодой и стройный. Вот только лицо его, загорелое и обветренное, обрамленное длинными пепельными волосами, отнюдь не выглядело надменным, а суконная куртка с длинным ворсом, по которому, не проникая внутрь, отлично стекает любой дождь, разительно не походила на черно-серебряное одеяние молодого чародея. Оружие при этом путнике было совсем немудрящее - недлинный клинок в простых ножнах, какие только и дозволено носить в поездках черным сословиям.
Всадник соскочил с коня, не чинясь, распахнул перед стражниками куртку, показывая, что и разрешенного по закону ремесленным гильдиям к домашнему хранению меча он при себе не имеет. Не было при нем и никаких особо заметных амулетов или оберегов - ничем не примечательная дешевка, обычно носимая простонародьем.
- Благодарение Богу Истинному, Отцу и Защитнику нашему, слава, слава и трижды хвала, аминь. Как ночь прошла, служивые? Худо на лавках заместо жен, поди? - ловкие пальцы уже развязывали потертый кошель, отсчитывая медяки. - А это вам, дабы глотка возвеселилась, - он прибавил поверх пошлины ни много ни мало, а в самый раз, сколько всегда давали "на удачу" мастеровые.
Десятскому уряднику этот ранний гость понравился. Однако стоило тому скрыться, стражник поймал себя на том, что совершенно не помнит лица проезжего. Совершенно незапоминающееся, стертое, точно старая монета, оно выглядело настолько обычным, лишенным всяких особых примет, что удержать его в памяти было совершенно невозможно. Не запоминался и говор - не столичный и не окраинный, не прибрежный и не горный, а так, всего понемножку. Наверное, подручный крупного торговца, или ремесленного мастера.., или молодой купец, или.., или.., ранний гость мог оказаться кем угодно. Такого народа в последнее время по Империи развелось немало, и шастали они все время туда-сюда, вводя в смущение бывалых воротных стражей, умевших с первого взгляда распознать и род занятий явившегося, и его родину, и мало что не имя.
Забивать себе голову утренним гостем десятский урядник, конечно же, не стал. Весело подбросил медяки на ладони, подозвал кордегардного мальчишку и отправил его в трактир за пивом и закуской для всей дежурной смены.

***

Осенью город просыпается медленно и неохотно. Дел невпроворот, время горячее, все надо успеть, пока не ударили холода и Смертные Ливни (кричали уже, кричали по улицам нарочные Чародейной Лиги, что именуется еще Семицветьем али Радугой, - идут, идут уже тучи, идут через Суболичью Пустошь от Острага), а такая тоска вставать серым скучным утром! Помолишься, слова положенные пробормочешь, а сам... Когда все думки твои - как бы выжить; как бы осень протянуть да зиму пережить. А следующим летом - все то же самое: готовиться к новым холодам. Эх, было время, когда полки Империи весело шли по заморским странам, когда седоусые ветераны возвращались по домам с пожалованиями и наградами от Императора, поднимали выслуженные земельные наделы, то-то было веселое время! И зимы стояли совсем другие, и никто не боялся осенних ливней... Как давно... Все изменилось. И - все привыкли. Не спрашивали даже с чародеев, что когда-то громогласно клялись извести страшные осенние дожди раз и навсегда.
Хвалин, северный узел торговых путей, державший в кулаке всю милостиво дарованную гномам, кобольдам, гоблинам и оркам торговлю, не ударил бы лицом в грязь и перед нарядными городами коренного имперского юга. Здесь было на что посмотреть. Было что показать.
Уже наступил вечер, когда молодой чародей Ордена Арк спешился возле лучшей таверны города "Имперский Лев". По названью судя, ее почти наверняка основал кто-то из ветеранов. Не глядя, швырнул поводья подскочившим слугам. Не протянув руки, распахнул дверь. Вошел внутрь.
Нельзя сказать, что при одном его появлении на таверну пало гробовое молчание - но народ поутих, что верно, то верно. С поклонами и приветствиями поспешил содержатель заведения.
- Хвала Богу Истинному. Ужин и постель, - на миг разомкнулись бледные губы.
- Отцу, благ подателю, слава и трижды хвала... Какого вина прикажете, молодой господин? - еще ниже склонялся хозяин. Спину он гнуть умел не слишком хорошо, этот старый, бывалый воин, крепкий и кряжистый. Шириной плеч он поспорил бы с гномом.
- Не вина. Воды, - тонкий рот волшебника презрительно дрогнул.
Молодые адепты Ордена Арк никогда не употребляли хмельного.
Не снимая крест-накрест закрепленных за спиной коротких мечей, маг опустился на услужливо пододвинутый стул. Опустился - и замер, застыл, точно каменное изваяние. Казалось, на всем свете остался только он сам да еще небольшой кусок стола перед ним, где одно за другим возникали лучшие кушанья.
Мало-помалу народ оправился. Вновь зашелестели прервавшиеся разговоры, в чашах и кружках вновь вспенилось пиво, оробевшие было служанки высунули из-за занавесей смазливые мордашки; таверна мало-помалу оживала, хотя веселье в ней было куда менее бурным, чем до появления мага в черном.
Среди посетителей таверны оказался и проехавший утром через южные ворота веселый парень с пепельными волосами. Взгляд его, скользнувший по надменному волшебнику, выражал то же, что и у остальных гостей - невольный страх и откровенную зависть. И только самый лучший из имперских трагиков, несравненный Тит Оливий, да и то вряд ли, сумел бы заподозрить в этих эмоциях нечто наигранное. Пепельноволосый сидел над большой глиняной миской плова, запивая его дешевым пивом; он хохотал плоским и сальным шуткам соседей, сам отмачивал такие же, щипал старательно повизгивавших служанок и вообще ничем не выделялся из толпы. В ней он был неуязвим, слит с нею, растворен, совершенно неразличим. Любой взгляд скользил по нему, точно крюк по воде - зацепиться не за что.
Сегодняшнее задание оказалось слишком легким. Следить за надутым, чванливым болваном, до ушей напичканным заковыристыми заклятьями и оттого презирающим весь остальной мир, было не работой, а одной сплошной насмешкой.
"Ишь, расселся. Адепт Ордена Арк. Что, что ты хочешь доказать и кому, глупый ? Колдунов боятся и ненавидят - ты ничего не знаешь об этом? Когда исчезли Дану, ушли еще глубже под землю обреченные на медленное вымирание гномы, отгородились непроницаемыми завесами холодные гордецы-эльфы, оказались оттесненными в бесплодную тундру гоблины, орки, тролли и прочая Нелюдь, вместо них стали ненавидеть колдунов. Это ведь так естественно. Людям просто необходимо кого-то ненавидеть. Не станет колдунов - примутся за рыжих, или там горбоносых, или южан, или веснушчатых. Такова уж природа, и против нее не попрешь. Ну а раз так, умный человек сделает все, чтобы ни в коем случае не оказаться среди тех, против кого обернулась судьба. Совесть? Тут кто-то вспомнил про совесть?.. Скажите это крестьянкам, которые рожают детей на продажу, чтобы хоть как-то прокормить остальных".
Молодой парень с незапоминающимся, стертым лицом, в поношенной куртке и добротных, но отнюдь не новых сапогах сидел на лавке среди десятков таких же, как он. Так же, как они, он пил, ел, сквернословил, богохульствовал, не забывая потребовать себе и, в свою очередь, ближайшим соседям небольшую пузатую бутылочку местного кислого вина.
С адептом Ордена Арк он, кстати, сходился в одном - оба ненавидели хмельное.
Да, он хохотал, перешучивался со служаночками, что-то отвечал на полупьяную болтовню соседей, но при этом чуткие его уши слышали все, что говорилось даже в самом дальнем углу заведения, даже приглушенным полушепотом - хотя какие там тайные разговоры, когда угрюмой черной тумбой рядом высится волшебник из Арка?

***

В это самое время настал черед распахнуться и западным воротам Хвалина. Распахнуться для того, чтобы впустить внутрь длинный торговый караван гномов.
Нескончаемая вереница тяжело нагруженных пони уныло трусила по широкой, наезженной дороге (Особый декрет Императора воспрещал подземному племени пользоваться повозками). По обочинам шагали погонщики, грузчики, приказчики и прочие, кому и должно сопровождать караван. Каждый гном - низкорослый, коренастый, бородатый - носил на шее грубую деревянную бирку размером с доброе полено (Особый декрет Императора воспрещал хождение гномов без оных. Бирка означала уплату солидной пошлины за проход в земли людей). Безоружные гномы угрюмо месили пудовыми башмаками осеннюю грязь; караван тащился, словно похоронная процессия.
Охрану его составляло три десятка городовых орков, из того немногого числа, которым разрешено было остаться в имперских пределах, когда стало ясно, что охранять караваны гномов, как ни крути, а все-таки надо. Для немногих счастливчиков было сделано исключение. Правда, все они тоже носили бирки и платили тяжелый налог, однако это было лучше медленного умирания в бесплодной тундре.
Из оружия оркам оставили лишь дубины. Все стальное было строго-настрого запрещено. Предполагалось, что от серьезной опасности торговцев уберегут посты магических Орденов, а отбиться от разбойников можно и палицами.
Процессия остановилась перед воротами, и старшина орков, здоровенный, ражий детина, плосколицый, широкоглазый, с подпиленными клыками (еще одно унижение, которое пришлось вытерпеть ради заветной службы), шагнул к достопочтенному начальнику каравана Сидри сыну Стурле из колена Дромаронгов.
- Пришли-пришли. - Орк протянул широченную раскрытую ладонь. - Давай-давай, плати-плати. Как договорено.
- Не обижу, Тилли, - прогудел дородный гном, с достоинством оглаживая бороду, тщательно заправленную за широкий пояс (эх, где они теперь, знаменитые на весь свет украшенные самоцветами царские пояса гномов? В сокровищнице Императора, отданные как часть выкупа...). - Иль впервой ходим?
- Нет-нет. Но - как знать, тудыть-растудыть? - орк жизнерадостно осклабился.
- Тудыть... Самого бы тебя в эту тудыть... - ворчал Сидри, отсчитывая положенное. Над каждой монетой он испускал глубокий, полный искреннего отчаяния вздох.
- Ладно-ладно. Скупись - не скупись, - подбодрил гнома Тилли.
Орк и гном говорили между собой на общеимперском; в старину эти два народа не раз сходились между собой в жестоких стычках, и лишь понесенное и теми и другими поражение от людей заставило их если и не забыть старые обиды, то, по крайней мере, терпимее относиться к самому факту существования иных рас. Правда, языки друг друга они учить по-прежнему не желали, пользуясь самым распространенным и простым диалектом, широко разошедшимся по всей Империи, от внутренних морей до Окраинного Океана.
- Эхе-хе... Ну и времена настали распроклятые... - продолжал тем временем вздыхать Сидри. На глаза ему то и дело попадалась надпись на воротах крупными кривыми рунами, да вдобавок еще и с ошибками. "Входт ельфам, данам, оркам и гнумам толко с биркай!"
Начертанная мелом надпись изрядно устарела. Уже много десятилетий Дану не посещали Хвалин по собственной воле, пусть даже и с бирками инородцев, а лишь в качестве рабов, чтобы быть проданными на пыльной площади невольничьего рынка. Однако устав есть устав, и неграмотные стражники каждый день согласно циркуляру старательно подновляли надпись, сверяясь с замусоленным оригиналом. Изменить ее никто не озаботился.
Тилли вовремя толкнул разворчавшегося гнома в бок. Ворота раскрылись. Сопя, появился толстый начальник таможни. Стражники приступили к досмотру.
Ничего особенного в самой процедуре не было. Караван гномов - это тебе не южные купцы, чей приход возвеселяет сердца доблестной стражи. Это южане везут тонкие вина и фрукты, ткани и украшения, благовония и ковры - гномы-шномы же тащат железные крицы, тонкий, ювелирный уголь для тиглей, заготовки лемехов, дверных петель, борон, скобы, гвозди, необработанные камни для поделок - словом, не поживишься.
Начальник западной хвалинской таможни откровенно скучал. Свою взятку он уже получил, а больше придраться все равно было не к чему. Сидри он знал не один год - и знал, что осторожный, трусоватый гном никогда не ввяжется ни во что сомнительное.
- А это еще кто такие? - рыкнул он на унылого Сидри.
- Кто, кто?! - всполошился несчастный гном. - Ах, эти... Эти, изволите ли видеть.., внесены в список каравана.., пристали в пути...
Речь шла о двух высоких, стройных фигурах, что застыли возле самого конца растянувшейся цепочки лошадок.
- Внесены в список? Ну-ка, ну-ка... Подойдите сюда, откиньте капюшоны! Руки назад!
На подмогу таможенникам тотчас выдвинулась дюжина наемников-арбалетчиков.
Сидри стонал, обхватив голову руками. Остальные гномы мрачно топтались рядом со своим предводителем; у них не было никакого оружия, даже самый недлинный кинжал был увязан в тюки и опечатан имперским сотником при пересечении караваном границы людских владений.
- Внесены в списки каравана... - со зловещей ухмылкой повторил таможенник. - Счас мы на вас поглядим...
Двое. Мужчина и женщина, очень молодые, с чистой, розовой кожей, какую уже и не встретишь в загаженных людских поселениях. Оба высокие, он - в полных шесть футов, она - примерно пять с половиной. У обоих волосы густого золотого отлива, чеканные, твердые скулы, большие темно-зеленые глаза со странно поднятыми внешними уголками, тонкие рты, твердые подбородки с крошечными ямочками.
С первого взгляда было ясно, что они - не люди.
Правда, не были они и упомянутыми в воротной надписи "ельфами" или, того хуже, богомерзкими Дану. Скорее всего - племя Вольных, странного народа, чуть ли не древнее самих эльфов и Дану. Они испокон веку жили в своих дальних владениях на берегу Окраинного Океана, не вмешиваясь в дела остальных рас. Когда Империя сломила сопротивление эльфов, гномов и Дану, во время Первой Северной Войны, Вольные отчего-то остались в стороне, отвергнув предложения о союзе и от тех и от других.
И в дальнейшем, когда имперские латники добивали дерзнувшие поднять мятеж гномьи царства, когда имперские егеря, точно на зверей, охотились на Дану, когда жгли на кострах последних "диких" орков, гоблинов и прочих - Вольные оставались безучастны. И это при том, что они считались лучшими бойцами мира. Правда, имелась и у них своя слабость - лук, арбалет и пращу они презирали, считая оружием трусов.
Император не забыл выгодного для него нейтралитета Вольных. Желая усугубить раскол среди нечеловеческих рас, он издал указ - всякий желающий из племени Вольных мог в любое время принять подданство Империи. Обещаны были всяческие льготы и привилегии. Епископат допустил их даже к причастию - впрочем, не шибко настаивая на крещениях и прочем. Иерархи были неглупыми людьми. Нет нужды ссориться по пустякам с лучшими воинами во всей известной Ойкумене. Так что пусть себе так служат. Понадобится - притянем, как еретиков.
Впрочем, сами Вольные принимали причастие охотно и без особых понуждений, принимая это словно часть службы. Особого рвения в делах веры не проявляли - но, как уже говорилось выше, в Епископате сидели далеко не самые глупые люди. Знавшие, когда надо требовать рвения, а когда лучше и погодить.
Правда, за долгие годы действия этого указа им воспользовались считанные единицы Вольных.
"Кан-Торог, благородный капитан Вольной Стражи, с сестрой Кан-Молой", гласила строка в списке каравана. Таможенник узнал неровный почерк Сидри.
- Вольные? - удивился чиновник. - Ишь ты.., редкие птицы. Каким ветром занесло вас в Империю?
- Мы решили принять имперское подданство, - низким хриплым голосом ответил капитан. Его сестра промолчала.
- О, вот как? Ну что ж.., тогда другое дело. Ми.., милости просим. - Закон обязывал таможенника быть вежливым, то есть обрекал на муки адовы. - Хотя.., не слишком ли ты молод для такого чина, капитан? - проницательно заметил начальник таможни. Кан-Торог пожал плечами.
- Судьба поставила меня во главе трех сотен конников во время сражения. После него Круг Капитанов принял меня в свои ряды. Не мне обсуждать высокие решения старших.
- Бумаги! - потребовал бдительный таможенник. Бумаги оказались в порядке. В порядке оказалось и оружие - тщательно упакованное, перевязанное и опечатанное.
- И вы что, решили поселиться в нашем городе? - возвращая кожаный пакет с документами, полюбопытствовал начальник таможни.
- Мы еще не знаем, - пожал плечами Кан-Торог, - все возможно. Согласно указу Его величества мы хотели бы получить у имперского наместника в Хвалине бумагу, подтверждающую наше имперское подданство.
- Бог в помощь, - покровительственно проговорил таможенник. - Тогда последняя формальность. Снимите плащи, я должен убедиться, что у вас нет длинномерного оружия, запрещенного имперским законом...
Вольные молча подчинились. Под плащами - кожаные куртки, знаменитые чешуйчатые крхаппы, из шкур громадных ящериц, обитавших на западном побережье. Говорили, что такую куртку не пробить обычной стрелой.
...Однако даже бдительный таможенник не заметил - да и заметить не мог, - что после всех хлопот с караваном гном Сидри и двое Вольных отделились от остальных и вместе вошли в гостиницу.

***

Чародей из Ордена Арк. Юноша, отправленный следить за ним. Гном Сидри. Вольные, брат и сестра, точнее, прикидывающиеся братом и сестрой. Что привело вас всех в Хвалин, в один и тот же день, таких разных?
Я давно уже не покидаю своей кельи. Настоятель храма Хладного Пламени, в чьих подземельях я обосновался, считает себя обязанным посылать мне хлеб, овощи и вино, снабжать углем на зиму. Наверное, для него я - нечто вроде движимого храмового имущества, наподобие кота, ответственного за истребление крыс, в великом множестве расплодившихся в Хвалине.
Да, я не покидаю своей кельи. Наместник Хвалина думает, что я делаю это из страха перед ним. Его высокопреосвященство, епископ Хвалинский, кажется, искренне полагает, будто я замаливаю грехи. Колдуны Орденов - всех семи, без исключения - приписывают эту заслугу себе, однако те из них, в чьих головах содержится хоть немного мозгов, вздрагивают и осеняют себя охранительными знаками, едва заслышав мое имя. Разные мелкие иерархи Хвалинского епископата несколько раз набивались побеседовать со мной, но я отказался. Мне не о чем говорить со слугами Несуществующего. Пусть даже они называют Его Спасителем Мира и творят Его именем кое-какие чудеса.
Я же страшусь произнести имя Того, кто заточил меня здесь. Правда, убить меня Он не мог. Даже Он. И это утешает.
При мне осталось мое искусство.., хотя кто знает, может, мне было бы и легче, не знай я всего творящегося там, на поверхности. Но я знаю.
Мои жилы все испещрены крошечными бугорками запекшейся крови. Я рисую пента-, гекса-и окто-граммы, призывая Силы Света и Тьмы явиться ко мне. Духи ветров, духи озер и рек, духи океанов; мрачные создания, еще не получившие имен в официальной демонологии - они возникли, когда города Империи стали достаточно жестокими, чтобы людские горе и муки вызвали к жизни из камня мостовых и домов этих существ. Духи дорог. И еще многие.
Говорю я и с домовыми всех видов и разновидностей. Высокие маги Орденов глупы, пренебрегая этими чрезвычайно полезными созданиями. Я знаю все, что делается в Хвалине, в его окрестностях, на ведущих к нему трактах...
Стоит унылая осенняя ночь. Начерченная моей кровью гексаграмма медленно угасает. Ниобий, "чертенок", как назвали бы его необразованные местные, а на самом деле - маленький земной дух, торопливо запихивает в неожиданно широко распахнувшуюся пасть лакомство, состав коего я не сообщаю здесь, дабы не нарушать пищеварение достойных слушателей.
- Ты смотри, уж следующий раз меня-то призови, - закончив, он почти умоляюще глядит на меня, просительно складывая поросшие черной шерсткой лапки. - Призови, а? Меня, а не...
- Если ты мне понадобишься - призову, - обещаю я. Чертенок, уныло покивав, с досадой скребет затылок за правым рогом.
- Да-а, ты всегда только обещаешь, - обиженно тянет он, со вздохом косясь на тускнеющий контур охранной линии. Как только гексаграмма погаснет, ему придется возвращаться к себе, в унылое, безрадостное царство земляных духов, где ни света, ни движения, ни смеха... Не допусти нас Творец до такого жалкого существования.
Тем не менее свое сегодняшнее угощение он заслужил. Пожалуй, и в самом деле можно будет вызвать его просто так, в награду. Пусть порадуется. Потом будет служить еще лучше - и не только из страха перед властными, причиняющими невыносимую боль и муку заклятьями.
Все, что нужно, я знал. Протянувшиеся из разных концов Империи нити связывались в единый тугой узел - связывались здесь, в Хвалине.
Правда, чувствовал я и некую неполноту этого узла, словно в нем не хватало еще каких-то петель. Хорошо было бы заглянуть на восточную дорогу, однако надвигавшийся от Острага Смертный Ливень напрочь глушил все заклятья, направляемые в ту сторону. Духи тоже спешили убраться подальше из тех мест; так что, пока не минует туча, сделать ничего нельзя.
Мне оставалось лишь ждать, чем кончатся события здесь, в Хвалине, хотя я почти не сомневался, что ничем. Целей всех явившихся сюда с непраздным сердцем путников не было в городе; все - и чародей из Арка, и посланный по его следу соглядатай, и Вольные, в которых я чуял какую-то мрачную тайну, и гном Сидри - для всех них Хвалин был лишь промежуточным пунктом, откуда они должны были следовать дальше.
Кроме чародея Ордена Арк. Я уловил его тревогу и беспокойство, тщательно замаскированные привычной броней ледяного презрения к окружающим. Он чего-то ждал здесь, в Хвалине, - с тем, чтобы потом двинуться по своему пути дальше.
Гексаграмма погасла окончательно. Свеча горела еле-еле, с трудом освещая крошечный стол с раскрытой книгой. Я положил руку на чистые страницы и начал диктовать...

***

В этот день Император отходил ко сну не в духе. И было отчего! Ведавшие доставкой новостей маги только что, с поклонами и извинениями, вручили Его Солнцеподобному Величеству спешный пакет, наглухо запечатанный гербом Ордена Лив.
Тонкие, изящные пальцы (за изяществом почти всегда кроется сила) нетерпеливо сорвали голубой Печатный Камень. Карие глаза впились во вспыхнувшие голубым же - цвета Ордена - огнем строчки.
Восточная армия слала панические депеши о том, что три отборных легиона - Четвертый, Седьмой и Девятый Железный, под командованием его светлости герцога Парциваля, вследствие непомерной гордыни оной же светлости, оторвались от главных сил, заблудились в джунглях, после чего оказались прижаты к непроходимым болотам и поголовно уничтожены. В зловонных трясинах полегли восемь тысяч латников отборной имперской пехоты. Ничего не смогли сделать и приданные корпусу маги Синего Ордена Солей (между строчек угадывался ядовитый намек, что, мол, адепты Ордена Лив никогда не дали бы свершиться подобному); единственное, в чем преуспели волшебники, - это отправить в безопасное место его светлость герцога вместе с походными наложницами, псарями, лучшей охотничьей сворой, соколами и казной погибших легионов вместе с не выданным в срок жалованьем. Как свидетельство особой доблести герцога приводился тот факт, что он, герцог, всежертвеннейше отказался взять с собой одну из наложниц, захватив вместо этого знамена всех трех легионов.
Холеные пальцы Императора медленно, точно лаская, расправили пергамент. Кольцо с черным камнем на среднем пальце правой руки чуть заметно осветилось - мягким жемчужным светом. Лист донесения сам собой свернулся в трубку и, воспарив, понесся по воздуху к невидимым отсюда полкам, где в строгом порядке хранился весь имперский архив.
Император работал в колоссальной подземной библиотеке, где ряды полок тянулись чуть ли не на лигу; обширный стол повелителя стоял возле самого входа.
Человек, повелевавший мириадами своих подданных на всех берегах вокруг Ожерелья Внутренних Морей, рывком поднялся из кресла. Резким, раздраженным движением погасил светильник. Умирающее пламя (самое обычное, отнюдь не магическое) вырвало из тьмы строгое молодое лицо с чеканным, в точности как на новых монетах, профилем. Кудрявые волосы ниспадали до плеч. Карие глаза смотрели прямо и вдумчиво.
Императору только-только исполнилось двадцать три года. И правил он всего лишь семь дней.
Пятьдесят три недели тому назад его отец, прежний Император, ушел из жизни. Год после его смерти наследник носил глубокий траур, не открывая лица, не вкушая ничего, кроме самой простой и грубой пищи, проводя все время в молитвах и воинских упражнениях, ибо первые способствуют очищению души, вторые же - совершенствованию тела. У него отняли имя, теперь отныне и до самой смерти он будет лишь Императором, живым богом на земле, правителем самого мощного государства Имя, которым ею нарекли при рождении, вспомнят, лишь когда наступит его час уходить вслед за царственными предками и давать отчет перед их строгим и неподкупным судом.
Целый год страной правил Имперский Совет из наиболее приближенных к покойному Императору персон. Гранды Империи, опора трона, особо доверенные маги, его высокопреосвященство архиепископ Мельинский, высший церковный иерарх Империи, должны были не дать свершиться необратимой ломке, обеспечить плавный переход власти от одного Императора к другому. Молодой правитель (с закрытым лицом, но открытым слухом) обязан был присутствовать на всех заседаниях, дабы напитаться мудростью верных сподвижников отца. Что бы ни решили члены Имперского Совета, они пользовались полной неприкосновенностью. Новый Император не мог казнить или сместить их. Мог лишь удалить от себя - да и то не ранее, чем через десять лет после начала собственного правления.
Разумеется, все сказанное ни в коей мере не касалось магов или клириков.
Император встал, шагнул к замаскированной двери. Плащ двух имперских цветов - красного и золотого - волочился за ним по полу.
Проклятая война. Переправиться через Восходный Океан - зачем? Класть сотню за сотней, тысячу за тысячей - а тамошние обитатели отнюдь не стремятся к правильному бою. Бегут в леса, в непроходимые джунгли, оставляя земли без данников. Кому нужны такие владения? Но старому дворянству, всем этим пэрам и герцогам времен Первого Исхода, война нужна как воздух - иной жизни они себе и не мыслят. Вдобавок лично им война почти ничем не угрожает. Маги персональной свиты всегда готовы перенести сюзерена в безопасное место...
Молодой Император стремительно шел по роскошным, мрачным коридорам своего замка, возвышавшегося над столицей подобно черному ворону над добычей. Стража, особо отобранные воины, охранявшие каждую дверь, приветствовали его: правый кулак в латной рукавице ударял о панцирь слева, там, где сердце. Правитель отвечал - по уставу - коротким кивком. Да, он - владыка всего этого, владыка жизней и душ своих воинов, но командир всегда обязан ответить на приветствие младшего по чину. Этим стояла и стоит имперская армия.
Стояла... Император позволил себе досадливо тряхнуть головой. Лучшие, отборные тысячи полегли там, за океаном; полегли сверхсрочники, ветераны, прошедшие все и вся, без которых войско развалится в несколько дней. Объявляй теперь новый набор...
Да, в желающих недостатка не будет. Империя щедро платит тем, кто проливает за нее кровь. Каждому выслужившему полагается пенсия. Пенсия и кусок земли, которую он волен продать или же вести на ней хозяйство.
Но.., но это будет уже не то войско. Пока еще новобранцы, даже умеющие держать щит и меч, станут настоящими воинами!..
А все эти бароны да герцоги. Голубая кровь, за которыми - сила магических Орденов. Со времен основателя, величайшего волшебника, который когда-либо ходил по земле, Комнинуса Стразы, существуют во владениях Империи семь магических Орденов, по числу цветов радуги (что за нелепый обычай? И как поймешь, чем Голубой Лив отличается от Синего Солея? Красный Арк от Оранжевого Гарама?.. Пятая часть всех доходов Империи идет в их казну! Над каждым золотым плачешь!), семь Опор Трона, сдерживающих Нелюдь, что вынашивает кровожадные мечты о мести, хочет затопить Империю кровью, вновь вернуть себе то, что Творец даровал своему Избранному Народу!.. И якобы только голубая дворянская кровь делает человека способным к обучению колдовству...
Император криво усмехнулся (опять же, когда не видела стража). Маги.., проклятие его владений... В конце концов, даже от белых монахов вреда, кажется, меньше. Многие из тех, что на самом низу церковной пирамиды, искренне стараются помочь и облегчить жизнь простому люду, и ведь - что удивительно! - порой молитва их и впрямь позволяет творить чудеса. Небольшие, крошечные такие чудеса, ну вроде мешка муки двум голодающим сироткам, но все-таки!..
А маги.., с магами у него особый счет.
В детстве ему часто доставляли пленных Дану - когда егерям удавалось накрыть их очередное убежище. Его, мальчишку, выводили на посыпанный песком двор ристалища. Давали тупой короткий меч, слишком еще тяжелый для его рук. В окружающих ристалище ложах появлялись маги всех семи Орденов, наставники юного принца.
...А потом распахивались двери в дальней стене и на арену выгоняли детей-Дану.
- Атакуй, принц! Ты должен увидеть, как льется их кровь!..
...Император пинком ноги распахнул дверь опочивальни.
- Все вон! - зарычал он на камердинеров. Евнух-распорядитель имперских наложниц замешкался было, тотчас заработав ожог на лбу - правитель подбавил в свой и без того горящий взгляд немного истинного огня. После этого всю челядь как ветром сдуло.
Усилием воли приказав задвинуться тяжелому железному засову, механически шепча слова нужных оберегов, Император расстегнул застежки панциря. Правитель не имеет права расставаться с броней, когда он бодрствует. А уж перевязь с наследным кинжалом, на котором - руны, нанесенные главами всех семи Орденов, он не мог снимать даже в бане.
Кое-как содрав одежду, Император ничком рухнул на широченную постель. Отец, да будут справедливы к нему Подземные Боги, любил привести сюда целую дюжину наложниц - желательно не старше пятнадцати. Новому Императору эти забавы претили.
"...О Всемогущий, Спаситель, Податель Благ, зачем ты караешь меня этими воспоминаниями ? Почему они возвращаются ко мне снова и снова ? Почему я вновь и вновь вижу тот день, - мне восемь лет, и депутация третьего сословия из Хвалинского края преподносит мне щенка волкодава - смешного, лобастого, с толстыми лапами... Я беру его на руки, целую в нос, а он лижет меня в щеку. Учителя переглядываются с неодобрением, а потом, когда я устраиваю щенку постель в своей комнате, они вваливаются ко мне все семеро. У меня рябит в глазах от их плащей, и сердце сжимается - как будто мне предстоит порка за какую-то провинность.
- Принц, мы пришли к выводу, что сердце ваше полно непозволительной для Наследника Империи чувствительностью, - говорит Реваз, маг Красного Арка.
- Если дело пойдет так и дальше, вы не сможете с должной твердостью держать в руках бразды правления, - подхватывает Сежес, Голубая из Лива. Ее словам я удивляюсь - она казалась сердечнее прочих...
- Пойдемте, ваше высочество. Вам предстоит еще один урок, - Гахлан, Оранжевый, твердо берет меня за руку. Сежес подхватывает жалобно взвизгнувшего щенка.
...Мы приходим на ристалище. Камень боевого жертвенника черен и пуст. Моего щенка в один миг прикручивают к бронзовым скобам.
- Лиши его жизни, - приказывает Сежес, подавая мне кривой жертвенный нож.
Императоры не плачут. Но тогда мне пришлось собрать всю волю, чтобы сказать "нет!".
- Это необходимо, мой принц, - скрипит Гахлан. - Жестокость - единственная опора власти. Ваше сердце должно быть из камня. Тогда и только тогда сможет процветать Империя под вашим началом!
- Ему надо помочь, - вдруг говорит Сежес и - я даже оглянуться не успеваю - выхватывает откуда-то из-под плаща бронзовую обрядовую дубинку. Р-раз! - щенок забился, завизжал и заскулил. Из раны на лапе торчит обломок кости; кровь растекается по камню.
Я не закричал. Я был Императором уже тогда, хотя и без короны.
- Добей его, - говорит мне Сежес, вкладывая жертвенный нож мне в руку.
Я ударил, метя раскрыть ей живот от паха до пупка, как учили.
Раздался дружный смех. Волшебница с легкостью отбила мой выпад, отвесив полновесную оплеуху, так что я покатился по песку.
- Вставай, принц, - Сежес улыбается, - вставай и, если ты любишь это никчемное создание, прекрати его мучения.
Слово "любишь" звучит в ее устах точно грязное ругательство. И это притом, что она красива, очень красива и молода, как я теперь понимаю. У нее дивные глаза - прислуга болтала, что бабка Сежес была пленной эльфийкой, "ельфой", как ее называли кухарки и горничные.
Щенок уже не визжит, а сдавленно хрипит. Сежес тремя ударами перебила ему остальные лапы.
И тогда.., тогда я почувствовал, что плачу. И ударил - прямо в горло моего щенка, которому я даже не успел придумать имя.
Меня обрызгало кровью.
Я не стал жаловаться на наставников. За этим могла последовать только порка и ничего более. Но в тот день я поклялся, что отомщу.
...Подобное повторялось еще несколько раз. Щенки, котята, птицы - я должен был убивать их. Не всегда они ждали меня, привязанные к жертвеннику. Иногда я должен был сам ловить их, очумело метавшихся по арене. Сежес ставила большие песочные часы, и, если я не укладывался в отведенное время, порка бывала весьма жестокой.
... Через месяц после щенка мне впервые привели пленных детишек-Дану.
Их было пятеро. Крошечный младенец. Две малышки, сейчас я понимаю, что одной было годика три, другой - около пяти. Мальчишка, мой ровесник. И - самая старшая из всех, девчонка лет тринадцати.
... Тупой меч, в моих руках. Словно хлыст, хлещет голос Сежес:
- Убей их всех! Начни с девчонки!
Ее черные волосы криво и неровно срезаны. Высокая шея открыта Смешно и трогательно торчат острые уши. А я.., я уже не тот, что жалел щенка. Вдобавок они - Дану, наши извечные и кровные враги.
Сейчас мне кажется, что я ничего не чувствовал Но это, конечно, не так.
Девчонка стояла, презрительно глядя на меня. У нее одной из всех руки были скручены за спиной - Ну и слабак же ты, - процедила она на нашем языке - Выходишь драться, лишь когда врага уже связали! - И она плюнула мне в лицо.
В тот же миг мальчишка бросился на меня Кажется, он что-то кричал Он мне здорово помог - сработали боевые инстинкты, я разорвал ему мечом весь живот.
Меня вырвало Рвота была мучительной, с болью и судорогами, наверное, я бы не устоял, если б не страшный голос Сежес:
- Убей их всехf.
Мальчишка-Дану корчился на земле; меня опьяняла кровь, не помня себя, я кинулся к связанной девчонке, замахнулся, ударил.
Мой меч был тупым и иззубренным (как я теперь понимаю, для того чтобы причинить жертвам еще большие муки. Дану упала с рассеченной шеей, а я.., я повернулся к малышам Девочки прижались друг к другу, с ужасом глядя на меня. Однако ни одна из них не заплакала и не закричала - даже когда мой специально затупленный клинок кромсал их на части.
Потом я долго болел По ночам мне снились кошмары А когда выздоровел и когда мне вторично привели детей-Дану, убил их уже без особого трепета..."
Император неподвижно лежал на постели. Невидящие глаза смотрели в потолок. За дверью - он чувствовал - ждала напуганная его гневом челядь. За стенами замка спала Империя, ничего не знающая о черных воспоминаниях своего повелителя.
Ночь пройдет. Настанет день с его неизбывными делами. Сейчас осень, пора охот, благородные сословия разъехались по своим замкам - успеть отвести душу, пока не ударили Смертные Ливни. Имперский Совет не соберется ранее зимы.
Нет, сегодня ему все равно уже не уснуть. Бронзовый колокольчик тихонько звякнул, и в покой тотчас же ворвалась орда слуг.
- Ванну, все чистое, быстро! - вполголоса, сквозь зубы приказал владыка полумира.
"Ненавижу этих волшебников. Ненавижу. Чувствуешь себя донельзя грязным, стоит лишь мимоходом коснуться их делишек".
Семь Орденов держали под неусыпным надзором любое магическое движение в Империи. Семь - хотя на самом деле их было восемь, восьмой, Нерг, считался не имеющим цвета, его адепты держались особняком, не слишком вмешиваясь в дела окружающего мира. Они преследовали свои собственные цели, неведомые ни простым смертным, ни даже собратьям-магам. Они получали свою долю с доходов Империи, всегда исправно выступали на ее защиту, но своего посла при дворе не держали. Не было адептов Нерга и среди учителей Императора. Все попытки разузнать, чем занимаются в Бесцветной башне, как именовалась твердыня этого Ордена, оканчивались провалом. И, насколько было известно Императору, остальные семь Орденов тоже не слишком преуспели в этом - хотя кто может быть уверен, что эти добытые невероятной ценой сведения на деле не самый обычный обман?
Кое-кто, правда, болтал, будто Церковь уже давно можно считать девятым Орденом.
Девять. Число Мрака.
Император невидяще глядел прямо перед собой, сцепив руки и сдвинув брови. Больше ему ничего не оставалось делать. Ему, повелителю огромных пространств, по чьему слову шли в бой многотысячные армии, приходилось укрываться от недреманного ока Семицветных башен, использовать людей там, где с успехом справилось бы немудреное волшебство. Но иного выхода не оставалось.
Он не сомневался, что окружен соглядатаями. Три четверти его слуг наверняка шпионы Орденов. Их можно менять хоть каждый день - Сежес и ей подобные тотчас же завербуют новых. Император знал это. И потому не пытался ни от кого избавиться, хотя не раз замечал, что его письма перлюстрируются, и знал, кем именно.
Его почти никогда не оставляли наедине с самим собой. Только в библиотеке и опочивальне. Да и то - все та же Сежес допытывалась, чем прогневали повелителя его наложницы, отчего он избегает их? Они ему надоели? - все будут казнены и заменены новыми по первому его слову.
"Она не женщина. Даже не суккуб. Она.., она.., наверное, она вообще не человек, она из Каменного Народа, что признают и поклоняются одной лишь Целесообразности. Сколько там девчонок в Доме Удовольствий? Триста, пятьсот, тысяча? Императору не положено отягощать свою царственную память подобными мелочами".
Сейчас он всего лишь пленник собственного дворца. О да, наступит время, и он сам будет отдавать приказы, будет карать и миловать, как его отец.., хотя был ли отец свободен в своих решениях? Быть может, это одна лишь видимость?
- Охрану! - он знал, что отказываться от стражи бессмысленно. Капитан замковой гвардии просто не выполнит такой приказ. Пока он еще подчиняется только Имперскому Совету. Пятьдесят одну неделю спустя он, Император, уже сможет ходить по городу инкогнито, но сейчас...
Два десятка могучих воинов на черных, как ночь, конях ждали Императора у ворот. Половина из них была Вольными, получившими имперское подданство. Каждый из них был проверен всеми семью Орденами; волшебники ручались за них. Эти Вольные происходили из потерпевшего поражение и рассеянного клана; защита Империи одна давала им шансы выжить и отомстить. Служили они не за страх, а за совесть.
Второй десяток составляли имперские арбалетчики; считалось, что меткостью они превзошли даже эльфов.
Кавалькада прогремела по опускному мосту, обрушиваясь во мрак спящей столицы.

Глава 3

Со вкусом поужинав, чародей Ордена Арк покинул "Имперский Лев". Заклятье перемещения позволило бы ему оказаться в нужном месте за единый миг; однако, в силу секретности миссии, Командор строго-настрого запретил всякую излишнюю волшбу. Соперничающие Ордена едва ли обратят внимание на молодого адепта, приехавшего в Хвалин, но стоит ему начать направо и налево пользоваться Силой Арка - то не преминут вглядеться попристальнее. И тогда...
Маг повертел головой, словно желая таким образом удостовериться, что она еще не покинула его плеч.
Собственно говоря, ничего особо сложного ему не предстояло. Встретить некую персону. Обменявшись с ней паролями, взять у данной персоны то, что оная будет иметь для передачи. В обмен вручить золото. Много золота, его пояс с трудом удерживается на бедрах. Потом, ни в коем случае не снимая покровов с переданного, следовать в ближайший орденский замок, где его и будет ожидать Командор Девран.
Несложное дело. Как справедливо говорит мудрый Командор, "самое лучшее решение - почти всегда самое простое". Вот такими малыми, незначительными на первый взгляд делами и куется Большая Победа.
Маг тронул коня. Устав Ордена Арк клеймил гордыню как один из восьми смертных грехов, но молодой волшебник не мог сдержать мстительной радости, глядя на склоняющиеся в поспешных поклонах спины хвалинских обывателей.
...Он не знал ни отца, ни матери. Рожденный в канаве подле грязной острагской корчмы, он был обречен погибнуть - однако Боги, и, прежде всего, конечно, Бог Истинный, по странной своей прихоти, вложили в него слишком много огня и силы. Голодный и холодный, он неведомо как миновал пору младенчества, когда умирало девять из десяти детишек; до семи лет он жил среди острагских нищих, быстро заслужив прозвище Барсаг1. Когда дело доходило до драки, кровь бросалась ему в голову, и он, точно берсерк, кидался на противника, пусть даже намного старше его и сильнее. Во время одной из таких драк его заметил Девран - тогда еще только Капитан-Лейтенант.
Потом было долгое обучение в башне. Покровитель Барсага стал Командором, однако не забыл того, кому он в свое время дал имя. Мальчишка выказывал большие способности и вскоре достиг второй ступени, в то время как многие его сверстники еще толклись в подмастерьях.
Илмет - так его нарекли в Ордене - понимал, что, несмотря на простоту, нынешнее дело весьма важно.
Командор послал его, самого верного, самого преданного, послал, не открыв всей сути предстоящего. Значит, оно действительно тайно и секретно. А самый лучший способ скрыть тайность своих действий - вести себя так, как и всегда. Именно поэтому Илмет оставил свой привычный черно-серебристый наряд, по которому его могли опознать за версту - чародей второй ступени, вырядившийся в одежду простонародья, вызовет куда больше подозрений.
Молодой маг не знал, что подозрения он уже вызвал.

***

Нужно было знать Хвалин лучше, чем собственную пятерню, чтобы, оставаясь незамеченным, следить за чародеем Ордена Арк, далеко не самым слабым. Парень с нсзапоминающимся лицом знал город именно так. Там, где конный вынужденно огибал кварталы плотно прижавшихся друг к дружке домов, пеший всегда находил щелочку.
"Куда его понесло на ночь глядя, этого колдуна? В какой гнусный волшебничий вертеп? Резать кривыми ножами новорожденного младенца, собирая его кровь, чтобы потом составлять убийственные свои снадобья? Или творить черное колдовство, вызывая демонов из потаенных глубин мироздания, надеясь выпытать их секреты и заставить служить себе?.. А может, этот парень просто решил наплевать на устав своего Ордена и ищет потаскушку на ночь?.."
Их судьбы были во многом схожи, судьбы мага Илмета из Ордена Арк и невзрачного шпиона, который давно уже запутался в собственных прозваньях. Здесь, в Хвалине, ему предстояло сделаться Фессом. Это имя было в то же время и паролем-пропуском. Серая Лига дала ему одну явку в городе - на самый крайний случай. Да еще - смертное заклятье, если попадется и поймет, что пыток ему не выдержать.
До сих пор Фессу ничего подобного не требовалось.
В Хвалине он был второй раз. Но ориентировался в городе лучше старожилов. Знал даже то, о чем они сами забыли, вроде заброшенных подвалов, пересохших колодцев, подземных ходов, когда-то прорытых то ли для обороны, то ли еще зачем; и сейчас он уже дважды настигал своего коня, как звался на жаргоне Лиги тот, за кем следишь, пройдя через пустые, затхлые подземелья.
"Нет, этот парень идет явно не в бордель. Они миновали веселый квартал, миновали Малый Рынок, храм, Средний Рынок, городское собрание...
К воротам, что ли ?"
Однако же они остановились, так и не достигнув внешней стены. Ярмарочная площадь, она же - Балаганная. Только что тут делать этому магу на ночь глядя?
А маг, небрежно спешившись, заученной твердой походкой (в любой толпе адепта Арка опознаешь по ней!) пересек площадь, остановился возле вбитого посередине столба, где ярмарочные распорядители вывешивали - для тех, кто сумеет прочесть - кто и когда приедет в славный град Хвалин. Обычая этого Фесс никогда не понимал и, сколь ни пытался, так и не проведал, откуда он взялся, кому нужен и почему не умирает, если читать умеет хорошо один из пятнадцати? Болтали, что этот обычай завели по требованию кого-то из магов. Может быть. Кто ведает? Но, так или иначе, конь постоял возле таблички, вгляделся. Постоял еще некоторое время - и назад.
...Проводив его до "Имперского Льва", Фесс вернулся на ярмарочную площадь. Уже совсем смерклось, улицы перегораживали рогатками, ночная стража занимала свои места. Перед столбом с табличкой пришлось засветить потайной фонарь-кроху; напрягая глаза, прочел:
"Последнее представление перед Ливнями! Передвижной Цирк господ Онфима и Онфима. Небывалое зрелище! Спешите все!"
И все это многобуквие - на небольшом пергаменте, со следами плохо смытой краски - видно, что листок использовался не раз. Кому от него польза? Многие ли прочитают?
Бросив ломать голову, Фесс вернулся в гостиницу. Пробравшись на чердак, при помощи слуховой трубки удостоверился в том, что маг на самом деле спит - и сам забылся, словно охотничий пес, в чуткой дреме.

Предыдущая страница 2 Следущая страница


3 Ник Перумов

***

Вольные, брат и сестра Каны, заперли за собой дверь тотчас же, едва переступив порог убогой комнатушки. Ничего иного Нелюдям не полагалось. Вот получите имперское подданство, вот отречетесь от своего прошлого, тогда пожалуйста, милости просим в лучшие гостиницы. А пока - не обессудьте.
- Слава Горе, - выдохнула девушка. - Хвалин. - Она говорила на общеимперском, с характерным для столичного говора четким и звонким "Г".
Юноша ничего не ответил. Спокойно уселся на узкую лежанку, опустил руки на колени и прикрыл глаза. Слова не нужны. Они пришли сюда делать дело. Все уже давным-давно обговорено - в гномьих копях. Теперь осталось дождаться Сидри с обещанными деньгами. Для дела нужно оружие, хотя Вольные вполне могут обойтись и без него. Если проклятый гном успеет все уладить (то есть сунет кому надо взятки) - завтра они с Алией двинутся на север.
- Что ты молчишь?! - не унималась девушка. - Ну скажи же...
- Не мешай, человече, - тихо ответил юноша.
- Человече? - девушка покраснела.
- А кто? Дитя человечье, подобранное моим народом, - спокойно произнес юноша. Ему и в голову не приходило, что это может обидеть или задеть - как может обидеть или задеть правда?
- Мог бы и не напоминать! - вспыхнула она.
- Почему? - равнодушно удивился Кан-Торог.
- Я Вольная! - прошипела девушка. Казалось, она готова вцепиться ногтями в лицо своему "брату". - Пусть не по крови - по духу! К чему ворошить былое?
- Если будет нужно, ты сумеешь поймать стрелу в полете? - осведомился молодой Капитан.
Алия опустила голову. Она прекрасно владела оружием, она справилась бы в поединке с почти любым противником из рода людей - но вот особые фокусы Вольных так и остались для нее недоступны. Требовалось нечто большее, чем воспитание и прилежание. Требовалась кровь.
- Поэтому замолчи, - с прежней бесстрастностью сказал Кан-Торог, вновь закрывая глаза.
Несколько мгновений девушка гневно смотрела на своего спутника; тонкие ноздри ее трепетали от ярости, пальцы судорожно тискали костяную рукоять кинжала.
- Отчего ты сердишься? - снова заговорил юноша. - Признаюсь, никогда не мог понять этой твоей привычки. Да и то - какая из тебя Вольная, Drearann Aeodni, если ты даешь волю чувствам после того, как получила задание на самом Круге Капитанов?
- Да, ты прав, брат мой, - девушка опустила голову. - Ты прав, прости меня, прости...
Кан-Торог вновь изумленно воззрился на спутницу.
- Теперь ты просишь прощения. У меня. Зачем? Если мы добьемся успеха, никому не будет дела до твоих слов и мыслей. Если мы проиграем, судить нас станет все тот же Круг. У него тебе и придется просить прощения, не у меня. Ох уж эта мне людская порода! Не обижайся, Тави, - вот, я уже и сам заговорил как твои сородичи! - ты неплохой боец, скажу больше - один из лучших, иначе Круг не дал бы тебя мне в спутницы, тебе ведомы людские секреты, ты владеешь магией... Чего тебе еще? Стать Вольной по крови? Такое не дано никому. Нет на свете такого чародейства, что обратило бы твою кровь в подобие текущей в наших жилах. Пойми это, Тави. Я многословен, это грех, но, идя с тобой на задание, я должен знать, что ты не подведешь из-за того, что станешь думать о чем-то еще, кроме.., ну, ты понимаешь меня.
- Да. Да.., конечно. - Кан-Мола, Алия, Тави - девушка со многими именами мягко опустилась на пятки в дальнем углу убогой комнатенки. Закрыла глаза. И теперь ее на самом деле стало невозможно отличить от кого-либо из племени Вольных. Какое волшебство превратило ее из обычной людской девчонки в полное подобие загадочного нелюдского рода - оставалось неведомо Молчание вползло в каморку, точно холодная змея. Вползло, заполняя бесчисленными извивами асе вокруг; тишина неодолимо глотала звук за звуком, шорох за шорохом, так что мало-помалу вокруг погруженных в безмолвие фигур сгустилось облако полной, предельной, непроницаемой тишины.
Глаза Кан-Торога чуть приоткрылись. Воин коротко взглянул на спутницу - веки ее были опущены, ресницы не дрожали, грудь поднималась и опадала медленно, точно девушка глубоко и покойно спала.
Однако, само собой, это было не так.

***

В соседней каморке гном Сидри тщательно запер подозрительно тонкую дверь. Хлипкий засов мог успокоить лишь полного глупца. Крепившие запор винты не выдержали бы и пары крепких пинков.
Из глубин просторной, латаной-перелатаной дорожной куртки Сидри выудил потертый кожаный кошель; завязки его скрепляла свинцовая печать Горного Короля с оттиснутой руной Сердца Глубин. Бормоча под нос какие-то слова - на тайном языке подземного племени, - гном согнул ее, выдернув шнурки. Из кошелька появился небольшой, размером с детский кулачок, сверток в серой тряпице. Сидри, похоже, вообще перестал дышать. Отложив в сторону печать, он откинул край свертка.
Лучина в кованом поставце неожиданно мигнула. Ровное желтое пламя сменилось дымными синеватыми языками; грызущиеся на куче отбросов под окном псы дружно взвыли.
- Rabbaar Drobdt!2 - шепотом выругался Сидри. И было отчего - гостиница оказалась зачарована. Каждый камень в ее фундаменте, каждая источенная древожорами доска в стенах, каждый колченогий стул и каждый заплеванный стол, каждая полная клопами постель и каждая мерцающая лучина - все они жадно, неусыпно следили за чужой волшбой, ждали ее, алкали и, стоило этой магии проявиться - тотчас поднимали тревогу.
Гном поспешно зажал сверток в могучем кулаке. Левая рука Сидри торопливо сорвала с пояса одну из бесчисленных сумочек. Завязки разошлись сами собой, на столе появились древний желтый зуб какого-то неведомого чудовища, тусклое бронзовое кольцо с кроваво-алым кусочком дерева в оправе вместо камня и, наконец, крохотное невзрачное перо, на вид обычное воробьиное. Бормоча заклятия, гном положил желтый зуб острием к мерцающей лучине, надев кольцо на старую кость; перышко легло сверху.
Лучина тотчас же перестала мигать, и гном с облегчением вздохнул. Да, да, конечно, об этом немедленно узнают адепты Радуги - их в Хвалине полным-полно, город лежал на стыке владений Красного Арка, не имеющего цвета Нерга и Фиолетового Кутула, он всегда кишел шпионами и соглядатаями, доглядчиками и прознатчиками всех без исключения Орденов. Не оставляли Хвалин своим вниманием и Серые Мастера, сказочная лига воинов-разведчиков; хаживали в Хвалин и гномы, особенно из молодых, особенно те, что еще не расстались с иллюзиями, что Самоцветный Трон Горного Короля в один прекрасный день вновь займет свое прежнее место под Царь-Горой...

***

Лучина перестала мигать, и Кан-Мола, Алия, Тави, девушка со многими именами с усталым вздохом расслабила сведенные судорогой боли плечи. Держать заклятье дольше было уже выше ее сил. Радуга ничего не заподозрит.., но Сидри об этом знать не следует.

***

Переведя дух и поминутно косясь на усмиривший мигание лучины желтый зуб, Сидри продолжал ворожбу. Теперь ему удалось развернуть тряпицу; на грязной столешнице неожиданно остро и ярко блеснул не правильной формы кристалл, абсолютно бесцветный и прозрачный; свет прихотливо играл на сотнях граней.
Тихо бормоча себе под нос слова наговора, гном чуть присел, так, чтобы взгляд его оказался на одном уровне с досками стола. Прищурил левый глаз, всматриваясь в сверкающий камень; затаил дыхание...
Лучина вновь предостерегающе замигала. Кто-то тяжело застонал под половицей; из дымохода донеслось приглушенное завывание. У гнома задергалась щека, но взгляда он от камня так и не оторвал. Воздух в каморке начал потрескивать, под потолком заплясали рои синих светляков. По лбу Сидри покатились крупные капли пота - откуда-то снизу донеслись грубые голоса ночной стражи. Очевидно, хозяин таверны успел поднять тревогу. Однако, несмотря ни на что, Сидри не прерывал заклятья.
Над кристаллом неторопливо сгустилось синеватое облачко, плотное, словно стелющийся низиной туман. Затем на поверхности этого облачка возникла воронка, синие нити колдовского морока закружились, одна за другой втягиваясь в таинственный танец; со дна воронки ни миг глянула Тьма.., глянула и исчезла, уступив место бездонному звездному небу. Миг - и созвездия поползли вбок, появилась черная изломанная линия, очертания далекого горного хребта. Одна из гор, казалось, носит на каменной голове корону - четыре острых рога, четыре копейных навершия, с молчаливой угрозой нацелившиеся в пустоту небосвода. Коронованный колосс стремительно приближался, рос, заполняя собой все вокруг; гном замер, не в силах оторвать взгляд. Сейчас он не смог бы остановить действие заклинания, даже если б от этого зависело жить ему или умереть.
А затем на склоне исполина появилось нечто еще более темное, чем даже камень, черная плоть гор - зияющий провал пещеры, алчная пасть, вечно ждущая добычу глотка. Сидри дернулся всем телом, заскреб ногами по полу, точно стремясь отползти, отвернуться, укрыться от внезапно глянувшего на него из тьмы острого и голодного взора, заглушить прозвучавший мягкий зловещий голос:
- Ты сам пришел сюда, ты мой!..

***

- Магия! - Кан-Торог одним стремительным движением оказался на ногах. - Тави!
- Спокойно, - отозвалась девушка, не двигаясь и даже не разжимая зубов. Глаза ее оставались закрытыми. - Это необходимо, брат. Сидри должен отыскать Путь. И отыскать его он должен именно здесь, в Хвалине - если ты еще не забыл, конечно, на чьих костях покоятся фундаменты здешней цитадели и храма Мертвых.
Юноша быстро, отрывисто кивнул. Выхватил из длинного дорожного баула пару ничем не примечательных палок и ринулся в коридор - снизу по лестнице уже грохотали тяжеленные сапожищи городовой стражи.
Целясь в спину воина, Тави резко выбросила вперед руку - мизинец, безымянный и средний пальцы плотно поджаты, указательный распрямлен, большой смотрит в сторону, форма заклятия Ykkii. В тот же миг под передовым стражником проломилась ступенька лестницы, и тот с ужасными проклятиями рухнул вниз. Кан-Торог едва успел схватить его за запястье.
- Держись!..
Узкая лестница оказалась полностью перекрыта. Внизу глупый трактирщик свалил грудой какие-то железяки, и обливающийся холодным потом стражник видел как нарочно торчащие вверх острия.
Пока прятали мечи, пока вытягивали незадачливого воина, прошло некоторое время.
- Эй, а чего стряслось-то? - вежливо уступая дорогу, самым что ни на есть мирным тоном осведомился Вольный.
Только что спасенный урядник хмуро покосился на него. Вольный в имперском городе - это значило только одно: явился просить подданства. Как бойцы, Вольные ценились очень высоко, и ссориться с таким без нужды не следовало, но... Уж не он ли творил тут запретную волшбу?.. Однако не перекрывается ли это его привилегиями, о которых неграмотный урядник был наслышан, но деталей, разумеется, не знал.
- Мы должны проверить, - угрюмо буркнул он. - Понял или нет, парень?
- Да, конечно, - любезно улыбнулся юноша. - Помочь, сатаар?
Уряднику, что начальствовал над десятком городовых стражей, до истинного сатаара, воина конной гвардии Старых Императоров, было как от земли до Божественного Круга Небес, но лесть, даже грубая - всегда лесть.
- Благодарствую, - осклабился стражник. - Сами управимся.
Его люди грузно затопали следом.
Кан-Торог вежливо посторонился. На губах его играла змеиная, презрительная усмешка - эти простофили даже и не подумали, что так кстати оказавшийся рядом Вольный может просто тянуть время, давая сообщнику шанс скрыться. Тупицы, недоразумение Божественного Промысла, ошибка Великой Матери, по благости и равнодушию не исправленная Ее Сыном...
Ну ничего. Мы поможем.

***

Когда громыхающая когорта ввалилась в каморку Сидри, тот уже уничтожил все следы колдовства. Лучина горела ровно и мягко, доживая последние мгновения короткой своей жизни.
С гномом стражник держался совсем иначе, чем с прибывшим принять имперское подданство Вольным.
- Кто таков?! - рявкнул воин. Острие короткого и толстого меча, каким сподручно биться в тесноте, смотрело в грудь коренастому Сидри. По уложению, гномам, дварфам, цвергам и всей их родне строго-настрого воспрещалось носить оружие в имперских пределах. Ослушников ждали страшные Неврюевы Копи, где не могли продержаться дольше полугода даже самые крепкие из подземных обитателей.
- Сидри Дромаронг из колена Дромаронгов, сын Стурле, купец, - отрекомендовался гном, низко и поспешно кланяясь. За спиной десятника поднялась пара арбалетов - против этих стрел, пущенных в упор, не спасла бы даже спрятанная под кафтаном кольчужная рубаха, тоже, кстати, запрещенная Имперским эдиктом.
- Какую волшбу ты тут творил? - не опуская меч, зарычал урядник. - Отвечай, свинья земляная!
Сидри засопел; щеки его в один миг побагровели, словно пещерный гриб-поедушка во время цветения. Сравнить гнома с земляной свиньей значило нанести несмываемое оскорбление. Такое не исправить, не загладить, даже если медленно выпустить из врага всю кровь, каплю за каплей...
- С дозволения доблестного, я не творил здесь ничего предосудительного, - гном снова поклонился, упрямо заставляя гнуться прямую, не привыкшую к этому спину. - Как, наверное, известно доблестному, я, Сидри, добропорядочный и законопослушный купец (гном выпалил заученную тираду единым духом, выпучив глаза от усердия), в преславный град Хвалин, благоденствующий под сенью властительной имперской короны, да продлят силы земные и небесные дни ее носящего, я прибыл с грузом товаров, каковые товары все были явлены к осмотру на городской таможне, о чем в торговом моем журнале есть соответствующая роспись, скрепленная согласно Имперскому эдикту гербовой несмываемой печатью... - Он говорил, точно заведенный, не делая пауз и на одной ноте. На несколько мгновений стражник оторопел, однако и он оказался не из новичков, коим легко заговорить зубы.
- Ты мне книжонки свои поганые не тычь! Поворачивайся мордой к стене, руки за голову, и чтоб без глупостей! Парни, обыскать тут все! За стражевым чародеем послано?
- Так точно, Махар, - отозвался кто-то из двери. - Их волшебническое благородие обещали сей же час быть. Сами Ондуласт и обещали.
- Ондуласт? - Физиономия урядника расплылась в злорадной, не предвещавшей ничего хорошего ухмылке. - Ондуласт, гноме, это тебе не какой-нить фигляр, коего ты, хитрая харя, мог вокруг пальца обвести. Ондуласт из тебя на дознании все кишочки-то повытаскает.., отсюда даже и не выходя.
Судя по бледности, обильно проступившей на щеках Сидри, урядник не привирал и не преувеличивал.
- Так что колись сам, гноме, - тон стражника внезапно сделался ворчливо-доверительным. - Ты повинись.., да поклониться не забудь.., глядишь, Копи тебя и минуют.
Сказано было более чем достаточно. Почтенному купцу предлагалось как следует тряхнуть мошной, откупившись от дотошного наряда. После чего прибывшему волшебнику объяснили бы, что, мол, все проверили, никакого запретного колдовства и в помине не было, а весь сыр-бор поднялся из-за того, что трактирщикова кривая доченька привораживала себе на ночь какого ни есть завалящего мужичонку, да перепутала слова, отчего конфуз и вышел. Стражевые волшебники - тоже люди, нет им никакого интереса копаться в гномьем барахле, отыскивая следы недозволенной волшбы. Им, волшебникам, о своем думать надоть. Как подсидеть того, кто выше тебя; как самому не оказаться подсиженному... Наука, йомть!
Разумеется, Сидри все это прекрасно понимал. Разумеется, рука его немедленно нырнула за пазуху, к заветному кошельку. Разумеется, глаза стражников тотчас же вспыхнули алчным огнем, и, разумеется, все окончилось бы ко всеобщему удовлетворению, однако в тот самый миг в таверне угораздило появиться того самого Ондуласта.
Гул голосов внизу нежданно сменился полной тишиной. И в этой тишине прозвучал холодный, исполненный презрения голос:
- Ну, так и что здесь происходит?..
- Рекен-потрошитель! - вполголоса ругнулся урядник. И тотчас же заспешил, засуетился, зарычал на своих орлов:
- А ну, по местам, по местам! Как в уставе сказано? С мечами, альбо топорами, альбо иным оружием наголо.., от входа по обе стороны.., двое унутри... Трое с подозреваемым на волшбу, держа оного за руки и члены иные, не давая измыслить зловредство...
И, надо сказать, стражники исполняли приказы своего набольшего с небывалым рвением.
- А ну, отзынь, отзынь, парень! - разойдясь, прикрикнул урядник на путавшегося под ногами зеваку - Вольного. Какие там у него привилегии, это еще Рекен надвое сказал, а вот ежели Ондуласт возымеет на него, урядника, зуб...
Вольный, разумеется, тотчас же ощерился, точно пес, лишенный валявшейся перед самым носом кости.
- Это ты мне, славный воин? - проскрежетал он, сжав левый кулак и потирая его раскрытой правой ладонью. - Это ты мне, не давшему тебе нанизать себя на во-он те ржавые вертела внизу?..
Урядник уже открыл было рот, собираясь объяснить гордому дурачку, что с Ондуластом не шутят и что для всей его, Вольного, компании, вечер сей может закончиться в застенке, как вдруг...
Из соседней комнаты неслышно появилась красивая девка, судя по виду - тоже из Вольных.
- Что тут такое?.. - Она потянулась, точно молодая рысь, кокетливо прикрывая ладошкой зевок. - Что за шум?.. Поведай мне, о доблестный, причину этого переполоха!..
И при этом так глядела громадными своими глазищами, так глядела, что просто держись. Разврат, одним словом.
Урядник почувствовал, как по спине заструился пот. Он непроизвольно сглотнул - и один Рекен знает, чем бы окончились эти переглядушки, если бы на площадке в это время не появился достопочтенный мэтр Ондуласт, адепт Ордена Кутул, магистр второй ступени, почти что выслуживший себе вожделенную третью ступень и одноцветный фиолетовый плащ, однако же согрешивший в чем-то против установлении братии, и, несмотря на сохраненный высокий чин, пожизненно брошенный на службу одним из стражевых волшебников Хвалина. В силу чего лютый до невозможности, до сих пор не верящий в приключившуюся с ним беду и из кожи вон лезущий, дабы все-таки загладить свою вину и вновь вернуться туда, откуда он раз был с позором изгнан - по слухам, за совращение малолетней послушницы Фиолетового Ордена.
- Что тут происходит, сударь мой урядник? - ледяным тоном осведомился мэтр, обводя всех столпившихся прищуренным взглядом бесцветных глазок.
- Прибыли по сигналу! - лихо отрапортовал стражник, вытягиваясь что было мочи. - Сигнал недозволенной волшбы!.. Вот здесь, в этой каморке.
- А эта.., это.., гм.., существо где пребывало на тот момент?..
- В означенной каморке, мэтр Ондуласт, ваше волшебничество! - что было мочи рявкнул урядник, поедая начальство глазами.
- А.., гм.., все ясно. - Чародей вошел внутрь, брезгливо отстранившись от ближайшего воина - тот тщательно зажимал ладонью рот, однако, конечно же, не мог удержать в горсти могучего чесночного запаха.
Мэтр Ондуласт шагнул через порог и остановился в полутора саженях от непритворно дрожащего Сидри. Маг был невысок, худ, сутул, средних лет, с болезненно бледным, иссеченным морщинами лицом. Тонкий нос с горбинкой, глубокие складки, пролегшие от него к уголкам губ, придавали Ондуласту хищный, подозрительный вид. Казалось, он постоянно что-то вынюхивает или высматривает - то ли измену, то ли добычу. Злые языки болтали про него много всякого, однако чародеями Первого Ряда, магистрами и мастерами, он ни разу не был обвинен в небрежении или нарушении орденского кодекса. Хотя возможностей у стражевого волшебника, само собой, имелось хоть отбавляй.
- Тэ-экс... - неопределенно протянул чародей. - Нуте-с, приступим. Сознался ли уже преступитель? - повернулся он к уряднику.
- Никак нет, мэтр, ваше волшебничество, не сознался, - горестно сказал стражник.
- Плохо работаете, - Ондуласт поджал губы. - Плохо. Обо всем будет доложено.
- Виноваты, мэтр.., не погубите.., жена дома, дети малые.., смилуйтесь.., не лишайте живота... - здоровенный урядник мало что не рыдал в голос.
- Посмотрим, - процедил маг. - А что делают здесь посторонние? Почему не убраны? Нет, положительно невозможно работать в такой обстановке!
"Посторонними" здесь явно считались Вольные.
- Покорнейше прошу прощения у досточтимого мэтра, - сладким голоском пропела Тави, - но мы вместе с братом добирались до Хвалина в одном караване с мэтром Сидри, и потому...
- Вы, конечно, уже имеете на руках подтверждение вашего имперского подданства, равно как и перечень положенных льгот и привилегий? - не глядя на девушку, сухо осведомился Ондуласт, зачем-то кутаясь в плащ.
- Видите ли, почтенный мэтр, мы только что прибыли в город, и потому...
- Следовательно, на сей момент вы - поднадзорный элемент, не имеющий права голоса в гражданских и военных делах Империи, - отчеканил чародей. - Урядник! Распорядитесь...
- О, мы уже уходим, уже уходим!.. - прежним голоском объявила Тави. Сидри метнул на нее полный отчаяния взгляд, однако она уже повернулась к нему спиной.
Волшебник дождался, пока за Вольными закрылась дверь, брезгливо дернул щекой и вновь обратился к уряднику.
- Шмотки этого.., где они?
Три вьюка Сидри мгновенно оказались на полу перед чародеем.
- Выпотрошить! - бросил тот. - А его - обыскать. Выложите все найденное на стол и выметайтесь. Вместе с ним.
Гном стоял ни жив ни мертв, не дерзая даже утереть обильный пот, проступивший на лбу. Ондуласт с омерзением пошевелил носком черного сапога сваленные кучей пожитки Сидри, не снисходя даже до наложения заклятия.
- Это уберите сразу. Ничего нет, - распорядился он. - Теперь займемся вот этим...
К тому моменту на грязноватой, покрытой подозрительного вида темными пятнами столешнице лежали: дозволенный Эдиктом короткий складной нож с рукоятью розового пещерного дерева; кожаный тисненый кисет с монограммой гномьими рунами; огниво и кремешок в оплетке; не слишком чистая тряпица, как видно, служившая носовым платком; серебряная цепочка с гербом колена Дромаронгов, здоровенная связка ключей черного кованого металла; старенькая вишневая трубка с бронзовым кольцом на черенке; вторая трубка, поновее - запасная; свитница плотной кожи, деревянная резная коробочка с набором перьев и разноцветными чернильными бутылочками; полдюжины свитков, дюжина чистых листов; дорожный журнал в засаленном переплете; шейная лента; восемь парадных подвесок с дозволенными к ношению бериллами; и, наконец, короткая ясеневая палочка, тщательно ошкуренная и отполированная, но лишенная какой бы то ни было резьбы.
Ондуласту хватило одного взгляда на эту груду.
- Так, - он скривился еще больше, словно на язык ему попало нечто невообразимо горькое. - Свяжите этому лапы.., и постойте в коридоре. Не забудьте закрыть за собой дверь, урядник.
Повторять приказы Ондуласту не приходилось еще ни разу.

***

- Что он делает? - беззвучно спросил Кан-Торог.
- Тише! Тише! Ондуласт не дурак, и не слабак, - пальцы Тави так и мелькали. - Думай потише! Прикрывай мысли! Мне тебя полностью не спрятать... Так... Что он делает... Он уже, конечно, все понял. Достаточно было взглянуть на физиономию нашего бедного гнома. Но мэтр все равно будет искать следы.., потому что ему важна не только вина. Он хочет понять, что в действительности творил тут Сидри, потому что гномы скорее умрут под пытками, но тайну не выдадут. И вся знаменитая некромантия Фиолетового Ордена тут не поможет. Поэтому нашему мэтру придется попотеть.
- Но ведь...
- Ясное дело, ингредиентов там уже давно нет. Но для опытного мага взять след труда все равно не составит. Волшебникам-недоучкам, адептам самых низших степеней, я бы глаза отвести сумела, но с магистром второй ступени мне не совладать, Кан.
- Ясно. Меч...
- Ты погубишь Сидри и ничего не добьешься. Даже если мы и справимся с Ондуластом - а завалить магистра, уверяю тебя, не так-то просто даже такому, как ты, - увиденное гномом мы все равно потеряем. А без этого все лишается смысла. И помни, что это заклятье подвластно только Подгорному Племени.
- Что же...
- Иди, пристань к уряднику. Мол, как же так, гнома сейчас заберут, а у него наш багаж и все такое прочее. Ондуласта предоставь мне. И помни - никакого оружия. Пока. Это - на крайний случай.

***

В каморке Сидри мэтр Ондуласт неторопливо готовился наложить заклятье. Недозволенную магию он почуял, едва поднявшись по лестнице. Гном ворожил, в этом чародей не сомневался ни на йоту. Но вот зачем и на что? На удачу в торговых делах? Но она и так не отворачивалась от Сидри, если, конечно, по отношению к гномам вообще применимо теперь это слово - "удача". Нет, тут дело в чем-то ином...
Ондлуласт не был ни дураком, ни трусом. Он обладал цепкой памятью, великолепным воображением; вес это в свое время помогло ему подняться очень высоко.., и оно же послужило причиной падения. Лишь самую малость призадумавшись, волшебник вспомнил все детали торговых сделок Сидри за последние полгода. Да, гном гостевал в Хвалине с прибылью. Сейчас, перед Смертным Ливнем, спрос на строительные материалы Подгорного Племени всегда подскакивал, Дромаронгу не грозил убыток. Так зачем же ему рисковать, творя запретную волшбу? Да еще и такую странную? Известно, что гномы способны лишь к Предметной Магии, к чародейству амулетов и талисманов, чародейству, осуществляющемуся лишь посредством каких-то магических предметов, ну, например, драконьих зубов, клыков горгульи и тому подобного. Если Сидри ворожил - то куда он успел их деть? Выбросил в окно?.. С минуту мэтр стоял неподвижно, шаря мысленным взором в куче отбросов внизу. Нет.., нет.., и здесь нет.., и даже следа не было... Для верности он добавил заклятье Поиска, несмотря на противное жжение во рту и жесточайшую мигрень, ожидавшие его через несколько часов после наложения чар. Ему показалось, что заклинание встретило какое-то сопротивление, словно кто-то далеко-далеко, на другом конце города, пытался ему воспрепятствовать. Волшебник привычно напрягся, готовясь преломить чужую волю - однако сопротивление тотчас исчезло и уже не возобновлялось. А у самого мэтра не осталось и тени сомнения в том, что колдовские амулеты Сидри каморку через окно не покидали. Скорее их кто-то забрал и вынес обычным путем.
Да нет, это уж слишком сложно. Мифический сообщник... Мэтр поморщился. Нет, ничего не поделаешь, выяснять - так все до конца. И Ондуласт, вздыхая и кряхтя, заставил себя забыть об ожидающей впереди боли. Для начала он займется следом волшебства в Великом Эфире, а уж потом - амулетами и инструментами.

***

"Ничего не получается. Он слишком силен. Проклятье, какой Rabbaar Drobdt поставил на моем пути этого Ондуласта! - Тави лихорадочно возводила цепь заклинаний. - Сплошные неприятности. Сначала не подействовало ее охранное заклинание, что должно было полностью прикрыть ворожбу Сидри - а теперь еще и этот Ондуласт! Да, конечно, Кан может справиться со стражниками, а она - со стражевым чародеем, но что это даст? Ондуласта она может только убить - или, вернее, даже не убить, а лишь оглушить на время. И уж тогда о том, что она жива, в Хвалине и действует, узнает вся Радуга вкупе с Бесцветным Нергом. Нет. Надо тоньше.., тоньше.., еще тоньше..."
Ондуласт строил заклятье прямолинейно, но очень добротно и крепко. Ни единой трещины, ни единой сомнительной связки, притянутой за уши ассоциации, неверно подобранного обертона. Не говоря уж о неточном звучании Имен. Маг второй ступени не пользовался ни графикой, ни вещественным инструментарием, единственным оружием мэтра оставался его собственный разум, и справиться с ним, не поднимая суматохи на всю Империю, оказалось очень сложно.
"Разумеется, на уровне Тави - Алии, моя дорогая".
Мастерства хватило, чтобы, не вызвав подозрений, следить за каждым извивом его чародейства, но - не помешать ему. Ондуласт мгновенно установил, что магических предметов в комнате нет, что Сидри не успел их выбросить - и взялся за самую суть. След волшебства! След волшебства! В этом - самое главное. Сейчас, если ничего не предпринять...
В отчаянии она прижала правую ладонь к сердцу. Последний резерв чародея. Зачерпнуть собственной крови - то есть, разумеется, незримой истинной крови - тогда...
Она еще не придумала, что же именно произойдет "тогда". Внутренний слух уловил нечто вроде исступленного ликующего вопля.
Ондуласт, разумеется, не мог пройти мимо столь явного и свежего следа волшбы, причем волшбы совершенно чуждой привычному колдовству башен.
Время!
Сейчас она даст сигнал, и...
Кан-Торог вгонит три дюйма возникшей из ниоткуда стали в горло ближайшему стражнику, пальцем пробьет глазницу второму, ногой отшвырнет третьего - раньше, чем кто-либо успеет хотя бы заметить, что происходит.
Ондуласт начнет разворачиваться к двери - маг немедленно почует запах смерти, - однако он всего лишь человек, и тело его куда медлительнее разума, и она, Алия, может успеть...
"Не вздумай, дура!.. Ты и так потом узнаешь все, что нужно!.. Выведаешь у трупа!"
Громкий стон ужаса и боли, внезапно раздавшийся за дверью, заставил всех вздрогнуть - даже самого Кан-Торога. Тави впилась зубами в ладонь, гася предательский стон. Неслышимый для прочих, могучим гудом тысячепудового колокола по Эфиру прокатился ответный магический удар. Изощренный, предельно запутанный, так что даже весь Кутул, собравшись вместе, не смог бы отследить колдовавшего. Девушка ощутила мгновенный укол острой зависти - настолько искусно сплетено заклятье, настолько хорошо замаскировано! И построено по совершенно неведомым ей законам...
Дверь каморки отворилась. На пороге возник Ондуласт. Тави не знала, чего и ждать; еще секунду назад она не сомневалась, что такой напор стражевому чародею ни за что не выдержать и что на полу уже распростерто бездыханное тело.
- Какой глупец поднял тревогу? - сквозь зубы процедил волшебник. - Разберитесь тут, урядник. С трактирщика возьмите штраф.., и все, что положено, за ложный сигнал.
С чародеями не спорят. Скривившись, урядник пихнул Сидри в спину.
- Гуляй, гноме. Считай, тебе сильно повезло.
Плюнув на прощание, десятник повел своих людей вниз - разбираться с несчастным трактирщиком. Можно было не сомневаться, доблестные воины проведут неплохую ночь, где окажется вволю пива, жаренных на вертеле поросят с лучшими шамрийскими специями, моченных в соленом каменном уксусе спинталей, что по карману лишь богачам из первой купеческой гильдии, да и служаночки, бесспорно, не станут сегодня упираться и отказывать мужественным стражам порядка.
Сидри со стоном рухнул прямо там, где стоял. Среди его многочисленных талантов значились и хитрость, и ловкость, и способность к магии; смелость же, увы, отсутствовала.
Прежде чем помочь гному, Кан-Торог убедился, что лестница пуста, никто не наблюдает и не подслушивает. Вольный почти на руках внес дородного гнома в их с Алией комнатенку.
- Клади его сюда, к огню, - распорядилась девушка.
- Вечно с этими каменными башками всякие неприятности, - не слишком дружелюбно проворчал юноша. - Клянусь Небесной Сохой, если бы не приказ Круга...
- Вот поэтому-то Круг и отправил с тобой меня, - Тави поджала губы.
- Ты о чем? - Кан жадно глотал воду прямо через край щербатого кувшина. Девушка взглянула на него с острой и внезапной неприязнью - словно на непроходимого тупицу, которому уже нет сил вновь растолковывать понятные даже ребенку вещи.
- Не понимаешь?.. Ну и ладно.
- Перестань, - воин вернул кувшин на место. - Скажи лучше, это ты отвела глаза Ондуласту? Признаться, я уже решил, что сейчас придется вскрывать глотки этим баранам...
"Когда он забывает об этих знаменитых "манерах Вольных", то становится очень даже симпатичным.., как мужчина".
- Да, я отвела, - не моргнув глазом, сухо кивнула девушка, и уважения во взгляде Вольного тотчас прибавилось. Знать правду ему совсем не полагалось.
- Хм.., молодец. - Улыбка у него получилась чуть смущенной.
- А ты еще сомневался в мудрости Круга Капитанов! - поддела юношу Тави.
- Нет, но...
- Никаких но, давай приведем Сидри в чувство и расспросим!..
"Кто это мог быть? Кто это сделал? Кто помог мне ? Кто ? Кто ? КТО?!"

Глава 4

Диктовать - мой последний сладкий порок. В такие моменты мне кажется, что прошлое оживает, рассеивается вечный туман, бессвязные обрывки чужого лепета на неведомых языках превращаются в осмысленные названия континентов, стран и городов, я вновь вспоминаю канувшее в великую Реку Времени величие, вспоминаю друзей.., или врагов?., вспоминаю славные деяния, кои, честное слово, достойны долгой памяти и долгих песен. Куда все это делось - я стараюсь не думать. Есть что-то неуловимо-правильное в моей нынешней келье, в ее убогих, закопченных стенах, в надменности недалекого настоятеля, так до сих пор и не понявшего, кого же именно он приютил в подземельях вверенного ему Храма. Да, да, во всем этом есть что-то неуловимо-правильное. Именно так. Заточивший меня сюда был зол, свиреп и силен, но при этом еще и справедлив. Я знаю, что кара - если это кара - заслужена.
Я не прикован цепями, и могущественные заклятья не преграждают мне дорогу наверх. Он был мудр, поступая так. Самый строгий и неусыпный сторож пленнику - он сам, если уверен, что все справедливо. Я - уверен.
Вы, читающие эти строки, - быть может, вас уже утомило многословное старческое бормотание? Да, вы правы, это и есть мой порок. Книга, которую я пишу, отнюдь не лаконична и не беспристрастна. Но что поделаешь, Ему придется смириться.., или наложить на меня еще более строгую епитимью.
Я продолжаю. Я наслаждаюсь интригой, завязывающейся здесь, в Хвалине, я смакую ее перипетии, словно старый пьяница - бутылку выдержанного вина. Да, к моим услугам в любой момент - заклятье Всеведения, но тогда пропадет вся прелесть, все очарование тайны, а я, старый узник древнего храма (который хоть и древен, а все же младше меня!), старый безумный колдун, заточенный сюда как будто бы усилиями Радуги - я давно уже отказался от мысли быть судьей и вершителем справедливости. Хотя, может, и это не более чем приросшая к лицу маска?..
Сегодняшний день оставит хорошие страницы. И насколько же велик соблазн подтянуть узел этой интриги хоть чуточку туже!..

***

Бешеная скачка по улицам спящей столицы охладила его разгоряченную грудь. Молчаливые Вольные, вернейшие из вернейших, ждали его приказа, застыв в седлах, точно изваяния. Ни один из них не смотрел на своего повелителя. Когда будет нужно, он сам обратится к ним.
Глубокая ночь. Здесь, на дальнем юго-востоке Империи, Тьма властвует уже безраздельно. А на западных окраинах еще не закончился многотрудный день. Там еще не угасли печи и тигли ремесленников, не замерли станки ткачей, не закончили Волшбу Света чародеи.
Чародеи всесильной Радуги...
Императорский конвой, недвижный, безмолвный, окружал глубоко задумавшегося властелина. Они стояли возле самого края Замковой Горы, высоко над спящей столицей, высоко над горестями и радостями великого города, что мирно спал сейчас под ними.
Император умел видеть в темноте не хуже кошки, почти не прибегая к магии. Взгляд его медленно скользил от новых пятиугольных бастионов внешней стены к полукруглым рондолям стены внутренней; меж ними, скупо прочерченное светящимися нитями-ожерельями уличных фонарей, лежало пространство Черного Города, приют ремесленников, нищенствующих Орденов, полузабытых храмов полузабытых божеств, край бедных трактиров и постоялых дворов по три медяка за ночь на лавке, обиталище того самого простого народа, что исправно поставлял латников и щитоносцев в имперскую пехоту, опору опор и основу основ, сколь бы ни задирали нос благородные сословия, чьим уделом оставалась служба в коннице. Оттуда, из Черного Города - не только из этого, а из многих подобных же городов великой Империи, - при нужде, точно вызванные заклинанием духи, появлялись новые манипулы, когорты и легионы взамен погибших, оттуда выходили самые смелые, самые способные и преданные командиры, что умели тянуть общую лямку, есть из одного котла с воинами и бестрепетно умирать вместе с ними. Умирать за него, повелителя жизни и смерти мириадов подданных, разбросанных по неоглядным просторам вокруг Ожерелья Внутренних Морей. Умирать за него, по сию пору остерегающегося в открытую даже и в малом прекословить магам всесильной Радуги...
И суровым напоминанием о вечном, постоянном и повсеместном присутствии этой силы, над ровным темным морем крыш Черного Города возвышались полтора десятка тонких изящных башен - точно насквозь пронзившие плоть врага рапиры или стилеты.
Вернее, башен насчитывалось не полтора десятка, а ровно четырнадцать. Каждый из Орденов Радуги имел в Черном Городе по два укрепленных форпоста. Императору доносили - стража из Вольных, что не боялась ни смерти, ни позора, ни тем более магов, - что находились смельчаки, швырявшие камни в окна этих башен, оставлявшие кучи зловонного навоза таримов у парадных подъездов, писавшие ругательства на отполированных стенах и тому подобное. Там, в Черном Городе, магов ненавидели и боялись. И ненавидели, похоже, куда больше, нежели боялись.
А еще во тьме смутно виднелись колокольни и купола церквей. Храмов в Черном Городе тоже хватало - Мельин славился набожностью. Разве не тут Господь Податель Благ явил своему народу в небесах Божественный Лик, а из-под земли забили источники со сладким вином, дабы сердца Его детей возвеселились, после того как человеческие мечи овладели важнейшей вражьей крепостью, положив конец Первой Войне?
В Господа тут веровали неложно.
"Кстати, священники на проповедях никогда не превозносят Радугу и не увещевают народ проникнуться к магам любовью, - вдруг подумал Император. - Словно и не замечают вымазанные навозом стены орденских башен. Тоже ведь, наверное, игра. Церковь - вот она, со своей паствой, а эти непонятные маги - где-то там, далеко, и нам, простым смертным, что заботятся о своей душе, не до них.
Тем более что Ужас Исхода до сих пор жив в памяти".
Никто не знает, чем Исход был вызван. Но тот Ужас, древний, первобытный Ужас, помнят до сих пор.
За старой внутренней стеной легли кварталы Города Белого - расторговавшееся купечество, ремесленная старшина, почтенное жречество, колдуны с патентами Радуги, цеховики, практикующие доктора (далеко не все согласны были лечиться даже у колдунов, не говоря уж о магах), куртизанки, содержатели приличных гостиниц, таверн и тому подобного, служилое дворянство, отставные урядники и капитаны, словом - чистая публика. Храмов и церквей здесь было почти столько же, сколько во всем Черном Городе. Паства Города Белого не скупилась на приношения Всевышним Силам.
Здесь же располагались официальные подворья Орденов Радуги - с нарочитой отстраненностью от императорской цитадели. Известно было, что маги чуть ли не год считали и вычисляли, добиваясь полной и абсолютной равноудаленности всех подворий от центральной крепости, дабы никто не смог бы хвастаться хотя бы таким "приближением" к правителю.
Белый Город освещался не в пример лучше Черного. Там по улицам вышагивала бдительная ночная стража, и невинной шестнадцатилетней девственнице здесь ничто не угрожало, вздумай она прогуляться даже и глубоко за полночь. В темное время ворота Белого Города накрепко запирались, словно вокруг раскинулся вражий стан.
Кварталы Белого Города оканчивались, упираясь в древний-предревний вал с внешней каменной облицовкой - самое первое укрепление, возведенное новыми хозяевами Maady1, едва только были потушены пожары и окончательно обрушены таранами все остатки уцелевших дочеловеческих строений. Вал этот обходил вокруг подошвы Замковой Скалы, с двух сторон упираясь в отвесный обрыв над полноводной Стимме. С самого края этого обрыва император и смотрел сейчас на свою столицу, сделав круг по ее улицам и вновь вернувшись к цитадели.
В пределах древнего вала сейчас оставались лишь городские усадьбы родовитой аристократии, несколько особо почитаемых храмов да казармы имперской гвардии. Были еще там специально разбитые и тщательно охраняемые парки - для променада сиятельных особ - да несколько роскошных гостиниц вместе с изысканными борделями. Правда, последнее время среди золотой столичной молодежи вошло в моду развлекаться в убогих кабаках Черного Города...
А возле самых стен императорского дворца скромно притулились семь орденских миссий. Именно там обитали Сежес, Гахлан, Реваз и им подобные. Обладающие Правом Слова и Дела в Имперском Совете.
Распоряжающиеся силами, перед которыми все армии государства - ничто. Истинные хозяева жизни и смерти. Хозяева бессчетных рабов.., среди коих и он, якобы владыка полумира.
Забывшись, он зарычал. Бесстрастные Вольные не дрогнули, а вот кони их испуганно захрапели, кося глазами. Так рычит жаждущий крови дикий агранн, настигая загнанную важенку.
Правда, эта важенка не поддалась бы никакому агранну. Ни десятку их, ни даже сотне. Но, быть может.., десятки тысяч аграннов сумели бы справиться и с такой добычей.
"...Да, это было бы настоящее дело. Он начал бы с Черного Города, он нашел бы колдунов-предателей, он нанял бы Вольных, он пообещал бы права и привилегии гномам, он... Rqnnakiehh Tbazd2, он утопит башни в крови, он, он и только он - истинный хозяин Империи! Он не позволит... Он не допустит... Он не даст этим жалким слабакам, среди коих лишь один из десяти может хоть как-то владеть мечом, не даст им властвовать над его Империей! И неважно, верны ли те мрачные слухи о человеческих жертвоприношениях, творимых в подземельях башен. И неважно, сколько новорожденных в муках испускает последний вздох на темных от пролитой крови алтарях. Он, Император, не герой в лилейных одеяниях. Однако он не позволит гробить армию за армией, легион за легионом в бессмысленных войнах, которые Радуга, очевидно, таковыми не считает. О, он выпустит кровь и из этих холеных отпрысков древних родов, уже вырождающихся от бесконечных кровосмешений - совершаемых не в силу необходимости, а лишь ради нарушения запрета Храмов. Он заставит их трепетать от ужаса, он станет их еженощным кошмаром, адом на земле, он очистит гноящуюся рану на теле страны, безжалостно отсечет зараженное мясо, чтобы.., чтобы...
А это уже на самом деле не так и важно".
Повелитель Империи тронул коня. Безмолвная стража Вольных двинулась следом.
"Интересно, сколько соглядатаев тащилось сегодня за мной следом? Сколько глаз приникли к магическим кристаллам, сколько перьев скрипело по тонковыделанным кожам, запечатлевая каждый мой шаг? И кто бы еще мне сказал, какую пользу извлекут Ордена из всего этого? Какие выводы сделают? Кто отправится на дыбу, кто вознесется? Если бы еще научиться хоть как-то использовать недовольных.., я уверен, они есть...
А ведь решение как будто бы на поверхности. Серая Лига. Основанный при пращурах, при первых Императорах тайный Орден прознатчиков и убийц. Потом, правда, во времена Первой Смуты, Лига приняла сторону мятежников.., а вырванная у Птака Первого мирная хартия раз и навсегда вывела ночных воинов из-под власти имперской короны, превратив в Орден наемников, служащих тому, кто больше заплатит. К ее услугам прибегали потом и верхушка дворянства, и богатые купеческие гильдии, и правители Империи, и даже командиры крестьянских повстанческих армий - в годы Второй Смуты, когда черное поветрие и голод вкупе с атаками Дану едва не привели государство к гибели, в то время как родовитая аристократия либо прятала хлеб, либо бежала на Южный Берег. Серые служили всем - и никому. Девиз Лиги гласит - "служи наемщику, покуда платит". Имперские архивы не сохранили записей о предательстве Серых или перепродаже ими тайных сведений, и все же, все же... Когда имеешь дело с Радугой, нельзя руководствоваться привычным. Серая Лига ничего не смогла разузнать о Нерге - вернули аванс; и это при том, что Серая Лига предупредила о пиратском вторжении, о набеге Т'Брина из-за Горячих Песков, Серая Лига в зародыше пресекла мятеж восточных графств, расправившись с собравшимися на тайный совет зачинателями заговора - но против магов они, похоже, бессильны. Хотя.., как знать... Патриарх Хеон клялся, что послал лучшего человека. Нет смысла пытаться проникнуть в главные орденские цитадели, слишком хорошо охраняются. А вот в провинции...
Так что не забывай о Серых, но при этом ищи и другую возможность. Иначе ты...
Иначе ты не Император".

***

Караван господина Онфима быстро настигала ночь. Ее темные крылья поглотили даже зловещее покрывало Смертных Ливней. Над фургонами висела тяжелая тишина. Поход Онфима и Агаты в лес отнял несколько драгоценных часов, а тучи, казалось, явился пришпоривать сам Хозяин Ветров. Темная кромка на горизонте поднималась все выше и выше - куда быстрее, чем за день или два до этого.
Первым начал озираться Нодлик, затравленно косясь через плечо. Глядя на него, побледнела и Эвелин - она знала, каково это, уходить из-под самого Ливня, отдавая саму себя за убежище...
Помрачнел Кицум; и лишь Троша с Агатой оставались каменно-спокойны; юноша - потому что просто не понимал, в чем дело (господин Онфим сказал, что успеем - значит, успеем, и не о чем тут беспокоиться. А что старшие боятся - так кто он такой, чтобы этому удивляться?). Агате же после Друнга все сделалось безразлично.
Вернувшись в фургон, она что-то отвечала на похабные шуточки Эвелин и Нодлика, отвечала, сама не слыша собственных слов. По правде говоря, она удивлялась, как еще не свалилась под копыта или колеса - девушка-Дану ничего не видела, ничего, кроме огненного росчерка в окутавшей ее черноте - Immelstorunn. Immeistomnn - в лапах Онфима. Не содержателя бродячего цирка, нет - в лапах коварного, хитрого и очень, очень, очень опасного типа, не то прихлебателя Красного Арка, не то его раба.
Сто лет Царь-Дерево выращивало Immelstorunn. Сто лет оно готовилось передать чудо-вещь в руки Дану. И передало - клейменой рабыне, лишенной свободы воли, не имеющей сил даже умереть после всего случившегося. Ливни? Отлично, пусть будут Ливни. После них от людей, коней да и от самих фургонов только и останутся, что голые скелеты. Недаром все крыши Северного Края, вдоль всего Пути Ливней, крыты не соломой, не тесом, не дранкой и не черепицей, а камнем. И - удивительное дело! - Смертные Ливни не трогают деревья в лесах. От не успевшего скрыться зверья остаются одни косточки, деревянные постройки первый же Ливень обратил в ничто, а обычные сосны, клены да дубы как стояли, так и стоят. Не говоря уж о Lhadarin Naastonn. Их ведь не смогла осилить даже людская магия...
...Этим вечером они не остановились. С заднего фургона доносились истошные вопли Еремея - заклинатель змей подгонял лошадей и кнутом, и самыми черными ругательствами. Время от времени к нему присоединялись то братцы-акробатцы, то Смерть-Дева, однако помогала вся эта суета плохо - измученные, исхлестанные кони упрямо отказывались ускорить шаг.

Предыдущая страница 3 Следущая страница


Алмазный меч, Деревянный Меч - том 1 4

- Плохо дело, кошка, - Кицум готовился сменить на козлах Трошу и жестом позвал Агату с собой. - Плохо дело, остроухая. Тучи словно с цепи сорвались. Сколько я хаживал по этому Тракту, а такого не видел. Эдак они нас достанут дня через три... Не успеем до Хвалина добраться.
Чужаку, даже бродячему артисту, не найти укрывища перед Смертными Ливнями вне стен города. В деревнях далеко не у всех дома под камнем; куда больше бедняков строят просто временные лачуги, а когда наступает осень, не мудрствуя лукаво, перебираются за определенную мзду к богатому соседу. Все места сосчитаны и утверждены, и хоть ты криком кричи на пороге - засов для тебя не отопрут.
Господин Онфим это, по всей видимости, прекрасно знал. И потому гнал изо всех сил. Наверное, даже магия Арка (неважно уже, своя или заемная) не могла помочь ему сейчас.
...Покорно послушавшись Кицума, девушка-Дану вынырнула следом за ним из-под фургонного полога. Лес с обеих сторон сжал узкий здесь Тракт; мусорные деревья по-прежнему бормотали неразборчивые проклятия вслед бывшей своей повелительнице. Dad'rrount'got кончился, потянулась обычная хумансова чаща; где-то невдалеке от обочины тоскливо завывал голодный оборотень - наверное, опять сбежал из зверинцев Арка; впереди над дорогой заплясали быстрые черные тени авларов, летучих мышей-кровососов. Ими, доводилось слышать Агате, занимались в Кутуле...
Канун Смертных Ливней - время, когда Нечисть вновь и вновь тщится отыскать дорожку к человеческому жилью. Из глубоких логовищ, из тайных укрывищ на свет выползают остатки тех, кто когда-то владел всей этой землей - давным-давно, еще до гномов и эльфов, раньше, чем даже Дану. Вылезают те, кого, если верить Орденам, доблестные маги Радуги в основном истребили еще столетие назад. Вислюги, ногохвосты, голоухи. Прачки-кроволюбки, кошмарники, горлорезы. Недобитые, вконец одичавшие орки, тролли, кобольды - раньше эти брезговали человечиной, а теперь уже полностью уподобились тем же вислюгам или кроволюбкам.
Вислюги, голоухи, горлорезы - все они разумны и умеют говорить. Это твари из плоти и крови, правда, со своей магией. Но есть и другие - бродячие мертвецы, поднятые из могил неведомыми колдунами да так и оставшиеся бродить по миру на погибель всему живому; инкубы и суккубы, разнообразные обликом, но одинаково опасные, если встретишь их после захода солнца; бешеные сильваны; беспощадные, молчаливые убраки - охотники за головами; кривоногий, низкорослый Лесной Народ - духи не праведно убитых старых деревьев, облекшие себя в плоть и давшие клятву вечного мщения; и еще много, много иных. В обычное время магия Радуги держала их в отдалении от главных дорог, городов и крупных поселков, и лишь перед Смертными Ливнями - и во время оных, - когда волшебство семи Орденов слабело, все они могли выйти на большую охоту - заполнить брюхо и сделать запасы на долгую, долгую, долгую зиму.
По осени караваны обычно ходили не только с охраной, но и с одним-двумя стражевыми волшебниками. Господин же Онфим по знаменитой своей, всем известной скупости, нанимать в Остраге никого не стал, буркнув, что, мол, и так пронесет, а всякие прочие богатеи-умники, конечно же, могут уплатить волшебнику из собственного кармана, чему он, господин Онфим-первый, препятствовать никак не станет. Это разом заткнуло недовольным глотки.
Правда, справедливости ради следует заметить, что не дремали и Ордена Радуги. Оборотень мог и сбежать из зверинца, а мог с тем же успехом быть выпущен специально. Летучие же вампиры Кутула были явно посланы на Тракт охотиться. И все было бы ничего - но у господина Онфима не имелось с собой заклятья-пропуска, отпугивающего чудовищ Радуги. Для того же оборотня, тех же авларов два ярко размалеванных цирковых фургона оставались законной добычей, ничем не отличающейся от того же вислюга или убрака.
Кицум витиевато выругался и машинально пошарил за широким голенищем, где, как все знали, он хранил плоскую фляжечку отборного гномояда - на самый крайний случай.
- Плохо дело, данка. Оборотня я не боюсь, но вот эти мышки... Чую, потеряем коней, - невозмутимо закончил он, хотя всем известно: потеряешь коня на Тракте перед Ливнями - можешь сразу копать могилу.
- Что же ты молчишь... Aecktan?
Она не ответила.
- Aecktan? - уже настойчивее повторил Кицум.
Агата тупо смотрела перед собой.
Aecktan. Белочка-огневка на языке Дану. Так звала Агату мать, смешным домашним прозвищем, потому что девочка обожала отращивать волосы до немыслимой длины, помогая себе несложным детским колдовством, заплетая их в нечто схожее с пышным беличьим хвостом.
Глаза девушки вспыхнули. Несложное слово на родном языке внезапно прорвало непроглядную завесу горя, сорвало пелену с глаз. Откуда, откуда, ОТКУДА мог знать его горький пьяница Кицум? Или это просто совпадение? Единственное ласковое слово на ее родном наречии, известное старому клоуну?
- Аерас fyuarcky koi, Khoeteymi? - слова скользили стремительно и почти беззвучно, точно порхающие жарким летним днем высоко над землей ласточки. Если он ответит...
- Ghozyl shoacky koi, Seammi, horrshoarcky tyorrdnock, - быстрым шепотом и без малейшего акцента отозвался клоун. - Koi, Seamni, Koi, Seamni Oectacann.boewarry! Ol koi fuuarcky...
Он знал все, и даже ее полное родовое имя. Однако долго разговаривать им не дали. С козел заднего фургона завопил, размахивая руками и подпрыгивая, Еремей - заклинатель змей. Господин Онфим-первый интересовался, какого-такого нелегкого-нечистого передний фургон так плетется? Еще господину Онфиму благоугодно было узнать, видят ли Кицум с Нодликом впереди летучих мышей, и если видят, то, опять-таки, почему бездействуют?..
Бледные Нодлик с Эвелин тотчас же появились на козлах. Позади них шумно сопел Троша, тащивший охапку амуниции - короткие луки со стрелами и пару громадных плотных попон - укрыть бока и спины коней.
Останавливаться господин Онфим не разрешил. Троше и Агате пришлось накидывать попоны на бегу, а потом еще закрывать головы и шеи лошадей наспех содранными коврами - господин Онфим расщедрился.
Солнце садилось прямо напротив них. Узкая просека Тракта, окруженная черными стенами леса, казалось, упирается прямо в громадный багровый диск. Уныло, обреченно завывал оборотень - жить ему осталось до начала Ливня, не дольше. Черными точками на фоне уже не слепящего солнца вели свой танец авлары - сомнений нет, уже почуяли караван и теперь ждут заклятия-пропуска. Пропуска, которого нет.
Агата исполняла команды не рассуждая, точно безжизненная кукла. Кицум заговорил с ней на родном языке! Хуманс, оказывается, владел тайной, никогда не покидавшей пределы поселений Дану речью! И он обнаружил это перед ней! Ясно дело, неспроста!..
...Несколько лет назад воображение Агаты, конечно, уже нарисовало бы соблазнительную картину - кто-то из чародеев, Хозяев Слова Дану, появился здесь, чтобы спасти ее. Увы, те времена ушли безвозвратно. И теперь она скорее верила, что клоун Кицум на самом деле - ловкий прознатчик одного из семи Орденов. Только там еще могли сыскаться знатоки наречия Дану; правда, в таком случае от Кицума следовало бежать и как можно скорее - в башнях Радуги девушку-Дану могла постичь судьба горше самой смерти - горше последней, конечной смерти, когда не остается ни души, ни надежды, ни памяти, а дышащее существо просто проваливается в бездонный черный колодец вечной ночи, без надежды на воскрешение...
- Готова, данка? - без выражения бросил Кицум. - Бери лук. Твое племя славилось меткостью.
- Рехнулся, старый козел? - яростно зашипела Эвелин. - Хочешь, чтобы она всадила бы первую стрелу в горло мне, вторую - Нодлику, а третью - тебе, размалеванная образина?
- Вот-вот, правильно, - тотчас же встрял Нодлик. - Эй, ты, данка, марш к лошадям! Смотри, чтобы им в морды не вцепились.
- Это ж верная смерть, Нодлик, - нахмурился старый клоун.
- Тебе что, жалко это отродье? - вскинулась Эвелин.
- Мне-то нет, да вот только что скажет господин Онфим? Девка-то его собственность!.. Это несколько отрезвило.
- Эй, там, на головном, готовы? - заорал сзади Еремей.
- Готовы! - отозвался клоун.
- Тогда давай вожжи и вперед! Господин Онфим говорит, что стая долго гнаться не будет!
- Подавай мне стрелы, Агата, - спокойно сказал Кицум девушке.
Авлары рухнули на караван тонко визжащей тучей. Остро потянуло отвратительной вонью; Эвелин перегнулась через борт повозки, Нодлик и Троша, побледнев, схватились кто за живот, кто за горло; и лишь Кицум остался невозмутим. Вскинул лук, бросил стрелу - под копыта коней покатилась первая тушка.
Авлары сперва атаковали лошадей. Попоны затрещали под натиском десятков небольших, но очень острых черных коготков; кони с истошным ржанием рванули, не нуждаясь в вожжах. Первым пришедший в себя Нодлик вслед за Кицумом стал посылать стрелу за стрелой в летучих бестий. Троше же пришлось в основном заботиться о полубесчувственной Эвелин - женщину мучительно рвало от непереносимой вони, и толку от нее не было никакого.
Два лука против доброй сотни порхающих, точно бабочки, тварей - это маловато. Авлары осмелели. Не решаясь бросаться коням в ноги, они атаковали людей.
Агата наугад отмахнулась попавшимся под руку дрыном - по уродливой черной морде, по раззявленной пасти, полной крошечных острейших зубов... Тварь захлебнулась собственной кровью, трепыхаясь, кожаный мешок полетел вниз, где - надеялась девушка - его переедет колесо. Дану вообще презирали охоту и трепетно относились к жизни любого существа, но сейчас перед Агатой был не честный зверь, которого она сумела бы отвадить, а мерзкое порождение хумансовой магии, рожденное в подземельях Кутула, и девушка не чувствовала никакой жалости.
Вожжи пришлось бросить. Кони мчали сами по себе; их бока и спины превратились в сплошной шевелящийся черный ковер. Кицум, Нодлик, Троша не колеблясь били по нему легкими стрелами - они не пробивали толстых стеганых попон. Агате и пришедшей в себя Эвелин пришлось, размахивая дрынами, отгонять авларов от лучников. Оказалось, что женщина на удивление ловко владеет немудреным оружием - куда лучше, чем положено даже опытной жонглерше.
Однако крылатых вампиров слетелось слишком много.
- Ай! - Троша схватился за окровавленное плечо. Кицум наотмашь хлестнул ладонью по черной твари, словно отвешивая оплеуху - брызнула темная, почти синяя кровь, нетопырь затрепыхался на дне фургона. Задыхаясь от омерзения, Агата наступила сапожком ему на голову.
Хрипя, ругаясь, вскрикивая от укусов, они продолжали отбиваться - однако вот одна из лошадей, не выдержав, вдруг взвилась на дыбы, отменного качества постромки лопнули, и животное бросилось наутек, по пятам преследуемое черной сворой. Бедняга надеялась найти спасение в бегстве.
...Прежде чем вырваться из объятий стаи, фургон потерял еще одного коня. После этого уцелевшие авлары, лениво взмахивая черными крыльями, потянулись прочь от дороги - сегодня пиршество им было обеспечено.
Уцелевшая пара измученных, израненных животных еле-еле протащила фургон еще примерно с лигу и встала.
Господин Онфим был очень недоволен. Мрачный, он пару раз обошел фургон кругом, скривившись, пересчитал сундуки с цирковым добром... Кицум, Нодлик, Эвелин, Троша и, уж конечно, Агата боялись даже вздохнуть.
- Придется бросить, - заявил наконец господин Онфим-первый. - Придется бросить, нерадивые, нерасторопные болваны! Из-за вас я почти разорен!.. Потерять такой фургон!.. Клянусь, следовало бы оставить здесь вас всех подыхать под Ливнем - таких артистов, как вы, я найду на любой ярмарке, а вот где я найду такой замечательный фургон?!
Разумеется, никто не дерзнул напомнить господину Онфиму, что, если бы не его скупость, они имели бы заклятье-пропуск, с коим миновали бы авларов без всяких хлопот. Интересно, на что рассчитывал хозяин? Что повезет, ловчая стая Кутула им не попадется?..
Тяжело дыша, защитники передового фургона стояли перед Онфимом, понурив головы. Все оказались изрядно попятнаны, Нодлик прижимал ладонь к наскоро перевязанному уху - похоже, от него осталось не больше половины. Господина Онфима все знали слишком хорошо. Ему и в самом деле ничего не стоит бросить людей здесь на верную смерть, даже более чем верную - от Ливня лес не укрытие, по крайней мере для них.
Вышагивая вокруг фургона, господин Онфим пару раз покосился-таки на восток - стена туч поднималась все выше. Закатный пламень бессильно, точно прибой о скалу, бился о воздвигшуюся преграду, за которой уже вовсю хозяйничала Смерть. Суболичья Пустошь и Остраг уже накрыло. О том, что творится там сейчас, лучше было и не думать.
- Господин Онфим... - рот Эвелин жалко кривился, в глазах стояли слезы. - Господин Онфим.., пожалуйста.., не губите...
- Не губите! Х-ха! - ворчливо отозвался хозяин. - Вас пожалеешь, так сам под Ливень попадешь... Ладно, я сегодня добрый. Выпрягайте коней. Сундуки и все прочее - бросить. Взять только самое нужное, без чего нельзя выступать. Сами виноваты. Стрелять надо было лучше.
Агата услыхала, как старый клоун рядом с ней скрипнул зубами.
- Кажется, ты что-то хотел сказать, почтенный Кицум? - с убийственной вежливостью повернулся к нему хозяин. - Если хотел, так скажи, не таись.
- Нет, нет, ничего, - покорно забормотал Кицум, низко нагибая голову.
- А раз ничего, так и хорошо, - подхватил Онфим и зашагал прочь, к своему фургону. - Поторапливайтесь, лентяи, - я вас ждать не стану.
Проще всех собираться было Агате. Ничего своего, кроме маленького узелка с одеждой. Троше пришлось бросить свои железные шары - "с камнями упражняйся", буркнул господин Онфим. Зато с Нодликом и Эвелин разыгралась настоящая трагедия.
- Мои платья! В чем мне выступать?!
- Оставь одно! - рычал Онфим. - Кидай, кидай в кусты, да живее!..
...Наконец тронулись. В просторном хозяйском фургоне враз стало тесно. Правда, сам господин Онфим не потеснился ни на йоту - это пришлось проделать Еремею и братцам-акробатцам. Тукк и Токк попробовали было ворчать, но Кицум втихаря вдруг очень ловко и быстро сунул кулаком под ребра тощему акробату, и тот разом подавился бранью.
Двух высвободившихся лошадей припрягли, и фургон, даже перегруженный, побежал едва ли не резвее прежнего - прямо к тому месту, где тонуло в земной тверди усталое солнце.
Агату немедля отправили чистить котлы, а вдобавок на ней сорвал злость господин Токк - за Кицумов кулак. Утирая сочащуюся из разбитого носа кровь, девушка-Дану взялась за всегдашнюю работу.
Фургон настигала ночь. Настигала, настигла и перегнала. На передках зажгли пару фонарей. Покончив с котлами, Агата взялась за стряпню.
Близость immeistorunn'a сводила с ума. Чудо Дану лежало совсем рядом; Агата почти не чувствовала ни стен сундуков, ни стальных кольчужных оплеток, запертых на заговоренные замки, в кои Онфим упрятал драгоценную добычу. Immelstonmn рядом! Рядом! И неужели она, дочь Племени Дану, не найдет средства до него дотянуться?..
...Впрочем, когда-то она точно так же думала, что сумеет вырваться из плена хумансов.
...Еремея сменил на козлах Троша. Нодлику кое-как залечили разорванное ухо. Господин Онфим готовился ко сну - в обществе Таньши, Смерть-девы. Агате достался самый грязный и холодный угол, но ей было не привыкать.
Ночь пала на одинокий фургон, точно филин на добычу.

***

А далеко на юге, в Мельине, ночь уже давно властвовала безраздельно. Наступил краткий час ее ежедневного торжества. Мрак черными змеями извивался по улицам столицы, надменно игнорируя жалкий свет фонарей. То тут, то там в ночи слышались подозрительные шорохи, шевеленье, алчные плотоядные вздохи, хрипы и стоны. Огромный город жил особой, ночной жизнью; и по его брусчаткам вышагивала сейчас лишь до зубов вооруженная стража.
Как ни хвалились маги Радуги, что извели Нечисть под корень и что она теперь-де гнездится только в отдаленных, глухих уголках, каждый обитатель Мельина, от последнего мусорщика до имперского канцлера, формально - второго лица в государстве, знали, что в катакомбах под городом, в старых подвалах и складах обитают Хозяева Ночи, с которыми лучше не встречаться лицом к лицу, если, конечно, у тебя за спиной нет десятка панцирников и пары стражевых волшебников в придачу.
Знали ли об этом чародеи Радуги? Ну конечно же, знали. В этом Император не сомневался. Недаром время от времени они устраивали большие крысиные облавы, порой - с немалым успехом. После таких облав у Пепельных ворот порой громоздились целые холмы коричневых, черных, пегих тел, не поймешь, то ли человеческих, то ли звериных; однако плотная цепь младших послушников не подпускала к страшному кургану никого, даже имперских чиновников. Официально сообщалось, что Нечисть-де, мол, просачивается в столицу и, как только ее. Нечисти, скапливается достаточно много, волшебники семи Орденов изводят ее под корень.
Известная доля правды, не мог не признать Император, в сем присутствовала. Но именно лишь известная. Нечисть вовсе не просачивалась в Мельин. Она жила тут всегда, с первых дней основания города. Император ни на миг не забывал, на чьих фундаментах покоятся дворцы и особняки Белого Города, таверны, ночлежки и притоны Черного. Старые выработки, подземные склады, водоводы, стоки для нечистот - все это в Мельине к моменту, когда в основание крепости лег первый камень, уже было. Покинутые настоящими хозяевами, подземелья стали пристанищем разнообразной Нечисти, расплодившейся и изменившейся потом так, что никакая сила не могла изгнать ее оттуда.
А в окрестностях под землей тянулись туннели тарлингов, этих верных псов богомерзких Дану. С ними Радуга тоже билась насмерть. Тарлинги, словно паучьей сетью, опутали своими ходами почти все южные города Империи; поговаривали, что они добрались и до Хвалина. Еще меньше, чем гномы, похожие на каких-то подземных кентавров, только со змеиным туловищем вместо лошадиного, безмозглые, но многочисленные, они питались абсолютно всем - от древесных опилок до человеческого мяса. Радуге приходилось немало трудиться, чтобы не дать расплодиться этим созданиям. Правда, тарлинги никогда не нападали первыми. И боялись каменного уксуса пуще всяких заклятий. Однако, несмотря даже и на это, полностью извести их не удалось даже в окрестностях Мельина.
...Совсем недавно Сежес вежливо, но твердо отвергла предложенную Императором помощь. Странно, заметил тогда правитель, зачем тратить силы на облавы и схватки, рисковать адептами, если при помощи тех же заклинаний можно отыскать все до единого входы в катакомбы, отыскать и замуровать, тем самым раз и навсегда покончив с Нечистью?
Волшебница тогда лишь строго посмотрела на своего недавнего воспитанника (надо сказать, что с тех времен она совершенно не изменилась).
- Как известно повелителю мира, Нечисть не плодится в подземельях Мельина. Этого не происходит благодаря неустанной заботе магов Радуги. Нечисть, как, бесспорно, известно повелителю мира, лишь просачивается в город. По мере отпущенных нам сил мы противостоим ей, охраняя мирный сон обывателей. Нет никакой нужды в иных мерах, нежели чем предпринимающиеся сегодня.
И - все. Не поспоришь.
- За мной, - негромко скомандовал Император эскорту.
Они двинулись вниз. К Черному Городу.
"Во всей столице нет ни одного человека, которому я мог бы полностью, безоговорочно доверять. У меня нет "своих людей" в городских низах. Нет - среди купеческой старшины. Среди оружейников. Среди простых воинов. Среди жрецов, священников и монахов. Нигде никого. К моим услугам непонятно почему не прижатая Радугой Серая Лига.., но, наверное, именно потому и не прижатая, что она - единственная. Единственная тайная организация во всей Империи, если, конечно, не считать бесчисленных дворянских "орденов", созданных в подражение Радуге. Но об этих нет смысла даже и думать... Погоди. Первый признак плохого правителя - отбрасывание чего бы то ни было с порога, потому что у тебя уже сложилось такое мнение. Не станем ничего отвергать. Не будем отвергать даже Церковь Спасителя, хотя ей, конечно, не потягаться силами с Радугой. Посмотрим. Может, в этом и будет состоять мое первое задание Серой Лиге - найти тех, что играют в тайну, в заговор, в тому подобное... Пусть Радуга об этом узнает. Пусть думает, что меня больше всего волнует опасность дворцового переворота. И... Боги Небесные, мне просто позарез нужны СВОИ!"
Кавалькада миновала Белый Город. Стража у запертых по ночному времени внутренних ворот строго по уставу отсалютовала повелителю начищенным до блеска оружием.
"Куда дальше? В глубь Черного Города, к укрывищу Лиги? Или в один из его притонов - посмотреть на славных моих ветеранов, опору трона, становой хребет армии, предающихся невинным забавам ? Или к кому-то из жрецов? Или к Служащим Спасителю? Они порой умеют красиво спорить, если, конечно, бесплодные словопрения можно счесть разумной тратой времени. Или... Или заглянуть вниз?"
От этой мысли по спине пробежала дрожь. Император знал, что такое страх. И не стыдился признаться себе в этом. Он боялся Радуги. Маги могли сотворить с ним все что угодно - собственно говоря, он не понимал, почему они все еще терпят его. Мечи - ничто против колдовства, а его собственная магия - не более чем детские забавы по сравнению со смертельно опасной, ужасающей волшбой Радуги. Некромантия - еще из самых невинных их занятий. Об остальном даже он, Император, избегает лишний раз вспоминать. Настолько страшно и отвратительно. И чего только не хватает этим типам в одноцветных плащах...
Император лукавит. Он отлично знает, чего не хватает всей Радуге. Двух вещей - власти и бессмертия. Бессмертия и власти.
"Может, заглянуть вниз?.. Да-да, туда, в те самые катакомбы, потешить душу схваткой? Потешить, не зная, чем закончится бой, и не случится ли так, что Империя потеряет правителя?.. Но, быть может, это и лучше, чем терпеть дальше?..
Тебе ведом страх. Император. Тебе ведома боль. Ты - каменное сердце Империи.., но сам ты далеко не из камня. Ты глушишь черные мысли скачкой сквозь черную же ночь - но настанет миг, когда заглушить их не сможет уже ничто".
Поколебавшись лишь самое короткое время, повелитель Империи велел открыть ворота. Отряд двинулся дальше, в глубь Черного Города.

Глава 5

На многострадальный Хвалин с востока надвигался Смертный Ливень; еще немного, и жизнь в городе замрет. Сделав необходимые закупки, жители попрячутся по щелям. Волшебники всех семи Орденов, напротив, выйдут из зачарованных башен - творить посильное, отводя беду от города. До конца, конечно же, не отведут - но все-таки встретить Ливень в граде совсем не то, что в чистом поле. Вот почему по осени в городах Ливневой Полосы становится так людно.
Те, кто хотел, покинули северные края давным-давно - главным образом родовитые аристократы, но куда больше народа осталось. После Смертного Ливня на диво хорошо родят поля; мало кто из землевладельцев решил оставить доходный промысел без хозяйского догляда. Поэтому, несмотря на осеннюю напасть, собиравшую обильную жатву мертвецами, Север не запустел и не обезлюдел. Привыкли. Приспособились. Подумаешь, месяц льющейся с небес Смерти! И не такое видали.

***

- Надо торопиться, - сдавленно хрипел все еще не пришедший в себя Сидри. - Ливень будет здесь уже через седьмицу - нам только-только проскочить через топи. Дальше-то легче - как-никак, а каменная крыша над головой. Но вот топи...
- А что "топи"? - с великолепным презрением пожал плечами Кан-Торог. - Ты боишься тварей, обитающих там? Ерунда, их мы берем на себя. Затем ведь ты нас и нанял, правда?
Сидри вдруг весь как-то скукожился и неловко дернул головой, изображая согласный кивок.
- А раз так, то ничего, не волнуйся. Дойдем в лучшем виде. Скажи лучше, что там дальше, в самой горе?
- Пещера, - шепот гнома был едва слышен. - Пещера, откуда пахнет Каменной Смертью.
- Каменной Смертью? - беспечно рассмеялась Тави. - Если правда то, что я о ней слышала, плеснем туда побольше гномояда и подождем, пока все выгорит.
Сидри всего аж перекосило.
- Нет... Soto..
- На Всеобщем! - яростно зашипела Тави. - Снова Ондуласта повидать желаешь?! Сидри сглотнул.
- Не получится так. Каменная Смерть - это совсем не то, о чем тебе говорили. Она.., она появляется там, откуда ушла или где пала Сила Гномов, Suuraz Ypud', и чем богаче, чем величественнее был в прошлом Престол сей Силы, тем более страшной изнанкой поворачивается к нам теперь ее тень. Работа ваша начнется не в топях. Их страхи - лишь разминка для Вольных... Главное - там, за порогом Ckzur Trdrang. Это точно.
- Ckzur Trdrang... - задумчиво проронила Тави. - "Хранилище Блистающего богатства"...
- Главная сокровищница Rabsigar Oorimn, Подгорного Племени, - сухо заметил гном. - Когда-то главные его залы были открыты для всех. Исключений не делалось ни для кого, даже для этих - hhurrucc! - орков! И те не дерзали чинить непотребство, чтя красоту священного места... - Сидри опустил голову. - Увы, те времена давно в прошлом. Содран драгоценный наряд с Каменного Престола, царские пояса ушли в имперскую казну... Чтобы не терзать сердца, гномы покинули залы Ckzur Trdrang, основали новые царства, прорубили новые тоннели... А их старые столицы стали прибежищем Нечисти, куда более страшной, чем все орки, гоблины и кобольды, вместе взятые...
- И ты хочешь сказать, что вот эта безымянная Нечисть и будет нас поджидать? - спокойно осведомился Кан-Торог.
- Будет. Но для вас она не останется безымянной. Немало доблестных гномов-воителей заплатили жизнями, чтобы я мог рассказать вам. Почти все твари там наделены волшебным даром, умеют ходить сквозь стены, летать, стирать собственные следы...
- А еще? - Тави поджала губы. - Что там еще есть за порогом, кроме твоего драгоценного...
- Тс-с-с! - хором зашипели на нее и Сидри и Кан.
- Нет, пусть он скажет! - девушка сердито дернула плечом.
- Там еще может оказаться много чего, - выдавил гном, глядя в сторону. - От диких упырей-хледдов до всей прочей Нечисти, что прячется от Ливня...
- Пусть их, - пренебрежительно махнул рукой Вольный. - Лишь бы не маги.
- А они откуда ж там возьмутся? - удивился Сидри.
- По окрестностям Каменного Скелета рыщут банды добытчиков, - предупредила Тави. - Среди них попадаются довольно сильные колдуны. Кроме того, Радуга не оставляет мыслей вновь наладить добычу самоцветов. В окрестностях главного входа у них постоянный лагерь.
- Но мы-то идем не ко главному входу! - всплеснул руками гном.
- У меня давно руки чешутся заглянуть в этот лагерь! - кровожадно объявила Тави. Кан насмешливо изогнул бровь.
- Там нужно целое войско. По крайней мере, сотня моих всадников. А твое чародейство там бесполезно.
- Однако ж на Ондуласта его хватило, - огрызнулась девушка.
- Там волшебники не стражевым чета, - нахмурился Вольный.
- Почему ж они тогда не изведут под корень добытчиков? - не уступала Тави.
- А зачем? Добытчики - как всеобщее пугало. Все знают - к старому дворцу гномов в Каменном Скелете лучше не соваться. А какие-никакие камушки все ж достаются. Вглубь же добычный люд не пойдет, они крутятся около поверхности.
- А нам? - в упор спросила девушка.
- А нам - за пределы пределов и глубину глубин, - торжественно ответствовал Сидри. - Цена ваших мечей высока, о Вольные, но Каменный Престол верит, что мы добьемся успеха.
- Мы бы еще вернее добились успеха, имей я под рукой хотя бы десяток моих людей, - вскользь заметил Кан. - Но на это у почтенных гномов золота уже не хватило...
- У нас хватит золота купить весь Круг Капитанов, - мигом ощетинился гном. - Но зачем там армия?
- Тави и я справимся с полусотней огров, с полутысячей гоблинов, с вислюгами и вампирами - без числа. Но есть твари, против которых, согласно "Книге воинств", должно выходить не менее чем вшестером, - без тени смущения ответил юноша. - Не мне ставить под сомнение мудрость предков. Если они сказали - шесть, значит, шесть. Конечно, если припрет, то выйдешь в одиночку даже против верховного мага, но зачем подставляться самому? Вольные не проиграли ни одной войны...
- Кроме междуусобных, - проворчал гном, однако юноша счел за лучшее надменно проигнорировать эту колкость и сделал вид, будто ничего не слышал.
- Не проиграли ни одной войны ни одной из рас, потому что твердо знали, где кончается геройство и начинается глупость. Наняв лишь нас с Тави, Каменный Престол поступил неразумно. Я понимаю, Сидри, ты лишь исполнитель воли правящих, но все же...
- Поскольку я есть всего лишь исполнитель воли правящих, то ответить тебе уж точно ничего не могу, - парировал гном. - Ну, почтенные, у кого еще есть что сказать? Если нет, то предлагаю отправиться на боковую. Завтра поутру выходим. Припасы все уже на месте, только взять осталось. - Он яростно почесал бороду. - Ух, и натерпелся же я страху с этим Он-дуластом!.. Странно, раньше эта гостиница чистой слыла...
- Что было, то раньше, - невозмутимо заметил Кан-Торог. - Что ж, спать так спать.

***

Чародей Ордена Арк спал, точно невинный младенец. Глупо завидовать этим несчастным дуракам из Орденов - но вот способности так спать Фесс не позавидовать просто не мог. Скольких убил этот парень в черном и серебряном, скольких купленных по деревням малышей, которым не сравнялось еще и года, принес в жертву своему Вечному Пламени - а вот, поди ж ты, спит сном праведника. Фесса же ночами мучили кошмары - люди, убитые им, с пугающим постоянством являлись к нему во мраке, замогильными голосами проклиная лишившего их жизни только за то, что они добросовестно выполняли свой долг!
Это правда. Когда работаешь на Серую Лигу, не надейся, что руки твои останутся чистыми. Исполняя приказ, будь готов умертвить любого, кто помешает тебе - эту заповедь ветераны Лиги вбивали в головы новичков пудовыми молотами, но вот ему, Фессу, не повезло.
...На последнем задании он должен был пробраться в некий замок и выкрасть оттуда некую вещь, какую именно - ему знать не полагалось. Он долго поднимался-по отвесной стене, добрался до открытой галереи, скользнул внутрь - и натолкнулся на двух молоденьких девчонок лет по шестнадцати, верно, из замковой прислуги. Откуда они там взялись, куда несли их Подземные Боги - неведомо, но, если принять во внимание нарядные, по меркам прислуги, платьица - не иначе, как собрались на свидание.
Он, Фесс, считавшийся одним из лучших в Лиге именно по бескровным делам, наверное, успел бы оглушить или одурманить несчастных, он имел все необходимое, в конце концов он мог бы просто с ними договориться по-хорошему - мол, я хозяев ваших трясу, не вас, но девчонки оказались уж слишком преданными слугами. Рука Фесса еще летела, чтобы расчетливым ударом оглушить невольную свидетельницу, а та уже раскрыла рот для крика; вторая же с неожиданной ловкостью отскочила, явно намереваясь броситься наутек, туда, где из-под арки главного зала доносился нестройный гул множества мужских голосов. Там шел пир.
Фесс ушел бы от погони, но задание тогда оказалось бы провалено. И тело сработало быстрее рассудка.
Он убил попытавшуюся бежать. Перешагнул через скорчившееся от непереносимой муки тело - тайный удар, ведомый лишь слугам Лиги, напрочь лишает человека голоса, делая при этом его смерть донельзя мучительной. Перешагнул через оглушенную. Змеей скользнул в раскрытую пасть камина...
Дело свое он сделал. Правда, ночи превратились в сущее мучение. На беду свою, он запомнил лицо погибшей в мельчайших деталях, вплоть до крошечной родинки на левой щеке - и теперь, что ни вечер, это лицо являлось ему.
Может быть, именно поэтому он так ненавидел ночь? И всегда предпочитал не спать в это время суток? Днем отчего-то спалось легче, наверное, теням мертвых не так просто было преодолеть барьер солнечного света. Сейчас, следя за адептом Арка, Фесс волей-неволей должен был подстраиваться под чужой распорядок - а служители Вечного Пламени, очевидно, считали, что полного слияния с Абсолютом они достигают именно во сне и потому в этом себе не отказывали, кроме разве что особых случаев.
Где-то с середины ночи чуткий сон, поначалу сморивший Фесса, ушел окончательно. Внизу негромко посапывал чародей Арка. Фесс знал его орденское имя - Илмст. Из молодых, честолюбивых и способных. Клиент Командора, лично Командором подобранный и взлелеянный. Подобных просто так не гоняют в Хвали н, нанести визит вежливости девушкам из Ордена Солей. "Что-то очень-очень важное привело тебя в город, дорогой мой Илмет.., что-то очень важное. Важное настолько, что твои хозяева не рискнули доверить это даже наемникам Серой Лиги. Хотя - кто знает? - может, как раз и доверили. Может, его, Фесса, миссия как раз и состоит в том, чтобы.., впрочем, об этом лучше не думать. Приказ четок и недвусмысленен - быть готовым по возвращении доложить о каждом шаге рекомого Илмета.
Доложить!.. - Рот Фесса презрительно скривился. - Что они понимают, эти вожаки Лиги, собаку съевшие на маневрировании, интригах и тому подобном, напыщенно пытающиеся доказать всем и каждому, что Радуга до сих пор не сожрала Лигу лишь благодаря их стараниям!.. Какой вздор!.. Радуга оставила Лигу в покое лишь потому, что этим пихающимся под столом ногами волшебникам (на лицах при этом донельзя приятственные улыбки) как раз и нужен такой инструмент - делать друг другу гадости. Лига беспристрастна, неподкупна и не встает ни на чью сторону. И при этом заправилы Лиги прекрасно знают, что, стоит им только начать торговать всем тем, что они знают о Радуге... Ордена прихлопнут их всех, не поморщившись и даже без замаха, так, мимоходом.
А жаль. Ведь при желании Лига могла..."
Его размышления нарушил слабый шорох.
Фесс не шевельнулся. Ни один мускул не дрогнул. Засыпая, тело само оставляло пальцы где надо - на тайных кнопках и пружинах, которые только нажми...
Шорох повторился. В дальнем углу чердака медленно разгоралась пара тлеющих угольков-глаз.
Фесс дышал глубоко, размеренно и ровно. Ресницы его не дрожали. И даже, окажись существо наделено способностью читать ауру (а у спящего человека она совсем не такая, как у притворяющегося спящим), оно не заподозрило бы подвоха.
Умением подделывать тень своего сознания Фесс выделялся из всех слуг Серой Лиги.
Существо в углу заскребло когтями по доскам, но приближаться явно не спешило, и это было странно - шумит, шуршит, вместо того, чтобы стремительно атаковать. Чего оно, спрашивается, ждет?..
- Жду, когда ты наконец перестанешь притворяться, - ворчливо сказали в углу.
- Это ты! - не выдержал Фесс.
- Кто же еще.., а ты думал, какой-нибудь Dargan Uothogg1? - осведомилось существо в углу.
- Давненько про тебя не слышал...
- У меня тебе письмо.
- От тетушки Аглаи?
- Совершенно точно. - Зашуршало. Существо вынырнуло на свет из тени - шерстистое, горбатое, о четырех мощных лапах, с клыкастой мордой, слегка смахивающее на волка, только крупнее. Совершенно непонятно было, как оно пробралось сюда - люк, ведущий вниз, Фесс запер сам, а других входов на чердак не было, слуховые окошки все, как одно, зарешечены.
- И ты не нашел другого времени? Я при деле.
- Гоняйся тут еще за тобой, - без всякого почтения проворчало существо. - Ничего, тетушка за тебя еще возьмется...
- Ну, это мы еще посмотрим, кто за кого возьмется, - посулился Фесс. - Давай письмо, что ли...
Квадратик из плотной кожи сам собой появился у него в руке.
- Тетя верна себе. Конверт из драконьей подче-шуйницы, - хмыкнул Фесс. - Будь другом, передай ей, что, если она будет так тратить деньги...
- Обязательно, - пообещало создание. - Но будет лучше, если ты напишешь ответ сам. Тетя очень просила.
- Когда это, интересно, я стану писать, - возмутился Фесс. - Сейчас?
- А почему нет? Твой конь спит как младенец в люльке.
- Ладно, ладно, разберемся, - буркнул Фесс, ломая наговорную печать и погружаясь в чтение.
Тетя писала редко. Да и чего писать, если на непутевого племянника все уже давно махнули рукой? Не женится, не занимается фамильным промыслом, не кажет глаз домой - а дом, несмотря на все старания, ветшает, соседи косо смотрят... Клара Хюммель опять познакомила тетю со своей очередной двоюродной племянницей, разумеется, "замечательной, чудесной, нежной девушкой, которая так тобой интересовалась!". Ну когда же дорогой племянник наконец вернется, сходит в собор, покается перед Спасителем, примет из рук Его Преосвященства господина епископа Посвящение и Напутствие вместе с Отпущением Грехов и встанет на путь истинный?
Тетя не принадлежала к пастве Древних Богов.
Серьезное же, как всегда, шло в самом конце - одной-двумя строчками. Достопочтенный Архимаг Ин-гациус Коппер покорнейше осведомлялся, не угодно ли будет нерадивому отроку семьи его старинных друзей вернуться к постижению приличествующих его способностям наук, а не прозябать в этой.., язык даже не поворачивается выговорить.., в Серой Лиге?
- Не забудь про ответ, - ворчливо напомнил посланец.
Фесс молчал. Сидел, письмо соскользнуло на колени, послушно погасив начертанные магическими рунами строчки.
- Я все для письма прихватил, - сообщило существо.
- Ответа не будет, - резко сказал Фесс.
- То есть как? - опешил почтальон.
- Ну.., не будет в том смысле, на который рассчитывает моя обожаемая тетушка. Я не вернусь. По крайней мере, сейчас. А вежливые слова.., она ж знает, что я ее люблю.
- И все-таки было бы очень любезно с твоей стороны написать почтенной тете несколько приветливых слов, - напыщенно заявил посланец.
- Хорошо, хорошо, - Фесс досадливо потряс головой. - Скажи лучше, как ты оказался здесь.., так, что тебя никто и не заметил?
- Что для посланца друзей Архимага какие-то адепты второй ступени Арка? - с великолепным презрением отозвалось существо.
- Очень мило, - несколько ошарашенно ответил Фесс. До сего момента он имел более высокое мнение об адептах Арка.., и более низкое - о способностях достопочтенного Архимага.
Он заскрипел предусмотрительно посланным тетушкой пером. "Жив, здоров, чего и вам желаю.., скучаю.., неужто нельзя никого нанять подновить дом, не надо в таких делах скупиться.., от всех племянниц Кларочки Хюммель меня, дорогая тетя, тошнит - пусть она перестанет таскать их к тебе и надоедать своими бесконечными матримониальными планами.., вернусь не скоро, много дел и такая жизнь мне больше нравится.., господину же Архимагу скажи так - мол, не чувствую в себе ни призвания, ни способностей.., счастлив своей судьбой в Серой Лиге и не хочу иной. Конец. Точка".
Он немного подумал и подписался - Фесс. А после имени поставил свой пароль в Лиге - Aectann, Слушающий Ночью, на старом языке Дану.
- Вот, возьми, - он протянул письмо существу.
- На твоем месте я делал бы это почаще, - холодно заявил почтальон. - Твоя тетя очень о тебе скучает.., ты последний в роду, до сих пор не женат, не имеешь детей...
- Ну, детей-то как раз очень может быть, что и имею, - буркнул Фесс себе под нос.
- Такие дети нас не интересуют, - высокомерно сообщил посланец. - Нет, нормальные, хорошие, здоровые дети от...
- Я не племенной бык. - Фесс рассматривал свои ногти. Любой, знавший его по Лиге, счел бы за лучшее убраться подальше - если Фесс начал изучать кончики пальцев, значит, дело дрянь. Прием избитый, но действенный. В настоящей же схватке, разумеется, никто ни на какие ногти не смотрит. Там наносишь смертельный удар, не переставая улыбаться и продолжая светский разговор о погоде.
- Понял, - посланец мгновенно подобрался. - Закончил письмо? Давай сюда. Так и быть, о твоих словах тетушка не узнает.
- Вот и славно, - Фесс повернулся к посланцу спиной. Волшебный зверь постоял еще несколько мгновений, чуть покачиваясь из стороны в сторону, словно чего-то ждал, а потом разом, в один миг, - исчез.

***

Черный Город. Глухая ночь еще длилась, но рассвет близился. Утомленные долгой скачкой кони стояли, понурив головы. Бесстрастная стража Вольных молча застыла в седлах - они словно и вовсе не устали. Арбалетчикам Император разрешил спешиться - люди слабее Вольных, они вымотались. Сам же хозяин Империи и не думал расставаться со скакуном.
Позади осталась вылазка в катакомбы. Зловонное свистящее дыхание во тьме.., арбалетные стрелы, с хлюпаньем пробивающие зеленоватую шкуру.., молчаливо-яростные лица Вольных, ожесточенно кромсавших саблями неповоротливую тушу.., и его, Императора, собственный меч, погружающийся в мозг твари, пройдя сквозь чешуйчатую броню и черепные кости.
Это было сладко. Это было славно. Но стоит ли говорить об этом всерьез, если жаркая схватка в подземной каверне - не более чем способ забыться? Настоящие правители так не поступают. Если они хотят избавить подданных от ползающих по их, подданных, подвалам всяких чудищ, то поступают умнее. Никого не слушая, закупоривают все входы и выходы в подземелья, пускают ядовитый дым или же просто ждут, пока запертые там твари не пережрут друг друга. А не лезут с мечом наголо.
И все-таки, откуда мог взяться этот зеленый червь? Таких созданий Императору встречать еще не доводилось. Даже в капитальнейшем "Определителе Драконов" (включавшем в себя, к слову, помимо драконов, всю известную магам Нечисть и Нелюдь) ничего подобного не содержалось. Сказать об этом Радуге? Пусть почешутся? Да, пожалуй. Ночную вылазку от них скрыть все равно не удастся, так пусть лучше узнают об этом от него, чем от платных соглядатаев.
Чуть ниже по улице, замусоренной и неухоженной (ох, несдобровать здешнему управителю!), мигал раскачиваемый ветром алый масляный фонарь над таверной. Один из бесчисленных притонов Черного Города, отдушина здешних обитателей - а в последнее время место отдохновения и золотой имперской молодежи. Заглянуть?..
Император еще колебался, когда тяжелые створки высоких дверей заведения внезапно приоткрылись. Появилась полусогнутая, шатающаяся фигура, закутанная в темный плащ. Держась за стенку, ночной гуляка медленно побрел прямо к императорскому эскорту.
Император терпеть не мог пьяных. Никогда не знавший, что такое "залить за воротник" или "перебрать лишку", к злоупотребляющим подобными зельями он относился с плохо скрываемым презрением.
Вольные внезапно и резко сомкнули ряды. Встряхнувшиеся арбалетчики вскинули оружие. Приближающаяся фигура могла оказаться кем угодно. Например, наемным убийцей.
Кер-Тинор, капитан конвоя, послал своего коня вперед. Саблю Вольный держал уже готовой к бою.
- Кто таков? - надменно бросил воин. Пьяный остановился. По-прежнему шатаясь, смешно задрал голову, пытаясь рассмотреть задавшего какой-то вопрос всадника. Посмотрел, ничего не ответил.., и двинулся дальше, словно и не замечая обнаженного клинка в руках капитана имперской стражи.
- Стоять, - негромко приказал Кер-Тинор.
От его спокойного голоса бледнели и пачкали штаны самые отчаянные и бесшабашные. Синие, как море, глаза немолодого уже воина были глазами самой Смерти. До сих пор во всей Империи не нашлось равного ему меча - или сабли, или протазана, или совни, или бердыша...
Однако пьяный даже не повернул головы. Хрипло заорал непристойную кабацкую песенку.., и продолжал идти прямо на молчаливый строй всадников.
Император осторожно подал коня вперед. Тут что-то не так... Он ощущал нечто, смутную, но могучую силу, таящуюся в шатающейся фигуре. Как бы не было беды...
Кер-Тинор заставил лошадь шагнуть. Лезвие его сабли коснулось шеи пьяного.

Предыдущая страница 4 Следущая страница


5 Ник Перумов

- Стоять!
Не знать Кер-Тинора было невозможно. Его знала вся Столица, весь славный Мельин. Его знали во всех кабаках, притонах и борделях. А кто не видел сам - тому рассказали. И не могли не остеречь - капитан императорской охраны шуток не понимает.
Пьяный, кажется, внял. Остановился, мутно глянул на всадника, тупо воззрился на приставленное к горлу оружие.
- Ум-мереть спешишь, да? - услыхали оторопевшие всадники и Император.
В следующий миг человек прыгнул. Нет, не на Кер-Тинора - он прыгнул вперед, на замерший конный строй Вольных, на сомкнутые ряды, на сверкание сабель, навстречу арбалетным стрелам...
Он начал превращаться еще в полете. Плащ обернулся густым мехом; капюшон слился с головой, блеснула змеиная чешуя, в распахнувшейся пасти сверкнули изогнутые, точно кинжалы, ядовитые зубы, затрепетал черный раздвоенный язык...
Арбалетчики успели. И Вольные успели тоже.., вот только почему Кер-Тинор медленно валится набок?..
Стрелы воткнулись в плоскую морду оборотня. Сабли ударили по безобразной голове и мохнатым бокам. Приученные, не шелохнулись кони.., однако кривые когти мощных лап с легкостью разорвали горло одной лошади, второй, тело скользнуло в щель, не обращая внимания на падающих, и метнулось прямиком к Императору.
Все это заняло одно мгновение, куда меньше самого короткого человеческого вдоха.
Император был готов. И он понимал, что эту тварь обычная сталь сейчас не остановит. Он вскинул руку. Черный камень перстня полыхнул - совсем невоинственным, мягким жемчужным светом.
- А-р-р-г-ххх... - пронеслось над замершей улицей. В этом не то реве, не то хрипе не осталось уже ничего человеческого.
От удара невидимой волной жемчужного пламени броня на морде чудовища вспыхнула. Глаза лопнули, взорвавшись изнутри, вытекая из орбит кровавыми сгустками. С шипением горело мясо, обугливались кости, но при этом ни один сабельный удар так и не пробил брони чудовища.
Император спокойно подал коня назад, брезгливо глядя на корчащееся тело.
- Выставить охрану. Вызвать сюда всех послов Радуги. Пусть полюбуются. - Император прежде всего думал о деле и лишь потом - о погибших или получивших ранение на его службе. - Посмотрите, что с Кер-Тинором, - теперь можно и подъехать поближе к упавшему капитану. Спешиться и наклониться к раненому - наивысшая для него честь и награда.
Двое Вольных нагнулись к своему начальнику. Нагнулись и тотчас же выпрямились.
- Надо звать мага, повелитель. Иначе он не доживет и до рассвета.
Двойного плетения кольчуга на животе капитана Вольных была рассечена, словно от удара магическим мечом.
Император спешился. И наклонился над умирающим.
Плотно сжатые веки капитана дрогнули.
- Мой... Император.., цел? - кажется, он уже никого не узнавал.
- Я цел, Кер, - Император положил руку в латной перчатке на плечо Вольного. Остальные воины переглянулись - кажется, с одобрением.
Даже при всем желании Император ничего больше не мог сделать сейчас для верного своего стража. Черный камень в наследственном перстне.., он сам знал, какой силы нанести удар. И сейчас повелитель Империи чувствовал себя, как после очень обильного кровопускания. Камень пил истинную кровь Императора - когда надо было не переслать с места на место пергамент (там хватало малейшего мысленного усилия), а, как сейчас, испепелить врага.
Никогда еще камень не пускал в ход такую мощь.
Собственно говоря, теперь сюда должны были сбежаться все до одного маги Радуги.
Дохлого оборотня на всякий случай прижали к земле выдернутыми из ближайшей ограды кольями.
Трогать Кер-Тинора было нельзя - нельзя даже перенести в дом. Двое Вольных, нещадно хлеща коней, уже ускакали - за магом-лекарем; Император мысленно позвал Гахлана. Старый маг (которому Император так и не простил того несчастного щенка!) был отличным врачевателем.
Гахлан отозвался сразу, как будто только и делал, что ждал неурочного зова.
- Гахлан, мне нужна помощь. Кер-Тинор ранен. Скорее, все вопросы потом!
- Понял тебя, повелитель, - странно, в беззвучном голосе мага не прозвучало и следа удивления. - Место я уже засек... Один миг.., возьму сумку...
Гудение. Сухой треск, бьющий из земли фонтан синих искр. Старый маг, облаченный в одноцветный оранжевый плащ, шагнул прямо из синепламенного облака. От резкого движения плащ распахнулся - стал виден роскошный ночной халат со следами женских притираний и болтающийся на толстой серебряной цепи орденский медальон - молот, наковальня и намертво соединивший их воедино меч.
- Та-ак... - Гахлан позволил себе лишь один молниеносный взгляд на оборотня. - Работа для Сежес.., не сомневаюсь, вот-вот пожалует наша красавица...
И шагнул мимо, к раненому.
Как бы сильно ни ненавидел Император магов, искусство их вызывало невольное восхищение. Опустившись на колени, Гахлан одним решительным движением обнажил рану. Миг - и прямо на разрез полилась какая-то вонючая дрянь из бутылочки темного стекла. Кер-Тинор дернулся и замычал.
- Раз стонет, значит, выживет, - невозмутимо заметил маг. - Так, а кишочки-то у нас порваны, порваны, значит, у нас кишочки-то, а это, братец ты мой, очень нехорошо, придется сшивать-то их, кишочки, значит...
Бормоча таким образом, он один за другим выливал на рану содержимое различных пузырьков; и только Император знал, что стоит за этими стремительными движениями.
"Каплей эликсира больше, каплей меньше - смерть".
Каждое движение Гахлана было выверено до немыслимой, недоступной простому смертному точности. Каждая капля снадобья сопровождалась заклятьем, помогавшим зелью попасть по назначению. Наперстный камень Императора заметно потеплел; от него передавалась ощутимая дрожь. Волшба творилась нешуточная.
Император хмуро следил за искусными руками чародея. "Почему, почему, почему такие знания и такое искусство остаются лежать под спудом? Как можно спокойно развлекаться с красотками своей академии, если в окрестных деревнях каждый день и каждую ночь умирают дети?.. Неважно, что их родители не слишком-то опечалятся - детей всегда можно и новых нарожать - тем малышам, что хрипят и задыхаются, что мечутся в жару и напрасно зовут маму, от этого не легче. А Гахлану - ничего, резвится в свое удовольствие, и откуда только силы у старика берутся?..
Ты все-же проиграла, Сежес, - зло подумал Император. - Ты так хотела закалить меня, сделать нечувствительным к страданию.., частично тебе это удалось, не спорю. Но вот видеть, как гибнут дети.., я не могу. Прошлое вернулось. Те две малышки -Дану.., и мальчик того же племени.., и старшая девчонка.., они всегда со мной. Наверное, так случается с каждым, кто убивает. Даже в ослеплении или под страхом.
Это - кара Небес".
Старый маг приподнялся с колен. Края страшной раны на животе Кер-Тинора сходились сами собой.
- Пусть полежит еще немного. Разрез сейчас затянется, тогда его можно будет перенести. - Гахлан закряхтел и выпрямился. - Ну а теперь взглянем на то чудо, которому мы этим обязаны...
В этот миг появилась Сежес. Волшебница не заставляла землю испускать пламя и искры, просто с небес скользнул небольшой крылатый дракон - из молодых, с удаленным огнетворным зобом.
- Что такое?.. Что это, Гахлан?..
- Где Реваз и Митара? Это по их части, даже не по твоей, - проворчал старик, отпуская обугленную лапу страшилища.
- Здесь не место проводить опознание! - резко сказала волшебница. - Отнесем его...
- К нам в башню, у нас лаборатории все же получше ваших, - буркнул Гахлан. Теперь он заглядывал оборотню в пасть, пересчитывая зубы. Страшные челюсти внезапно дрогнули, вознамерившись отхватить чародею палец - однако тот и бровью не повел.
- Балуй тут у меня! - словно на лошадь, прикрикнул он, и челюсти тотчас испуганно замерли.
"Ничего не понимаю. Я что же, эту тварь не до конца убил?"
- К вам так к вам, - не стала спорить Сежес. - Только дождемся остальных... Делайте ваше дело, коллега Гахлан, я пока поговорю со свидетелями.., с разрешения повелителя конечно же.
Император молча кивнул. Еще одно унижение, да еще при охране. Всем ясно, что его разрешения спросили чисто приличия ради - но спросили так, чтобы эти приличия как раз и нарушить...
Волшебница начала с Вольных. Они стояли впереди и видели даже больше самого Императора. Однако рассказы воинов не отличались разнообразием или содержательностью - вышел из кабака пьянчужка, попер прямо на императорский конвой, капитан Кер-Тинор выехал навстречу - таков обычный порядок, его прикрывали стрелки, оборотень сперва остановился, а потом прыгнул, и непонятно даже, когда успел полоснуть капитана...
Тем временем успели появиться пятеро остальных магов, приставленных Радугой к императорской персоне, и на скромной улочке Черного Города началось форменное светопреставление.
- Что за тварь?! Что за тварь, я вас спрашиваю, Сежес!
- Спокойно, Треор, я сама еще ничего не понимаю...
- Уверен, это опять фокусы Кутула! Ведь было же постановление Капитулата.., запретили же такие опыты в столице...
- Кто тут дурно отозвался о Кутуле? - обиделся толстый Фалдар, маг этого Ордена. - "Всем известно - оборотнями последнее время занимался Нилим из Арка, с него и спрос!
- Нилим? - в свою очередь возмутился Реваз, маг Красного Арка. - Нилим уже два месяца как на востоке! В соответствии с эдиктом Капитулата! Не возводи напраслину, Фалдар, пока я не припомнил, что вы взяли у нас взаймы четыре скляницы девственной ртути и по ею пору не отдали! И я уж молчу, что вы с той ртутью сделали...
- Ртуть! - толстяк всплеснул руками. - Скажите, пожалуйста, какая важность! Можно подумать, все забыли, как вы еще год назад затребовали у нас три дюжины преотличных упырей.., и что?!
Император слушал, как пораженный громом. Склока? Маги всесильной Радуги бранятся, словно базарные торговки?
Невольно он покосился на свой эскорт - воины оставались невозмутимы. Ну, Вольные - разговор особый, они и умирая делают вид, что ничего не происходит, но свои-то стрелки-арбалетчики почему молчат? Уж хотя бы улыбнуться кто-то из них должен?..
Император потряс головой.., и тотчас же понял, что в действительности он слышит совсем иное.
- Не соблаговолит ли почтенный Реваз чуть-чуть подвинуться.., благодарю, спасибо.
- Не стоит, почтенная Сежес. Делаем одно дело...
- Однако сколь дерзостное покушение, достопочтенные коллеги! Считаю, необходимо срочно собрать Капитулат...
- Мудрое мнение, достопочтенный Фалдар... Император вновь потряс головой. От черного камня на пальце шло легкое тепло - магическое оружие чувствовало творимую вокруг волшбу.
Тем временем появилась пара младших послушников Оранжевого Ордена, пригнавших небольшую тележку; Гахлан приказал грузить останки оборотня. Маги еще возились вокруг места покушения, творили какие-то пассы, вокруг вспыхивали разноцветные огни, то и дело начинало тянуть дымом. Толстый Фалдар тщательно соскабливал с камня свернувшуюся кровь оборотня; Реваз зачем-то вымерял шагами улицу от трактира до места схватки; Сежес же подошла к Императору.
- Это было покушение, мой повелитель, - она соблюдала внешнюю форму почтительности. - Самое настоящее покушение. Мои достопочтенные братья разберутся в деталях и, разумеется, доложат вам итоги своих изысканий, однако уже сейчас ясно одно - за этим стоит кто-то из числа волшебников.
- Волшебников? Ты не ошиблась, достопочтенная Сежес? Кто во всей Империи способен на такое, кроме магов Радуги?
- Чародеи Радуги все как один всецело преданы Имперскому Престолу, - сухо и холодно отрезала магичка. - Нет, виновного следует искать не среди них. Произошла утечка Силы.., и кто-то воспользовался ею, дабы повергнуть Империю в хаос. Вы нуждаетесь отныне в постоянном магическом прикрытии, мой повелитель. Радуга позаботится, чтобы у Императора был бы подобающий эскорт. В любое время дня и ночи. Иначе может случиться непоправимое!..
Со стервой из Голубого Лива не имело смысла спорить. Слишком давно он знал ее и слишком сильно ненавидел. Он просто кивнул - коротко и отрывисто. Теперь придется терпеть рядом с собой еще и мага.., хорошо, если одного, а то, неровен час...
- Не меньше четырех, - холодно сказала Сежес - то ли прочла его мысли, то ли просто догадалась, о чем он думает. - А сейчас, мне кажется, повелителю стоит вернуться в свои покои и отдохнуть. Мы с Ревазом будем сопровождать.
Повелитель Империи вновь молча кивнул. И даже нашел в себе силы подумать: "Да, да, в этом она совершенно права..."
И молниеносным усилием воли подавил непроизвольную дрожь при виде откровенно-довольной улыбки Сежес. Нет сомнений, она читала его мысли. Читала! Ну что ж.., она волшебница.., моя наставница.., в конце концов кому же, как не ей, знать, что лучше для меня и для Империи...
- А все-таки я хотела спросить моего повелителя - зачем он, идя на ненужный риск, решил посетить катакомбы? И еще один вопрос хотела бы задать скромная служительница - откуда стал известен повелителю этот вход? - Сежес в упор взглянула на Императора.
- Хотелось развеяться, - как можно более беспечно ответил он. - Вашими стараниями только в катакомбах и встретишь настоящего врага. К тому же тот червь... - кстати, вы послали кого-то посмотреть на него? Никогда раньше о таком не слыхивал... - кто знает, сколько моих подданных, исправных плательщиков податей, он успел сожрать?
- Отчего же повелитель, заметив врага, не обратился сразу к нам? - Сежес холодно и зло блеснула глазами. - Или мой повелитель не подумал, сколько его подданных, исправных плательщиков податей, может погибнуть, если после смерти повелителя, к коей он, по-моему, стремится, вспыхнут мсждуусобные войны? В скольких герцогах и графах течет императорская кровь? Сколько дружин они выведут в поле?.. Почему же повелитель не подумал об этом? Неужели мне, Сежес Голубого Лива, придется думать, что она оказалась настолько плохой наставницей, что не сумела внушить будущему Императору самых первых и простых правил, коих обязан придерживаться любой правитель?..
Император чувствовал, как по скулам растекается предательский жар. И, гася ярость, заставил себя подумать: "Да, да, правильно, верно, как я мог так.., бездумно.., полез наобум.., а что, если б и впрямь погиб?., что сталось бы тогда с Империей?.."
И вновь он заметил на лице Сежес легкую, довольную улыбку.
Заставив себя не думать ни о чем, кроме раскаяния, Император махнул эскорту.
- Возвращаемся!
- Мудрое решение, - заметила Сежес. - Пусть повелитель не сомневается - Радуга не допустит, чтобы покуситель остался бы безнаказанным.
- Но, может, Радуга уже предполагает?..
- О, нет, нет! Радуга никогда не предполагает. Если Радуга что-то утверждает - значит, так оно и есть, - Сежес растянула губы в подобии холодной улыбки. - Пусть повелитель не сомневается, мы явим всю картину заговора.
- Наверное, кому-то из великих герцогов опять пригрезилась корона... - вскользь уронил Император. Сежес только усмехнулась.
- Нет-нет, повелитель, - скромная служительница Лива замкнула уста свои печатью молчания. - А насчет магического щита...
- Кстати, почему нельзя создать какой-нибудь амулет? - как бы невзначай осведомился Император.
- Слишком долго, мой повелитель, а заговорщики могут нанести следующий удар уже завтра. Нет, адепты надежнее.
Весь путь до самого дворца они проделали в молчании.

Глава 6

Всю ночь фургон господина Онфима катил через непроглядную темень Хвалинского тракта. Завывающий оборотень какое-то время тащился следом, рассчитывая на поживу - но бедняга сплоховал, нарвался на хоть и поредевшую, но все еще многочисленную орду авларов; Агата слышала короткий предсмертный взвизг, в котором, ей показалось, даже можно было разобрать отдельные слова, отчаянную и бесполезную мольбу.
Все молчали. Угрюмо нахохлились согнанные с насиженного места братцы-акробатцы; Еремей, не разгибаясь, навис над своими садками, где свернулись кольцами его чешуйчатые питомцы - им, беднягам, перед Ливнями стало совсем плохо; Смерть-дева испуганно лупала большими глупыми глазами. Господин Онфим безмолвно восседал на сундуке с кассой, и от его недоброго молчания отчего-то становилось еще страшнее. В руках он держал завернутый в рогожу immeistorunn.
Кицум бросил несколько беглых взглядов на Агату, однако Дану сделала вид, что не замечает.
"Старый лис понял, что запахло жареным. И наверняка ищет способ улизнуть. Отчего-то ему не верится в то, что всех нас спасут кони господина Онфима. И он назвал меня по имени... Зачем? Зачем ему рабыня-Дану? Сейчас, когда нас настигает Ливень, и никто не знает, уйдем ли мы от него или нет?.. Впрочем, какое это все теперь имеет значение, если Immeistorunn потерян для Дану! Через сто лет за ним не придет уже никто.., так что, наверное, даже хорошо, если нас накроет туча. По крайней мере, хумансам оружие моего народа не достанется. А если кто-то после Ливня случайно поднимет нелепую деревяшку.., ой, нет, нет, не нелепую! Ты отлично знаешь, что не нелепую! Любой, в чьи руки попадет Immeistorunn... Страшно подумать, что случится тогда. Прольются реки крови.
А какое тебе дело до рек хумансовой крови, Дочь Дану? Пусть себе режут друг друга, пусть накалывают своих младенцев на пики, пусть топят их десятками, пусть сжигают друг у друга дома, деревни и города!.. Чем скорее и чем страшнее будет эта война, тем скорее мы, Дану, сможем вернуться. Если переживем такой ужас.., но мы должны пережить. Так что пусть, пусть остается среди нашего праха Immeistorunn, Деревянный Меч, Меч, взращенный Царь-Деревом в сердце Друнгского Леса! Пусть как можно скорее рука хуманса подберет его! Пусть скорее пустит в ход!.."
Агата начинала дрожать. Ее бил острый и злой озноб. О себе она уже не думала. Что лучше сделать, как вернее задержать фургон? Чтобы уж точно накрыло? О, как она посмеется, увидев перед смертью корчи и отчаяние того же Онфима или Эвелин! Немножко жаль Кицума и Трошу.., но, в конце концов, разве они - не хумансы? Никто, никто из них не должен избегнуть своей судьбы. Никто. И она, Seamni Oectacarin, тоже. Потому что убийство всегда убийство, даже если ты идешь на него ради спасения своего народа.
Выдернуть втулку? Вздор, ей не хватит силы. Перерезать жилы коню? Тоже вздор, за все время рабства у Онфима в руках Агаты ни разу не оказалось ножа. Так что же сделать? Что? Что? Что?!
- Будет лучше, если ты послушаешь меня, - шепот Кицума, казалось, льется в самое ухо. Старый клоун ухитрялся говорить, совершенно не двигая губами, и, похоже, слова его слышала одна Агата. - Будет лучше, если ты все же послушаешь меня, Seamni Oectacann, молчи, не говори ничего. Только слушай. Онфим нашел в вашем лесу нечто.., я прав?
Агата опустила голову. Не хватало еще рассказывать Кицуму свои недавние мысли!
- Я понимаю, - прошелестел клоун. - Ты ненавидишь нас и, как тебе кажется, справедливо. Не стану утомлять тебя рассказом о том, от кого бежали люди во время Первого Исхода, как племена Дану презрительно отвергли жалкие мольбы о помощи, как едва не сбросили первых поселенцев в море... Но людям отступать было некуда, за спинами у них была только смерть и даже нечто, что хуже самой смерти, они отбросили Дану, опрокинули эльфов, загнали в каменную глубь гномов... Сейчас, похоже, ты бы очень хотела, чтобы все мы погибли. О себе ты не думаешь - Закон Дану и так исключил тебя из числа живых. Ты - рабыня хумансов! Мне ли не знать, как поступают с такими!.. Но погоди, быть может, все еще можно поправить. Ты не думала об этом, ты, собравшаяся умирать Дану?..
Агата слушала, чувствуя, как щеки заливает краска. Старый клоун был прав. Когда-то послы хумансов на коленях молили Дану о помощи.., но рати лесных стрелков так и не переправились через океан, и тогда начался Первый Исход.
...Люди шли и шли через полосу прибоя. Пена давно стала красной, тела громоздились, скрывая насквозь пропитавшийся кровью песок. Бросив в полулиге от берега свои плоты и иные посудины, люди шли, брели, бежали к недальнему берегу. Иные, не имея сил стоять, просто ползли по мелководью.
Женщины несли корзинки с младенцами. Детишки постарше старались идти сами. Коричневый прилив человеческих тел, полунагих, пропеченных южным солнцем, поглотил морскую голубизну. Тех, кто спотыкался, затаптывали. Первыми гибли дети - изнемогшая ручонка разжималась, отпуская мокрый материнский подол, жалкий крик, бульканье, и толпа смыкалась над ушедшим в воду тельцем, и лишившаяся дитя женщина напрасно билась в рыданиях - она не могла даже остановиться, потому что тогда погибли бы все остальные, цепляющиеся за нее малыши. И, случалось, меткая стрела с берега разом прекращала все мучения несчастной.
Да, с берега летели стрелы. Длинные добрые стрелы с белым оперением. Дану не успели воздвигнуть баррикад или укрытий, однако они стояли на берегу густой цепью, высоко подняв луки, и стреляли, почти не давая промахов. Рядом с мужчинами стояли и женщины, и девушки, и дети. И даже совсем немощные старики. В ход шло все, что могло стрелять.
Дану били молча, не нуждаясь в командах. Военные вожди в роскошных доспехах из наборных, заговоренных деревянных пластин, стояли среди простых воинов. В отличие от всех прочих они понимали, что сегодня решается их судьба. Хумансы, которых слишком долго не принимали всерьез, показали зубы, да еще как - полный оскал. Если они сумеют прорваться к лесу...
Люди наступали в молчании. Ни боевых кличей, ни даже предсмертных воплей. Пробитые навылет стрелами почти мгновенно захлебывались водой, наверное, наполовину уже состоявшей из крови их сородичей. Луки Дану били почти в упор; немудреные доспехи толстой кожи с нашитыми роговыми бляхами, какими владели лучшие из воинов человеческой расы, не спасали.
Над людскими рядами не реяло гордых знамен - наступавшие по пояс в воде несчастные не знали, что такое стяги. Они не понимали, для чего над головами их врагов во множестве колыхаются раскрашенные, размалеванные тряпки, зачем они?..
Не было ни времени, ни умения пойти вперед правильной атакой. Воины шли вперемешку с женщинами; и судьбе было угодно, чтобы первой до рядов Дану дошла именно женщина. Молодая, в мокром коричневом рванье, плотно облепившем стройное, поджарое, как у волчицы, тело, она несла на руках завернутого в тряпки ребенка. По рассеченной стрелою щеке обильно стекала кровь - молодка ничего не замечала. Левой рукой она прижимала к себе младенца, в опущенной правой держала оружие - кусок кое-как заточенного дрянного железа, примотанный к грубой рукояти. Это даже нельзя было назвать ножом или кинжалом, он не сгодился бы даже на кухне.
Стрела свистнула у нее над самым плечом; лучник-Дану, лихорадочно рвущий тетиву в десяти шагах перед ней, счел бородатого великана с громадным колуном более достойным своего выстрела.
За те мгновения, пока Дану доставал новую стрелу, накладывал ее, натягивал тетиву, женщина с ребенком одолела пять очень длинных шагов.
Дану взглянул ей в глаза. Светло-голубые, как небо, они двумя искрами горели на смуглом от загара лице. Дикарка была красива.., как бывает красив хищник в последние мгновения перед броском.
Рука стрелка не дрогнула. Не мигая, он взял прицел.., и тут молодка внезапно швырнула своего младенца прямо ему в лицо. Мелькнули растопырившиеся ручки и ножки, скривившееся от плача личико.., стрела пробила тельце насквозь, окровавленное древко почти на всю длину высунулось наружу; а женщина с нечеловеческим, хриплым ревом, уже проткнутая двумя стрелами других воинов-Дану, с размаху всадила свой иззубренный кусок железа между ребер лесного стрелка. Умирая, она с силой горного тролля опрокинула врага наземь, зубами впившись ему в горло...
Мелькнул меч, голова голубоглазой красавицы отлетела, но было уже поздно. Сразу трое людей схватились с лучниками. Замелькали мечи, копья и дубины.
Теперь уже выл, вопил и ревел весь берег. Хумансы рвались вперед, туда, где коричневая волна ударила-таки в серо-зеленый утес - и утес дрогнул.
Дану были умелыми и рассудительными воинами. Толпа дикарей прорвала шеренгу стрелков, это плохо, надо отходить, сберегая силы. Вожди затрубили в рога; однако сразу оторваться от обезумевших преследователей не удалось. Схватки вспыхивали среди прибрежных рощ, дерущиеся катались по земле, в ход шло все, вплоть до ногтей и зубов.
К вечеру бой стих. Дану потеряли около полутысячи бойцов, хумансы - в двадцать раз больше. Весь берег, все мелководье покрылись трупами. Их никто не погребал. Победители, наскоро перевязав раны, пошли дальше. Им нужны были пресная вода и строевой лес.
И того, и этого в окрестностях имелось с избытком.
Мертвецы остались гнить.
С того дня этот берег и получил название Берега Черепов.

***

Агата потрясла головой, отгоняя так некстати нахлынувшее видение. Берег Черепов! Да, все так и было. Предки - правда, не такие уж и далекие, Дану жили не в пример дольше хумансов, - предки тогда не устояли. Однако нельзя сказать, что они совсем уж проиграли бой - людей тогда выбили почти начисто, прошли годы и годы, прежде чем они...
- И все-таки мы победили, - шепнул Кицум. Мысли ее читал, что ли?!
- Нет ни правых, ни виноватых, Дочь Дану. Не прошу, чтобы ты это поняла. Такое не объяснишь и не втолкуешь. Жди, когда подскажет сама кровь.
- Что ты хочешь от меня? - Кицум, как уже выяснилось, отлично владел ее родным языком, но не хватало еще, чтобы речь Дану звучала здесь и сейчас!..
- Если ты скажешь мне, что Онфим вынес из твоего леса, я, быть может, придумаю, как нам спастись.
- Gwor? Awapi?!
- Не удержалась, - усмехнулся Кицум. - Ну да, да, спастись! Тебе и мне. Вдвоем. Видишь ли, я уже старик. Смерти - уже не боюсь, отбоялся свое. Так что Ливень для меня, знаешь ли, не главное. Но вот эта вещь, та, что у Онфима... Я ведь так думаю, сам господин Онфим умирать не собирается. Ловок он, бестия, куда ловчее, чем ты думаешь. Мы можем все погибнуть - а он выпутается. Кто знает, может, у него в запасе найдется нечто получше простого заклятия Пут. Он, знаешь ли, якшался в Остраге с магами Арка, так что я уже ничему не удивлюсь. Ты этого хочешь? Хочешь, чтобы он улизнул с твоим сокровищем, с сокровищем твоего народа?
Агата замерла. Точно. Старик, как всегда, попал в самую точку. Онфим! Владеющий странными силами, хозяин, пожалуй, мог в последний момент выкинуть какой-нибудь фортель, уйдя от уготованной ему судьбы.
И унести с собой immeistorunn.
- Что мы можем сделать? - одними губами спросила юная Дану.
- Прежде всего понять, насколько важно унесенное им, - Кицум остался непреклонен.
- Очень важно. Самое важное из всего, что только можно придумать.
- Но не.., не сам же Immeistorunn?
Агата поперхнулась.
Этот Кицум знал непозволительно много для старого, вечно пьяного клоуна, потешавшего хумансов жалкими, плоскими шутками.
- Понятно, - старик вздохнул. - Я так и знал. Правильно.., осень Года Созревания... Immeistorunn созрел и искал себе хозяина. Искал кровь Дану. А теперь он в руках Онфима... Эхе-хе. Тут, пожалуй, и правду пожелаешь, чтобы всех нас накрыло Ливнем. Ну что ж, ладно. Не знаю, на что рассчитывает сам Онфим - тучи идут слишком уж быстро, небывало быстро.., но, значит, на что-то рассчитывает. Хорошо, Сеамни - извини, произнес твое настоящее имя да еще по-нашенски, по-хумансовски, грубо, - дай мне немного подумать. А ты спи. Силы тебе еще понадобятся.
В голосе Кицума на миг зазвучали властные обертона Силы. Внезапно осветившиеся изнутри глаза в упор воззрились на Агату. И, не в силах противостоять этой воле, она вдруг ощутила, что и впрямь валится с ног, что умрет прямо сейчас, если не заснет немедленно.
И она заснула.

***

Утро вползло в Хвалин, словно бесконечно длинный серый змей. Растекаясь, просунуло бесформенную башку в самое сердце города; тысячами раздвоенных языков провело по оконцам и, угомонившись, приникло, прижалось к щербатым загаженным мостовым.
По своим делам двинулся работный люд. В таверне "Имперский Лев" еще затемно разожгли печь на кухне. Фесс окончательно стряхнул с себя жалкие остатки дозволенного ему подобия сна. Его конь дрых, как говорится, без задних ног. Хорошо ему, адепту Арка. Р-раз - и все тревожащие сновидения отсечены одним-единственным заклятием. Спит, спит себе как ни в чем не бывало. Ладно, пусть себе спит.
Фесс поерзал, устроился поудобнее и снова достал прямоугольник тетиного письма. Тетя Аглая слыла женщиной с огромными связями. Правда, все ее попытки управлять норовистым племянником заканчивались ничем. Строптивец в конце концов просто сбежал и вскоре стал одним из лучших людей Серой Лиги. Ему нравилась такая жизнь. Легкая, сдобренная пряным вкусом опасности - он не был ни великим воином, ни мастером магии, не из тех, что идут, играючи круша врагов десятками. Он был хорош, но, конечно, не непобедим. И это только подстегивало.
"Тетя, тетя Аглая.., что-то очень важное случилось, если ты решила отправить ко мне такого посланца. Предупреждаешь об интересе ко мне Архимага? Ты всегда была собственницей, тетя, ты привыкла все решать сама - вот почему я от тебя и ушел. Но если на твою, пусть даже строптивую, собственность начал предъявлять права кто-то иной - в гневе ты поистине страшна. И при всем том с чисто женской непоследовательностью норовишь меня женить.
Что ж, учтем. Будем рассматривать это письмо именно как предупреждение. "Мальчик мой, маги решили взяться за тебя всерьез. Будь осторожен.., а лучше, если ты все-таки вернешься и вместе мы что-нибудь придумаем". Да, будем придерживаться этого. И хвала всем богам, Древним, Новым, Истинным и прочим, если все мои домыслы так и останутся домыслами".
Между прочим, Верховный маг Арка ныне мало что не глава Радуги. Так о чем предупреждала тетушка? Что это? Охота? Но не будем обманывать себя - ты не чудо, ты не Источник Силы, за которым так охотятся маги всех без исключения Орденов Радуги. Ты достаточно способный колдун, но не более. Едва ли тебе удастся совладать с адептом третьей ступени, не говоря уж об Архимаге. Секрет? Тайна рождения? Какой-то оставленный родителями талисман, о котором я, скажем, должен вспомнить в строго определенный день?
Фесс скривился. Талисманы? Ему довелось прочитать едва ли не все книги по магии, почитаемые кастой Архимагов самыми тайными. Из числа могущественных артефактов прошлого ненайденным оставался только один, так называемое Кольцо Тора - но его давно уже бросили и искать. Это ведь только в сказках раньше и трава была зеленее, и заклятья мощнее. По-настоящему все, конечно, не так. Нынешние маги разрабатывали куда более могущественные чары. Их амулеты, обереги и талисманы заставили бы величайших волшебников прошлого позеленеть от зависти, а особо чувствительных натур - так даже и удавиться на собственных языках. Нет. Чудеса прошлого есть чудеса прошлого. Ими особенно интересуется в силу своей экстравагантности Бесцветный Нерг...
Фесс потряс головой. Нет. Слишком сложно. Маги Радуги обожают замысловатые комбинации.., скажем больше, они обожают розыгрыши. И как бы ни мало склонен был к розыгрышам ареопаг Радуги, Фесс готов бы поверить скорее в шутку Их Всеволшебничеств, нежели в свое собственное "сверхзначение". "Любая проблема решается просто. Если простое решение не проходит, ищи еще более простое", - учат маги Арка. Право слово, есть в этом зерно истины.
"О, да мой конь, кажется, проснулся!"
Фесс в один миг оказался на ногах.

***

Однако в тот день так и не случилось больше ничего из ряда вон выходящего, ничего, что требовало бы слежки за этим самодовольным чародеишкой, и уж тем более такого, чтобы для слежки посылали Фесса, одного из лучших в Лиге. То ли Патриархи перестраховались, то ли...
Фесс предпочитал уповать на "то ли". Хвалин надоел ему уже на следующий день. Тем более что его подопечный тоже, похоже, маялся от скуки - шлялся по торговым рядам, где угрюмые купцы торопились сбыть с рук до начала Ливня залежавшееся добро, долго наблюдал, как мрачные гномы таскали громадные кули с немудреным своим товаром. Кровельный камень оптовики отрывали с руками.
"Чего он ждет? Чего хочет? - терзался Фесс. - Не могли Командоры Арка погнать адепта второй ступени обозревать рыночные площади. Никак не могли. Значит..."
Фесс хмыкнул. Если только это не хитроумно задуманный маневр. Все знают, что молодого мага, достигшего в свои невеликие годы второй ступени, так просто никуда не отправят - и начнут ломать себе головы, изобретать тысячу и одну причину, почему он оказался здесь, да кому это выгодно, да какие отсюда следуют выводы... А на самом-то деле никакого особого задания у этого адепта нет, и сам он - лишь приманка.
Плохо, если так. Потому что если так - это значит, что Лига купилась. А Лига покупаться не имеет права. Потому что иначе она - уже не Лига.

***

Вообще-то днем я стараюсь духов не вызывать. Существа они нежные и капризные, солнечный свет для многих гибелен, а иные не переносят даже лунного. Мое время - ночь, днем в Хвалине слишком шумно, слишком шумно даже здесь, в подвалах храма Хладного Пламени.
Книга лежит передо мной, раскрытая на чистой странице. Немного помпезно, но последняя из написанных глав в ней именуется "Хвалинский Узел". И это действительно Узел! О, какое же наслаждение следить за всеми его извивами - ведь каждый из тех извивов - живое, чувствующее и мыслящее существо. Шарада, какую непросто разгадать даже Архимагу.
Я не могу понять, что свело их всех вместе. Не знаю, да и знать не хочу, кто именно отдал приказ молодому воину Лиги следить за адептом Арка. Пока не знаю, что привело сюда и этого волшебника, с цепью девственной меди и тремя каменными языками пламени, сработанными из авальонна. Меня пьянит само предчувствие тайны. То, что заставляет меня сводить этих людей в один Узел. Я чувствую призрачные узы, накинутые на каждого из них, узы Предназначенности. И гораздо больше меня занимает, кто же на самом деле сплел все это, чья воля - богов ли, иных небожителей, или тех невероятных существ, для которых я еще не создал даже названий. Чья-то могучая и, признаюсь, слегка тревожащая меня своей злой уверенностью сила начала плести замысловатый узор - и я не я, если не пройду до самого конца нити!

***

Вольные и гном встретили утро уже готовыми к походу, в седлах. Оружие - в тюках. Опечатанное. Они расчехлят его позже, покинув город. Дело за малым - запастись грамотой об имперском подданстве.
Как всякий уважающий себя город, Хвалин имел центральную площадь, где не шумело торжище, а бил устроенный городовыми гномами фонтан и прогуливалась чистая публика. Здесь же стояли кафедральный собор, по левую руку от него - покои епископа, еще дальше - ратуша, где собирался выборный магистрат, храм Хладного Пламени, жреческая школа и, наконец, замыкала круг, примыкая к собору справа, резиденция имперского наместника в Хвалине.
Кан-Торог и Алия остановились. Сидри, принявший на себя роль слуги, униженно кланяясь, принял поводья. Вольный осторожно стукнул бронзовым дверным молотком у дверей наместника.
Они вошли.
Гном остался стоять. Зябко поежился - липкий осенний холод, сгустившийся перед Ливнями, забирался под толстую стеганую куртку. Однако, кроме холода, чувствовалось и что-то еще.., неуловимое, почти неощутимое.., и очень страшное. Оно таилось где-то совсем рядом, но - под землей, и потому гном, Эюяр, дитя Подгорного Племени, носитель дарованной каждому из его сородичей частицы Силы, Ypud', не просто абстрактной магической мощи, а именно Ypud', Силы, присущей только гномам, остро ощущал сейчас затаившееся под каменными фундаментами города остро мыслящее существо. Старое, странное и страшное. Напряженно, неотступно думавшее сейчас о нем.
И - о тех, кого Каменный Престол отправил вместе с ним в старую сокровищницу гномов.
Мощь затаившегося под землей разума подавляла, слепила и оглушала. На Сидри раз за разом накатывались волны такой силы, что гном, не выдержав, обхватил ладонями голову и глухо застонал. Кто это такой? Что ему надо? Почему я не чувствовал ничего подобного раньше, даже когда ворожил?..
"Stuc геас, divid'omm Suuraz!" - Сидри призывал Силу. И плевать, что он - в самом сердце города людей, что совсем рядом - собор и храм, школа жрецов, в полуквартале - башня Радуги, башня Ордена Солей. Неважно, что сейчас сюда сбежится толпа магов, и колдунов, и жрецов, и воинов - если он не будет противиться, подземная тварь сожжет его разум и поглотит сердце.
Холодная волна спокойной Силы Гор прокатилась в ответ. Она послушно явилась на зов, слишком слабая, чтобы противостоять магам Радуги в Гномьих Войнах, когда пал Каменный Престол, но способная сейчас помочь одному из своих детей.
Стало легче. Бешеное колотье в висках слабело, чудовищная тварь отползала, поджавши хвост. Весь дрожа, Сидри облизнул пересохшие губы; ощутив вкус крови, вытер рот тыльной стороной ладони - осталась красная полоса.
Теперь оставалось только ждать и принимать неравный бой, бой, в котором его не убьют (не поможет, даже если он сам вонзит сталь себе в горло), а пленят и, неважно - у живого или у мертвого - капля за каплей выпытают все, что он знает. И тогда - конец всему.
Безоружный, Сидри не побежал и не ударился в панику, хотя смелость вроде бы не числилась среди его достоинств. Он слыл купцом, а не воином, путешественником и торговцем, а не боевым магом. В предстоящей им миссии сражаться и умирать должны были Вольные. Каменный Престол не пожалел золота - пусть отрабатывают...
- Сидри! Что происходит?! - из парадных дверей, едва не сбив с ног привратника, вихрем вылетела Кан-Мола. Лицо перекошено, волосы растрепались, глазищи горят, словно на дне их вспыхнул настоящий пожар. С такими глазами не надо ночью фонаря.
- Прости... - прохрипел гном. - Что-то.., напало.., на меня.., наверное - пришло оттуда...
Не требовалось пояснений - гном решил, что его выследил один из новых хозяев гномьей сокровищницы.
Тави на миг закусила губку, однако тут же встряхнулась, прохладные пальцы легли Сидри на все еще покалывающие виски.
- Не бойся. Я прикрою тебя. Мой брат уже получает все, что нужно.
А тем временем на площади стали - очень быстро! - появляться те, кому это положено было по должности.
Первыми, конечно же, высыпали священники. Собор Спасителя был совсем рядом, и там всегда полно этих, в белых рясах. Церковь никогда не славилась боевыми магами, но ходили слухи, что ее служители годами упорной аскезы и молитвы добиваются многого, очень многого.
Следом за священниками появились жрецы. Храмы Древних Богов еще стояли по всей Империи; память, принесенная с Забытых Берегов. Древние Боги слабы, они уже почти что заснули, умерли, ибо сон - есть смерть богов. Тем не менее во многих местах им до сих пор поклонялись - на что Радуга смотрела сквозь пальцы. Пусть их поклоняются кому хотят. Тем более что по силам жрецы Древних Богов и в подметки не годились даже магам третьей ступени Семицветья.
Жрецы Древних шли осторожно, уже в боевом порядке - впереди четверо сидриттов, старших учеников, кои уже весной отправятся по своим приходам; за ними - четверо деканов, и, наконец, последним шел сам ректор. На гнома они не смотрели. Оно и понятно - с ослушником, что сотворил недозволенную волшбу, справятся страховые волшебники. Их жреческое дело - понять, что за гость пожаловал в подземелья Хвалина. Сидритты нащупывали след, деканы прикрывали их, в то время как ректор должен был сделать главное - нащупать сознание пришельца, попытаться заговорить с ним; жрецы Древних Богов твердо верили, что говорить можно с любым существом, неважно, одушевленным или нет.
А вот и маги. Радуга действует быстро. Всякие там чудища - дело понятное и привычное, пусть сперва порезвятся слуги Храмов. Сила Древних Богов все равно пала, остались жалкие ее крохи, миром правят Спаситель и Чистая Магия, так что пусть пока балуются! Все ведь и так знают, что господин ректор должен будет дать полный отчет хвалинскому Совету Радуги...
На площадь быстрым, чеканным шагом вошли трое в одноцветных плащах. Синий, Зеленый и Желтый. Солей, Флавиз и Угус. Все - маги третьей ступени. Если не выше.
Тави медленно выпрямилась, холодно глядя на чародеев. А те смотрели только на Сидри; и у несчастного гнома от страха застучали зубы.
За магами валила целая толпа их прислужников. Младшие адепты, подмастерья и первая ступень, еще не выслужившие право на одноцветный плащ. Человек двадцать. Эти, в отличие от мастеров, не пренебрегали обычным оружием.
Чародей в синем плаще - высокий, костлявый, словно поднятый из могилы скелет, на которого второпях натянули обратно человеческую кожу, - медленно протянул руку.
- Ты! - проскрипел он. - Гноме! Рекомый Сидри, колено Дромаронгов! Ты!.. Виновен!.. Пойдешь ли ты с нами добровольно или применить силу?
- В чем повинен мой слуга? - резко сказала девушка. В ее руках не было сабли, но и самый распоследний нищий в Империи знал, на что способны Вольные, даже без смертоносной своей стали.
Маг Ордена Солей удостоил заговорившую Нелюдь коротким полупрезрительным взглядом.
- Творил запретную волшбу, - процедил волшебник. Словно в лицо плюнул.
Из дверей спокойно вышел Кан-Торог. Не обращая никакого внимания на творящееся вокруг, встал рядом с Тави, протягивая ей некий внушительного вида пергамент. На витых шнурках чуть покачивались аж четыре печати разноцветного сургуча.
- Имперский Закон "О Вольных", параграф сорок четвертый, "О слугах", пункт десятый. "За содеянное слугой отвечает хозяин", - спокойно возразила девушка.
Маги удостоили ее пергамент парой мимолетных взглядов. Разумеется, они знали, что в нем. Подтверждение имперского подданства. Экстерриториальность. Подсудность только особому суду самих же Вольных, возглавлял коий лично Император. А это значило, что дело должно было разбираться в Мельине, да и то не сразу, а лишь когда господа имперские Вольные соблаговолят туда явиться, ибо преступление не было связано ни с кровопролитием, ни с нанесением какого-либо ущерба.
Радуга умела проигрывать.
Не говоря ни слова, волшебники в одноцветных плащах повернулись спинами к Вольным. Чародей в желтом плаще первым обратился к сосредоточенно уставившемуся в землю ректору:
- Что-то интересное, коллега?..
- Идем, - Тави не стала ждать ответа жреца. Кан-Торог, по-прежнему не задавая вопросов, взял повод коня. Негоже садиться в седло прямо на главной площади города, где ты принял подданство Империи и принес ей клятву на верность.
Молодой священник в белой рясе кинул вопросительный взгляд на епископа. Его преосвященство едва заметно кивнул.

Предыдущая страница 5 Следущая страница


Алмазный меч, Деревянный Меч - том 1 6

Священник двинулся следом за Вольными.

***

"Что происходит? Что, сожри меня боги старые и новые, молодые и не очень, что тут происходит?"
Фесс очумело вертел головой - занятие, совершенно непозволительное для воина Серой Лиги. Он чуть было не забыл о своем коне. Впрочем, и чародею Арка сейчас пришлось несладко - бедняга аж скрючился в три погибели, привалившись к стене дома.
Они чувствовали одинаково.
Магический удар. Чудовище в катакомбах под Хвалином. И - запретная волшба пытавшегося защититься гнома.
"Что ты теперь сделаешь, маг Арка, Илмет, адепт второй ступени? Ринешься.., да, на главную площадь? Или?.."
Волшебник выбрал "или". Когда схлынула волна дурноты, выпрямился, кинул холодный взгляд на испуганно шарахнувшихся по сторонам прохожих (эти-то ничего не почувствовали, им хоть бы что!) и двинулся дальше. Однако Фесс уловил мгновенно брошеное заклятье - уловить уловил, но перехватить и прочитать - уже нет. Кажется, оно было обращено к кому-то из высших иерархов Арка.., наверное, к Командору, учителю, покровителю и воспитателю, к кому же еще?..
"Эх, эх, вот тут-то поневоле и пожалеешь о том, что когда-то бросил учебу...
Но тогда бы ты никогда не стал Фессом. И давным-давно тобой правила бы какая-нибудь племянница Клары Хюммель".
Отправив послание, Илмет окончательно пришел в себя. И - спокойной, чеканной походкой двинулся дальше.
О чудовище под городом Фесс решил не думать. На это есть Радуга. А он в драконоборцы не годится. Только погибнет зря.

***

Вольные и гном, не задерживаясь, покинули город. Времени до Ливней оставалось совсем немного. Каждый день пути до Копей рассчитан. Ни неделей раньше, ни, само собой, неделей позже. Слишком много ненужного народа толчется вокруг старого входа в гномье царство. Слишком много магов. Но - Смертный Ливень властен и над ними. Каменный Престол рассчитывал, что Сидри и Вольные проскользнут в спасительные пещеры перед самым Ливнем, когда все стражевые волшебники уже попрячутся в свои башни. Впрочем, Радуга держит кордоны возле главного входа. Сидри же поведет их тайными отнорками, что известны лишь считанному десятку самых старых подгорных жителей. Надо спешить. И не только из-за Ливня. Хвалинские маги не дураки. Их не остановит никакой императорский эдикт. Гном, творивший волшбу в пределах города, должен быть схвачен, допрошен, а потом - или казнен, или сослан в копи, смотря по размеру вины. Виной, разумеется, считалась величина отпущенной ему Силы. Радуга понесла некоторые потери в Гномьих Войнах, Suuraz Ypud поддалась не вдруг и не сразу. А маги не повторяют ошибок. Гном, пустивший в ход Силу, пустивший в ход Силу на главной площади Хвалина - просто так уйти не мог.
Они оставили позади северные ворота. Главный Тракт вел прямо на полночь, широкий и наезженный - здесь лежали богатые земли, много старых боров, пригодных для рубки, устройства лесопилок, смолокурен, углежогных промыслов - совсем неподалеку находились и доставшиеся людям старые железорудные копи. Империи требовалась сталь, очень много стали, и конечно же, ни один правитель не мог оставить такое дело в руках гномов.
Однако путники свернули с главной дороги, не одолев и половины пути. Здесь Тракт раздваивался. Основной, как и прежде, вел прямо на север, к дремучим и диким лесам, за которыми начинались оставленные племенам орков, троллей и гоблинов лесотундры и тундры; старый же, почти совершенно заброшенный, сворачивал на северо-запад. К гномьим горам.
Этот Тракт знавал лучшие времена. Сейчас же он превратился почти что в тропу. По ней хаживали только добытчики, лихой народ, что шарил по оставленным Подгорным Племенем жилищам. Отсюда шел тонкий поток очень высоко ценившихся самоцветных камней - опора богатства и процветания славного Хвалина.
- По дороге не пойдем, - привстав в стременах, отрывисто бросил Кан-Торог. - Ты чувствуешь их, Тави?
Девушка коротко кивнула. Миндалевидные глаза были закрыты.
- Идут следом.., много. И еще они послали сообщения.., я не уловила, куда именно, но давай считать, что стража Главных Ворот уже предупреждена.
- На месте магов я поступил бы точно так же, - спокойно кивнул юноша. - Им нет нужды хватать нас сейчас. Они слишком уверены в своих силах и хотят выяснить, что мы тут делаем, что замышляем...
Тави покачала головой.
- Ты забыл, что и Кутул, и Угус практикуют некромантию. Они могут убить тебя, а потом твой труп, перед тем, как стать вампиром, сам расскажет им все. Им нет нужды следить за нами. Просто они не хотели крови в городе. Радуга очень следит за тем, чтобы все выглядело прилично, - закончила она с нажимом.
Кан-Торог равнодушно пожал плечами, снисходительно глянув на съежившегося от страха Сидри.
- Каменному Престолу придется изрядно раскошелиться, почтенный Дромаронг. Мы не подряжались биться со всей Радугой.
Несчастный Сидри промолчал.
- Надо двигаться, - по-прежнему не открывая глаз, но неожиданно легко сказала Тави. - Рано или поздно они нас настигнут. Лучше, если это случится в топях.
Кан-Торог молча кивнул.
Они ехали весь день, так никого и не встретив. Большинство добытчиков уже убралось восвояси. Маги в последний раз проверяли кровлю и поддерживающие ее прочность заклинания. Страшное дело, если Ливень отыщет хоть малейшую щель. Вдоль старого Тракта не попадалось ни деревень, ни тем более одиноких хуторов. Землепашцы избегали селиться вдоль Пути Нелюдей.
Кан-Торог не спрашивал Тави, что они станут делать, когда скачущие на не знающих устали зачарованных конях маги Радуги наконец настигнут их. Дело Алии - волшба. Его дело - меч. Так судил Круг Капитанов. Быть может, его, Кан-Торога, убьют - но и он захватит с собой немало. И это будет хорошо, потому что волшебников не так много, а мощь хумансов - это именно маги.
Сидри угрюмо сгорбился на своем пони, уткнувшись взглядом в землю.
"Каменный Престол, ну почему все так нелепо получается? Откуда взялась эта тварь в Хвалине? Проклятие, она прикончила бы меня, не призови я Силу! И что теперь делать? Здесь, ближе к горам, моя мощь будет расти.., но нам все равно не остановить целую армию магов..."
- Сидри, - девушка наклонилась к гному. - Нам надо сворачивать. Я понимаю, ты собирался вести нас совсем иначе, но.., другого выхода нет. Нас настигнут самое большее к полуночи.
- Каменный Престол думал об этом, - уныло отозвался Сидри. - Думал, когда выбирал дорогу. Есть далеко вытянувшийся на юг язык топей. Но, если мы свернем туда, точно не успеем до Ливня.
- Почему же нельзя было выйти раньше? - с неожиданной веселостью полюбопытствовал Кан-Торог. - Почему ваш Престол не принял во внимание, что нам, быть может, придется уходить от погони или прорываться с боем? Почему сразу не избрал более безопасную дорогу?
Сидри ответил, не поднимая глаз, однако голос его лязгнул, точно молот о наковальню:
- Когда мы войдем в топи, ты сильно пожалеешь об этом, Вольный. Предел есть у всего, в том числе и у твоего умения. Престол выбрал самый безопасный путь. Там наша тропа. Там меньше злого чародейства. И, поверь мне, Вольный, немалая толика Силы Гор вложена в то, чтобы сделать относительно проходимой хотя бы этот отрезок болотной тропы.
Кан-Торог только пожал плечами и отвернулся.
- Итак, идти в болота - смерть, - спокойно подытожила Тави. - Идти по Тракту прямо, как рассчитывали, - тоже смерть, а может, и что-то хуже смерти. Так что же нам делать, Сидри Дромаронг? Может, вернуться в Хвалин и переждать Ливень? Клянусь Горой, на центральной площади, перед ратушей и домом наместника мы куда в большей безопасности, Радуга не рискует нарушать там свои собственные законы.
- Отличная мысль, только почему же она не пришла тебе в голову сразу? - ухмыльнулся Кан-Торог. - Едва ли маги Радуги так просто потеряют наш след. А если еще и узнают, что ты у нас чародейка...
- Нет, поворачивать нельзя, - тихо проговорил Сидри. - Когда я ворожил в Хвалине.., вы ведь знаете, это древний город, когда-то там была крепость Дану, их торговый форпост.., в те времена, когда мы с ними не очень-то ладили, задолго до Первого Исхода. Так вот, мою ворожбу, отыскание и открывание пути, можно было проделать только в Хвалине. Старые чары так просто не развеиваются - после какой-то стычки гномы и Дану решили наконец перестать выяснять, что лучше - меч или топор, и заключили мир. В Хвалине были произнесены слова Силы.., и тех, и других. Прошли века, но камни помнят...
- Очень интересно, но давай-ка ближе к делу, и, если можешь, то на ходу, - Кан-Торог тронул поводья. - Пойдем к болоту. Иного выхода нет.
Они свернули с тропы.
- Камни помнят, - продолжил Сидри, не обращая внимания на тянущиеся к лицу ветви. - И мое заклятие нуждалось в их памяти.
- Ах, как нескладно получилось, - хмыкнул Кан-Торог. - Скажи, пожалуйста, Сидри, - у тебя в запасе еще много таких же неожиданностей?
Сидри не ответил.
- Не трогай его, Кан, - вступилась за гнома девушка. - Что с тобой? Никогда не слышала, чтобы ты язвил перед боем.
- Не люблю, когда бой задумывают глупцы, - пожал плечами Вольный. - Но я так и не понял, почему нам надо было выметаться из Хвалина, словно за нами гналась орда подземных демонов?
И вновь Сидри промолчал.
- Потому что открывшее путь заклинание будет действовать вовсе не так долго, как бы нам этого хотелось, - сухо пояснила Тави. - Нам надо спешить. Выбора нет. В топи!
Сидри тяжело вздохнул.
- Постойте!
Человеческий голос раздался совсем рядом. Тави и гном прямо-таки подпрыгнули в седлах; Кан-Торог прыгать не стал, просто оба его меча в один миг оказались наготове.
- Как он сумел подобраться так близко, сестренка? - процедил сквозь зубы молодой воин. - Не подскажешь?
Между деревьями мелькала белая ряса. Идеальная мишень.
Пальцы Тави медленно поглаживали левую ладонь - осторожно и бережно, словно лаская. Вокруг кисти заклубилось алое прозрачное облачко.
- Не стреляйте! Я безоружен!
- Ловушка, - спокойно заметил Кан-Торог. - Интересно, как он ухитрился догнать нас на своих двоих? Или оставил коня? Но зачем?
Человек и впрямь мчался сквозь лес с невероятной быстротой. Известно - хороший бегун накоротке обгонит лошадь, но.., не мог же он так нестись от самого Хвалина!
Они не замедлили шага своих коней. Если он хочет говорить с ними, пусть поднатужится.
Запыхавшийся молодой священник в местами порванной, забрызганной грязью рясе с разгону налетел прямо на Сидри. Вернее, он налетел бы, если б ему это позволил Кан-Торог. Вольный сделал всего одно неуловимое движение, весь словно бы растекся в воздухе - вот он только что был здесь, и вот его тут уже нет. Короткие мечи свои он держал, точно садовые ножницы; а веткой, которую он собрался перерезать, была шея священника.
- Стой и не двигайся. Слово, жест, взгляд - и ты погиб, - спокойно уведомил Кан-Торог человека в белой рясе.
- А как же.., мне не смотреть?
- Не прикидывайся. Ты прекрасно знаешь эту формулу. Слово, жест, взгляд - наложение заклятья, - нахмурилась Тави. - Кто ты такой, как догнал нас и что тебе нужно?
- Я служу Спасителю.
- Это мы видим и так, если, конечно, ряса на тебе не с чужого плеча, - заметила Тави. - Кан! Пусть он идет вперед...
- Да, да, - заторопился священник. - Погоня уже близко. Вы опережаете их самое большее на две тени.
- А как же ты?
- Что я? Могущество Спасителя беспредельно. Я обратился к нему с мольбой, и Он внял. В ногах моих появилась неутомимость...
- Не обманывай, - сухо вмешался Кан-Торог. - Я про вас кое-что знаю, братья-отшельники. У вас - дарованная Радугой магия...
- Наши силы - от Спасителя! - священник вздрогнул от обиды.
- Так. Мы тут с тобой шутки шутить не будем. Говори толком! - Вольный слегка свел клинки, однако священник даже не дрогнул.
- Почтенный гном творил волшбу на площади. Мы знаем, от кого он защищался. Вы хотели бы это узнать?
- Откровенно говоря, не очень, - сказала Тави. - Какое-нибудь страшилище.., мало их еще ползает по катакомбам Дану?
Священник замотал головой, ежесекундно рискуя порезать себе горло - и даже не замечая этого.
- Нет! Нет! Вовсе нет! Мы давно следим за ним...
- Послушай, - ледяным голосом сказал Кан-Торог. - Нас это не интересует. У нас - дело. И погоня за плечами. Неважно, в конце концов, как ты нас нагнал, но вон там, впереди, - болота. Знаменитые предгорные топи. Говорят, тут спят тени Древних Богов. Я в это не верю, но что правда, то правда - хищной дряни там хватает. Ты хочешь лезть туда с нами?
- Конечно, - не моргнув глазом, ответил священник. - Хочу и полезу.
- А если я тебя оглушу? - прищурился Кан-Торог.
- Не сомневаюсь, что ты сможешь сделать это, доблестный воин - по попущению Спасителя. Но стоит ли испытывать Его? Я могу оказаться полезен. Я расскажу вам, что произошло на площади. Потому что ведь именно из-за этого.., одним словом, вам не показалось, что вас попросту выставили из города? Да еще и пустили следом погоню Радуги? Чтобы вы уж точно не могли повернуть назад?
Он попытался взглянуть в глаза Тави.
- Не крутись, - прикрикнул Кан-Торог. - Сам себе голову отрежешь. И ты бежал следом, чтобы только сказать нам это? Какое до этого дело Церкви Спасителя?
Священник остановился, твердо взглянул в глаза Вольному.
- Не стану цитировать тебе наших пророков. Все равно не поверишь. Но для нас это более, чем важно. Позволь мне идти с вами. Я не стану обузой. Смотри! Именем Спасителя!
Он не делал пассов, не выкладывал сочетания предметов, не хватался за амулеты и талисманы.
- Тебе, древо, говорю я - перейди, ибо ты загораживаешь нам путь!
Раздался тяжкий скрип. Земля вспучилась; корни полезли наружу. Вековая ель закачалась, пронесся глубокий вздох - и, оставив после себя глубокую яму, и в самом деле сдвинулась в сторону.
- Вот так, - тихо сказал священник. Лицо Тави осталось непроницаемым.
- Можешь идти.
- Но, Алия... - заикнулся было Кан-Торог.
- Он пойдет с нами, - отрезала девушка.

***

- Меня готовили. И я сам готовился. Мало, кто истинно верует в Спасителя. А ведь нужно всего-навсего быть честным и чистым...
- Красивые слова. А кто жег Дану? Кто распинал их на ваших крестах вдоль дорог, кто вешал вниз головой? Кто отдал приказ перебить всех схваченных в Деалмоте детей, потому что, дескать, они никогда не смогут приобщиться к Истинной Вере? - Тави ощетинилась. - Не твои ли братья по вере, святоша?
Человек в белой ризе опустил голову.
- Грехи, совершаемые именем Церкви...
- Не могут пасть на Спасителя? Ну уж нет. Каждый отвечает за все! - Глаза Тави горели, щека судорожно дергалась, и девушка прижимала ее ладонью. - Каждый отвечает за каждый грех своей веры. Своего дела. Своего знамени!
- Не будем спорить, - примирительно поднял руку священник. - Я пришел, чтобы помочь. Я уже сказал, меня специально готовили к этому дню - дню, когда пробудится сила Погребенного Под Храмом.
- Какого такого погребенного? - подозрительно осведомилась Тави.
Разговор шел только между ней и священником. Кан-Торог и Сидри молчали, только и успевая поворачивать головы от одного из спорщиков к другому. Рассказ священника Тави все время перебивала язвительными репликами. Видно было, что случившееся в лесу задело ее по-настоящему. Этот нелепый, невесть откуда взявшийся человек, ворвавшийся в тщательно продуманный (правда, уже начавший трещать по швам) план, человек без имени (он отказался его назвать, сказав, что мирское свое имя давно забыл, а церковное он откроет лишь на Суде Спасителю) - он повелевал странными силами. Но Тави не чувствовала в нем ни малейшей магической искры...
"Зато чувствую я. Вот еще одна загадка!.." ..Однако он и в самом деле способен был на многое. И ему не требовалось для этого ничего. И волшебство его - если только это можно было назвать волшебством - не имело ничего общего как с колдовством магов Радуги, так и с тем, которым пользовалась сама Тави.
- Я долго готовился. Я знаю, что настанет день, когда то, что открывается в видениях нашим братьям, станет явью. Спаситель явится на грешную землю...
- Слышим эти сказки уже сколько лет, - проворчал Кан-Торог.
Они сидели на крошечном островке. Позади остался первый болотный рукав - ничего особенного, обыкновенное северное болото, с черными зеркалами стоячей воды, камышом, зыбкой травяной сеткой под ногами, кувшинками на водной глади, чахлыми деревцами... Тут не чувствовалось ничего странного, ничего потустороннего, никаких спящих теней или хотя бы самых заурядных чудищ, вроде болотных упырей или бродячих вислюгов. Вольный уже начал с иронией поглядывать на Сидри - однако тот сидел, не обращая никакого внимания на эти взгляды, и это при знаменитой обидчивости гномов!
Спускалась ночь. Погоня наступала им на пятки, но идти глубже в болота Сидри наотрез отказался.
- В темноте тут никто не ходит. Дня дождемся.
- И попадем под Ливень? - подбоченилась Тави.
- Выйдем с рассветом. Если нас до того времени не прикончат.
Огня они разжигать не стали. Священник так и сидел в своей перепачканной рясе, и казалось, ему нипочем и холод, и пробирающая до костей сырость. Он торопился, он старался рассказать как можно больше...
- В Хвалине есть храм Хладного Пламени. Мои братья по вере не любят чтящих Древних Богов, я же не вижу в этом ничего странного или предосудительного, ибо Спаситель пришел в мир, чтобы спасти его целиком, дать всем шанс, неважно, кому ты поклоняешься и кому молишься. Древние Боги когда-то властвовали на этой земле, и, клянусь верой, тогда времена были честнее и праведника можно было найти куда проще, чем сейчас... Так вот, в Хвалине есть такой храм. В его подвале живет старик, живет уже невесть сколько лет. Наш собор построили много позднее храма Хладного Пламени, но кафедральный хронограф ясен и недвусмысленен - уже давным-давно в подземной келье там живет некто, владеющий великой силой. Его преосвященство епископ несколько раз пытался поговорить с отшельником.., как и многие его предшественники. Увы, старец никого не захотел видеть. Ни в прошлом, ни сейчас.
- А откуда ты все это знаешь? - подозрительно спросила Тави.
- В свое время нам рассказали о нем маги Радуги. Потом подтвердил настоятель храма Хладного Пламени. Потом некоторые наши братья, находясь в духе, приближались к таинственной келье и чувствовали силу. Так вот, эта сила пробудилась сегодня. Она явила свой лик.., или личину.., почтенному гному. И он должен был ответить. Пустить в ход Силу Гор, не так ли?.. И вот - у вас на плечах висит погоня! - священник с победоносным видом оглядел слушателей.
- Ну и что? - Тави нетерпеливо наморщила нос. - Ты рассказал нам забавную сказку. Почему мы должны тебе верить? Да, деревья ты двигать умеешь. Не спорю. Ловко. Но у нас свое дело. И нам вовсе не интересно, почему какой-то выживший из ума колдун...
- Он не из Радуги, - покачал головой священник. - Они сами сказали нам.
- Ну, им и соврать недолго, - бросил Кан-Торог.
- Не спорю. Частенько оскверняет уста их недостойная ложь...
- А тогда какой смысл говорить? И почему этот маг, колдун или кто он там, почему он так важен для истинно верующих в Спасителя?
- Ха-а-рошие разговорчики ведем, - пробурчал Сидри. - Сейчас маги явятся нам локти вязать, а мы тут про веру да про спасителей... Я вот так скажу - топор мой главный спаситель! И всего моего рода!
- Оружие не спасло ваши царства, достойный гном, - покачал головой священник.
- А об этом мог бы и не вспоминать! - обиделся Сидри.
- Я буду молить Спасителя простить мне эту невольно нанесенную тебе обиду, достойный, - священник покаянно наклонил голову.
- Ну так и что? В десятый раз уже спрашиваю - что он вам, этот старик? - Тави теряла терпение. Священник глубоко вздохнул.
- Почему, как вы думаете, в Хвалине такой роскошный собор?
- Только нам про это и думать, - не слишком вежливо проворчал Кан-Торог, однако священник пропустил насмешку мимо ушей.
- Потому что многие в нашей Церкви верят, - голос его упал до неожиданно задрожавшего шепота, - многие, и я в том числе - верят, что этот старик и есть... Спаситель!
Сидри фыркнул. Кан-Торог усмехнулся. Тави ограничилась тем, что скорчила гримаску.
- Почему же тогда вы не это.., ну, хороводы свои вокруг него не водите?
- Если Его желание - пребывать в одиночестве, как могут смиренные Его служители навязывать Ему что-то иное? И как может Церковь пройти мимо тех, на кого пал Его взгляд? Мы все ощутили толчок. Он шел из подземелий храма Хладного Пламени. И как можем мы мешать тем, на кого Он взглянул, делать свое дело? Мы лишь просим позволения...
- Шпионить за нами! Ну уж нет! - Тави вскинулась разъяренной кошкой.
Из сгустившейся за их спинами тьмы, из лежащего над болотами непроглядного покрывала донесся долгий переливающийся не то стон, не то плач, перемежающийся короткими сдавленными всхлипами.
- У-у-у-у... - тянуло существо в ночи. И снова:
- У-у-у-у...
Кан-Торог немедля вскочил на ноги. Оба меча наготове. Священник и Тави остались сидеть, только оцепенели на мгновение; Сидри же с неожиданной ловкостью подхватил чудовищного вида боевой топор с длинным серповидным лезвием; вытянутым его концом можно было колоть. Обух и пяту украшали внушительного вида шипы.
- Начинается, - спокойно сказал гном. Куда только подевался весь его страх! - Ты, парень, зови давай своего Спасителя.., нам он всем сейчас пригодится.

Глава 7

Остаток ночи после покушения Император уже не спал. Все семь Орденов стояли на ушах, как сказал бы уличный мальчишка. Имперские дознаватели уже трясли схваченного хозяина трактира, были доставлены служанки, поварихи и подавальщицы, иные прямо из постелей, от мужей и дружков. Трясясь от ужаса, они пытались вспомнить вышедшего среди ночи запоздалого, гуляку. Сежес и Реваз отправились к Патриархам Серой Лиги; вернулись быстро, нахмуренные и разочарованные.
- Я, признаться, подумал - не их ли кто купил? - покачал головой маг Красного Арка. - Но - нет.
- Можем ручаться, - холодно подтвердила Сежес, и Император неволено представил, как они с Ревазом безжалостно вламывались в сознание заправил Лиги, потрошили, выворачивали наизнанку их души, тщетно пытаясь отыскать следы лжи. - В головах у них немало любопытного, но, поскольку Серая Лига пользуется известной независимостью, думаю, нет смысла обсуждать то, что мы узнали, - изысканно выразилась Сежес. - Мы продолжим поиски.., а повелителю советовали бы предаться сну. Очень желательно - не в одиночестве.
"О нет, нет!" - заглушая, мягко говоря, не слишком вежливое "с тобой, что ли, Сежес?!", успел подумать Император.
- Женская ласка необходима в таких случаях, - настаивала волшебница.
- Лучше я пойду помашу мечом, - отказался Император.
Воинские упражнения считались священными. Уже давным-давно правители Империи не выходили перед строем войска, чтобы поединком начать сражение, но обряд соблюдался. Сежес ничего не могла возразить.
Холодное осеннее утро могло располагать разве что к неге под теплым одеялом, никак не к забавам ристалища. Император сбросил плащ. С броней он расставаться и не думал.
При дворце испокон веку существовала Гильдия Воинов - лучших мастеров меча (и не только меча), каких только могли отыскать имперские вербовщики.
Сейчас еще очень рано. Но ждать Император не мог. После бурной ночи еще кипела кровь, сила требовала выхода. Схватиться с оборотнем так, как должно, ему не удалось. Подземный червь был опасен, но не слишком поворотлив. Сейчас же хотелось другого - предельной усталости, чтобы заглушить мысли.
Император не сомневался, что покушение подстроила Радуга. Дать с самого начала понять, чего ты стоишь, ты, наша кукла, пусть даже и разряженная, что ты бессилен без нашей магии - откуда, вспомни-ка взялось спасшее тебя колечко с черным камнем?
Он весь закаменел от ненависти.
"Клянусь Огнем и Ветром. Вы заплатите. Я сотру вас с лица земли, я избуду саму память о семи Орденах! Мне плевать, кто вы для мира - добро или зло, вы - зло для меня! А следовательно, и для моей Империи. Государство не может стоять, если на троне - марионетка магов в дурацких разноцветных плащиках".
Арена прибиралась и выравнивалась каждую ночь. Песок для нее привозили с морского берега; пропитавшись за день кровью, он выбрасывался. А сейчас.., сейчас он еще чистый, ровный и мягкий, сейчас он еще не вобрал в себя даже осеннюю хмарь.
Над овалом арены высоким амфитеатром поднимались ступени. Зрителей всегда хватало. Обитатели Мельина, вне зависимости от голубизны крови, любили воинские потехи.
У Императорских Ворот, откуда только и должен выходить на песок ристалища сам повелитель, в стенной нише висел шнурок. Точно червь-камне-точец, он нырял в крошечное отверстие; шнур вел к колоколу в покоях Мастеров.
Император дернул дважды. На бой вызывались двое противников. Неважно каких. В этом крылась одна из прелестей игры.
Повелитель Мельина решительным шагов вышел на середину арены, обнажил меч - средней длины, нетяжелый, со здоровенным шаром противовеса на рукояти, он был сработан так, чтобы держать его и обычным образом, и "пером", когда острие смотрит в землю.
Бой будет до крови, но не до смерти.
Теперь немного подождем.
Император часто менял учителей, стараясь взять от каждого все самое лучшее. Он не обманывал себя - как боец он неплох, но не более того. Непобедимых же и вовсе не существует, это сказка, которую очень любят в тавернах.
Из Ворот Мастеров появились двое. Одного из них Император знал - бритый наголо Эйарах, южанин, с того берега Внутренних Морей, сражается двумя мечами, очень ловок и подвижен. Несколько уроков Император у него уже взял и остался доволен. Хороший выбор для такого дня, Эйарах сильный противник. Может статься, он и победит.
Таких поражений Император не страшился.
А вот кто второй? Новый мастер? Очень хорошо...
Гильдия пользовалась известными свободами. Испрашивать высочайшего разрешения на приглашение нового бойца ей отнюдь не требовалось, так что Император мог еще и не знать о нем. Ничего странного.
Тем не менее с Эйарахом они шли, вполне дружески переговариваясь.
Новый воин удивлял своим ростом и худобой. Он отнюдь не выглядел силачом, но раз он здесь - значит, испытания преодолел успешно. Тогда, если он берет чем-то помимо грубой силы, сразиться с ним будет вдвойне интересно.
Приблизившись, воины преклонили колена. Они опускались только на одно, что дозволялось лишь высшему дворянству - еще одна из привилегий Гильдии.
Император отдал им честь, как воин - правый кулак прижимается к груди, там, где сердце.
- Представь мне нового мастера, Эйарах.
- Мастер Н'дар, с востока, мой Император. Молодой повелитель пристально смотрел на склонившегося перед ним человека.
Длинные черные волосы увязаны в "конский хвост" и падают на спину. Щеки впалы настолько, что хочется спросить человека, сколько же он голодал. Кожа нездорового, серого цвета, вся в мелкой алой сыпи. Глаза глубоко посаженные, темные. Очень длинные руки с очень длинными пальцами. На правой руке средний и безымянный - сросшиеся.
Приметный человек. Такого не отправят совершать покушение. Не в традициях Серой Лиги.
"Но почему ты решил, что и другие станут придерживаться той же традиции?"
- Мой повелитель, - мастер Н'дар склонился еще ниже.
- Чем ты владеешь, воин?
- Мечами разными, топорами большим и малым, боевым молотом, алебардой, глефой, боевыми вилами, цепом и бердышом.
Список внушал почтение Мало кто из воинов Гильдии владел более чем двумя-тремя видами оружия - то есть владел так, чтобы считаться в этом Мастером.
- Твое любимое из всего этого?
- Нет предпочтений, - коротко ответил человек.
- Хорошо! Мастер Эйарах, мастер Н'дар, начинаем! До первой крови, как обычно!
Сражения шли без правил. Они могли длиться весь день, всю ночь и весь следующий день - соперники друг другу не уступали.
Эйарах захватит с собой длинный двуручный меч, Н'дар же, как оказалось, явился с целым арсеналом. Но, наверное, из уважения к Императору он сражался парными прямыми мечами, держал он их тоже "пером".
Собственно говоря, сам поединок не заслуживал многих слов. По условиям Эйарах и Н'дар вдвоем нападали на Императора; серолицый и впрямь оказался мастером, устоять против него было нелегко.
Они сражались долго. Солнце успело пробигься сквозь холодный утренний туман; привлеченные звоном мечей, на каменных скамьях появились первые зрители. Краем глаза Император успел заметить несколько одноцветных плащей в орденских ложах. Нет, не приближенные маги вроде Сежес или Гахлана; кто-то из орденских миссий, тоже чародеи высоких рангов. Обещанное Сежес "прикрытие"?..
Эйарах неожиданно охнул, схватившись за левое предплечье. Финтом обведя его клинок, меч Императора пробил доспех, оставив кровоточащий порез. По условиям игры Эйарах выходил из боя.
- Не печалься, мастер! - крикнул Император. Эйарах и в самом деле был хорошим бойцом. - Ты славно бился! Приходи сегодня на пир! И вспомни, в прошлый раз тебе удалось меня зацепить!
Эйарах осклабился и поклонился. К нему уже спешил служитель с холстом и целительными снадобьями.
- Продолжим, повелитель? - проскрипел Н'дар. Странно, воин с серым лицом казался совершенно свежим, словно и не было за спиной долгого перезвона мечей.
- Продолжим, мастер.
В одиночку Н'дар сражался даже лучше, чем рядом с Эйарахом. Мечи его вспарывали воздух с такой быстротой, что Императору поневоле приходилось уходить в глухую защиту; повелитель Мельина заметил, что такая техника скорее годится для кривых коротких сабель-кацаев, излюбленного оружия южных пиратов. Тем не менее Н'дар, несомненно, был истинным мастером.
...А потом Император внезапно заметил, что начавшие было заполняться зеваками ступени амфитеатра вновь пусты, пусты и орденские ложи магов, да и сами стены вокруг как-то странно изменили цвет - с песчано-серого на красно-алый.
Однако черный камень в перстне оставался холодным.., даже слишком холодным. Леденяще-холодным.
- Защищайся, повелитель, - проскрежетало над самым ухом.
Великие силы, да что же это?
Мир вокруг стремительно терял четкость очертаний. Запоздало полыхнул предостерегающим жаром магический перстень.
Покушение, вот что это.
С серого лица врага каплями стекала расплавившаяся кожа, обнажая черные кости. Лопнули глаза, сверкнули бесчисленные грани фасет, словно у насекомого. Длинные многосуставчатые руки взмахнули мечами - Император сблокировал удар, сталь заскрежетала о сталь, полетели искры; его отбросило назад, и только теперь он понял, что его окружают уже не камни арены, пусть даже сменившие цвет; нет, они бились на ровной поляне посреди девственного леса, совершенно не похожего на привычную Императору чащу. Пальмы, вроде растущих на дальнем юге, только куда выше и пышнее. Полыхающие всеми цветами радуги цветы на темно-зеленых кустах. Над вершинами к самому небу взлетали изумительно-прекрасные шпили - кажется, из сказочного хрусталя, прозрачные, полные играющим в них живым солнцем.
А вокруг поляны стеной стояли Дану. Живые и здоровые, в великолепных своих Daemmuru, торжественных платьях, одинаковых и у мужчин и у женщин, сшитых из громадных острых треугольников, вершинами смотрящих в землю.
Темноволосые Дану весело смеялись.
"Этого не может быть, - подумал он. - Они давно истреблены. Это просто наваждение".
Новый выпад серой твари, что состояла теперь из лишь кое-как скрепленных сухожилиями черных костей, блеск столкнувшихся мечей у самых глаз - левую щеку резануло болью.
Если это и наваждение, то уж очень хорошее.
Он зарычал. Черный доспех, единственное, если не считать костяной твари, темное пятно среди радостного, светлого, зеленого мира, среди серебряных, голубых и солнечных одеяний Дану...
Ах, нет. Еще черными были волосы смотревших на поединок.

Предыдущая страница 6 Следущая страница


7 Ник Перумов

Черный доспех - пятно тьмы, испоганившее не принадлежавший ему, всем его сородичам мир. Черные волосы Дану - напротив, словно благодатный ночной покров.
"Ага! Решили отомстить! Ну что ж, это мы еще посмотрим, костяной демон, кто кого!"
Он атаковал - отчаянным финтом, открывая голову и часть груди, сам напарываясь на вражий меч - железо проскрежетало по стали доспеха и сорвалось - рукоять ударила под подбородок врага, где, подобно змее, гнулись едва прикрытые плотью позвонки.
Лязгая зубами, черный череп высоко подлетел вверх, закружился, грозно и бессильно сверкая фасеточными глазами. Тело постояло пару мгновений и, хрустнув, обратилось в облачко пыли.
Только теперь Император ощутил боль ожога. Перстень раскалился до уже нестерпимого.
Он стиснул зубы.
- Ну, кто следующий?
Его голос прозвучал, точно хриплый вой завалившего добычу волка.
Дану уже не смеялись, они в упор смотрели на него, и в этих взорах было только одно - смерть. Хуманс должен умереть. Забава окончилась, приговор следовало привести в исполнение.
- Nayvod phoynn! Nayvod! Koi nano!
Молодая черноволосая - как и все здесь - девушка вышла из рядов. Со странным предметом в руках - Император сперва принял его за древесную ветвь, причем только что сломленную. Но вот - на зеленой листве сверкнул быстрый солнечный луч, и ветка неожиданно распрямилась, заблистала золотистая отполированная плоть дерева причудливым, точно у булата, узором, легли коричневатые волокна, два кривых сучка превратились.., да-да, в гарду, и глазам изумленного Императора в руках девушки предстал меч.
Деревянный Меч.
Император чуть было не рассмеялся. Он устоял против магии и стали, так неужели эта деревяшка?..
Девушка молча отвела с шеи волосы, повернувшись вполоборота.
Наискось, от уха к ключице, тянулся бугристый темно-багровый шрам. Очень знакомый шрам.
"Ты узнаешь его, Император, - прозвучало в сознании. - Тогда у меня были связаны руки. Ты ударил, и потом меня, бесчувственную, с разорванной шеей, истекающую кровью, крючьями уволокли с арены. Меня тащили, зацепив за ребро. Там тоже остался шрам. Показать?.. Нет?.. Тогда защищайся. Видишь, я оставляю тебе больше шансов, чем в свое время ты оставил мне. Защищайся же!"
Отступать было некуда. Перстень, хоть и раскалившийся, не отзывался. Воздух вокруг был весь пропитан магией Дану.., сегодня был их день.
"Так, значит, ты выжила?" - мысленно спросил он. Ответа не последовало. Девушка дунула, убирая со лба непослушную прядь.
Боги и демоны, неужели мне придется убивать ее вторично?
По лбу вдруг волной покатился вниз едкий пот. А она подходила все ближе, подняв свою красивую и бесполезную деревяшку в позицию для атаки. Глупо. Из такого положения есть только один по-настоящему опасный удар. Он примет его скольжением, потом один поворот вниз, второе скольжение, и клинок у нее в горле.
"На сей раз она не уйдет, - сказал кто-то очень неприятным и злорадным голосом. - Бей крепче, и теперь эта данка не уйдет от тебя".
...Щенок с перебитыми лапами, визжащий от боли на черном алтаре...
...Розовый малыш с забавными, едва начавшими заостряться ушками. Тупой меч не рубит, а скорее ломает его пополам...
"НЕТ!!!" - закричал он. Закричал беззвучно, словно неведомая магия выпила весь воздух из легких.
Император пошатнулся. Меч выскользнул из мокрой от пота ладони.
"Пусть будет, что будет. Это воздаяние. Возмездие. Я не верю байкам носящих белые рясы, что толкуют о скором возвращении Спасителя - но эта девчонка со шрамом... Дану вернулись. Все эти бесконечные годы они подготавливали мщенье, и вот оно наконец-то свершилось. Неважно, что окружает меня - истинный мир или наваждение - главное то, что я сейчас умру последней, конечной смертью".
"Подними меч, - услышал он. - В отличие от тебя, я не сражаюсь с безоружным В такой победе нет чести. И нет сладости в таком мщении".
"Нет сладости? - возразил он. - Почему же? Я один, вас же - без счета. Даже если я убью тебя..."
"Тогда ты уйдешь невозбранно Это будет значить, что судьба за тебя Защищайся, Император людей, защищайся!"
"Вспомни Берег Черепов, - прорычал он, наклоняясь за мечом. Злость придала силы - Вспомни Берег Черепов, данка, и моих предков, падающих под вашими стрелами'"
Ответа не пришло. Девушка приближалась мелкими шажками, держа перед собой меч во все той же нелепой школярской позиции, Император сжался, готовясь к прыжку Левая рука нашарила ножны запасного кинжала.
Хрустальный звон проплыл над поляной, и Деревянный Меч свистнул. Сейчас он скользнет по подставленному клинку, послушно уйдет в сторону...
Императора опрокинуло на спину. Его собственный клинок вспыхнул холодным зеленым огнем, сталь горела, точно сунутая в костер сухая ветка.
- Памятью измученной земли, из чьего лона вырвана руда. Памятью оскверненного леса, пережженного в уголь для ваших горнов. Памятью испоганенного воздуха, вобравшего в себя дым ваших печей, - мерно говорила данка, склонившись над поверженным Императором. - Памятью наших городов, покрывшихся пылью. Памятью тех, кто сам стал лишь памятью. Умри!
Он метнул кинжал.
И тотчас все существо его сотряс жестокий удар, боль согнула тело, затрещали кости, начала лопаться кожа; исчез лес, исчезли купола и шпили, исчезли Дану, в лицо пудовым вражьим сапогом ударил песок арены. Грязный воздух Мельина обжег легкие.
Император с трудом приподнялся.
В трех шагах от него на песке корчился мастер Н'дар. Из горла торчала рукоять императорского кинжала.
На скамьях вокруг никого не было.
И лишь на песке, там, где по чистой случайности его не взрыли ноги сражающихся, остались два невесть как очутившихся здесь золотых пятиконечных листа.

***

Утром уже все в цирке господина Онфима поняли, что уйти от Ливня не удастся. Стена иссиня-черных туч поднялась до зенита, закрыв полнеба. Солнце так и не выглянуло - дневное светило в ужасе спряталось в серой облачной пелене. Моросил мелкий дождь, капли негромко барабанили по тенту - однако все сжимались в страхе, слишком уж живо представляя, что произойдет, когда фургонного полога коснутся первые струи Ливня.
- Ничего не понимаю, - бормотал Кицум. Вместе с Агатой они сидели на козлах; измученные лошади, несмотря на все использованные заклятья, упрямо не прибавляли шаг. - Ничего не понимаю. Никогда еще они так не мчались. Никогда. Кто же их подгоняет, хотел бы я знать?..
Агата молча ждала. Теперь она уже почти не сомневалась, что Онфим задумал какую-то хитрость. Слишком спокоен оставался хозяин цирка. Нет, он тоже высовывался из фургона, тоже бросал озабоченные взгляды назад, но Агата чувствовала фальшь. Онфим играл, и притом не слишком искусно.
До Хвалина оставалось уже совсем немного - однако, если тучи не замедлят свой бег - цирку не успеть. Это понимали все, кроме, наверное, Троши.
Однако пока еще взгляд господина Онфима сохранил былую власть. Ни Еремей - заклинатель змей, ни братцы-акробатцы, ни даже Смерть-Дева не рискнули завести речь о настигающей их гибели.
"Почему ты ничего не делаешь? - думала Агата. - Ведь можно же облегчить фургон. Можно выкинуть меня, Кицума, Трошу, половину сундуков и припасов. Коням станет легче. Почему же ты не делаешь этого, Онфим? Ты не столь глуп, чтобы не понимать, что происходит. Значит, ты что-то задумал, Онфим. Неужто Кицум прав, и ты знаешь, как избегнуть смерти, прихватив с собой Immelstorunn."
От одной этой мысли Дану бросило в дрожь.
- Чего это с тобой, Кицум, данку захотелось повалять перед тем, как мы здесь все сдохнем? - рядом угловатой тенью внезапно возник Нодлик. - О чем это вы тут шепчетесь - позы оговариваете?
За спиной Жонглера маячила Эвелин; руки ее пахли железом - женщина прятала под плащом оружие.
Не отпуская вожжи, Кицум неторопливо обернулся.
- Ты что, завидуешь, Нодлик? Или Эвелин поразила внезапная холодность?
Морщинистые руки клоуна аккуратно направляли лошадей вокруг ям и рытвин, в изобилии усеивавших Тракт. Кицум не сделал попытки встать, повернуться, хоть как-то прикрыть незащищенную спину...
- Я слышал, ты что-то сказал ей, - в голосе Нодлика зазвучали холодная решимость и сила. Никогда еще Агата - а точнее, Selmni Oectacann - не слышала, чтобы жалкий, глупый, жадный и похотливый Нодлик говорил таким голосом. Глаза жонглера внезапно сузились.
- Ну и что? - пожал плечами Кицум.
- На ее бесовском языке! - подала голос Эвелин.
- Ну и что? - равнодушно повторил клоун.
- А то! - внезапно взвизгнул Нодлик. - Нас нагоняет Ливень! А всем известно - Нелюди-Дану его не боятся!
- Что за чушь, Нодлик, - поморщился Кицум, однако глаза его при этом как-то виновато потупились.
- Не чушь! - бесновался жонглер, размахивая руками. - Не чушь! Один спастись решил?! А потом.., потом забрать это?
Ничего не понимая. Агата широко раскрытыми глазами смотрела на изрыгающего проклятия Нодлика. Эвелин медленно вытянула руки из-под плаща - они по-прежнему пахли железом и смертью, но самого оружия в них уже не было.
Зато было кое-что иное. Длинная волосяная удавка бесшумно и точно легла на шею клоуна - тот дернулся было, но опоздал.
- Умно... - с ненавистью прохрипел Кицум, соизволив наконец обернуться и глядя прямо в торжествующие глаза Эвелин. - Пока Нодлик ломал тут эту комедию...
- Я сделала все, что нужно, - холодно оборвала его женщина. - А теперь слушай меня... Кицум, позволь пока называть тебя так. У нас нет выбора. Онфим подстроил все это нарочно. Он что-то заподозрил.., или кого-то, не знаю. Но, так или иначе, от цирка он решил отделаться. От всех нас скопом...
- И подстегнул Ливень? - бледно усмехнулся Кицум.
- Его подстегнули! - зашипела Эвелин. - Как только Онфим с данкой вынесли нечто из Друнга! Как только вещь оказалась у него в руках.., не удивлюсь, узнав, что сам Арк и погнал тучу! А теперь нам всем остается только умереть... От такого Ливня не уйти и верхами...
- Едва ли ты можешь рассчитывать, что Агата будет милосердна к тебе, - Кицум не сдавался. - По-моему, в былые дни ты вела себя...
- Идиот!.. - казалось, Эвелин сейчас вцепится ногтями в лицо старику. - Ей достаточно взять в руки вынесенное из Друнга.., и тучи сами шарахнутся от нас!
- Cuurii! - внезапно зарычал Кицум. Лицо его побагровело от напряжения, невидимая нить удавки врезалась в горло. - Suu'te tenar Dhaanu! Те Imrnelstorunn!
Эвелин побледнела. В отличие от Агаты, она явно знала это наречие.
- Immelstorunn? - она немного ослабила удавку.
- Ya, - мрачно прохрипел Кицум. - Evelynn at demmorr.ifr te Dhaanu jut prokk immeistorunn!
- Demmorr? - усомнилась Эвелин.
- Ya, - Кицум криво усмехнулся.
- Хм... Но иного выбора у нас нет, - обронил ставший вдруг донельзя спокойным и сосредоточенным Нодлик. - Кицум! Предлагаю.., предлагаю тебе заключить перемирие. Раз уж мы все друг о друге знаем...
- То нет смысла враждовать перед лицом смерти, - подхватила Эвелин.
- Очень благородно с вашей стороны предлагать перемирие человеку с петлей на шее, - саркастически заметил клоун.
- Мы с Эвелин слишком хорошо помним ту ночь, - Нодлик потер несомненно пострадавшую тогда челюсть. - Правда, тебе тоже не стоило тогда демонстрировать все, на что способен. Мы проверяли тебя, и проверка удалась вполне...
- Ты и вправду так думаешь? - вежливо осведомился Кицум. - Что я тогда продемонстрировал именно все, на что способен?.. - он еще раз загадочно усмехнулся и с видом полного равнодушия к происходящему отвернулся, с неожиданным вниманием оглядывая придорожные кусты.
Сердце Агаты билось стремительными острыми толчками. "Они все не те, за кого себя выдавали. Кицум - не клоун, и Нодлик с Эвелин - не просто бродячие жонглеры. Неужели их всех собрал сюда Immelstorunn? He может быть!.. Этого просто не может быть! Почему же они так спокойно дали Онфиму уйти со мной в лес, если знали о нашем сокровище?.. И откуда они взяли, что Дану способны выжить под Смертным Ливнем? Это не так, уж я-то знаю... Но неужели Эвелин верит, что с Immelstorunn в руках я стану спасать их жалкие жизни?.. Но, может, прикинуться?.."
Щеки Агаты пылали. Сила Лесов, только бы они поверили!..
- Ладно, Кицум - или как там тебя по-настоящему? - хватит болтать, - поморщилась Эвелин. - Ты скажешь нам все. А потом надо решить, как добыть эту волшебную штуковину.
- Im aekre? toengue! - сердито прошипел клоун, и девушка-Дану заметила брошенный им на нее косой взгляд. Он явно не хотел, чтобы пленница поняла, о чем идет речь.
Эвелин пожала плечами.
- Не имеет смысла. То, что мы хотим, она может сделать только добровольно. Слышишь меня, кошка?.. Ну да, ты ненавидишь меня, я знаю. Прекрасно. Я тебя тоже ненавижу, если тебе это интересно. Однако суть дела в том, что спастись от Ливня мы можем только все вместе. Я предлагаю тебе сделку. Мы даем тебе положить руку на Immelstorunn, и ты рассеиваешь облака над нами. Не отпирайся, с помощью Immelstorunn ты сможешь. Второе - мы режем на тебе ошейник. Нодлик выправляет тебе вольную грамоту. Ты отдаешь Immelstorunn нам.., и можешь идти на все четыре стороны. Ну, как тебе план?
Кицум дернул плечом - пожалуй, несколько свободно для человека с волосяной удавкой на шее - и ничего не сказал.
Агата чувствовала, что грудь ее вот-вот разорвется. Не так уж важно, на самом ли деле ускорили свой бег гибельные тучи. Не так уж важно, кто такие на самом деле и Нодлик, и Кицум, и Эвелин, и даже Онфим. Главное - immelstorunn может оказаться у нее! У нее! А что значит в сравнении с этим, живы или умерли несколько жалких хумансов? Правда, вот ей умирать после этого будет уже никак нельзя. Она обязана донести сокровенный дар Datfrrount'got'a к последней тайной твердыне народа Дану, точнее - туда, где это убежище могло находиться по ее, Агаты, представлению.
Значит, ей теперь позволено все. UrrdbaarraMaaionn, Ужас Возмездия, так давно готовившийся ее народом, не должен попасть в чужие руки. Если надо будет солгать - она солжет. Надо убить - убьет. Безоружного, спящего, раненого. Женщину, старуху, ребенка. Точно так же, как убивали безоружных, спящих или раненых Дану. Так же, как сажали на колы женщин и девушек, как распинали стариков и бросали в высокие костры колыбельки с детьми.
Кровь за кровь. Смерть за смерть. Если тебя ударили в щеку, перережь сделавшему это глотку. Страшный, волчий закон племени хумансов. Дану так и не научились следовать ему - и были разбиты наголову.
Девушка-Дану по имени Seamni Oectacarin прикусила губку острыми, точно у белочки-огневки, зубами.
- Я сделаю, как скажет госпожа Эвелин... - словно со стороны услыхала Агата собственный голос.
- Смотри-ка, соображает, - хрипло усмехнулась женщина. Кицум же воззрился на Агату с непритворным изумлением - казалось, он забыл даже об удавке на собственной шее.
- Скажите только, что делать, и я сделаю, - бесхитростно и прямодушно глядя прямо в глаза Эвелин, произнесла Агата.
"Ты умрешь скверной смертью, Эвелин. Тебе я всегда хотела отомстить больше, чем всем остальным. Ты думаешь, я все забыла и простила ?"
Кицум, Нодлик и Эвелин быстро переглянулись.
- Слушай, может, снимешь наконец с меня эту петельку? - ворчливо поинтересовался клоун. - Онфима вам без меня все равно не завалить.
- Не завалить, это точно, - кивнула Эвелин. - И нет времени подсунуть ему зелье... Кицум пожал плечами.
- Если одолеем, так только втроем.
- А Смерть-дева? А Тукк и Токк? - зябко поежился Нодлик.
- Тогда жди Ливня, - презрительно бросила женщина. - Я возьму твоей крови, Кицум. Хочу быть уверена...
- Кровь? - клоун разом подобрался, опустил подбородок, точно надеясь подцепить им удавку. - Зачем?
- Чтобы ты не натворил глупостей, - теперь настала очередь усмехаться Эвелин. - Не знаю, из какой ты ветви, кто тебя нанял, и знать не хочу. Свое задание я намерена выполнить. А ты - что ж, ты останешься в живых, тоже немало, как ты считаешь?
Кицум пожал плечами. Похоже, это становилось у него любимым жестом.
- Значит, решили? - подытожил Нодлик. - Берем Иммельсторн, Онфиму - крюк под ребро, всем, кто станет его защищать, - тоже. Потом данка режет тучи...
- А мы режем ей ошейник, забираем Иммельсторн и расходимся, - закончила Эвелин.
- Замечательный план, - кивнул клоун. Глаза у него стали точно у готовой к броску змеи. - Неясно только, у кого остается меч...
- Эй, Троша! Прими вожжи! - не отвечая Кицуму, гаркнул жонглер в глубину фургона.
Все это время Агата сидела молча, прижавшись к борту фургона.
"Они все знают об Иммельсторне, как они называют его. Они все собрались здесь, чтобы охотиться за ним. И, если их замысел удастся, они не колеблясь убьют меня, если только я не убью их первой. Обещают свободу, как же! Так я и поверила! Дешевая ложь... Наверное, они считают меня полной дурочкой. Что ж, пусть считают".
- Посмотрим-ка, что там делается, - с этими словами Эвелин свесилась за борт, стараясь разглядеть севшего некоторое время назад в седло господина Онфима-первого. Высунулась - и тотчас отдернулась назад, точно узрев восставшего из могилы упыря.
- Там.., т-там... - она побледнела.
С фургоном поравнялся всадник. Рядом - второй, запасной конь. А сам наездник - в одноцветном алом плаще!
- Ну, как вы тут, почтенные? - глумливо усмехнулся не кто иной, как сам господин Онфим. - Не соскучились?.. Было очень интересно послушать вашу премилую беседу, - крикнул он. Улыбка его сделалась еще шире. - Хвалю, Кицум, молодцы, Эвелин с Нодликом. Вы хорошо поработали. Вот только выводы сделали не слишком-то верные. Девчонка все равно не спасла бы вас. Даже Иммельсторн в ее руке не остановит Ливня.
- Зачем.., зачем ты ускорил его? - взвизгнула Эвелин. Агата заметила, как рука женщины плавно скользнула вдоль не видимого для Онфима бедра. В кулаке что-то тускло сверкнуло.
Онфим гаденько скривился.
- Я? Ускорил? Ты выжила из ума, женщина. Однако ты права в том, что тучи и впрямь как с цепи сорвались. Очень скоро они будут здесь, так что прощайте, мои дорогие. Вас ожидают незабываемые часы!.. И, кстати, спрячь звездочку, Эвелин. Меня этим не проймешь, а тебе, глядишь, и пригодится - покончить с собой...
Это верно. Простая сталь ничего не значит для волшебника - тем более имеющего право на одноцветный плащ.
- Иммельсторн Дану не должен увидеть света, - продолжал издеваться Онфим. - Я отвезу его в Хвалин, а вы - вы все останетесь здесь. Цирк же можно собрать и новый.
Нодлик громко всхлипнул.
Ничего не страшась, Онфим презрительно повернулся спиной к оцепеневшим людям; хлестнул коня За спиной его Агата увидела накрепко притороченный длинный сверток. Сокровище Дану Онфим увозил с собой.
И почти сразу же истошно, в муке заржали остальные лошади. Ноги у них подгибались, несчастные животные одно за другим падали.
Через несколько секунд фургон встал. Мертвые кони лежали на дороге.

Глава 8

- Начинается, - спокойно повторил Сидри. В самой глубине глаз гнома трепетало пламя. - Спина к спине, Вольные! Это пострашнее любых чудовищ.
Гном держал топор двумя руками, наперевес. И напряженно вглядывался во тьму, словно видел там что-то. Ни Кан-Торог, ни Тави не могли различить ровным счетом ничего.
Священник в измазанной грязью рясе легко поднялся, с улыбкой встал рядом с Тави-Алией.
- Вы напрасно боитесь, - сказал он. - Все это лишь жалкие попытки Тьмы сбить вас с пути истинного. Отец Лжи извращает дороги, искривляет их, возводит преграды, вчера еще торные тракты оборачиваются гибельными тупиками...
- Что ты несешь, хуманс, заткнись! - прорычал Кан-Торог.
- Ты ошибаешься, сын мой, - мягко возразил священник. - Ваш путь благословлен самим Спасителем.., мы верим. Какая из пришедших с темной стороны тварей может угрожать вам?..
Тоскливый вой повторился. На сей раз значительно ближе. Гнусавые перекаты звука обрушивались, давили, заставляя мозг вскипать в черепных коробках. Тави со стоном прижала левую, незанятую саблей руку к виску, Кан-Торог сморщился, скрипнул зубами. Сидри едва не выронил топор - и лишь священник остался стоять как ни в чем не бывало.
- Вера, вера и еще раз вера, дети мои. Вы верите в могущих причинить вам вред чудовищ, и вы герпите вред. В то время как молитва, идущая из сердца, может оборонить лучше всяких ме...
Тьма - или, вернее, то, что казалось Тьмой - нанесла удар внезапно. Туман за спиной священника нежданно сгустился, обретая форму исполинского хобота, призрачное щупальце потянулось, раздуваясь, охватило голову священника.., и внезапно отдернулось. Серый цвет сменился темно-багровым.
"Я не знаю, что это. Только холод. Ничего больше".
Эти мгновения вдруг стали очень длинными. Первой ответила Тави.
Любой мало-мальски грамотный маг всегда имеет "под рукой" сколько-то заранее сплетенных боевых заклятий. Огонь, любимая игрушка воинов-волшебников, или вода, или любовно сотворенное чудище - одни сплошные когти, клыки, рога и клешни. Однако сейчас перед юной чародейкой оказалось поистине Нечто, о котором умалчивали все до единой магические книги. Оно не имело тела, что само по себе и неудивительно. Оно не имело и сердца, средоточия, куда только и можно направить удар, разящий наповал. Главное - отыскать это сердце; а Тави его не чувствовала. Туман свивался в жгуты, пласты его ходили кругом острова, то и дело со внезапными порывами ветра доносились полные злобы завывания, а сердца по-прежнему не было.
И она ударила не огнем, не небесной молнией - она ударила безумием.
Тави долго трудилась над этим заклятьем. Маги Вольных только посмеивались над ее усилиями. Она упрямо нагибала голову и не бросала работу.
Сотканное из тумана щупальце, что, подобно багровоглавой змее, нависало над замершим священником, конвульсивно дернулось. Магическим зрением Тави видела, как желтое пятно помчалось вдаль, стремительно увеличиваясь, бледнея и растекаясь.
Безумие. Ошеломляющее по яркости и убедительности видение, в мгновение ока проникающее в сознание любого существа, внушающее ему, что все, им воспринимаемое, есть лишь плод его воображения, а совсем-совсем рядом, за завесой опустившейся Тьмы уже стоят те, кто вот-вот оборвет жалкую нить его бытия. Ужас, ужас, ужас и бессилие, кем бы ты ни был, что бы ты ни было - ты бессилен, беспомощен и обречен, ты не знаешь, что реально вокруг тебя и что нет. Ты можешь лишь слепо наносить удары, впустую рассекая воздух, не в состоянии хотя бы отсрочить жуткий свой конец...
Вой изменился, превратившись в нечто неистовое, полное слепой ярости, ошеломленное... Ночь испуганно прижалась к земле, не в силах вынести этих рвущих саму Тьму звуков. Нечто древнее, невесть как очутившееся на поверхности, могучее, но слепое, корчилось в неописуемых мучениях, пораженное не знающим промаха оружием.
Тави тяжело упала на колени. Заклятье отняло все силы, все без остатка. Она только успела заметить, как рядом с ней рухнул священник, точно подрубленное дерево.
...Очнулась она на рассвете. Успокоительно потрескивал небольшой костерок; Сидри и Кан-Торог сидели, протянув руки к огню. В котелке что-то вкусно булькало.
Глаза Тави открывала с огромным трудом, словно тянула в гору неподъемную тяжесть. Веки упрямо не желали подниматься, вновь впускать в отдохнувшие за ночь глаза ужас и страхи окружающего мира. Они были мудры, эти веки, они-то знали, что нет ничего лучше блаженной Тьмы, где можно раствориться, став невидимой и неуязвимой.
- Как ты, Тави? - нет, все-таки он за нее волнуется, Кан-Торог, хоть и прячет все это под холодной маской равнодушного ко всему Вольного, ко всему, кроме приказа, отданного Кругом Капитанов.
- Все.., спокойно?
- Спокойно, - кивнул юноша. - Тварь эта еще повыла-повыла да и убралась восвояси.
- А этот...
- Он умер, - Кан-Торог поджал губы, словно священник был виновен в собственной смерти, тем самым оскорбив и унизив самого Вольного. - Как упал, так больше и не поднялся. Хочешь посмотреть? Внутренне оледенев, девушка кивнула. Ей предстояла донельзя отвратная процедура. Некромантия. В просторечии - "выжимка трупов". Слишком странен этот священник, слишком странной оказалась его смерть, а Тави не верила ни в необъяснимость странных событий, ни во внезапное появление "чудовищ". Все имеет свое объяснение, учили маги Вольных. Ничто не берется ниоткуда и не исчезает в никуда. Им еще долго идти по болотам - и надо ж понять, с чем они столкнулись в первую же ночь!
- Потрошить его будешь? - деловито спросил Кан-Торог.
Тави кивнула - Только без меня! - Сидри побледнел, даже позеленел и, судя по всему, намеревался извергнуть обратно все содержимое желудка.
- Куда ты денешься?! - зло прошипел Кан. - Хочешь следом за этим белоризцем отправиться? Нет уж, никуда не пойдешь. Никто от тебя, гноме, помощи не требует. Отвернись и помалкивай. Нам не мешай.
Гном сжал было кулаки, лицо его потемнело - Кан-Торог с неприкрытой усмешкой наблюдал. Сидри дернул подбородком, отвернулся, сел на самом краю островка, обеими руками вцепившись в поставленный стоймя топор.
- Вот и славно, - Кан-Торог повернулся к Тави. - Чем-нибудь помочь, сестра?
Тави не ответила. Мертвый лежал перед ней на спине, невидящие глаза уставились в серое небо, низкое, точно крышка гроба. Недрожащая рука, тонкая и узкая, держала отточенный нож-сакар, с закругленным лезвием. В рукоять был вставлен гагат, излюбленный камень Властителей Мертвых, как любили пышно именовать себя маги-некроманты.
- Придержишь его, если задергается, - бросила девушка.
Сидри немедленно вырвало.
- Да прекратите же вы, изверги! - простонал несчастный гном - Если хочешь, чтобы мы выполнили волю Каменного Престола - терпи, - непреклонно отрезала Тави. - Он у меня заговорит.., как миленький он у меня все скажет...
Она быстро и уверенно вскрывала грудную клетку погибшего.
- Все скажет.., гляди, как кровь боится, как брызгается...
Сидри со стоном опрокинулся навзничь, зажимая уши ладонями.
Тави резала уверенно. Некромантия вообще-то - самая обрядовая из всех видов магии. Именно у некромантов в ходу всяческие давно забытые ингредиенты, вроде кисти казненного за отцеубийство или печени людоеда с Зеленых островов, только что отобедавшего собственной матушкой. В ходу были и куда большие диковинки. Над некромантами смеялась вся элита магов - однако в ряде случаев эти малоприятные навыки оказывались необходимы и им, порой так просто незаменимы.
Вот и сейчас.
Распотрошенное тело окружило огненное кольцо. Тави то и дело швыряла в огонь пучки сухих трав, собранных далеко за пустынями Южного Берега, на прародине людей, там, где нынче властвует.., ну, об этом лучше не вспоминать. Нараспев произносились слова Повеления; воздух вокруг волшебницы дрожал.
Не прерывая литании, Тави несколько раз отвесно взмахнула окровавленным сакаром. Красивое лицо, сейчас забрызганное кровью, казалось страшнее морды ночного упыря. От глаз вниз тянулись две широкие алые полосы, и казалось, волшебница плачет кровью...
Кожа на щеках мертвого была подрезана, складки подтянуты к ушам, так что труп теперь скалился в нелепой и жуткой ухмылке. Пряный дым трав заставлял голову кружиться; пошатываясь, Тави с ножом в руке обошла вокруг костра, обошла противосолонь, и, когда она замкнула круг и с силой вогнала нож рядом с макушкой убитого, нижняя челюсть трупа дрогнула.
- Кто ты, Призывающая? - голос доносился глухо, еле слышно, и не поймешь, то ли из-под земли, то ли с небес. - Что нужно тебе? Члены мои поражены болью. Останови ее, прошу, мертвый не может угрожать!
Все, с первого до последнего слова - наглая ложь. Мертвые очень хорошо умеют мстить. Мертвые не чувствуют боли; а уж если назвать им свое имя (узнать говорящего они сами не могут), упыри не замедлят выследить тебя. И тогда уповай только на свою силу, маг! Это вампир не может войти в дом, если его туда не пригласили сами хозяева; упыри же - просто кровожадные чудища, против них действенен лишь огонь.
- Ответствуй! - высоким, измененным до неузнаваемости голосом взвизгнула девушка. - Кто есть убивший тебя?
И, словно в ответ, из-за подернутых мглою топей донесся ответ. Свирепый вой, от которого кровь стыла в жилах. Даже у самой волшебницы.
- Не знаю, - медленно проговорил мертвый. Сердце во вскрытой груди судорожно задергалось. Могучее заклятие понуждало его говорить, однако - небывалый случай! - память убитого, что в последний миг прознает всю правду о своем погубителе, на сей раз оказалась пустой.
На мертвых губах проступила кровавая пена. Руки и ноги трупа были пронзены колышками с перекладиной, пришпилены к земле, закреплены наговорным словом - а тут они вдруг задергались, пытаясь вырваться; у Кан-Торога на лбу выступил пот при виде медленно ползущих вверх кольев.
Тави закусила губу, вскинула руку с жертвенным ножом, громко, во весь голос выкрикивая одну из формул Повеления. В некромантии большое значение имеют словоформы заклятий...
Мертвого выгнуло дугой, колья едва не вырвались. Труп с рычанием рухнул наземь - однако так и не ответил. Кан-Торог видел, что Тави плохо. Плоть трупа стремительно высасывала силы, способность мага - находить и подчинять своей воле незримые потоки чародейной энергии; еще немного - и мертвый окажется на свободе!
- Брось, Тави! Брось, тебе говорю!
Девушка дрожала. Немигающим взором она пристально смотрела в раскрывшиеся буркалы трупа - ямы глазниц заполняла кровь, под ней тяжело ворочались глазные яблоки.
- Тави, бросай! Ты его не удержишь!
- Врешь! - взвизгнула волшебница. Размахнулась, ударила ножом в распростертое тело - с лезвия сорвалась голубоватая молния, мерзко запахло паленым. Труп утробно взревел.
- Отвечай!..
Ответа нет. Распяленное тело билось и корчилось. Правая рука в перемазанной черным и красным рясе медленно, толчками поднималась, преодолевая запрет волшебства.
Медлить было больше нельзя.
Кан-Торог прыгнул, сбивая Тави на землю. В бок ударило что-то обжигающее, зубы сами собой заскрежетали от рвущей сознание боли - но форма заклятия была нарушена. Мертвый осел бесформенной грудой, судя по всему, превратился в обычный располосованный труп. Валявшийся ничком Сидри дерзнул поднять голову.
- Отпусти меня... - услышал Кан еле различимый шепот.
- Отпустить? Да ты же идти не можешь! Девушка сейчас сама мало чем отличалась от трупа. Ну разве что могла мигать и дышать.
- Надо.., уходить.., нельзя.., когда так ломается...
- И без тебя знаю, - грубовато отрезал Кан. - Сидри! Сидри, вставай. Пошли. И забудь о привале. Давай, давай, ищи свою тропу...
Гном, пошатываясь и стараясь не смотреть в сторону тонущих в крови останков, поплелся к краю островка. Девушку Кан-Торог забросил на спину лошади.
Пока возились, перекладывая груз, вой раздался снова - на сей раз еле слышно, откуда-то издалека. Гном и Вольный разом облегченно вздохнули.
- Трогаем, Сидри, трогаем! И не оглядывайся, не оставляй след.
- Так ведь пойдем...
- Те, кто за нами двинут, на иные следы смотрят.
Тави бессильно лежала на конской спине. Похоже, даже говорить не могла.

***

Фессу вконец прискучило болтаться по Хвалину. Недавнее возмущение магических сил улеглось, Ил-мет, адепт Арка, впустую бродил по городу, без дела заходя то в одну таверну или лавку, то в другую. Может, проверял, не следят ли за ним, но, как правило, у чародеев для этого имелись свои средства, не столь примитивные.
Думать о письме тетушки Фесс себе строго-настрого запретил. Он подозревал, что скрытые в нем намеки куда важнее всей его миссии, но.., задание Лиги прежде всего. Он был хорошим воином и не собирался ронять себя в глазах Патриархов, какими бы они ни были.
...Слабый ток магической Силы он различил, наверное, именно потому, что маялся от скуки. Когда напряжен и постоянно чего-то ожидаешь - почти наверняка пропустишь. Уловить незримое, неслышимое, неосязаемое колебание в Великом Эфире - да и тем более адресованное адепту второй ступени - ему удавалось редко. Фесс не замер, не застыл, не обратился в слух. Нет ничего более глупого, чем пытаться перехватить посланное опытным магом сообщение, особенно если этот маг - из числа Командоров Ордена Арк. А вот Илмет, похоже, то ли не умел ничего скрывать, то ли слишком презирал окружающих, чтобы это делать. Он разом напрягся, зачем-то схватился за меч, скорчил зверскую физиономию и, презрительно расталкивая прохожих, почти бегом ринулся прочь. Фесс неслышной тенью скользил следом.
В "Имперском Льве" красный маг взял своего коня. Красиво, одним движением взлетел в седло - и только свистнул по улице ветер. Волшебник явно пришпорил коня заклинанием.
"Скачи, скачи, парень, - подумал Фесс. - Скачи хоть вихрем, хоть штормом морским - от меня все равно не уйдешь".
Шаг, два, три в сторону. Приметная стена дома. Гнилая, рассыпающаяся крышка давно забытого погреба. Фесс скользнул вниз, точно серая тень.
Он почти не сомневался, что его конь направится к восточным воротам. В такие моменты Лига учила доверять чутью, а не рассудку.

Предыдущая страница 7 Следущая страница


Алмазный меч, Деревянный Меч - том 1 8

В погребе воняло забродившей кислятиной. Запищав, бросились наутек крысы. Руки быстро нашарили планку с зарубкой, подняли ее. Уверенно двигаясь в полной темноте, Фесс побежал по узкому и низкому коридору. Это требовало немалого искусства - под ногами хлюпало, с потолка вниз свисали обломки подгнивших и проломившихся поперечных креплений...
Фесс бежал, дыша ровно и глубоко. Этот туннель - семьсот считанных шагов. Потом будет круглый зал, там посредине - облицованный остатками белого камня бассейн с черной водой, от нее Фесс всегда старался держаться подальше. Там пахло бедой, ненавистью и смертью. О том, кто может жить в этих водах, и что случится, если тварь вдруг рискнет вылезти наружу, Фесс старался не думать. Как старался не думать и о тех, кто выстроил бассейн, покрыл камень вокруг него искусной резьбой и изваял застывшие в глубоких нишах статуи...
Ага, вот мы и на месте. Фесс видел в темноте лучше кошки, и притом не прибегая ни к какой магии. Лица коснулось легкое дуновение - правда, пропитанное тяжелым смрадом. Казалось, в бассейн свалили гнить целый воз тухлятины. Юноша хотел, не задерживаясь, двинуться к арке в противоположной стене - оттуда начинался ход, что вел к восточным воротам, когда услыхал тихий плеск в бассейне, словно кто-то легонько шлепнул по воде ладонью. Просто шлепнул - и больше ничего; но Фесс в мгновение ока очутился прижимающимся к стене. По лбу тек пот.
"Да что это со мной?! Не раз ходил.., всегда было тихо..."
Руки уже держали наготове оружие. Его собственную, любимейшую, на заказ гномами сделанную глефу. Глефу, которой можно было и рубить, и колоть. Длинное лезвие с шипом, разъемное древко с секретным замком подземных умельцев - прочностью оно ничуть не уступало сплошному.
"Я. Должен. Идти", - попытался внушить себе Фесс. Безуспешно. Слух сам ловил тихий, почти беззвучный плеск, ловил, словно боясь остаться в полной тишине.
Тьма сгущалась. Раньше Фесс ходил здесь, не нуждаясь в факелах, теперь же он с трудом различал белое лезвие собственной глефы. И не мог тронуться с места.
Снова плеск! Совсем уже близко! Он судорожно сглотнул, до боли в руках тиская древко, совершенно забыв о маленьком самостреле, не в силах даже помыслить о том, что врага, буде он вылезет из бассейна, неплохо бы встретить тяжелым круглым шариком из арбалета.
Здесь, в хвалинских подземельях, он всегда чувствовал себя в безопасности. Это не Мельин, где сход с выверенного и очищенного маршрута в катакомбах почти наверняка означал смерть, как бы ты ни был ловок. И вот теперь...
"Да, эти подземелья строили.., по-моему, Дану. Фундаменты их построек ушли глубоко в землю, этот бассейн, если я правильно помню, был на крыше какого-то храма.., заклятие Архимага неведомым образом сплюснуло постройку, загнав ее в глубь земли".
Руки! Руки на краю бассейна! Тьма, тьма вокруг, проглочены стены и пол, арка выхода, край каменного парапета - и только пара слабо светящихся кистей, вцепившихся в искрошенный мрамор.
Фесс услышал сиплое дыхание.
- Фс-с-с-с.., ха-а-а.., фс-с-с-с.., ха-а-а... Ничего еще не случилось, а ноги у бывалого воина Лиги уже подкашивались.
Над краем поднялась светящаяся же голова. Женская. С длинными мокрыми волосами, еще чернее, чем Тьма вокруг, с белой-белой, как снег, кожей, с незрячими, заросшими глазницами. Появилась шея и плечи, кожа по бокам шеи трепетала, там, словно у рыбы, приоткрывались и схлопывались жаберные щели.
- Фс-с-с.., ха-а-а...
Существо одним мягким движением поднялось на парапет Девушка была нага. По тонкому телу струилась темная влага. Незрячая голова медленно поворачивалась из стороны в сторону, словно отыскивая кого-то невидящим взглядом.
Фесс даже дышать переслал. Он и отдаленно не мог представить себе, с кем или с чем ему предстоит иметь дело. Тварь не походила ни на одно описание Domimm Atan, Книги Чудовищ на языке Дану.
- Tho dealan thabal'! - прозвучал тихий голос. Языка Фесс не знал. Не эльфы, не Дану, не Вольные. И уж конечно, не гномы.
Незрячая голова вновь поворачивается. "Ничего опасного, Фесс, пришелица безоружна! Чего ты ждешь? Иди своей дорогой!"
Однако он не мог пошевелиться, Девушка осторожно спустилась на каменный пол. Светилось все ее тело; оставляя мокрые следы, она двинулась прямиком к застывшему юноше. Незрячие глаза смотрели теперь прямо на него.
- Фс-с-с.., ха-а-а...
Наверное, такого не выдержал бы и никто из Вольных. Когда появившуюся из воды девушку и Фесса разделяло около пяти шагов, страх наконец взял верх.
"Кто может жить в этих смрадных тоннелях, куда Хвалин исправно сливает свои нечистоты? Наверняка некто столь же отвратительный и наверняка опасный. Действуй, Фесс, руби, а там видно будет!"
Никогда еще ему не было так страшно. Он не понимал, чего именно он боится. Безоружной слепой девчонки, пусть даже и с жабрами?
"Сейчас она сделает еще один шаг, и я ее зарублю. Нельзя, чтобы она меня коснулась!"
Однако почему же ты не бежишь, почему стоишь, обливаясь потом, на одном месте, Фесс?
Лезвие глефы, отточенное лучше самых острых бритв, свистнуло, когда существо протянуло вперед руки (пальцы соединены перепонками), норовя коснуться Фесса. Он онемел, он не мог крикнуть, приказать ей остановиться, сам не мог стронуться с места. Он мог только убивать. Серая Лига не считала убийство самым лучшим способом обеспечить выполнение задания, но, когда тебя обездвижил страх, единственный способ снять его - это чтобы руки твои омыла горячая кровь врага.
Лезвие рассекло горло девушки. Хлынула дымящаяся кровь. Остро и резко запахло гнилью.
- А-с-а-а!!! - истошно завопил Фесс. Сдерживаться он уже не мог. Перепрыгнув через рухнувшее на колени тело, бросился туда, где, помнили ноги, крылся выход - и тут в спину врезалось нечто тяжелое; его с силой швырнуло вперед, на камни, он успел перекатиться на бок, отмахнуться глефой, услышать вопль, но тут пол вокруг него взорвался облаками горящей зеленой крошки, в груди нестерпимо защипало.., и все поглотил мрак.

***

Нодлик молился. Наверное, впервые в жизни. Встав на колени, прижав руки к груди, он, завывая, со слезами просил у всех богов, Новых, Старых, Молодых и прочих, прощения за многочисленные свои грехи. Грехов у него и впрямь накопилось изрядно. Он выкрикивал слова громко, уже ни на кого не обращая внимания. Ему было все равно. Смерть уже совсем близко. Клубящаяся черная стена на востоке поднималась очень быстро. Ветер мчал ее все дальше и дальше на закат, видно было, как извиваются исполинские дымные змеи, стремясь вырваться вперед.
Они сидели в замершем посреди дороги фургоне. Эвелин с застывшим лицом перебирала золотые и серебряные монеты - господин Онфим бросил всю кассу. Таньша, Смерть-дева, - та просто по-детски обиженно плакала, тянула долгое "и-и-и-и" на одной ноте - верно, все никак не могла понять, как же это господин Онфим, коему она всегда с такой готовностью грела постель, вдруг бросил ее подыхать под Ливнем?
Братцы-акробатцы, когда господин Онфим дал шпоры коню, сперва бросились следом, кричали, умоляли, падали на колени в грязь, тянули руки... Всадник в алом плаще не обернулся. Ему было глубоко плевать на все эти вопли и стенания. Перемазанные, вымокшие, дрожащие, Тукк и Токк притащились обратно. Затопили печурку и теперь сидели, невидящими глазами глядя в огонь.
Еремей - заклинатель змей только и знал, что бродить вокруг фургона, пытаясь облегчить душу разнообразными проклятиями по адресу господина Онфима.
Кицум сидел рядом с Агатой. Старый клоун, похоже, остался один (кроме девушки-Дану), кто не лишился присутствия духа.
- Ну что, девочка? Пришло время умирать? - Кицум неожиданно улыбнулся. - Что ж, это неплохо. Лучше умереть, чем видеть, что сотворят со страной заполучившие Иммельсторн. Извини, мне не выговорить его как положено.
- Кицум, кто ты? Откуда знаешь мою речь?.. Мое.., мое детское имя?
- Какое это теперь имеет значение, девочка? Очень скоро мы умрем. Думаю, уже через пару часов. Тучи летят, словно целая стая драконов их тащит...
- Ну так все равно - скажи, Кицум! Ну, пожалуйста! Раз уж мы все равно умрем!
Старик пожал плечами. Зябко поежился, плотнее завернулся в свой обтрепанный кафтан.
- Я был воином. Так получилось, что присягнул Патриархам Лиги. Серая Лига - слышала о такой?
Агата кивнула. О Серой Лиге предпочитали говорить шепотом - как и о не имеющем цвета Ордене Нерг.
- Получил приказ. - Он вздохнул. - И не выполнил его... Так что теперь умереть - самое простое, да и вообще единственное...
- А наша речь? - нетерпеливо, словно от этого зависело невесть что, напомнила Агата.
- Ваша речь.., до чего же вы все-таки заносчивы и горделивы, Дану! Думали, никто из людей не догадается, не прочтет ваши рукописи? Их ведь к нам попало множество. Ваши библиотеки не только сжигались... - Он смущенно покряхтел. - Хотя в основном сжигались, конечно же.
- Кицум! - тихо сказала Агата. - Нам сейчас умирать. Тебе приходилось?.. Мне тоже. Не крути, пожалуйста. Хотя бы сейчас. Можно прочесть наши книги, но ты говоришь совершенно без акцента! Как истинный Дану! И знаешь мое имя!
- Серая Лига знает все, - Кицум отвернулся. - Когда Онфим купил тебя, я послал весть. И получил ответ. Откуда его взяли Патриархи, не ведаю.
- Патриархи.., не ври, Кицум!
- Я не вру, - вздохнул клоун. - Не вру, данка. Довольствуйся этим.
И замолчал. Замолчал, глядя вверх, на неумолимо наплывающие тучи.
Лес вокруг замирал. Лишь несколько запоздалых птах суматошно носились в воздухе. Им-то что, забьются в дупла... А человеку Ливень не пережить. Даже в лесу. Сломай ветку - и Ливень обратит ее в ничто. Встань под дерево, закопайся в землю - разъедающая плоть влага найдет дорожку. Спасения нет.
Интересно, вдруг подумала Агата, почему вдоль Тракта не выстроили каменных укрытий? Или же не строили специально? А, впрочем, какая разница...
"Жаль, Онфим, не я отомщу тебе. Но тебе отомстят, я знаю. Непременно".
- Идем, Агата, - Кицум тяжело поднялся - Не хочу я, - он кивнул в сторону Нодлика и остальных, - ни на кого из них смотреть. Перед смертью надо.., надо вздохнуть свободно. Эх, хотел вместе с тобой бежать, да Онфим хитрее оказался. Пойдем, пойдем, теперь бояться нечего.
Агата послушно соскользнула с передка не нужного уже никому фургона.
- Идем, - плечи Кицума поникли, он тяжело волочил ноги. - Идем.., побудем немного без них перед концом...
Эвелин мутно поглядела им вслед, продолжая пересыпать никчемные монеты...

***

Хвалинский узел затягивался. Мне пришлось даже чуть-чуть подтолкнуть события. Вольным и Сидри нельзя было мешкать. Ондуласт оказался сильнее, чем я полагал. Довольно-таки быстро пришел в себя, и - молодец - сумел оживить память. После чего немедленно кинулся с докладом.
Вроде бы получил обратно первую ступень. Хотя в этом я не уверен. Радуга не сильнее меня, но и я не сильнее Радуги.
Потом все как будто бы успокоилось. И, наверное, я предался бы своему излюбленному занятию - писанию хроник, если б не Смертный Ливень. Тучи приближались куда быстрее, чем я рассчитывал; и оттуда, из-под надвигающейся стены сплошной смерти, я уловил слабый, слабый отзвук чьего-то нечеловеческого отчаяния.
Брошенные на дороге там готовились умирать.
К этому я так и не смог привыкнуть. Да, я знаю, откуда взялись Ливни, не раз видел во снах исполинскую твердыню на вознесшихся к небу Окраинных Горах, на восходном берегу Океана, откуда исходят они, прежде чем обрушиться на наш мир, но привыкнуть к погибающим каждый год на Тракте - нет, не смог. Каждый раз Ливни застают кого-то врасплох. Каждый раз. И каждый раз я вижу в кошмарах тот высокий замок.., и становится еще горше от собственного бессилия.
О, если бы, как в старых добрых сказках, там сидел какой-нибудь злобный колдун! Тогда бы я знал, что делать. Но весь ужас в том, что никакого злодея там нет. Да и сам замок.., не одно ли мое воображение сотворило его? Взор мой бессилен достичь Окраины. А непостоянные, в прямом смысле слова ветреные духи Воздуха все талдычат по-разному.
Не могу, когда...
Ниобий! Мраком и Светом, Водой и Силой заклинаю тебя... Явись!
Я едва успел начертить пентаграмму.
И отдать приказ земляному духу. Пусть мне потом будет плохо, очень плохо, пусть я опять нарушу запрет и буду мучиться, но.., эти, гибнущие на Тракте оттого, что тучи погнала вперед чья-то яростная воля, - они должны получить шанс. Не знаю, спасутся ли они, но...

***

О случившемся на арене Император не сказал никому. Собственно говоря, и рассказывать-то было некому. Эскорт Вольных? Маги свиты? Или, может, Сежес?
Император только дернул щекой.
Служители вынесли тело мастера Н'дара. Смерть на арене - дело нередкое. Никого не удивишь.
"...Итак, кто-то упорно стремится убить меня. И притом самыми изощренными способами. Сперва - оборотень, теперь - это чудовище... Но, поскольку мне все это привиделось, то...
Погоди, а листья?
А что листья ? Я мог валяться без сознания. Мне могли отвести глаза. Не зря же так раскалился перстень. Могли подбросить и листья. Меня хотят уверить, что Дану желают моей смерти ? Вот ведь вздор какой. Можно подумать, я не знаю, что все без исключения Дану желают именно этого. Или меня хотят уверить, что за покушением стоит.., м-м-м.., тайный магический Орден этого племени ? Еще большая чушь. Шито белыми нитками, как говорила одна из моих нянек. Небось, небось не обошлось без Радуги. Кому еще, кроме этих проклятых колдунов и волшебничков, провалились бы они все в самую глубокую из преисподен - кому еще нужна моя покорность? Кто читает мои мысли, следит, куда я иду, с кем говорю и с кем сплю? Не они ли? Они...
Проклятые лицемеры. Что, что, что, во имя святого неба, что вам не хватает? - Император сжал кулаки. - У вас - власть. У вас нет врагов, кроме вас же самих. Та ночная перебранка.., похоже, они не слишком то ладят, славные Ордена Радуги. Вот если б удалось натравить один на другой! Как бы славно получилось!.."
Император поспешил загнать крамольные мысли поглубже. Эскорт приближался к дворцу. Завтра он отправится на похороны мастера Н'дара, неважно, кем он был - человеком или оборотнем. Он храбро и умело сражался. Император воздаст ему почести. Его семья - если, конечно, у него была семья - ни в чем не будет нуждаться.
А магам он все равно ничего не скажет.
Дворец. Раньше здесь стояла немудреная крепостица, возведенная на чужих фундаментах прежних хозяев Мельина. Потом, по мере того как нелюдские расы отступали все дальше и дальше от столицы и убывала опасность, крепостицу мало-помалу разбирали. Вокруг уже сооружался обвод стен Белого Города, и хозяева Империи стали возводить дворец.
...Громадное здание уступами спускалось вниз с Замковой Скалы. Сама вершина ее оставалась открытой - кто-то когда-то предсказал кому-то из первых Императоров, что государство останется непобедимым, пока не ляжет первый кирпич на вершину Замковой Скалы. С тех пор прошло уже много лет, Империя пережила и смуту, и вторжения пиратов, и отделение восточных провинций (там теперь полдюжины королевств да десятка три герцогств), и крестьянские войны, и, конечно же, бесконечные битвы с Нелюдью. Владыки Мельина свято блюли завет, вершину не осквернили ни заступ, ни мастерок. Дворец, сам по себе похожий на крепость, почтительно оставался внизу, не дерзая подняться выше Широкая и чистая улица - по сторонам сады, невысокие сборные заборчики, за ними уютные особняки орденских придворных миссий - потом желтоватые с белыми колоннами стены самого дворца. После того как он перестал быть крепостью, архитекторы развернулись вовсю.
Стража у подъемного моста отсалютовала повелителю.
На престоле Империи, что естественно, оказывались очень разные люди. Если б не Радуга, вдруг подумал молодой Император, кто знает, обошлось ли дело несколькими отколовшимися на востоке провинциями? Стальные скрепы чудовищного, раскинувшегося от восхода до заката тела Империи.., ржавые скобы, вбитые в живую плоть, раны исходят сукровицей и гноем, но, не будь их, этих скоб, кто знает, чем это бы кончилось?
"Небо и Земля, о чем это я? Боги! - вдруг ужаснулся Император, отпуская эскорт. - Я начал хорошо думать о Радуге?..
Просто ты отдаешь ей должное, - возразил он сам себе. - Вспомни, Третью, последнюю Смуту, когда только начались Смертные Ливни и народ бросился наутек из северных провинций, когда беженцев, считая проклятыми, поселяне, впервые объединившись с благородными, ловили по лесам, точно зверье, а поймав, торжественно сжигали на деревенских площадях перед немудреными храмами ? Кто остановил тогда Ливни, не дал им распространиться на юг? Кто научил людей, как противостоять этой напасти, кто успокоил, их, кто спас от безумия целые области? Радуга. Радуга, будь она проклята!.."
В зале, где собирался Малый Коронный Совет, Императора уже ждали. Все семеро придворных волшебников. Сежес блистала в роскошном облегающем платье, совершенно не похожем на пышные вороха юбок, что носили герцогини и баронессы.
Император остановился. Двое Вольных, что остались с ним, мгновенно уловив его напряжение, шагнули вперед, загораживая повелителя собственными телами.
- Превеликие Боги! - громко, напоказ зевнула Сежес. - Повелитель, ну как вы не поймете, что осторожность следует соблюдать где угодно, только не здесь, не с нами, мы ведь вас, как-никак, вырастили...
"Вырастили!" - взорвалось в голове Императора. Взорвалось с такой силой и страстью, что справиться и загнать вглубь крамолу не удалось. Сежес выразительно приподняла правую бровь. Она не считала нужным таиться. "Да, я читаю твои мысли, - говорил ее взгляд, - и что ты теперь сможешь со мной сделать?"
"Когда зверь начинает дергаться слишком сильно, повод укорачивают. Все правильно, только я не зверь".
На упрек волшебницы он не ответил. Незаметным жестом приказал Вольным расступиться Подошел к трону - украшенное золотом красное дерево, цвета Империи. Волшебники стояли, ожидая, пока он сядет. Внешняя почтительность, способная обмануть глупца, не его.
- Вы можете сесть, - сухо сказал он. Скрестил руки на груди, так, чтобы видеть камень в перстне. Наивно, конечно, надеяться, что эта штука поможет справиться с семью Верховными магами, магами вне разрядов и ступеней. Они носили скромные орденские одеяния (кроме Сежес, конечно), но под одноцветными плащами крылись сердца, полные гордыни. Неудовлетворенной гордыни. Наверное, они все завидуют Сежес, мелькнула мысль. Она-то вон как вырядилась...
Маги послушно опустились на крытые мягкими коврами скамьи. Ковры эти привозились с Южного Берега и стоили целое состояние. Скамьи сделали по приказу прежнего Императора - железный человек, он обожал советы. Ему казалось, что так он управляет страной. Бывало, собрания затягивались, и, дабы не утруждать афедроны почтенных пэров Империи, на Юге были заказаны ковры. Мастерам повезло - Император расплатился. Хотя мог попросту отобрать, и никому не пришло бы в голову возвысить голос.
- Можете говорить, - холодно сказал Император.
Еще одна никчемная и пустая фраза. Маги будут говорить, когда им вздумается и сколько им вздумается. А если кто попробует вставить слово, заткнут рот заклятьем.
Речь повел Реваз. Кашлянул в кулак, встал, поклонился и снова сел. Подданному не пристало стоять, когда повелитель сидит на троне и спрашивает его совета.
"Ложь, ложь, всюду ложь. В мелочах. И по-крупному. Империей правят эти семеро.., или те, кто никогда не появляется на людях. Архимаги, которых никто никогда не видел, не слышал и не знает даже, как они выглядят. А как можно победить невидимого врага?"
- Мой повелитель. Поистине прискорбные события прошлой ночи побудили нас, верноподданных магов семи Орденов, объединиться, дабы со всем тщанием расследовать...
Реваз страсть как любил поговорить.
Остальные шестеро застыли, как изваяния, всем видом своим выражая величайшее внимание. Для чего, если речь Красного мага им, конечно же, известна до мелочей?
Услышанное сперва не слишком удивило Императора. Чего-то подобного он и ожидал. Богомерзкие, богопротивные эльфы и Дану.., в сговоре с гномами и кобольдами.., при помощи иных нечеловеческих рас.., включая, увы, и столь любимых повелителем Вольных.., учинили покушение, воспользовавшись кое-кем из отбросов семи Орденов.., ренегатами, беглыми колдунами..
С этого момента Император стал слушать очень внимательно.
- Моему повелителю пришло время узнать, - холодно произнесла Сежес, не спрашивая позволения говорить, - что семь Орденов ревностно следят за чистотой своих рядов. Подобно тому, как добрый садовник ради блага всего сада выкорчевывает с корнем... - последовала уже набившая оскомину притча о том, что негодные побеги следует безжалостно выпалывать, а пораженные гниением члены - отсекать без милости, прижигая оставшуюся рану каленым железом. - Есть те, от кого избавилась Радуга. Перед тем как изгнать такового, его лишают Силы. Однако среди таких попадаются и особо одаренные. Случается, что им удается сохранить некую толику способностей. Сердца их черны и полны злобы. Ничего удивительного, они легкая добыча для врагов рода человеческого... Прошу прощения, продолжай, брат Реваз.
Маг Арка спокойно ждал, пока Сежес кончит свою пламенную речь.
- Нам удалось установить, что здесь замешаны Нелюди. И люди, когда-то, увы, носившие высокие звания магов Радуги.
- Можете назвать имена? - отрывисто спросил Император.
- Пока еще нет, мой повелитель, - спокойно ответил Красный волшебник. - Мы прошли лишь первую половину дороги. Но - за остаток ночи и сегодняшнее утро... Мы считаем, что это немало.
Император на миг задумался. Маги-ренегаты.., или это очередная ложь, чтобы придать убедительность собственной выдумке? Так или иначе, это стоит использовать.
- Я недоволен, почтенные, - холодно, в тон Сежес, сказал он. - Еще чуть-чуть - и покушение бы удалось. Не вы ли всегда уверяли меня, что мощь Радуги беспредельна?
- Гхм.., это не так, - с достоинством возразил Гахлан. - Мы всегда говорили, что могущество семи Орденов велико, но отнюдь не беспредельно. Смертные Ливни...
- Вот именно! - Император подбавил в голос еще толику льда. - Смертные Ливни, опустошающие плодородные провинции, с которыми вы никак не можете справиться, Нечисть в подземельях Мельина.., теперь еще это покушение. Я недоволен, досточтимые.
Маги молчали. Сежес улыбнулась.
- Недовольство повелителя будет рассеяно в самое ближайшее время, - сладким голоском пропела она. - Мы уже идем по следу. Очевидно, он приведет нас к тайной твердыне Дану и эльфов. Нам потребуются войска, повелитель. Второй и пятый легионы, этого, полагаю, будет достаточно.
- Двенадцать тысяч мечей? - Император непритворно удивился. - Но зачем столько? Это же целая армия! Я считаю, что...
- Два легиона, - улыбка мгновенно покинула лицо волшебницы. - И полагающаяся конница. Осадных машин не надо.
- Три тысячи конных, итого - пятнадцать. С этим можно завоевать королевство!
- Радуга смиренно просит Повелителя преклонить свой слух к нашей просьбе, - Сежес откровенно издевалась.
"А что, если?.." - быстро подумал Император. И, поспешно пряча только что возникший в голове план, кивнул.
- Император преклоняет слух к просьбе Радуги. Вы получите легионы. Как только вы сообщите мне, куда должна двинуться армия.
Это допускалось. Император командовал войском, на это маги семи Орденов пока что не покушались. Да и зачем, если приказы армии все равно исходят от них?
- Разумеется, - Сежес церемонно присела. - Как только мы будем знать точно, мы тотчас же сообщим повелителю. Надеюсь, легионы будут готовы.
- Легионы будут готовы выступить через час, - с раздражением ответил Император, указывая на громадные часы в дальнем конце зала советов. Часы эти Радуга подарила его деду.
- Замечательно, - Сежес поклонилась, и остальные маги последовали ее примеру. - И последнее, чем мы дерзнем отягчить память повелителя мира. В Черном Городе, на Лобном месте, сегодня уже вот-вот должна совершиться казнь. По приговору Суда Радуги. Нами схвачена женщина, практиковавшая магию без патента семи Орденов. И, разумеется, податей в имперскую казну она не уплачивала также. Она занималась черной волшбой, в том числе.., м-м-м.., тантрического характера. Любовные напитки, от которых люди сходили с ума, впадали в буйство и зубами грызли собственных недавних любовников - это самое меньшее и легкое из обвинений. Кроме того, она практиковала некромантию, строжайше запрещенную всем, кроме Верховных магов, - в интересах кое-каких частных сыскных контор. В результате один труп у нее вырвался, и несколько часов терроризировал мирных обывателей, пока команда магов не уничтожила его. В соответствии с эдиктом вашего покойного прадеда, Радуга обладает правом собственного Суда по обвинениям в незаконном колдовстве. Суд состоялся, женщина приговорена к смерти... А теперь покорнейше просим позволения удалиться. Идти по следу магов-изменников нелегкое дело, требуется присутствие всех нас. Да! Эскорт повелителя ожидает его за дверью. Семеро адептов третьей ступени. Они будут неотлучно с вами, повелитель. Мы обязаны исключить любую случайность. - Она лилейно улыбнулась.
"Наверное, это правильно..." - нашел в себе силы подумать Император.
"...Проклятые маги! И эта лилейная ухмылка Сежес!... Конечно, она не случайно заговорила о суде и казни. Прадедушка, чтоб ему отлились все его бесчисленные злодейства, в обмен на продлявшие жизнь и потенцию эликсиры даровал Радуге право собственного суда. И теперь любой подданный Империи мог оказаться в руках магов - не перед судом гласных, как в крупных купеческих городах, отчаянно цеплявшихся за последние остатки вольностей, и даже не перед судом сеньора, который, каким бы дураком и самодуром ни был, побаивался связываться с сильными крестьянскими общинами. Восстания поселян, поражавшие как жестокостью повстанцев, так и карателей и тем не менее никого толком так и не замирившие, крепко засели в памяти даже самых тупых баронов.
А маги.., понятно, что обвинить кого-то в незаконном колдовстве проще пареной репы. Тем более если за фабрикацию доказательств берется сама Радуга.
И даже Император бессилен помиловать этого осужденного. Прадед зачем-то добавил еще и этот пункт. А чтобы изменить изданный другим Императором указ, надо.., ох, сколько всего надо!"
Император вновь почувствовал, как внутри закипает черная злоба. Он будет душить и вешать, жечь живьем и сажать на толстые колья, чтобы помучились, чтобы не получили легкой смерти. Как только.., как только...
Ладно, хватит об этом. И о казни тоже хватит. Он не в силах ничего изменить - так зачем думать об этом?..
...Никакими делами государства он сегодня заниматься не стал. Сегодня человек Серой Лиги должен был отправить первое сообщение. О, нет, нет, конечно же не Императору - Патриарху. Может, оно уже пришло?
Разумеется, просто так отправиться к Серым было нельзя. Та встреча с Хеоном подготавливалась долго и в строжайшей тайне - хотя кто знает, можно ли утаить хоть что-то от Радуги? Мысль, посетившая Императора в Черном Городе - насчет визита в обиталище Патриархов, была, конечно же, чистым ребячеством.
Доверять Император мог только Вольным. Эти презирали магов и не боялись смерти. Пытками - как простыми, так и магическими - их можно было только убить, но не заставить говорить. Правда, точно так же, как и магов, они презирали шпионов Серой Лиги. И следить за Вольными проще простого. Подобно магам Радуги, они не расстаются со своими куртками, а уж о том, чтобы красться незаметно, и речи нет. "Разведчик - не воин", а ничего страшнее для Вольного не существует. Дозорными и прознатчиками у них служит особая каста отверженных... Ни один из них пока не принял имперского подданства.
"Проклятье! Никого, никого под рукой, ни одного, ни единого!"
Нет сил сидеть. Сорвался с места, рывком отдернул занавесь. Под нудным дождиком уныло мокла столица. За дверью томились присланные Радугой адепты - эти молча ждать не умели, кряхтели, переговаривались, для чего-то обращались к Вольным - те, разумеется, не отвечали ни слова.
"Клетка. И выхода нет. Некого послать к Серым. И нельзя идти самому. И кто-то, похоже, на самом деле пытается до него дотянуться - если отбросить мысль, что оба покушения не что иное, как разыгранное Радугой представление, повод приставить к нему еще и караул из магов".
Закинув ногу на ногу, владыка Империи беспомощно сидел возле покрытого бегущими дождевыми струйками оконного стекла.
Чуда он не дождется. Серая Лига не всесильна. Если вокруг него теперь постоянно будут ошиваться эти семеро мерзавцев в однотонных плащах, Патриархи (они-то знают, как обстоят дела на самом деле и кто в действительности правит Империей!) могут и отказаться от всего дела. С них станется. Ссориться с Радугой - такое только в страшном сне приснится.
И неотступно преследовали его слова Сежес - "казнь начнется вот-вот...".
Вызвать конвой было делом одной минуты. Император властно махнул своим новоявленным телохранителям.
- Проводите меня к Лобному месту. Я должен видеть казнь. Моя подданная, пусть даже и сбившаяся с пути истинного, имеет право лицезреть своего повелителя в последний час жизни.
Он заметил наглую ухмылку на толстых губах мага. Мол, чушь несешь, мальчик в короне. Не до тебя ей, и плевала приговоренная на всех и всяческих повелителей.
Император знал, что волшебник прав. Но сейчас ему было ровным счетом наплевать. Пусть думают, что хотят, пусть считают его безобидным глупцом, медвежонком с вырванными клыками и когтями. Пусть думают, что он не опасен. В свое время он докажет им, как они ошибались.
Возможно, Сежес бы и принялась его отговаривать; но эти адепты, не слишком высокой третьей ступени, прекословить монарху не осмелились.
Кавалькада, оставляя за собой согнувшиеся в низких поклонах улицы, летела через Белый Город.
Дождь перестал, словно по заказу.
Ворота. Кривоватые улочки Черного Города, сочащийся запах гнили и нечистот. Сколько Радуга ни бьется, пока ничего не помогает. Хотя Императору доводилось слышать о волшебниках, посланных в наказание управлять потоками нечистот в сливных тоннелях под городом.
Лобное место помещалось в самой середине широкой площади, скорее даже вытоптанного пустыря. Незамощенная, пыльная, несмотря на частые осенние дожди, окруженная неказистыми деревянными домишками, в обычные дни площадь использовалась как один из самых больших скотных рынков. И целая армия рабов-осужденных занималась по ночам тем, что убирала с нее дурно пахнущие кучи навоза. Сейчас же никакого скота тут, конечно, не было. А были толпы народа, жадно тянущие шеи, привстающие на цыпочки, взбирающиеся на принесенные с собой ящики, чтобы только поглазеть на небывалое зрелище - магики казнят магичку!
Заключались ставки на то, сколько осужденная продержится на медленном огне.
Костры, топоры, веревки и прочее, быстро отнимающее жизнь преступника, Радуга давно отвергла. Схваченному и осужденному колдуну предстояло испытать на себе кое-что особое из арсенала семи Орденов - после чего несчастного растягивали на громадной бронзовой решетке, под которой раздували тлеющие угли, бдительно следя, чтобы огонь, обереги Спаситель, не разгорелся или чтобы жертва не умерла бы от ожогов слишком быстро.
Казнь никогда не продолжалась менее трех часов. А порой - особенно если осужденный попадался упорный и сильный, наперекор всему цеплявшийся за жизнь - аутодафе могло длиться и шесть часов, и восемь, и даже целую ночь напролет.
При виде Императора площадь взволновалась. Вольные теснили народ конями, расчищая дорогу; арбалетчики вскинули оружие, готовые разрядить его в любого, кого они лишь только сочтут подозрительным.
Лобное место, каменный круг в человеческий рост высотой, уже не пустовало. Осужденную, молодую и красивую женщину лет, наверное, двадцати пяти, облаченную в балахон всех семи цветов Радуги, держали за руки двое палачей, по традиции скрывавших лица под черными масками. Третий палач возился с мехами. Брезгливо отстраняясь от осужденной, застыли трое магов-исполнителей. Они же обязаны были не дать жертве пустить в ход чародейство. Хотя мало кто мог перенести процедуры Отъема Силы и сохранить способность хотя бы зажечь лучину без кремня и огнива.
Громадная бронзовая решетка весело и ярко блестела - ее окружал настоящий частокол факелов.
Император молча сидел в седле. Его слова здесь не требовалось. Это был Суд Радуги, и хозяин Мельина значил тут не больше, чем самый что ни на есть распоследний раб, отпущенный поглазеть на экзекуцию.
Осужденная лишь мельком взглянула в его сторону. Спасения ей ждать не приходилось. Помиловать несчастную мог только Совет Семицветья.
...Обвинение зачитывали долго и нудно, перечисляя бесконечные вины. Император пропустил все это мимо ушей. Он смотрел на собравшуюся толпу. Толпу, которая в считанные мгновения могла смять редкую цепь орденской стражи, разметать, растоптать палачей и отхлынуть, точно океанская волна, пряча в себе еще одну песчинку - только что стоявшую на каменном помосте смертницу.
Однако Император знал, что подобного никогда не случится. И даже не из-за боевых магов, что недобро зыркали на скопившееся внизу многолюдство.
Казнят магика. Или магичку, что еще лучше, острее получается забава. Магов народ ненавидел. Тихой, но упорной ненавистью, как всегда ненавидит тех, кто хоть чем-то от него отличается. Было время, когда ненавидели эльфов, гномов или Дану. Теперь Нелюдь сгинула, жалкие остатки возбуждают не ненависть, а скорее жалость.
А вот маги... Истинные волшебники.., и плевать, что осужденная еще вчера считалась одной из них, и никто, даже близкие соседи, не подозревали о ее ремесле. Сегодня толпа увидит, как поджаривают чародейку. И ничего, кроме этого, толпа знать не желает.
Император смотрел. Слушал. Громкий и напряженный голос орденского герольда, предупреждавшего всех, еще занимающихся, "отринув увещеванья", незаконной волшбой, как можно скорее покаянно припасть к ногам милосердной Радуги. Тогда и только тогда могут они еще рассчитывать на прощение. Иначе - смерть! Такая же, что постигнет и эту преступницу.
Черный камень в императорском перстне ожил. Дрогнул, точно в страхе. Цепкий взгляд молодого правителя обежал толпу - ему хотелось знать, есть ли на площади кто-то из близких осужденной. И - почти сразу поймал окаменевший, сверхнапряженный взгляд.
Это был гном. Гном из того малого числа, кто сумел выплатить немалую подать за право жить в имперской столице. На груди у него, как и положено, висела тяжелая деревянная бирка. Кожаный фартук, покрытый пятнами, обтягивал могучую грудь. Ручищи гнома бессильно висели вдоль тела. Гном неотрывно, не шевелясь, смотрел на приговоренную.
Каким образом Императору удалось поймать этот взгляд?..
Гном. Очень интересно. Гном и волшебница без патента семи Орденов. Что-то очень странное крылось за этим, и, наверное, в другое время Император бы не преминул обратиться к Серым, чтобы выяснили, в чем тут загадка. Раньше - конечно. Но не теперь.
Толпа громко ахнула. С приговоренной сорвали плащ; она судорожно прикрыла наготу руками.
Еще не успели угаснуть отзвуки, когда стоявшие на помосте маги нанесли первый удар. Люди на площади увидели, как кисти рук женщины стали стремительно надуваться, распухать, пальцы обращались в уродливые толстые отростки, кожа молниеносно почернела, пахнуло зловонием. А затем кожа начала медленно лопаться, брызнула кровь пополам со сгнившей под действием чар плотью. На кончиках пальцев показалась белизна костей.
Площадь взвыла, точно волчья стая при виде обессилевшей добычи. Однако даже ее рев не смог перекрыть истошных воплей жертвы.
Император чувствовал, как хрустят его собственные зубы. Не отрываясь, он смотрел на разворачивающееся перед ним чудовищное действо; волшебники Радуги; точно бисирующие перед публикой артисты, резко замедлили действие своих чар. Теперь кожа на разбухших кистях лопалась куда медленнее, народу словно бы предлагалось вдосталь насладиться мучениями приговоренной.
Площадь вопила, скакала, кривлялась, изрыгала похабные ругательства, как бы в смущении закрывала лица передниками - и едва ли не один только гном в первых рядах, возле самого кольца стражников стоял по-прежнему молча, безгласно и недвижимо.
Волшебники Радуги теперь тащили свое заклятье вверх от кистей женщины к ее локтям. Соединенные черными обрывками истлевшей, как у трупа, плоти, висели костяшки фаланг. Веревки и чары не давали приговоренной упасть - экзекуцию должны были увидеть все.
Император заметил, как рука гнома поползла под его передник. Движение было медленным и неспешным; и правитель ничуть не удивился, заметив в ладони гнома блестящее лезвие.
Стражники Радуги несли свою службу кое-как, глазея на казнь, а отнюдь не наблюдая за толпой. Вокруг гнома народ сходил с ума, только что не бился в корчах; и потому никто, кроме Императора, так ничего и не заметил - до самого последнего мига, когда гном резко взмахнул рукой и короткий метательный нож, сверкнув в алом пламени факелов, вонзился точно в сердце несчастной.
Тело отшвырнуло назад, такова оказалась сила броска. Уже мертвая, осужденная повисла на руках палачей; а гном, упреждая готовых броситься на него со всех сторон, внезапно вспомнивших уставы стражников, что-то швырнул на землю, прямо себе под ноги, тотчас исчезнув в клубах плотного серого дыма - как оказалось, донельзя едкого. Все оказавшиеся рядом, как один, зашлись в жестоком кашле.
Мгновенно поднялась жуткая суматоха. Император не без удовольствия смотрел на суетящихся возле трупа магов - казнь сорвалась, добыча ускользнула. Кто-то посмел вырвать осужденную из их рук; и теперь делом чести для Радуги становилось взять виновного и распять его на кресте вниз головой.
- Возвращаемся, - бросил Император эскорту. Смотреть на дальнейшее он не собирался.
Во дворце он закрылся в своем кабинете. И стал ждать.
Что сделает теперь Радуга? Что сделает теперь Серая Лига, ведь ясно, что гном из их числа - Подгорный народ никогда не отличался ловкостью в метании ножей.
Император прождал до вечера. Ничего. Патриархи молчали. Радуга - тоже.
А вокруг, буравя повелителя подозрительными взорами, постоянно крутилась новая "охрана".

Глава 9

Фесс очнулся внезапно, резким толчком. И тотчас понял, что не "очнулся сам", а что его привели в сознание.
Круглая комната без окон, по стенам - мягкие пушистые ковры и гобелены, на гобеленах - легендарный основатель Радуги, Глава Ареопага, первый и последний Держатель Скипетра, Комнинус Страза в полный рост и в парадном облачении. Спина Фесса в один миг стала мокрой. "Попался! Радуга! И, судя по алой оторочке ковров и гобеленов, алым занавесам и алой обивке вычурной мебели, кресел и диванов с завитушками, это - Арк. Хуже не придумаешь".
Фесс мысленно застонал. Где, где, где он мог так проколоться? Когда совершена ошибка? Ведь слежки не было!..
...Потом он вспомнил схватку в подземелье. Боги, что же это был за ужас, откуда он там взялся? Слепая девушка.., кажется, он ее зарубил...
Фесс осторожно поднялся. Не связан, не избит. Цел и невредим. На нем - его собственная одежда.., правда, аккуратно надпоротая в тех местах, где были тайнички с отмычками и прочей специальной снастью воина Серой Лиги. Маги Арка обыскивали тщательно, а найдя что-то, аккуратно изымали, слова другого не подберешь.
Ну что ж, судя по обстановке, он пока на положении "вынужденного гостя". Иначе бы, наверное, сунули в красочно декорированную камеру пыток. Хотя магам ни дыба, ни "испанский сапог", ни прочие деликатные изобретения не нужны. Они спрашивают, и им отвечают.
Он не успел углубиться в размышления на эту, вне всякого сомнения, вдохновляющую тему. За его спиной раздался голос:
- Мое почтение, Кэр.
Фесс неторопливо обернулся.
Дверей в комнате не было. Очевидно, маг воспользовался заклятьем Перемещения, одним из самых сильных заклятий, когда-либо созданных Радугой - если, конечно, не вошел через потайной ход. Фессу очень хотелось бы верить во второе.
Маг был высок и немолод. Правда, годы не согнули ему спину и не заставили ссутулиться плечи. Осанка воина. Чин едва ли ниже командорского. Резкие, выступающие надбровные дуги, а сами брови - невероятной длины и заплетены в причудливые косички, поднимающиеся к вискам. Такого Фесс еще не видел. У магов Арка новая мода?
- Ну, привет, раз здороваешься, - сказал Фесс. Маг знал его настоящее имя, и это было плохо. Очень плохо.
- Зови меня Арбелем. Я Командор Ордена Арк. Чин мой, как ты понимаешь, соответствует гроссмейстеру иных орденов.
- Хорошо, буду звать Арбелем. Вот только без гроссмейстера, можно? У меня такие умные слова плохо получаются, - самым невинным голосом заявил Фесс. Маг чуть прищурился.
- Неплохо держишься, - одобрительно сказал он. - При том, что Серая Лига проваливших дело воинов, как правило, скармливает муравьям. Слышал, у Патриарха Элара есть такой премилый загородный домик?..
Фесс пожал плечами. Голос у него не дрожал, но это пока.
- Не слышал, почтенный Арбель.
Плотно кутаясь в плащ, маг прошелся туда-обратно по комнате. Фесс был не связан, поворачиваться спиной к воинам Серой Лиги рисковали немногие, однако Командор не рисковал ничем. Никакое оружие не способно опередить заклятье. А Верховному магу не надо даже проговаривать компоненты формулы про себя. За него это сделает то, что ученые люди называют "подсознанием". И потому Фесс сидел и ждал. Все ясно - если его притащили сюда, значит, он им для чего-то потребовался. Вот и пусть скажут, для чего. А там посмотрим.
- У вас хорошая школа, - одобрительно заметил Командор Арбель. - Спокоен, собран, выдержка на высоте, предоставил инициативу мне, ждешь, пока я сам заговорю... Что ж, пожалуй, и впрямь стоит кое-что тебе рассказать, Кэр. Мне бы очень не хотелось огорчать твою почтенную тетушку и уж тем более мне не хотелось бы вызывать неудовольствие Архимага Игнациуса, но... - Арбель картинно развел руками. - Обстоятельства, друг мой, обстоятельства против тебя.
- Какие? - с искренним любопытством спросил Фесс. Его готовили к допросам. И он знал, что до определенного предела он должен идти вместе с допрашивающим. Отвечать на малозначащее, всячески выражая готовность рассказать все...
Однако этот маг знал слишком много. Он знал о Долине. О том, откуда пришел сюда сам Фесс. И это было плохо. Дело пахло уже не банальными разборками между Семицветьем и Серой Лигой...

Предыдущая страница 8 Следущая страница


9 Ник Перумов

- Очень простые. Но, при всей своей простоте, настолько важные, что мне срочно пришлось инкогнито прибыть сюда, в Хвалин. И все они против тебя, Фесс. Причем настолько против, что даже Архимаг, увы, защитить тебя не в силах.
- Никогда не прятался за чужими спинами, - презрительно сказал юноша.
- Чистая правда. Не прятался. И лез, куда не нужно. Точнее, нужно, но не тебе, а твоим Патриархам. - Арбель сел в кресло. Плащ он по-прежнему держал плотно запахнутым. - Нам очень хотелось бы знать, зачем ты следил за Илметом. Не отговаривайся незнанием - Патриархи не пошлют лучшего воина Лиги выполнять приказ, точно какого-нибудь мерсенария.
- И тем не менее это так, - сокрушенно вздохнул Фесс. - Я получил приказ. Следить. А зачем, почему, мне не объясняли.
Это была чистая правда.
Маг долго и пристально смотрел на юношу. Правда, смотрел как-то слишком уж спокойно, не буравил взглядом, не сверкал зраком и вообще держался, как и сам Фесс, крайне спокойно.
- Хорошо, - наконец кивнул Арбель. - Смысла приказов ты не знаешь, эдакий идеальный слуга Лиги, идеальный Серый воин. Ты, Фесс! Подававший такие надежды!.. Боги, даже имя у тебя здесь какое-то собачье! Что сказала бы тетушка!.. - Он вздохнул. - Но здесь это вам не тут, как говаривал один мой знакомый урядник. Коли ты не хочешь рассказать все сам, мне придется слегка покопаться в твоей памяти.
Фесс оцепенел. Командор Арбель спокойным и будничным голосом только что сообщил ему, что смертный приговор уже подписан. И конец будет куда страшнее, чем при колесовании, четвертовании и медленном сдавливании, вместе взятыми. Это даже не магический допрос, когда схваченного заклятьем побуждают говорить правду. Похоже, Командору Арбелю совершенно все равно. Фесс может чего-то не знать, однако, если силой вырвать из его памяти все подробности разговора с Патриархом.., маги и по единичным словам сумеют понять многое. Им нужно установить, кто и почему послал его сюда.
- Уничтожать всю Лигу - неразумно и бессмысленно, - словно прочитав его мысли, заметил волшебник. - Поэтому будет лучше, если мы произведем укорот лишь малой ее части, возомнившей, будто они-то и есть истинные Ночные Воины, властелины Темноты... Итак - кто отдал тебе приказ и при каких обстоятельствах? Постарайся как можно точнее изложить сам разговор. Я знаю, Кэр, ты еще в Лицее отличался превосходной памятью. Надеюсь, она не подведет тебя и на сей раз.
Фесс опустил голову. Правила Лиги были суровы к тем, у кого развязался язык. Но - иного выхода просто не существовало. Никто не придет ему на помощь. И Командор Арбель не похож на тех глупых злодеев из детских книжек, что по непонятным соображениям оставляют жизнь опасному пленнику. Маг не собирался церемониться. Или Фесс станет отвечать - или из него все это выжмут. Без всяких детских игрушек вроде раскаленных щипцов и тому подобного.
- Но ведь ты все равно не выпустишь меня отсюда, Командор, - Фессу пришлось очень постараться, чтобы голос прозвучал естественно. - Даже если я расскажу тебе все, даже если перечислю поименно всех наложниц всего патриархата - разве ты сохранишь мне жизнь? Нет. Я слишком хорошо знаю хватку Радуги. От вас не вырвешься... - он постарался, чтобы в голосе прозвучало бы как можно более натуральное отчаяние. Правда, особо сильно притворяться для этого ему не пришлось.
- Фесс, - спокойно сказал Командор. - Поверь, что мы, маги Радуги, убиваем только в крайнем случае и без всякого удовольствия. Как ты знаешь, мы не нападаем первыми. Мы только даем отпор. И поэтому я могу предложить тебе выбор - ты сам рассказываешь все, сам, добровольно соглашаешься на Слияние Разумов - это куда более щадящее волшебство, прошу заметить! - после чего мы тебя отпустим. Разумеется, не на все четыре стороны. Ты слишком много знаешь, слишком горяч и порывист, слишком горд, чтобы так спокойно пережить унижение. - Арбель едва заметно усмехнулся. Холодное лицо его теперь являло нечто вроде понимания. - Так вот, ты отправишься домой. К тетушке Аглае. И не высунешь носа за ограду. Ни сюда, ни в иные места. Назови это домашним арестом. По окрестностям, разумеется, ты гулять сможешь. Согласись, с моей стороны это более чем щедрое предложение. И, поверь, у нас найдутся средства обеспечить.., э-э-э.., выполнение тобой данного слова. Добавлю еще, кстати, о некоторой пенсии, полагающейся тебе в этом случае. Вы с тетей небогаты, а если ты застрянешь в Долине, вам и жить-то будет не на что. Ну что, молодой человек? Имей в виду, будь ты уроженцем Империи...
Фесс молчал.
- Опасаешься обмана? - понимающе произнес Командор. - Не доверяешь никому? Похвальные качества, вот только с Патриархом они тебя подвели. Он слишком болтлив. Я догадываюсь, кто дал ему этот заказ, не понимаю лишь, как эта старая обезьяна сообразила насчет Хвалина и Илмета. Мы знали, что ты в городе, знали с того самого момента, как ты въехал в ворота. Не вздрагивай так! Ты по-прежнему лучший в Лиге. И, если бы не предупреждение, нам нипочем было б не взять тебя.
- Эта.., это...
- А, понятно, - маг сочувственно улыбнулся. - Молодая кровь. Гложет, не дает покоя, обязательно надо узнать, где же ошибка, как же тебя взяли? Успокойся, Кэр, - ты не совершал ошибок. Ты по-прежнему опережаешь всех ищеек на темп, а то и на два. Но против десятка магов третьей ступени и трех Командоров не выстоять даже тебе. Ты капитально изменил внешность, - мои поздравления, прекрасно сплетенное заклятие, зачет за третий курс, самое меньшее, но ты забыл о его фантомных компонентах. Что понятно - это даже не пятый курс, это аспирантура. А без фантомных компонентов твое заклятье было в конце концов засечено и расшифровано. И как только нам в кристалле предстала твоя симпатичная физиономия... - Арбель вновь усмехнулся. - Дальнейшее тоже потребовало от нас некоторых усилий, хотя и не столь грандиозных.
- Эта слепая девушка... - начал Фесс.
- Друг мой, хочу тебя обрадовать. Это не иллюзия. Ты чрезвычайно стоек к миражам и морокам. Это отмечал еще сам господин Игнациус, наш достопочтенный Архимаг. Эх, Кэр, Кэр!.. Подумай, кем ты бы смог стать, вернувшись в Академию!.. Ты подавал такие надежды. Кто знает, со временем ты дорос бы до Верховного, может, даже до Архимага! А так все твои таланты пропадают втуне. Ты не в силах даже взъерошить мне волосы, а я - в любой момент могу превратить всю твою голову в равномерную смесь из мозга и костяной крошки. И тебе это заклятье не заблокировать. И не отбить. - Командор осуждающе покачал головой. Он проделывал все с такой серьезностью, что могло показаться - и в самом деле сочувствовал беспомощному пленнику, подававшему в свое время такие большие надежды...
Арбель помолчал, зябко кутаясь в плащ. Разумеется, маг в любой миг мог нагреть воздух в комнате заклинанием; однако волшебники Радуги предпочитали более традиционные способы. Например, печи и камины. Чародеи не любили расходовать силы по пустякам.
- Ну так что, Кэр?
- Командор. Пусть торг будет честным. Если уж я.., если уж мне предстоит отправиться домой, я хотел бы знать, за кем гонялся. И почему это настолько важно. Илмет должен был встретиться с кем-то из бродячего цирка Онфима и Онфима - зачем? Скажите мне это, и я ваш. Идет?
- Нет, - холодно ответил Арбель. - Тебе нет никакого дела до Илмета и его задания. Не ставь мне условия, Кэр. Я знавал в свое время твою тетушку, не хотелось бы мне ее огорчать, превращая тебя в хладный труп.
Некоторое время Фесс упорно изучал собственные сапоги, изучал с таким вниманием, словно на них начертан был священный текст. Правда, ни одной дельной мысли это разглядывание все равно не принесло. Он вздохнул. Оставался последний шанс. Гибельно опасный шанс.
- Хорошо, Командор. Выхода у меня нет. Поверю вам на слово. Я получил приказ от Патриарха Хеона... (в окружении Патриарха наверняка шпион Радуги, так что имя Арбель скорее всего знал и так). Он вызвал меня...
- К себе в берлогу под улицей Крикунов, подле угла с Малой Морковной? - заметил маг.
- Нет, - Фесс нашел в себе силы ехидно усмехнуться. Прием Арбеля был не из сложных. - Под улицей Крикунов уже давно просто один из арсеналов Лиги.
- Надо же! - притворно удивился Арбель. - А мы-то считали...
Это было сыграно хорошо. Очень хорошо. И "деланность" удивления смог бы понять лишь тот же несравненный Тит Оливий - или же Кэр, один из лучших его учеников.
- Патриарх, - с усмешкой пояснил Фесс, - никогда и никого не принимает у себя в жилище. Никто из воинов Лиги, разумеется, не знает, где оно. А встретились мы, как всегда, в трактире "Полосатый Кот"...
- Это на Дегтярной улице? - поинтересовался Командор.
- Это на углу Купеческой и Тележной. Послушайте, Арбель, зачем вам это? Ручаюсь, вы знаете Мельин как свои пять пальцев!
- Не обижайся, Кэр, - Командор остался серьезен. - Я наблюдаю за твоей реакцией. Мимика. Движения глаз, губ, век. Дрожание ресниц. Мне все это очень важно. И, поверь, тебя спасти может только полная искренность. Мне не хочется убивать тебя, признаюсь.
- Хотелось бы верить, - буркнул Фесс. - Ну, так что дальше?
- Дальше? Рассказывай, как вы встретились с Патриархом. Все, о чем я тебя просил.
- Но, полагаю, Патриарха Хеона вы знаете в лицо? - язвительно поинтересовался Фесс.
- Знаем. Это можешь пропустить. Скажи, ты не заметил в нем ничего особенного?
- Ничего. Мы встретились в "Полосатом", у Патриарха там свой столик.
- Разумеется, защищенный каким-нибудь заклятьем?
- Откуда? Да и зачем? Чтобы Радуга в один миг установила, что тут дело нечисто? Не считайте Патриарха таким глупцом, Командор.
- Однако он оказался достаточно глуп для того, чтобы бросить вызов Радуге, - голос Арбеля не предвещал Патриарху ничего хорошего.
- Он просто принял заказ, - возразил Фесс.
- От кого?
- Неужели вы думаете, Командор, что Патриарх сообщит мне такое? Можете перевернуть вверх дном весь мой череп, ответа на этот вопрос вы там не сыщете.
- Что ж, верю, - Арбель пристально глядел Фессу прямо в глаза. - Рассказывай дальше, мальчик. Итак, вы встретились. Ты, конечно же, поприветствовал своего Патриарха? Как ты это сделал?
- Здравствуй, дядюшка Паа...
- Не понял! - голос Командора мгновенно заледенел.
- Я так поприветствовал своего Патриарха, - с умильной улыбкой принялся втолковывать Фесс волшебнику.
- Так и надо говорить, - строго заметил Арбель. - И что же дальше?
- Заказал пива своему Патриарху. Темного мельинского пива. Его любимый сорт. Так принято.
- Понял. Дальше?
- Дальше заговорил он. Отдавал приказ.
- Повтори! И смотри, не упускай ни единого слова!
- Патриарх сказал так: "Отправишься в Хвалин немедленно. Будешь следить за одним..." гм...
- Ну, что же ты замешкался?
- Прошу прощения вашего командорства, Патриарх выразился не слишком изящно...
- Мы не на уроке тонкой словесности! Я же сказал - не упускай ни единого слова!
- Ну что ж.., бедный пленник подчиняется и просит не сильно карать его за те слова, что он вынужден произнести. "Отправишься в Хвалин немедленно и будешь следить за одним надутым говнюком из Ар..." Ой! Ваше командорство!..
Задыхающийся от ярости Арбель с трудом заставил себя опуститься обратно в кресло.
- Кое-кто за это заплатит, - прошипел он голосом злодея из ярмарочного балагана. - И притом очень дорого. Продолжай. Кэр!
- "...говнюком из Арка, - с самым невинным видом повторил Фесс. - Имя ему Барсаг, но это имя мирское, орденское - Илмет. Приметы..." Ну, это, наверное, можно пропустить, скажу лишь, что они точны...
- Нет! Я сказал - не упускать ни слова! Фесс повторил.
Арбель вновь задумался, нервно барабаня пальцами по подлокотнику.
- Ясно. Приметы точные... Получены от того, кто лично видел парня. Ясно.., продолжай.
- "Глаз с него не спустишь. Ни днем, ни ночью. Следи за ним, пока он в Хвалине и в окрестностях. Следи до тех пор, пока этот.., гм.., многоуважаемый адепт Арка.., не войдет в одну из башен Ордена. Потом вернешься в Мельин. Все расскажешь мне сам". Вот такие приказы. Короткие и простые.
- Как Патриарх должен был узнать, что ты вернулся?
- Я должен был один раз прийти в "Полосатого Кота". Меня бы заметили и сообщили Патриарху.
- А потом?
- А потом между третьим и четвертым окнами трактира на стене появилось бы бранное слово.
- Какое? - холодно спросил Арбель. Фесс поколебался и назвал. Командор вытаращил глаза и покраснел.
- До чего же извращенная фантазия!.. Нет, это положительно невыносимо!.. Не слово, а целое словосочетание! И что оно означало бы?
- Что мне надо прийти в "Кота".
- Ясно. - Арбель поднялся. - Ну что ж... Кэр, ты, похоже, был искренен. Пожалуй, потрошить твою память и не придется. Но тем для беседы у нас все равно много. Например, такая - что ты знаешь о связи Серой Лиги с императорским двором?
Фесс опешил. Он очень надеялся, что это выглядит натурально.
- Командор!.. Даже и существуй такая связь или связи - что может знать о них простой воин? Я не из свиты Патриархов. Мне отдавали приказы, и я их выполнял, не более того!..
- Только не пытайся меня уверить, что тебя вполне устраивала такая роль, - погрозил пальцем Командор. - Ты - Кэр Лаэда, отпрыск почтенной, уважаемой семьи, состоящей в родстве с самим Архимагом Игнациусом Коппером...
- Я могу встать? - осведомился Фесс. - Отлить надо, вы уж простите великодушно, ваше командорство...
- Тебя отведут, - Арбель брезгливо поморщился. - Удовлетворяй свои.., потребности. Но быстрее! У меня к тебе еще немало вопросов.
Как Фесс и предполагал, двери в комнате отсутствовали. Арбель слегка прищурился, и на стене засветился алым полуовал магического прохода. Юноша ощутил внезапный и резкий укол чужой магии - Арбель был Командором по праву, он работал стремительно, на уровне мыслеобразов, не нуждаясь ни в словах, ни в амулетах.
- Иди. Там тебя ждут. Я, конечно, мог бы.., гм.., устроить твое облегчение прямо здесь, но... - он передернулся от омерзения. - Нет ничего отвратительнее! Так что иди.
- Покорнейшее за то наше вам спасибо, - низко поклонился Фесс.
И шагнул прямо в полыхающую алым арку. Точнее, сделал вид, что шагнул. Старый сценический трюк.
Арбель уже отворачивался.
Фесс прыгнул.
Ни одной мысли о том, что он сейчас сделает, не было в его сознании. Он думал только о переполненном мочевом пузыре, думал настойчиво и неотвязно, его аура оставалась прежней, аурой сломленного, покорившегося человека, не помышляющего о сопротивлении.
Только так и можно обмануть опытнейшего чародея.
Арбель отреагировал невероятно быстро, но все же опоздал. Ему требовалось какое-то мгновение, может быть, даже ничтожная его доля, чтобы разорвать заклятье прохода - однако именно этой доли ему и не хватило.
Фесс ударил его в горло, ударил с оттягом, классическим тройным ударом - сперва кулаком, затем продолжающим движение локтем и, наконец, распрямляя руку - ребром ладони. Что было сил оттолкнулся ногами - и рыбкой нырнул в уже гаснущий овал выхода.
Это тоже входило в его план.
Войти именно в плоть гаснущего заклятья. В противном случае его ждали трое, а то и четверо адептов, готовых к бою, с обездвиживающими заклятьями наготове.
О том, что вместе с гаснущим заклятьем так же легко может погаснуть и он сам; Фесс запретил себе думать.

***

Агате и Кицуму далеко уйти не удалось. Трудно сказать почему, но следом за ними потянулись остальные, словно овцы за пастырем. Дану оглянулась - Эвелин, Нодлик, Еремей, Таньша, братцы-акробатцы, позади всех - несчастный, раздавленный Троша.
Кицум оглянулся, сквозь зубы пробормотал проклятье. Тучи уже совсем закрыли небо.
"Куда мы идем? - подумала Агата. - Куда и зачем? Ливень уже совсем рядом. Онфим скрылся.., и теперь все уже неважно".
Старик неожиданно замер, глядя куда-то вбок между искореженных стволов. Мусорные деревья умолкали, невидимые для всех, кроме Агаты, зеленые, полные бешенства глаза закрывались; лес ждал Ливня. Однако Кицум смотрел не на деревья - на рыхлую земляную кучу, примерно в половину человеческого роста, вроде кротовой, только гораздо больше.
- Боги истинные, откуда они здесь? - услышала Агата. - Они ж никогда не забирались так далеко на север...
Старик тотчас же потянул за собой девушку.
- Быстрее! Может, еще успеем! - и ринулся к фургону.
Остальные артисты проводили его пустыми взорами.
- Скорее, вы, все! - заорал клоун. - Разбираться потом будем, если выживем! Это нора тарлингов! Очень глубокая! По тоннелям можно добраться до Хвалина!
- По тоннелям тарлингов до Хвалина? - взвизгнула Эвелин. - Да они сожрут тебя, стоит только спуститься! Лучше уж здесь, под Ливнем!
- Твое дело! - гаркнул Кицум. - А я хочу попробовать! Оружие бери, данка, припасы! И золото тоже... Глядишь, и выберемся...
Несмотря на спешку, Кицум собирался с предельной четкостью. Он увешивался оружием с ловкостью бывалого воина. Агата еле поспевала за ним.
- Эй, я с вами! - взвыл Троша, бросаясь к ним. За Трошей ринулась Таньша, следом - братцы-акробатцы, а потом и Еремей с Нодликом. Жонглер тащил за руку упирающуюся Эвелин.
В один миг расхватали оружие и припасы. Еще быстрее - золото. Медь и серебро оставили лежать.
- За мной! - Кицум бежал к рыхлой куче. В руке у него уже был масляный фонарь, фонарь непростой и на особом масле. Онфим купил его в Остраге, и гореть он мог целых три дня. Флакон масла клоун сунул себе в карман. - Лезем! Надо уйти как можно дальше и глубже от Ливня!
- Никто еще не спасся в ямах! - задыхаясь, крикнула Эвелин.
- У тебя есть другой вариант?! Тарлинги роют свои тоннели на целые лиги. И они очень глубокие. И наверняка выводят к старым подземельям Хвалина!
- Откуда ты знаешь?! - взвизгнула женщина.
- У эльфов и Дану они были сторожами! - рявкнул клоун. - Я думал, они давно ушли на юг.., а оказывается, и нет! Лезьте скорее! Троша! Первым!
Простодушный силач не возражал. Схватив сунутый ему Кицумом топор, он очертя голову ринулся вниз. Все замерли; а потом снизу донесся приглушенный голос:
- Прыгайте! Тут невысоко.., только темно очень. Господин Кицум! Фонарь бы мне, а?
Уговаривать никого не пришлось. Даже Эвелин. Эта ринулась под землю первой, оттолкнув даже Кицума. Следом за ней вниз горохом посыпались остальные.
К свому стыду, Агата не знала, кто такие тарлинги. Родители никогда не рассказывали ей об этом, а книг уже оставалось слишком мало, когда она научилась читать.
Подземная нора оказалась низкой, душной и темной. Вправо и влево тянулся ход; Кицум сориентировался мигом.
- Нам туда. Эх, жаль, фонарь только один... Уходя, они обрушили стены ведущей наверх отдушины.
- Хоть так прикроемся, - проронил клоун. Говорить под землей отваживался он один. - Давайте, давайте, господа артисты, ходу! А то Ливень всем нам задницы-то подмочит...
Сгибаясь в три погибели, они двинулись следом за Кицумом.
Агате клоун велел держаться подле себя.
- Ты, данка, приготовь самострел. Как впереди что шевельнется - стреляй. С тарлингами так - или ты их, или они тебя. Ох и злющие же твари!
- А что они, позволительно ли спросить, жрут в этих пещерах? - пропыхтел Еремей - заклинатель змей.
- О! У них под землей целые плантации... - Агата видела, как лицо Кицума дернулось, словно старик вспомнил нечто ужасное. - Травки.., всякие выращивают. Зверье опять же откармливают теми травками...
- Это сколько ж травки надо! - не унимался Еремей.
- Ну и людишек, само собой, жрут, коли те им попадутся, - охотно пояснил Кицум.
Агата удивилась. Из того, что говорил старик, следовало, что под землей существует чуть ли не целое государство этих самых тарлингов. Или - хотя бы их "муравейник". Но тогда и впрямь, где они берут столько еды? Чтобы прокопать такие туннели, нужна целая прорва работников. А тоннели - не чета ходам земляных муравьев!
...Первой начала задыхаться Эвелин. Эта ухитрилась прибрать к рукам едва ли не половину всего брошенного господином Онфимом золота. Увешавшись с ног до головы оружием, Эвелин теперь только и могла, что стонать.
- Тихо ты! - сквозь зубы шипел на нее Кицум. - Тарлинги - они ж полуслепые, а вот слышат лучше, чем твоя кошка! Сползутся сюда и вмиг схарчат!
Однако Эвелин не унималась.
- Уф., ох.., ух.., давайте передохнем... Ну, Кицум, ну пожалуйста! Ну я тебе дам потом за это, если выберемся...
- Тоже мне удовольствие, - скривился клоун. - Вот что, Агата, если эта сучонка еще раз пикнет - пристрели ее, и вся недолга. Потому что если она своим писком сюда тарлингов созовет.., лучше б нам всем тогда под Ливнем остаться.
Как ни странно, угроза подействовала. Достаточно было Эвелин разок встретиться взглядом с Агатой.
- Как странно, - бормотал Кицум, ковыляя позади Дану. - Тоннель совсем свежий. А запаха нет и в помине. Странно...
...А потом Ливень накрыл их.
Сперва на виски надавила тупая боль, с каждым мигом пробираясь все глубже и глубже под череп. Тонкий слой земной плоти внезапно обрел прозрачность - для Агаты, она взглянула вверх...
Казалось, клубящиеся тучи ползут по самым кронам деревьев. Острые вершины, словно копья, нацелились в жирные брюха врагов, и тучи, корчась, словно от боли, изрыгнули наземь потоки ядовито-зеленой жижи. Она хлестала, точно кровь из ран. Плети ее коснулись леса - и деревья тотчас начали корчиться, будто от боли. Ветви их задергались, каждая пыталась, изогнувшись, спрятаться за другими, укрыться от жгучих капель...
Однако деревья, хоть и бились и дрожали, не горели и не таяли, как это случилось с фургоном. Все, к чему прикасались человеческие руки, вспыхивало, растекаясь омерзительными гнило-зелеными лужицами. Одежда, утварь, сундуки, упряжь - все. И тела лошадей горели тоже - ведь их запрягали, кормили, гладили те же проклятые руки хумансов.
Земля над головой Агаты потускнела Мириады тончайших струек просачивались вниз, настойчиво отыскивая дорогу к ускользающим жертвам.
- Бежим! - шепотом крикнула Дану. - Бежим, если., если это прольется вниз...
Уточнять не пришлось.
Перемазанные в грязи, они почти что на четвереньках ползли по низкому тоннелю. Ливень усиливался, тучи уходили вперед, словно рассчитывали поживиться где-то еще. Деревья окончательно закрыли горящий под проливным дождем фургон.
Если бы тоннель не пошел под уклон, артистов Онфима не спасло бы ничто. Однако тот круто повел вглубь; пробираться стало легче.
Даже сквозь землю слышался бешеный свист ветра. Тучи мчались на запад быстрее самого резвого табуна; Агата вздрогнула первой, едва заслышав вплетшееся в этот свист далекое завывание. Впрочем.., о, нет! Совсем даже не далекое!
Агата не задумывалась над внезапно обретенной способностью видеть сквозь землю. Тем более что внизу твердь оставалась непрозрачной, как и положено.
На дороге, среди гнущихся деревьев, среди хлещущих косых ливневых струй Агата увидела медленно движущуюся фигуру. Она шагала какими-то судорожными рывками, дергаясь, словно ярмарочная марионетка - правда, очень большая марионетка. Два человеческих роста, голова в уродливом рогатом шлеме.., проломленном с одной стороны.., лицо.., мешанина гнилого мяса и почерневших костей.., глаза - мутные зеленые бельмы.., гигантское тело - в ржавых, древних доспехах, местами пробитых и проломленных.., на поясе чудовищных размеров меч-фламберт, тоже весь ржавый.., а в правой руке - фонарь. Человеческий череп на позвоночном столбе, который пальцы монстра держат за кость, словно за рукоять; из пустых глазниц черепа льется отравный зеленый свет, и там, куда падают взоры мертвой головы, под Смертным Ливнем вспыхивает - и тотчас гаснет - земля.
Девушка-Дану замерла, оцепенела, даже не как птичка перед змеей, нет, хуже, намного хуже - словно под заклятьем Радуги, гасящем и волю и разум. Спутники исчезли, исчез мир вокруг - осталось только это жуткое существо, бредущее под Ливнем, плоть от плоти Ливня, черпающее в смерти других силу и жизнь. Сами собой пришли слова - Хозяин Ливня, хозяин, собирающий страшную жатву.
Ее толкнули в спину, потом еще и еще; с силой потянули вперед - сама она идти не могла. Жуткий фонарь в руке Хозяина Ливня стал поворачиваться в их сторону; зеленые лучи насквозь пронзали деревья, стволы становились прозрачными; уродливый гигант в громадном рогатом шлеме повел носом, шумно втягивая воздух, и забормотал, вроде как про себя, но Агата почему-то слышала каждое слово:
- Тут, тут, тут.., чую, чую, чую.., выпью их, выпью.., спрятались.., под землю.., не уйдут...
Голос странно гнусавил.
"Мама! Мамочка!" - Агата отчаянно зажмурилась и затрясла головой, словно надеясь отогнать кошмарное видение. "Nimo! Nimonni! Nati pamienni..."
Чудовище остановилось. Невдалеке от них. Казалось немыслимым, но оно, медлительное и неуклюжее, как-то вдруг, внезапно, оказывалось куда дальше, чем могло бы. И еще - все вокруг этого существа было пропитано смертью. Не злом, а именно смертью - отнимать жизнь было единственным смыслом существования этой твари. Средоточие, олицетворение всего, именовавшееся Смертным Ливнем. Откуда он взялся, откуда пришел, почему Ливень не причиняет ему вреда? Чья жуткая магия вызвала к жизни этого монстра? - Агате раздумывать было некогда. Череп в руке гниющего гиганта опустился, и два зеленых ока глянули сквозь земную твердь прямо в душу девушки.
Это было как удар раскаленным железным прутом. Глазницы черепа замерцали; исполин фыркнул и удовлетворенно заухал.
- Нашел.., нашел... - неслось сверху. Гулкий голос отзывался болью внутри головы. - Теперь выпью.., выпью их всех...
Задвигалась, заклацала нижняя челюсть. Полусгнившие зубы скрипели, и даже в этом скрипе Агате чувствовались алчность и предвкушение.
И все-таки полувсхлип-полумольба Агаты как будто бы помогли - ноги вновь стали повиноваться; глаза смогли наконец оторваться от кошмарного создания наверху.
Тоннель меж тем продолжал идти под уклон. И, похоже, присутствие монстра наверху чувствовала не только Дану - Кицум то и дело оглядывался, морщась, словно от сильной боли, и потирая виски.
А между тем мельчайшие струйки Ливня проникали все глубже и глубже в землю, словно ощущая под ней лакомую добычу. Точно змеи, они скользили, находя дорогу, и, как бы ни спешили беглецы, сгущающийся Ливень был быстрее.
В небе стало совсем уже черно. Косматые клубы слились в одно сплошное мелькание, так что казалось - над лесом отчаянно бьются не на жизнь, а на смерть сказочные существа, и, когда одно из них гибнет, его зеленая кровь смешивается со струями отравленного Ливня, делая их еще смертоноснее, хотя, казалось, куда уж больше?..
И - чувствовала в полубеспамятстве Агата - за дальними лесами и высокими, взметнувшимися к небесному куполу хребтами, где-то на самом краю света высится полуразрушенный замок, где даже ветер не дерзает нарушить мертвый покой застоявшегося воздуха между черными зубцами острых, точно рыбья кость, башен. Где словно вытесанные из одного-единственного камня стены до сих пор не рассекла ни одна трещина; они частично разрушены, это правда, но разрушило их не время, а чья-то враждебная магия. Победители перебили защитников; однако слово мести прозвучало, и вот из небытия явился Хозяин Ливня...
Это было как мгновенное озарение, за которое пришлось заплатить вспышкой острой боли, пронзившей все тело от затылка вниз по позвоночнику до самых пяток. А потом земля вдруг утратила прозрачность. Навалились духота и тьма. И испуганный шепот вокруг. Тоннель уходил все глубже и глубже; правда, он никуда не сворачивал, он вел прямо к Хвалину, но неужели они сумеют достичь безопасного места, ни разу не высунувшись на поверхность? Пусть даже этот ход окончится в какой-то из городских катакомб; сумеют ли они выбраться наружу из бесконечного лабиринта?..
Правда, это все равно лучше, чем умирать под жгучими струями.
Все это Кицум шепотом объяснял спутникам.
Они бежали, бежали и бежали.
А существо в рогатом шлеме молча и неотступно преследовало их, не отставая ни на шаг.
Рано или поздно эта погоня должна была окончиться.

***

Эта ночь запомнилась им надолго. Позади, на островке, остался располосованный труп со сломанным заклятьем; впереди, время от времени оглашая тьму болот истошным воем, пряталось неведомое создание, убившее священника. И наверняка совсем рядом, в холодной коричневой жиже болот, прятались другие твари - не столь необычные, но не менее опасные.
Сидри шагал первым. Он один мог отыскать дорогу - почти в полном мраке, по лишь ему ведомым признакам. Тропа оказалась удачной, в меру широкой, достаточно твердой и неглубокой - лошадям по колено.
Пару раз, привлеченные запахом, к ним подступали обитатели трясин. Какие-то многоножки, вооруженные высоко взнесенными клешнями. Приходилось браться за мечи.
Клинок в руке Кан-Торога взлетел и рухнул лишь дважды. С такой быстротой, что человеческий глаз не различил бы ничего, кроме короткого взблеска. Два чудища бесформенными грудами остались валяться на краю тропы.
Это была привычная работа. Та, ради которой их и нанял Каменный Престол. Вольный и Тави убивали походя, годами отточенным чутьем тотчас определяя, куда и как ударить, чтобы не потребовалось поднимать меч вторично.
Многоножки угомонились, потеряв шестерых товарок. Уцелевшие сочли за лучшее закусить погибшими сородичами. Сидри едва не вывернуло наизнанку, когда из-за спины донеслось алчное чавканье пирующих чудищ, перемежающееся короткими истошными взвизгами.
- Ты кого-то не добила, - неодобрительно заметил Кан. - Скверный удар, Тави. Надо больше упражняться, сестра. Испортишь бездельем руку!
Тави в ответ показала ему язык; впрочем, Кан притворился, что плохо видит в темноте.
А так ночь прошла без особых происшествий. Многоножек сменили громадные безногие черви, непонятно что жрущие в этом болоте - едва ли тропа могла служить надежным источником добычи.
Тави шагала, радуясь и ночи, и мраку, и тревожному, зловещему шороху в недальних зарослях; да что там шороху - она радовалась и отвратительным мордам болотных тварей, с тупым упорством пытавшихся дотянуться до лакомой и редкой поживы, нежного мяса двуногих. Она рубила и убивала с наслаждением. Потому что схватка помогала хотя бы на время забыть и о погоне, и о Ливне. Она не могла объяснить, не понимала, что происходит, но Ливень надвигался куда быстрее, чем было положено. Такого не случалось никогда. Девушка ощущала близость темного фронта словно чье-то тяжкое, зловонное дыхание. Тучи исторгали из себя смерть - и сами пахли смертью. За последний день этот запах очень усилился. Если дело так пойдет дальше, они могут не успеть. Ливень застигнет их в болотах.
Когда забрезжил осенний рассвет, унылый и неуверенный, Сидри вознамерился было остановиться на привал. В сплошной и непроходимой топи гномья тропа точно вывела на небольшой сухой островок, покрытый густым ракитником.
- Уф!.. А и натерпелся ж я страху! - откровенно признался гном. Достал из-за пояса топор и, что-то недовольно бормоча себе под нос, принялся счищать с железа засохшую бурую слизь.
Ночью он зарубил не то четыре, не то пять чудищ.
- Отдых отменяется, - жестко сказала Тави. - Идем дальше.
Гном выпучил глаза.
- Ты что?! Я, например, никуда не пойду. Ноги подкашиваются!
- А ты во-он туда посмотри, - посоветовала девушка.
Гном посмотрел. Приглушенно ахнул и схватился за голову. А потом вскочил и ринулся вперед, словно за ним гнались все маги Радуги скопом.
И вновь болото. Пузырятся бездонные черные бучила; тропа виляет между густыми барьерами квота, высокого болотного тростника.
- Тави, ты чувствуешь погоню? - Кан-Торог смотрел тревожно, не отпуская рукоять меча. А уж если Вольный не отпускает рукоять...
Девушка на миг зажмурилась.
- Нет, Кан. Они.., похоже, они повернули назад... - Она прижала указательные пальцы к вискам. - Поставили завесу.., мне не пробиться. Но на болотах их точно нет. Правда.., да нет, чепуха, ерунда просто.
- Ты о чем? - насторожился еще больше воин.
- Пустяки. Не обращай внимания, - отрезала Тави. Ее спутник пожал плечами и не стал расспрашивать.

***

Двое в перепачканных грязью алых плащах стояли над дергающимся распятым трупом.
- Так, значит, как они пошли?.. - спросил один, высоко поднимая жертвенный обсидиановый нож.
Труп затрясся. Второй волшебник ударом ноги вогнал начавший вылезать колышек поглубже.
- Хорош, хорош, - заметил он. - Из Белых Ряс всегда получаются отличные зомби, я всегда говорил...
Повинуясь заклятью, мертвец заговорил. Очевидно, эта пара чародеев обладала куда большими силами, чем девчонка Тави; их приказам труп повиновался.
Выслушав, маги переглянулись.
- Командор был прав, - негромко сказал тот, что вбил колышек. - Они идут...
- Куда нам и нужно, - подхватил второй. - Ну что ж, значит, надо успеть в горы до Ливня...
- А что с этим делать?
- С этим? - волшебник усмехнулся. - А вот что...

Предыдущая страница 9 Следущая страница


Алмазный меч, Деревянный Меч - том 1 10

И сделал.

***

Наверное, пережив два покушения за одни сутки, другой бы забился в самую глубь цитадели, окружил себя до зубов вооруженной стражей и не высовывал бы носа из-за надежных стен. Император к гаковым не относился.
Послания от Патриархов не было. Собственно говоря, это могло значить все, что угодно - что воин Лиги схвачен, например. Или ранен. Или что ему просто никак не подобраться к цели. К цели, которую не знал сам Император. Ее не знал и Патриарх Хеон. Ценой огоромных усилий Лига узнала лишь, что в Хвалине вот-вот должно произойти нечто очень, очень важное и что туда послан особо доверенный адепт Арка, Илмет, выкормыш самого Командора Деврана. "Это невероятный шанс, - хриплым шепотом говорил Хеон, поминутно косясь на плотно занавешенные окна. - Это удача, которая выпадает раз в сто лет. Мы знаем адепта, знаем его имя; знаем, что дело - архиважное. Такое упускать нельзя. Я пошлю лучшего из лучших, мой Император.., если мои расходы будут компенсированы казной".
Император тогда не колебался. Впервые Лига сама напрашивалась взяться за дело против Радуги. Прошлый раз они вернули аванс. Бесцветный Нерг оказался не по зубам. Патриарх Хеон, казалось, готов был рискнуть.
"Если он меня обманул и вообще никого не послал в Хвалин..." - подумал Император. Еще никогда, ни разу не случалось, чтобы Лига мухлевала с заказами; но кто знает, кто на что способен, если припрет к стенке? А Лига постоянно казалась прижатой к стенке. Ползли слухи, что Радуга вот-вот расправится с непокорным Орденом ночных воинов, и кто знает подробности тайной войны, что велась между Лигой и Орденами?.. У Патриарха Хеона и в самом деле могло не оказаться иного выхода. Впрочем, его бы это не спасло. Император знал - его Вольные в силах справиться и с лучшими бойцами Лиги. Потому что те были всего лишь людьми, не больше.
Да, получалось, что во всей огромной Империи он, ее самодержавный правитель, мог рассчитывать лишь на горстку преданных лично ему Нелюдей. Причем Нелюдей в куда большей степени, чем те же эльфы или Дану. Браки людей с Вольными были обречены на бесплодие. От браков же Вольных с эльфами и Дану дети рождались. Как бы ни негодовали эльфий-ские колдуны и маги Дану. Пока еще были живы. Потом негодовать стало некому, потому что головы их давным-давно украсили частоколы пограничных крепостиц наступавшей сразу на три стороны света человеческой расы.
Но это так, лишь отвлеченные рассуждения.
"Ты пленник, владыка Империи. Ты даже не кукла в руках Радуги. Они надменно игнорируют тебя. Война с эльфами, гномами и Дану окончена, орки, гоблшы, тролли и прочие оттеснены далеко на север, восточные королевства заняты мелкой грызней, а затеянная отцом завоевательная экспедиция на другой берег Расходного Океана грозит оставить Империю без войска.
И тогда единственной силой в пределах известной Ойкумены останутся маги. Пока еще они соблюдают приличия, пока еще они называют тебя "повелителем", но.., холодный блеск в глазах Сежес.., такой странный блеск..."
Но ведь у них была тьма возможностей избавиться от него еще раньше! Он мог тихо умереть во младенчестве. Или скончаться от морового поветрия вслед за отцом. И тогда.., нет, он пока еще им нужен. Или уже нет?..
Пробрало холодом.
"Радуга, неуязвимая всесильная Радуга.., неужели у тебя нет ни единого слабого места? Сежес что-то говорила о колдунах-ренегатах.., были и другие, с патентом, полученным от имени семи Орденов, разрешающим практиковать магию в частном порядке. Ни один из этих, с позволения сказать, чародеев, и в подметки не годился даже адептам третьей ступени. А так называемые ренегаты - да не были ль они очередной выдумкой коварной чародейки? Очень даже может быть. Радуге верить нельзя, ни в большом, ни в малом. Маги семи Орденов хуже зверья, много хуже безбожных Дану и, как говорят кухарки и горничные, ельфов.
А потому они должны уйти".
Император вжал пылающий лоб в сцепленные руки.
"Ты слишком слаб. Сежес права. Ты боишься крови, боишься мук. Ты жалеешь детишек. Верно - нечего рассчитывать на успех с таким настроением. Либо семь Орденов утонут в новосотворенном алом море, либо... А вот никакого этого "либо" быть не должно". Император решил подождать еще день. А потом послать осторожность в самую глубокую преисподнюю и самому отыскать Патриарха.

Глава 10

Фесс успел подумать, что, наверное, так должны чувствовать себя четвертуемые. Он переставал существовать. То, что на грубом людском языке именовалось "болью", даже отдаленно не имело права относиться к тому, что он сейчас испытывал.
Прыгнул он удачно. Гаснущий проем принял его в себя, принял и погас окончательно. Рвущий душу магический удар швырнул Фесса в глубины беспамятства, юноша с трудом удержался усилием воли - использовать свою полулюбительскую магию здесь, в одной из цитаделей Арка, было сущим безумием.
Он лежал, скорчившись в три погибели, на какой-то запыленной балке, протянувшейся поперек высокого сводчатого прохода. Со стороны башни Радуги казались изящными и тонкими; однако этот коридор тянулся далеко в обе стороны, не выказывая никаких признаков того, что он собирается сворачивать. Магия. Или - он очутился глубоко под землей. Могло быть и хуже. Гаснущий проход способен зашвырнуть тебя куда угодно. В том числе и на обед стае голодных демонов. Такое, правда, случалось редко.
Фесс осторожно высунул голову. Положение его оставалось не из приятных - безоружный, в неведомых подземельях (или все-таки нет?) неведомой башни.
На что он рассчитывал? Чтобы его схватить, не потребуется много времени.
Но уж, во всяком случае, он не станет облегчать им задачу, сидя, точно сыч, на этой балке.
Фесс мягко спрыгнул вниз. Выдернул из петель широкий ремень, весь усаженный тяжелыми бляхами - разумеется, воин Лиги никогда не наденет спадающих порток, ремень - тоже оружие. Вот только, похоже, Радуга об этом пока не знает...
Придется преподать им урок.
Он был первым, кому удалось прорваться в башню Ордена. Лига имела собственные сказки и предания, где маги неизменно оказывались в дураках, а хитроумный герой всякий раз выходил сухим из воды. Назывались имена. Правда, Фесс не слишком этому верил, Уж кому-кому, а ему-то была известна мощь семи Орденов.
Юноша зажмурился, стараясь вычленить запах магии - безуспешно, как и следовало ожидать. Башня Красного Арка полнилась чародейством и ворожбой, понять, откуда что исходит, не смог бы и Архимаг. Оставалось положиться на удачу - и Фесс совсем уж было вознамерился последовать этому мудрому правилу, как злая аура башни внезапно содрогнулась. Вся. От основания до уходящей далеко в Астрал вершины.
Пылающий, вознесшийся в далекое поднебесье конус башни, какой она предстала второму зрению Фссса, пересекла холодновато-чистая струя серебряного огня. Покрытых потом висков воина коснулось чистое, легкое дуновение, словно морской бриз; Фесс не мог ошибиться - в башню внесли Нечто, наделенное громадной магической силой. Громадной настолько, что вся мощь Арка вынуждена была ощетиниться, вздыбиться, отгораживаясь огненными щитами от неведомой опасности.
Несколько мгновений спустя Фесс уже мчался по коридору. Несостоявшийся маг Радуги знал достаточно, чтобы понимать - ни один из известных или хотя бы описанных в трактатах магических артефактов не сравнится по силе с этим Нечто. Либо маги Ордена добились прорыва и создали что-то из ряда вон выходящее, либо им в руки попало некое древнее сокровище. И совсем не требовалось быть чародеем, чтобы понять - баланс сил нарушается.
"Уйти, бежать, стараться спастись? Вот уж нет. Наверное, такой азарт правильнее всего назвать "гибельным", когда человек бестрепетно идет навстречу более чем смертельной опасности, идет радостно, предвкушая остроту риска, упиваясь им, смакуя каждый миг..."
Ради этого Фесс в свое время и стал Фессом. Предпочел остракизм родни и знакомых, предпочел отречься даже от собственного имени, стал рядовым воином Серой Лиги, не нажил ничего, кроме полудюжины шрамов да целой пригоршни тошнотворных воспоминаний - все ради этих мгновений. Не опасности как таковой, опасностей хватало и на ночных улицах Мельина, а ради противоборства со всесильной Радугой, испокон веку считавшейся непобедимой.
Сам из семьи волшебников, Фесс ненавидел чародеев. У него имелись на то веские причины.
Коридор вел вперед, никуда не сворачивая. По сторонам стали попадаться двери - устрашающего вида, покрытые ржавчиной, все исчерченные рунами и знаками Силы. Тут, наверное, держали особо важных пленников. За некоторыми дверями чувствовалось присутствие живого - Фесс было замедлил бег, однако его тотчас окатило такой волной нечеловечской ненависти, что пришлось припустить так, словно за ним уже гнался весь Орден во главе с Советом Командоров.
Ясно было, что он - в подземельях. Вот только где же ход наверх? Неужели маги Арка все поголовно пользуются заклятьями Перехода? Если так, то тогда они воистину непобедимы. Правда, об этом лучше все-таки не думать.
Коридор окончился тупиком; как и предположил Фесс, в подземный схрон - не то тюрьму, не то зверинец, не поймешь - вели только магические проходы.
Можно, конечно, повернуть и топать в обратную сторону, однако чутье бывалого воина Лиги едва ли могло подвести - прохода, пусть даже с самой многочисленной охраной, не будет и там. Зачем магам двери?
Наверное, теперь следовало бы впасть в отчаяние. Не зная тайных заклятий, из подземной могилы не выберешься. Тихонько посвистывая, Фесс медленно двинулся обратно, к камерам. Если там содержатся живые твари, они должны есть и пить. А значит, все это должно откуда-то здесь появляться. Да и от дерьма неужто магики собственными ручками камеры очищать станут?
Конечно, имей он запас времени, волноваться бы не стоило. Но Командора Арбеля скоро хватятся. Потом начнут обшаривать башню и подземелья. Маги Радуги отнюдь не глупцы. Из лишенной дверей камеры можно бежать лишь через сотворенный колдовством проход. А раз так...
Фесс остановился возле одной из железных дверей. За ней, кто-то возился и глухо взревывал. Накопившаяся ненависть так и клокотала под каменными сводами. Что ж, это подойдет.
Если истинный герой не тот, кто не испытывает страха, а умеющий с ним справиться, то в таком случае Фесс к героям отнюдь не относился. Пряный привкус опасности был для него желаннее, чем трубка с вызывающим гибельные видения семенем болотного белоцвета для закоренелого курильщика. Существо за дверью внезапно притихло, верно, учуяло живого. Потом осторожно так, словно для проверки, взрыкнуло.
- Сейчас, сейчас... - пробормотал юноша. - Сейчас, мой дорогой...
Если его догадка верна, то есть шанс вырваться отсюда. Если нет - придется ждать магов-поимщиков.
Открыть замок удалось не сразу. Ставили на совесть, и, похоже, гномы. Наконец удалось повернуть нужный рычажок; запор клацнул, и в тот же миг в коридор ринулась черная туша, на ходу распуская увенчанные гроздьями когтей кожистые с перепонками крылья. К самому потолку взметнулась вытянутая, точно у рыбы-живоглота, голова с высоким костяным гребнем-погремушкой. Фесса окатила волна непереносимой вони.
Манхалия. Обитатель жарких пустынь на самом южном краю Ойкумены, где солнце и зимой и летом стоит одинаково высоко. Природный источник магии. Источник силы трясунов-шаманов диких племен иссушенного края, где несведущий человек не протянет и пары локтей тени.
Зверь с неожиданной для столь крупной твари ловкостью развернулся в узком проходе, заклекотал, нацеливаясь ударить зубастым клювом. Значит, уже измененный. Настоящие манхалии зубов, конечно, никогда не имели.
В таких поединках все решают не сила и даже не быстрота, а точное знание, где, как и чем ударить. Фесс прыгнул навстречу чудовищу, взмахнул усаженным бляхами ремнем. Тяжелая пряжка ударила по часто-часто вздувающемуся и опадающему бугорку кожи чуть ниже и дальше большого круглого глаза - место, где сплетались жилы, питавшие кровью мозг. Очень-очень небольшое уязвимое место - естественная плата за мощную броню, прикрывавшую весь череп, который не пробить даже гномьим топором.
Манхалия тонко взвизгнула и, разом обмякнув, всей массой грянулась об пол. Сухо простучали крыльевые когти. Болевой шок. Ненадолго, но этого должно хватить...
Фесс одним прыжком оказался в камере, не обращая внимания на дурнопахнущие кучи, валявшиеся там повсюду. Так.., так.., так.., не здесь.., не здесь.., ага!
Вернуться. Накинуть петлю на покрытую сухими складками выю страшилища. Надрываясь, втянуть внутрь уродливую голову. Приподнять. Застонав от натуги, ткнуть безобразной мордой в изъеденный ядовитой слюной камень стены. И потом, почти до предела затянув удавку, резким толчком под основание черепа (еще одна точка, которую мало кто знает даже из магов) - привести чудовище в чувство.
Манхалия захрипела и задергалась. Фесс что было сил рванул ремень. Тварь сдавленно всхрапнула и стихла. Мутные буркалы глаз умоляюще уставились на мучителя - сделаю, что велишь, хозяин, только не убивай! Съесть тебя я лишь потом попробую, а сейчас не буду, не буду, не бу-у-уду-у-у!!!
Темная аура зверя затопила камеру. Фесс лихорадочно искал - секунды истекали, еще несколько мгновений - и смотрители раскусят, в чем тут дело... Ну, где же ты, где?! Ага.., это вроде... Ну, давай!
Камни послушно расступились. Проход светился темно-синим, слишком узкий, чтобы провести по нему чудовище. Фесс выпустил из рук удавку.., и едва успел нырнуть в неожиданно широко распахнувшуюся пасть питалища. Сзади несся истошный вой.
...Он с размаху грянулся на пол, проехался лицом и левым боком по камням, насилу успев подставить руки. Кто-то истошно завопил над самым ухом - Фесс ударил, никуда особенно не целясь. Сверху повалилось чье-то тело, как будто не слишком даже и человеческое. Перед глазами мелькнула зеленая чешуя, откинувшаяся когтистая лапа...
Он вскочил. И только теперь понял, что с ним никто не собирается драться.
Их было пятеро, нелепых толстенных созданий, очень похожих на разбухших, как бочки, гоблинов. Однако это были отнюдь не гоблины. И они не были живыми. Сухие костяки обложили содранными с трупов мышцами, наполнили вены прокисшей кровью, обтянули подходящими шкурами - теперь Фесс видел, что на каждую такую тварь ушло самое меньшее три гоблина - и поставили на работу в тюрьму-зверинец, кормить тамошних обитателей и убирать за ними.
Некромантия чистой воды. Страшная, кровавая, отвратительная некромантия. Потому что для оживления каждого из этих существ требовалось убить - и не просто, а мучительно и долго - не меньше пяти-шести детишек. Чем младше, тем лучше.
Страшные, шепотом передававшиеся байки о детских жертвоприношениях Радуги разом обрели плоть.
Живые "бочки" тупо уставились на Фесса. Ясное дело, драки с подобными ему никак не входили в наколдованные им приказы. Воин уже собирался, прихватив с собой здоровенный мясницкий тесак, броситься прочь, как...
Раздался грохот. Полетели камни, брызнула острая крошка; там, где только что была стена, появилась судорожно дергающаяся, то сжимающаяся, то вновь расширяющаяся пасть прохода. Из синей мути высунулась клацающая вытянутыми челюстями морда манхалии. На шее болтался Фессов ремень.
Тонкая система заклятий, опутывавшая камеру, рухнула, и зверь сумел освободиться.
Зеленочешуйчатые прислужники дружно бросились наутек. Очевидно, инстинкта самосохранения их все-таки не лишили.
Челюсти сомкнулись, в один миг перекусив замешкавшегося гомункулуса пополам. Длинная шея задралась, тварь торопливо заглатывала лакомую живую добычу.
Фесс схватил ремень. Дернул, наматывая на руку - манхалия вновь захрипела, давясь тухлятиной.
- Брось! - словно собаке, приказал Фесс. - Брось, и пошли!
Он вложил в слова совсем-совсем немного магии Повеления. Немного - чтобы не засекли хозяева башни - и бросился вон из комнаты, волоча за собой полузадушенную манхалию. Зверь покорно пригнул шею, даже не пытаясь сопротивляться. Наговорное железо ремня глубоко врезалось в кожу; тварь сейчас оказалась в полной власти проклятого двуногого.
В коридоре раздался вопль. Какая-то тщедушная фигура поспешно шмыгнула в проход, не решаясь заступить дорогу.
На сей раз Фессу повезло. Он оказался в нижних покоях башни - рукой подать, судя по всему, до ведущих на задний, хозяйственный, двор ворот; и он совсем уже было решил, что будет пробиваться к ним, как...
...Росчерк быстрого серебряного пламени на темно-алом фоне. Росчерк серебряного пламени, окаймленного трепетно-живой зеленью. Как он мог забыть?!
И это было где-то совсем рядом. Наверное, пара лестничных переходов.
За спиной кто-то истошно вопил. Манхалия начала дергаться, тщась повернуть голову - то ли распознала эти голоса и вспомнила обидчиков, то ли... В общем, двуногий, тащивший ее на поводке, уже не слишком интересовал зверя.
Спасибо тетушке Агате, полному профану в магии, но великому знатоку всяческого зверья, научила чувствовать даже самого свирепого и на вид безмозглого. Манхалия хотела отомстить.., и, отпусти ее сейчас, то, пожалуй...
- На меня не кинешься? - негромко спросил Фесс, поворачиваясь и глядя прямо в глаза чудовищу. После чего быстро, одним движением, распустил удавку. Ремень остался в руках.
Манхалия не обратила на Фесса никакого внимания. Алчно и зло заклекотала, встопорщив костяную гряду вдоль хребта; развернулась и ринулась прочь, вдогонку за поспешно удаляющимися воплями.
"Странно. Не оказалось поблизости ни одного мага?.."
Времени размышлять не было. Фесс ринулся по следу - серебряное с зеленым, оно горело перед глазами, горело даже сквозь кладку стен, он чувствовал его всеми фибрами, он рвался к нему, несмотря ни на какие преграды. Кто-то высунулся из боковой двери - мясницкий нож взлетел и рухнул. Тело с разрубленной шеей осело. Фесс даже не оглянулся посмотреть, кого же он убил.
Серебряное с зеленым!
Поворот, поворот, поворот... Винтовая лестница вела его вверх, это было глупо, это было неразумно - там, наверху, его возьмут голыми руками, надо, воспользовавшись переполохом, пока манхалию не упрятали обратно в зверинец, прорываться прочь из башни, а он вместо этого лезет зачем-то вверх...
...На Илмета он едва не налетел. Его скрывшийся конь спокойно шагал двумя витками лестницы впереди - рядом с еще одним мужчиной, невысоким и сухопарым, в одноцветном орденском плаще и церемониальном шлеме Командора. Зачем ему потребовалось напяливать этот убор здесь, Фесс понять не мог. Разве что собирался на что-то типа торжественного Совета.
- Отличная работа, Илмет, - сказал сухопарый. - Теперь дело за малым. Второй меч - и можно будет начинать.
- Счастлив доверием вашего командорства, - деревянным голосом ответил Илмет. Фесс удивился - голос молодого мага звучал совсем неподходяще к случаю. - Готов отправиться немедленно...
- Отправишься, ну, конечно, отправишься, - ласково сказал Командор. - Но сперва твой трофей будет торжественно водружен в сокровищницу, Совет воздаст тебе хвалу, вручит награду...
- Разве я совершил что-то выдающееся? - внезапно вырвалось у Илмета. - Всего лишь взял...
- Но так, что теперь у нас не осталось никаких тревог, - в ласковом голосе послышался металл. - Нет, нет, мой мальчик, ты совершил все, как должно. Если хочешь отправиться наперехват второму мечу - я поддержу твою просьбу. И тогда нам не понадобится никакой Император!
Фесс чуть не рухнул с лестницы. Так вот оно что! Вот оно! Наконец! Арк заполучил-таки свое нечто... И - решил, что пришло его время! Или же - время всей Радуги? Правда, о других Орденах пока еще ничего не сказали...
Даже лучшие воины Лиги могут совершать ошибки. И сейчас Фесс не подумал о том, как мог Командор Ордена Арк, маг с одноцветным плащом, чародей высшей степени посвящения - как он мог не почувствовать совсем рядом бежавшего из допросной камеры чужака?..
"Они хотят покончить с Императором. И что будет дальше? Вся власть у Радуги.., зачем она им? Для чего ?!"
Забыв обо всем, Фесс крался следом...
А лестница оставалась пустынной, как по заказу.

***

Впереди поднимались горы. Не какие-нибудь там хилые холмики, еще только знаменующие появление настоящих хребтов, а самые настоящие, крепчайшие Кости Земные, гневом Предвечных Хозяев подъятые на поверхность вместе со всем их великим богатством.
Болота остались позади. Резвее шли измученные кони; повеселел Сидри, даже принявшийся распевать какие-то свои гномьи песенки. Вот они, горы, вот то, куда они стремились; четырехрогая корона, нацелившаяся остриями в небо; Царь-Гора гномов, священная гора, средоточие их древней Силы, где во тьме до сих пор стоит опустевший века назад Каменный Престол.., истинный Престол, не одно лишь название, как сейчас именуют правителей Царства Изгнанников.
Хребет Скелетов, а у его подножий - заставы магов Радуги.
А в небе - поднявшиеся до самого зенита облака, несущие Смертный Ливень.
Пока тащились через болото, намучились так, что даже забыли о надвигающейся лютой гибели. Кан-Торог, перемазанный с ног до головы жидкой болотной грязью, правая рука по самое плечо покрыта еще и кровью - хорошо, не своей. Тави, всю ночь, как заведенная, рубившая ползущие из мрака неисчислимые орды, рубившая тупо и однообразно, словно мясник на бойне. Нет ни славы, ни чести в таком бою, одна кровавая работа. И каждая капля пролившейся потемну крови стоит сколько-то золота, обещанного Кругу Капитанов.
И все же днем, несмотря на всю маету, стало полегче.
Останавливаться, однако, не решились. Горы совсем близко, но тучи - еще ближе. Выжимай из ног последнее, если жить хочешь.
- Ничего.., ничего, - сказал Кан, отбрасывая широкий вялый лист плавунца, которым вытирал изгва-зданное лезвие. - Оно даже и лучше. Путь небось до самого Жерла чист. Маги и носа не высунут. Они сейчас, небось по крышам ползают, прорехи отыскивают...
Посмеялись несмешной этой шутке. И - дальше. Дальше. Еще дальше.
За болотами вновь начинался лес. Негустой, изрядно прореженный еще гномами, а потом - алчными добытчиками, сводившими целые рощи под корень: нужна была крепь. После войны многие подземные ходы, даже у самой поверхности, стали ненадежны. Обвалы - один за другим. Вот и рубили, удержу не зная.
Тави на ходу рассматривала карту. Все вроде бы понятно. Вот он, главный вход, вот он, лагерь добытчиков, а вот и вертеп магов. Это - к северо-востоку. Если ж свернуть сейчас строго на запад, с полуденной стороны огибая подошву исполинской Царь-горы, то в отрогах ее сыщется неприметная малая долинка, вся заросшая густым колючим орешником, какой Вольные зовут инбисом, что значит - "забава". Почему, отчего пошло странное это слово - кто знает? Вольные молчаливы. Проживи среди них хоть сто лет, и во снах не видь себя простой девчонкой, у которой есть и мама, и папа - в отличие от этой холодной ватаги, где детишек сразу же после рождения забирают у родителей и несут лекарям Круга. И тех, кто "не подойдет..." - в реку. Да не в простую... А кто "подошел" - того в общие дома, где выживет лишь сильнейший, где за еду надо драться, и за воду, и за постель, и за все... Нет уж!.. Да, проживи среди них хоть сто лет - все равно не поймешь.
Она покосилась на невозмутимого Кана.
"Сколько детей у тебя, воин? Словно быка племенного, тебя случают с дочерьми видных родов. А тем, когда рожают, уши затыкают, и залепляют глаза, и дают дурманное снадобье, и творят всякое иное чародейство - чтобы матери не то что не увидели бы младенчиков, а даже и не услыхали бы их крика. Ирод - совсем не то, что у людей. Не семья, а скорее боевая дружина.
Однако ж до сих пор - непобедимы...
И что это я? - подумала Тави. - Начала про орешник, а кончила вон чем!.. Да, значит, орешник. Тайный ход гномов, вернее - один из множества их тайных ходов. Заклятие знает Сидри - одно из трех, врученных ему Каменным Престолом. Первое откроет им дорогу внутрь. Второе - отгонит Нечисть, захватившую средние уровни. И, наконец, третье - поможет исполнить то, ради чего они и вышли в этот поход".
Окрестности Царь-Горы обычно - место людное. И, развивайся все, как и было задумано, Вольным и Сидри пришлось бы немало постараться, чтобы проскользнуть к заветному ходу незамеченными. Но Ливни сорвались с цепи, и предгорья мгновенно вымерли. Все, кто мог, бежали в Хвалин - или еще дальше.
- Успеем, Сидри?
- Должны. Если пойдем, как сейчас...
Он не договорил. В спины всей троице неожиданно толкнулся ветер, ледяной и мертвящий. С оставшихся позади болот медленно полз звук - низкий, басовитый, утробный. Они замерли, не в силах даже оглянуться; казалось, чей-то холодный взгляд наконец-то отыскал их, вонзился, словно игла в крылышки схваченного насекомого; и за взглядом, казалось, вот-вот последует рука...
Зарычав от гнева, прокусив губу, Кан-Торог заставил себя обернуться.
...Не таясь, там стояли трое. Двое по бокам поддерживали третьего под руки. Державшие одеты были в алые мантии Арка; а вот третий...
У Тави едва не отнялись от страха ноги.
- Скорее, Сидри! - взвизгнула она.
- Ты что?! - заскрежетал зубами Кан. - Бежать?..
- Или мы проскочим - или нас.., или нас сожрут! - выкрикнула девушка, терзая шпорами конские бока.
- Вольные не бегают от опасности! - надменно бросил Кан.
- Дурак! Это же некроманты! Смотри, кого они притащили!
- Ну и что? - хладнокровно заметил молодой воин. - Разве ты их не удержишь?
Вместо ответа Тави внезапно выбросила вперед руку, ладонь тыльной стороной вниз и сложена в странном жесте - указательный и срединный пальцы вытянуты, остальные поджаты.
- Т-ты!.. - подавился криком Вольный. В следующий миг его, отчаянно упирающегося, потащило к лошади, с которой он успел уже соскочить, готовясь принять бой.
Сидри, судя по виду, Тави всецело одобрял. Орешник сомкнулся за их спинами; а через миг с болот вновь донеслось леденящее, голодное завывание.
- Они притащили с собой и ту тварь, что выла! - крикнула Тави Кану. Вольный кипел от возмущения, но сделать ничего не мог - тело ему не повиновалось. - Нам против нее не выстоять! А если б даже и выстояли - магам только того и надо, чтобы мы угодили под Ливень! Ты думаешь, они полезли бы под твой меч?! Как бы не так, Кан! Раскатали бы в блин издали. И я ничего не могла бы сделать, потому что у них эта тварь с болот, и.., и... - она осеклась, словно не в силах выговорить страшных слов. - Мне пришлось бы держать их, а не помогать тебе, Кан! Понятно?! Ну, не будь ребенком! Неужели Круг ошибся? Они-то всегда считали тебя образцом хладнокровия!
Вольный яростно промычал нечто вроде "Сними заклятье!".
- Как только войдем внутрь, - Тави оставалась непреклонна.
Позади, все ближе и ближе, раздавался заунывный вой. Неведомый хищник приближался; и молодая волшебница не сомневалась, что чудище - под властью чар Арка. Второго преследователя она не чувствовала, и от этого становилось вдесятеро страшней.
- Сидри! Ну когда же наконец твоя дверь! - не выдержала она.
Гном откликнулся, прижимаясь к шее своей низкорослой лошадки:
- Чуть-чуть совсем осталось! Только потом еще надо камень открыть...
Кан-Торог яростно мычал. Судя по всему, Тави предстояло нелегкое объяснение.
Летел навстречу орешник. Склоны долинки сдвигались, становилось все темнее...
- Сюда! - крикнул Сидри. - Продержите их, пока я буду открывать!

***

- Все, больше не могу! - Эвелин растянулась прямо в жидкой грязи, покрывавшей пол тоннеля.
Ни у кого уже не осталось сил поднимать женщину. Даже двужильный Троша выдохся. Одни Высокие Боги ведали, сколько времени остатки Онфимова цирка, согнувшись в три погибели, пробирались по прорытому тарлингами тоннелю. Как ни странно, ни единого живого существа им не встретилось, и ход, как по заказу, вел по направлению к Хвалину, никуда не сворачивая, лишь уходя все глубже и глубже.
Никто уже не слушал хрипящего и шипящего Кицума - клоун требовал идти дальше. Все повалились кто куда, давая отдых гудящим ногам.
Агата попыталась было зажмуриться и тотчас открыла глаза снова - казалось, веки превратились в шершавые наждачные камни. Не в силах отвести взора, она следила за приближающейся жуткой фигурой; череп-фонарь в руке поворачивался из стороны в сторону, двумя клинками зеленых лучей из глаз отыскивал жертву. Надо ж было приключиться такому - кто еще из живых видел этого Хозяина Ливня, что бредет со своим фонарем вслед за липкими зелеными струями? Не зря, ох, не зря болтали - в том же Остраге - что во время Ливней ходит, мол, по улицам неведомый страх, палкой стучит по крышам, проверяя, нет ли где прорехи, и горе тем, у кого такую отыщет...
А страхолюд, казалось, уже понял, уже увидал - кружил и кружил вокруг того места, где они засели, только он сверху, а Агата и все прочие - внизу.
И сочится сквозь землю Ливень... Они хоть и глубоко ушли, а отрава все равно достанет. И значит - поднимайся, шагай, хоть на брюхе ползи, а вперед. Вперед и вглубь. Тарлингам на поживу...
"Чудищу, наверное, до нас не так-то и просто добраться".
Агата не знала, почему земля сперва сделалась прозрачной, почему потом вновь все стало как прежде - лишь освещенная тусклым зеленоватым светом фигура Хозяина с черепом в руке кругами бродила наверху, бубня себе под нос что-то невнятное.
Но девочка-Дану не была бы сама собой, если б не чувствовала - подземный ход тарлингов и потом непонятная эта прозрачность: все здесь не случайно. Здесь пахло магией! И притом сильнейшей. Кто-то очень-очень могущественный.., неужели решил помочь им? Или - страшно подумать - ей?
Но вот только почему же он тогда так долго ждал? Почему бездействовал, когда заветный Immeistorunn переходил в жадные руки хуманса? Почему дал скрыться Онфиму? Почему?.. Почему?.. Почему?!
- Не понимаю, - шептала она, прижимаясь щекой к холодной и липкой стене. - Не понимаю. Маги... Радуга всегда была врагом, самым страшным, страшнее имперских егерей и псовых охот. Магов ненавидели куда сильнее, чем даже тех, что бросали схваченных младенцев-Дану в высокие костры - эти были просто тупыми животными, но маги...
Лишь дважды адепты семи Орденов попадали живьем в руки Дану. Послушники и подмастерья самых низших рангов, израненные, несчастные, жалкие - им пришлось платить за грехи Верховных магов и Командоров. Обоих пленников после долгих, неторопливых пыток столь же неторопливо опустили в полную соленой, едучей жижи купель, больше всего боясь, чтобы те не умерли бы раньше срока.
Сама Агата, конечно же, этих казней не видела. Но слышала - им, детям, начинали рассказывать о криках и корчах ненавистных магиков, едва малыши начинали хоть что-то понимать.
Так неужто же кто-то из Радуги решил ей помочь?
Пару лет назад она, наверное, со всем молодым жаром уверовала бы в уцелевшего чародея-Дану, наконец-то отыскавшего ее, Seamni Oectacann. Это время давно прошло. Веру выбили людские плети и нашейные колодки для особо строптивых рабов. Женщины и девушки Дану высоко ценились богатыми любителями, теми, на чьи грешки Радуга и Церковь смотрели сквозь пальцы - прояви Агата покорность, могла бы и сытно есть, и мягко спать - но вместо этого строптивица предпочла кнуты и рабский рынок. И ошейник с именем господина Онфима-первого, что до сих пор замкнут вокруг шеи.
Но кто-то ведь помог им?..
...Наверное, можно привыкнуть ко всему. Но не к давящему постоянно ужасу. Никто кроме Агаты не видел чудовищное существо с фонарем-черепом на рукоятке из позвонков; когда страх овеществляется, обращается в пусть даже самое невероятное, самое убийственное создание, какое только может создать воображение - от этого легче. Когда же вокруг тебя только зыбкая тьма и смутные сонмы твоих же страхов - почти непереносимо.
- Вставайте, вставайте, - хрипел где-то рядом Кицум. Старого клоуна никто не слушал. Хозяин Ливня высосал, наверное, последние силы и волю к сопротивлению.
Тварь наверху перестала кружить. Теперь она стояла, широко расставив закованные в древнее железо ноги, угрожающе подняв чудовищных размеров фламберг, явно сделанный когда-то для настоящего великана. Двуручная рукоять тонула в исполинской ладони.
- Чую, чую, чую - тянуло создание. Череп в его длани смотрел вниз, пара зеленых клинков буравила землю, тщась добраться до лакомой, живой добычи.
"Если мы просидим здесь еще хоть сколько-нибудь, - внезапно поняла Агата, - Хозяин доберется до нас. Ему и земля не помеха"

***

Нельзя сказать, что я бы совсем не был готов к увиденному И все-таки при виде мертвеца с двуручным мечом меня пробрало от макушки до пяток, словно в давным-давно позабытом детстве. Нет, конечно, не оттого, что мне предстал здоровенный ходячий труп в проржавелых доспехах Создать такое может любой маг-недоучка, овладевший хотя бы азами некромантии О последующей расплате, конечно, умолчим, но ничего необычного в таком создании нет. Разрой три-четыре свежие могилы, возьми тела усопших, слей воедино, укрепи соответствующими заклятьями... Несложно.
Но никогда и нигде, даже в самом злобном и безумном драконе, что мстит всему живому, я не чувствовал такой тупой и черной ненависти. Ненависть была для этой твари воздухом, водой, пищей, кровью, жизнью - всем Чтобы создать такое, требовалась невероятная мощь. Не собственное черное сердце, о, нет - но колоссальная сила А еще - изворотливость и виртуозность. Нелегко изгнать даже из мертвого черепа воспоминания о том, что когда-то он был человеком. Упыри, вампиры и прочая ночная Нежить убивают потому, что хотят, как ни странно, жить. Им нужна горячая кровь жертвы, для них это все равно, что для племени Смертных - свежий хлеб. Даже у вампира может пробудиться жалость или сочувствие. Мне известны такие случаи. Но в этом кошмарном создании, что спокойно шествовало со своим фонарем под смертоносными струями, не было вообще ничего, кроме одного лишь кровавого голода. Чтобы внушить чистое чувство такой силы.., надо быть подлинным мастером.
Я видел все это глазами несчастной девочки-Дану, она позволила моему взору протянуться от хвалинских подземелий под непроницаемую для заклятий завесу Ливня; и я чувствовал, что очень скоро не смогу помочь ей уже ничем. Радуга тоже не дремала.

***

Когда внезапно исчезло существо с мечом и черепом, когда непроглядная тьма взорвалась роем серебристых вспышек и щеки коснулось знакомое ледяное дыхание отравной хумансовой магии, Агата, теряя сознание, поняла, что случилось нечто еще страшнее утраты того, что хумансы называли Иммельсторном - она в руках ненавистной Радуги...

***

Раз приняв решение, молодой Император уже не отступал. Патриархи затаились. Ждут. Оно и понятно, в случае чего Радуга не станет с ними церемониться. Серых терпят, пока они не суют свой длинный нос куда не следует. Еще одна игрушка, оставленная магами своей пастве. Опасная игрушка, хотелось бы верить.
Было утро. Император лежал без сна, неотрывно глядя в потолок. За дверями - никакого почтения к императорскому званию! - лениво переговаривались приставленные Радугой стражи-соглядатаи, и повелитель Мельина мог лишь еще раз поразиться поистине нечеловеческой выдержке Вольных - им только мигни, магиков взяли бы в ножи, а те бы и пикнуть не успели. Хотя нет, успели бы. Не обманывай себя, Император, эти бы - успели. Едва ли Сежес послала сюда посредственностей. Наверняка нет. Лучших из лучших. Ты можешь проткнуть такого насквозь, вырвать ему сердце, снести голову - но, даже умирая, даже разрубленный, он успеет бросить заклятье, и горе тогда убийце...
Но, как бы то ни было, Патриарха он увидит. И, если нельзя прийти к Хеону тайно, значит, он придет к нему открыто. "Открыто" для Радуги, само собой.
Палец слегка коснулся черного камня в перстне, и мгновение спустя возле ложа Императора уже стоял согнувшийся в поклоне человек. Пара Вольных, что несла караул, четко, по уставу, вошла следом, молча прижала кулаки к груди в знак приветствия. За широкими спинами воинов маячили крикливо-яркие плащи волшебников.
Император коснулся тремя сложенными щепотью пальцами правой руки раскрытой левой ладони. Слуга молча склонил голову, бесшумно исчез, а еще через миг появился с роскошным янтарным футляром письменных принадлежностей.
"Трон недоволен, - быстро писал владыка Империи. - Не вижу голов зачинщиков последнего заговора. А также голов их семей. Сроку даю четыре седьмицы, считая от сего дня". И вместо подписи прижал к дорогой тонковыделанной коже камень перстня. Чуть-чуть запахло паленым; на пергаменте остался четкий и глубокий оттиск имперского герба - вставший на дыбы василиск.
А потом, не слишком скрываясь, не обращая никакого внимания на жадно пялящихся ему в спину магов, Император отдал свернутое трубкой и опечатанное письмо невзрачному человечку, одному из множества имперских курьеров, день-деньской сновавших по славному столичному Мельину.
О его письме тотчас узнают Сежес и иже с нею? - пусть, к этому он был готов. Тем более что Хеон и в самом деле последнее время толковал о каком-то заговоре... Император устало поморщился. Какая чушь. Здесь все в руках колдунов. Наверняка и оба покушения - их работа. Вот только зачем им понадобилось два легиона? Не из лучших - лучшие, увы, за морем - но и далеко не отбросы, вроде городского ополчения. Пятнадцать тысяч мечей. Хватит на добрую войну. Против кого? В россказни об эльфах и Дану Император не слишком-то верил. Дану еще продаются и перепродаются на невольничьих рынках, но это уже все, последыши. Охотники за живым товаром обратили свой взор на восток и юг, кое-кто, правда, промышлял гномами, пока еще многочисленными...
Загадка на загадке. Радуга совершенно не способна говорить правду. Даже правда в устах магов кажется отъявленной ложью.
Записка к Патриарху Лиги была, разумеется, криптограммой. И содержала требование о немедленной встрече. Если Радуга ее и перехватит (а в том, что перехватит, сомнений не имелось), то, сколько ни обрабатывай пергамент снадобьями, сколько над ним ни ворожи - ничего не изменится. Нет там ни скрытых, чарами запечатленных слов, ни тайных надписей невидимыми чернилами... Император пишет Патриарху Серой Лиги именно то, что он пишет.
И все же он не мог не признать - смертельная игра с Радугой пьянит и затягивает куда крепче схваток с безмозглыми склизкими червями в подземельях Мельина. Черви просто хотели жрать; они жадно тянулись к любой плоти, какой только могли достичь; все развлечение заключалось лишь в умении хорошо вертеть мечом. Но это он может делать и на арене.
Пусть даже его противниками окажутся такие оборотни, как этот "мастер Н'дар".
Да, ни вино, ни женщины не в силах доставить столь острого наслаждения. Император, впрочем, отнюдь не ощущал себя игроком. Нет, скорее - человеком, запертым в клетке с голодными хищниками, когда против их когтей и зубов у тебя только руки, голые руки, такие бессильные по сравнению со свирепой мощью зверей. Вот только человек отчего-то всякий раз оказывался и хитрее, и кровожаднее, и беспощаднее любого зверя. Оттого и выживал. Он выживал, а утонченные эльфы, прямые и строгие Дану, непонятные гордецы-Вольные, трудяги-гномы один за другим сходили во мрак.
Вот и сейчас. Тайное послание к Патриарху Хеону. Чем ответит Его Скрытничество? - можно только гадать. Патриархи подчиняются имперским законам лишь до тех пор, пока их эти законы устраивают. Патриарх вполне может и не ответить. Сославшись, скажем, на ту же Радугу. И будет в своем праве.
Император может карать любого своего подданного, наверное, хватило бы силы покончить и с Хеоном, но тогда надо забыть о помощи Серых против Многоцветной Радуги. Василиск останется в одиночестве. И тогда семерка растерзает его в клочья.
...В тот день Император старался ни в чем не отступать от распорядка. Он заставил себя забыть о некуртуазных, нелепых и неловких адептах. Он будет все делать, как всегда. Чтобы Радуга, сохрани нас от этого Единый и прочие боги, не заподозрила, что Император уделяет делам Серых уж слишком много внимания. Заговоры были всегда, сколько существовала Империя. И бороться со смутьянами, конечно, нужно. Но если Император покажет, что именно ЭТО дело привлекает его сильнее всех прочих событий в государстве, вот тогда-то Радуга и вцепится в него всеми когтями...
Однако, к полному удивлению владыки Мельина, посыльный вернулся. Разумеется, без письма - хозяева Серых вообще недолюбливали каллиграфию - однако с ответом.
Семеро в плащах магов даже приличия ради не попытались сделать вид, что не набрасывают заклятия для подслушивания. Император почувствовал, как заалело лицо, кулаки его сжались, но - "еще не время мстить. Позже. Конечно же, позже".
- Велено передать, - испуганно мигая и поминутно кланяясь, пролепетал человечек, - "Все устроилось к наилучшей выгоде, и с ответом не задержу".
Скулы Императора закаменели. Успокоительная фраза Патриарха значила, как они условились, совершенно обратное. А "с ответом не задержу" и вовсе означало, что воин Лиги оказался в плену.
- Ты можешь идти, - бросил Император, уже забывая и думать о посланце послании и всем прочем. Важным теперь представлялось только одно - что сможет рассказать этот воин и как скоро Радуга нанесет ответный удар?
Неторопливо поднялся, положив руку на эфес, подошел к высокому стрельчатому окну. Вольные неслышно придвинулись ближе, адепты заволновались, забормотали что-то про "стрелу снаружи". Император только усмехнулся - его стража, все как один, умеет взять стрелу из воздуха перед самым лицом. Не обращая на магов внимания, наклонился, опираясь-о подоконник, выглянул наружу.
Под ним расстилался осенний Мельин, благословенное место, где ни разу не видели Смертных Ливней, где даже в зимнюю пору тепло и печи топятся не каждый день. Серой сталью кривого клинка сверкнула река, огибая замковую скалу, она казалась обогнувшим щит и глубоко вонзившимся в тело врага лезвием. О, если бы он мог с такой же легкостью поразить Радугу! А теперь, похоже, она сама поразит тебя. А может, и нет. Никогда не знаешь, чего ждать от волшебников.
А все эти их дешевые трюки с покушениями.., тоже мне, придумали предлог, чтобы подсунуть ему своих доглядчиков. Не сумели измыслить ничего пооригинальнее.
Он чувствовал, как из глубины поднимается гнев, и спешил подавить его, пока не учуяли ищейки Сежес. Гневаться нельзя. Он просто выдаст себя с головой, и все.
Нет, Император, нет, ты должен остаться спокоен и хладнокровен. Наверное, то, что воин Лиги схвачен, даже и к лучшему. Тянуть и медлить нельзя.
Радуга не даст тебе основательно подготовиться к войне. Рассчитывать можно лишь на внезапность и молниеносные, разящие удары там, где тебя никто не ждет. Нет сил? Неважно. Потому что если уж умирать, то никак не в пыточных казематах Орденов.
Император не сомневался, что Сежес и остальные уже знают о схваченном шпионе Серых. Нет сомнения, что бедняга уже выложил все, что знал, до последнего слова; правда, Хеон уверял, что пошлет самого лучшего, что сумеет в случае провала покончить с собой, да так, чтобы дознаватели ничего не сумели добиться даже от трупа. Тут Император с сомнением покачал головой. Он был слишком высокого мнения о некромантах Радуги. Так что отбросим пустые надежды и будем исходить из того, что Радуге уже известно имя Хеона. Вопрос, сколько времени им понадобится, чтобы захватить Патриарха и узнать у него о заказе Императора?..
Ладони взмокли, он со злостью вытер их прямо о полу парадного плаща. "Трусишь, мальчишка? Хочешь жить? Неважно как, пусть даже ч прежней марионеткой, лишь бы жить? А зачем тебе такая жизнь? Если бы ты имел привязанность к винопитию, или плотским утехам, или к веселой компании друзей, или... Пожалуй, остаются только книги, а это слишком мало, чтобы судорожно цепляться за земное бытие. К тому же там, за Гранью, что бы ни утверждали маловеры, его ждет продолжение существования. Неведомо какое, неведомо как, но ждет. Ведь существуют же магия и боги! Некромантия, в конце концов! Нет, бояться нельзя. Этот страх - от твоей слабой плоти. Недостойно Императора и воина обращать внимание на такую мелочь".
Однако удар он должен нанести первым. Потому что если отдать это право Радуге - не устоит ничто: ни запоры, ни стража. Он должен обезглавить семерку.., неведомо как, но должен. То, что Хеон пока еще жив и невредим, ни о чем не говорит. Радуга никогда не торопится с мщением. Возможно, они уже все рассчитали и теперь ждут, когда я начну в ужасе метаться, совершать нелепые поступки, может, валяться у них в ногах и просить о пощаде? Ну, уж тут-то они ошибаются...
Что ж, теперь ясно. Хеон, конечно, никогда не решится поднять всю Лигу, да он на такое просто не способен - Патриархов девять, и пусть даже Хеон из них самый влиятельный, у остальных хватит сил противостоять ему. Однако же без Лиги на первых порах не обойтись. Полсотни Вольных - ближняя стража Императора - может и сумеет справиться с одной Сежес, но с остальными - никогда. А в городе, кроме семи обиталищ придворных магов, вроде Сежес и Гах-лана, еще семь полных орденских миссий, полтора десятка башен в Черном Городе, и все они, конечно же, не пустуют. Никто даже приблизительно не скажет, сколько бойцов может выставить Радуга. Начинать в таких обстоятельствах - безумие. Так утверждают все до единого трактаты по военному искусству. А это значит, что помешанная на тех же книгах и трактатах Радуга едва ли может уверовать в то, что кто-то решится нанести ей прямой удар. Это - преимущество. Прежде чем они поверят, будет уже поздно. Жаль, жаль, очень жаль, что на Севере сейчас Ливни - помощь не перебросить. Что ж, постараемся управиться с тем, что есть. Пятьдесят Вольных и двести арбалетчиков гвардии. Преданные ему лично. Которые выполнят любой его приказ, не раздумывая. Впрочем, и те же легионы... В столице сейчас их три, без малого двадцать тысяч мечей. Конечно, настоящий легион из этих только один - Первый, как ни настаивал Коронный Совет, этих молодцов за море не отправили. Два других, обещанных Радуге - поплоше, могут, конечно, и спасовать. Их лучше пока не трогать. Ну и наконец - славные мельинские обыватели.
У Императора по хребту невольно прокатилась холодная волна. Он представил себе город, от края до края охваченный пламенем, озверелые толпы с дрекольем, ошалело рвущиеся к ненавистным башням, идущие по телам, и гибнущие, гибнущие, гибнущие...
На мгновение стало страшно. Очень страшно.
"Что же ты делаешь? - мелькнуло в голове. - От Мельина ничего не останется. Ничего, понимаешь, совсем ничего! Даже если ты уберешь Сежес, Гахлана, Реваза и остальных, аколиты и адепты все равно не сдадутся без боя. Резня!.."
"Так что же, отступить и сдаться? - злобно ответил он сам себе. - Люди, мои воины, каждый день умирают там, за океаном. Куда более бессмысленно. Так что не сомневайся".
О том, что будет с Империей, если ему и в самом деле удастся свалить Семерку, он пока не думал.
Император щелкнул пальцами. Надменно не обращая внимания на сгрудившихся в углу магов, он начал отдавать приказы.

***

Наверное, при иных обстоятельствах Фесс никогда не купился бы на столь удачно подвернувшуюся встречу, пустую лестницу, сверхтайный разговор, который следовало вести никак не на ходу, а устроившись в наглухо запертой, надежно защищенной чарами комнате, да еще расставив на три этажа вверх и вниз надежную стражу. Но в тот миг услышанное и в самом деле "поразило его, точно громом". Радуга замыслила скинуть Императора! Власть в руках Арка!..
Вот теперь отсюда точно следовало выбираться. Как можно скорее, пока башню и весь Хвалин не накрыло Ливнем. И успеть подать весть Патриарху. А потом - затаиться в подземельях и ждать. Даже лети он, как птица, из полосы Ливня ему не вырваться. Есть, конечно, тоннели тарлингов, но здравомыслящий воин Лиги по собственной воле туда никогда не сунется. Тарлинги не лезут наверх, но вот у себя дома они убивать научились. И все искусство ночного воина тут не поможет. Значит, остаются только катакомбы.

Предыдущая страница 10 Следущая страница


11 Ник Перумов

Все это время Фесс продолжал красться за Илметом и Командором. А разговор у тех становился все интереснее и интереснее...
- Объединив силу двух мечей, мы станем непобедимыми, мой мальчик. Мы остановим Границу. Я сильно подозреваю, что Иммельсторн и Драгнир совокупно смогут осилить даже тварей Неназываемого.
Фесс невольно вздрогнул. От этого имени веяло даже не могильным холодом, а всеобщим, неизбывным концом, той самой необратимой "второй смертью", о которой так любили порасуждать проповедники, епископы и аббаты. Еще когда он не был Фессом, жил дома и даже - стыдно вспомнить! - прислушивался к мнению тетушки Аглаи, даже неистовая Клара Хюммель, боевой маг по найму, говорила об этих созданиях еле слышным шепотом, словно неграмотная пейзанка, твердо убежденная, что, называя лихо по имени, непременно накличешь его на свою голову.
Пришлось пару раз тряхнуть головой, чтобы вернуть способность слушать и запоминать.
- Как только мы управим все потребное здесь, ты отправишься в дорогу. На дозорный пост возле Царь-Горы. Если все пройдет хорошо, к тому времени наша троица уже доберется до цели. Ты перехватишь их на выходе. Будь осторожен - Вольные превосходно владеют оружием, не вздумай состязаться с ними на мечах.
- Мне сие ведомо, отче, - с оттенком обиды заметил Илмет.
- Конечно, сын мой, ведомо, нисколько не сомневаюсь. Но, как известно, повторенье - мать ученья. Сколько людей ты намерен взять с собой? Десятка два, не меньше, я прав?.. Ты киваешь - что ж, одобряю. Больше - громоздко, меньше - излишний риск. Гном и мужчина меня не интересуют, а вот девчонка, напротив, очень даже любопытственна. Ты доставишь ее мне целой и невредимой, помни, Илмет, целой, невредимой и девственной, если, конечно, ее виноградник все еще цел. Она оставила в дураках Он-дуласта, а это кое-чего стоит. Ты понимаешь меня?
- Да, отче, вполне. Я готов.
- Прекрасно. Ну а потом, когда ты вернешься, мы начнем уже по-настоящему. Да, кстати, отчего ты не спрашиваешь, почему я поручаю это тебе, а не кому-то из более опытных магов третьей ступени или даже еще выше?
- Я не смел, отец мой. Если вы сочтете нужным сказать это мне...
- Пожалуй, сочту. Да, да, конечно, сочту. Нам всем, кто обладает знаниями и силой третьей ступени, предстоит немало потрудиться, дабы создать канал перехода в Мельин. Это потребует всей силы Ордена. Наши лучшие заклинатели и составители уже здесь. Я не могу оторвать никого из них. Поэтому выбор пал на тебя - лучшего из вторых.
И вновь Фесс просто обязан был заподозрить неладное. Что за разговоры на лестнице? Неужто маги Арка настолько глупы, что считают свою твердыню абсолютно неприступной? Едва ли. Радуга не держала на высоких постах откровенных глупцов, тем более Арк, что слыл одним из сильнейших в Семицветье.
- Ну, сын мой, вот мы и пришли, - услышал Фесс. - Войдем же!
Еле уловимое колыханье воздуха - наверху открылась и затворилась дверь.
Фесс повернул назад. "Теперь только бы выбраться отсюда! Как угодно, но выбраться. Император должен узнать..."
И не подумалось даже - что тебе в нем? Разве твой дом здесь? Разве здесь ты рос, разве этим воздухом дышал, эти тропы торил? Нет ведь. Так что ж маешься, за что голову под топор суешь, неужто и впрямь только развлечения ради?..
Нет. Конечно же нет. Как бы ни был уютен и благостен тот дом, где впервые раздался его крик, туда он едва ли вернется. Потому что... Впрочем, об этом после. Лестница пока еще пуста, но сколько еще будет длиться эдакое везение?
Впрочем, аколиты наверняка еще заняты ловлей манхалии, так что все может быть.
Он крался, прижимаясь к стене. Увы, здесь не получится выдать себя за одного из адептов Арка, и не пройдет излюбленный фокус, когда идешь, как ни в чем не бывало, словно имея неоспоримое право здесь находиться. Срабатывает на удивление часто - но только не сейчас.
Не придумав ничего лучше, Фесс просто шел вниз по истертым ступеням. Воздух в башне казался на удивление свежим, словно и не царила вокруг привычная уже предливневая затхлость. Хорошо живет Красный Арк, если может позволить себе тратить такие силы на поддержание очищающего заклятья на каждом окне...
Он шел все дальше и дальше, совершенно безоружный, если не считать усеянного бляхами пояса, а кругом царила спокойная, умиротворенная тишина. Словно он и не в самом логове магов, а в одном из замков Серой Лиги. Почему? Отчего?
Впереди ловушка? Наверное, на месте здешних хозяев он бы тоже поступил так. Но чего они, спрашиваeтся, ждут? Неужто его бегство до сих пор осталось незамеченным?..
Конечно, очень соблазнительно казалось думать, что маги Арка просто не в силах поверить, что здесь, в самой их твердыне, кто-то способен сбежать из допросной, выбраться из замурованного подземного зверинца и остаться при этом целым и невредимым. В такое верится легко, как правило, потому что очень уж хочется верить в глупость врагов и свою непререкаемую удачу. Очень часто на этом горят самые лучшие и опытные воины Лиги. Но, с другой стороны, что может сделать он, Фесс?
Лестница закончилась на широкой округлой площадке. Похоже, отсюда только одна дорога - вниз к главному входу. Фесс дорого бы дал сейчас за подробный план башни, быть может, прозакладывал даже свое посмертие, но, увы, Продавец отнюдь не спешил.
Узкое окно-бойница справа. Выглянуть, осторожно, очень осторожно!.. Да, так и есть, до земли совсем немного, пожалуй, при иных обстоятельствах Фесс бы даже решился на прыжок, замедленный соответствующим заклятьем - если бы в пределах владений Арка вся подобная ворожба не оборачивалась лишь набором бессмысленных фраз и ничего не значащих судорожных кривляний.
Голоса за широким бездверным проемом, где начинается главный спуск. Прижаться к стене, умоляя все силы земные, небесные и подводные уберечь и охранить. Двое аколитов первой ступени спокойно минуют проем, направляясь куда-то вверх. В сторону проема они даже не смотрят. Говорят о каких-то пустяках. Магический турнир иллюзий, многостадийный, со сверхсложными правилами, позволяющий скоротать тоскливые дни Ливня. Так, прошли. Вновь тишина. Теперь вниз!
Широкая лестница, богато разубранная, словно это - загородный игрушечный дворец знаменитой куртизанки, а не боевая башня воинствующего магического Ордена. Бархатистая ковровая дорожка со сложным рисунком - сплетшиеся в вечном поединке василиски и единороги.
Василиски? Герб Империи?.. Гм-м-м... Фесс знал кое-кого в Мельине, кому такой рисунок пришелся бы весьма не по вкусу. Верно, здешний кастелян большой оригинал.
В стенных нишах - изысканные мраморные статуи. Прекрасные обнаженные женщины, тяжелые широкие бедра, узкие талии, маленькие груди, двойные подбородки. Фесс аж покачнулся - каждая из этих статуй стоила целое состояние. Эпоха Древней Империи. Краткое время мирной передышки. Невиданный расцвет ремесел и искусств, какому завидовали даже эльфы. Скульптуры работы.., работы.., да, кажется, Алеади. Немыслимо. У самого Императора только два поясных бюста работы гения, а тут они.., ну, словно вазоны с цветами. На лестнице.
Богат и славен Орден Арк, что и говорить.
Ну, уж в нижнем-то привратном покое должна стоять стража?!
Стража имелась. Один молодой послушник глубокомысленно ковырял в носу, извлекал на белый свет малоаппетитное содержимое собственных ноздрей, внимательно осматривал, после чего, очевидно, не удовлетворившись увиденным, с тщанием вытирал пальцы об полу собственного плаща. Второй с меланхолическим выражением уставился в потолок. Видно было, что ему очень хотелось посчитать ворон, буде таковые объявятся.
Горе-стражи подпирали стену по обе стороны здоровенных железных дверей, изукрашенных жуткими стальными масками. Танцующая Смерть, Дьвол-Пожиратель... Лепидра-Похитительница... Шао-Резак... Все главнейшие из Врагов. Интересно, это чтобы отогнать напастников или чтобы, напротив, привлечь?.. Послушник, вперивший взор в потолок, рассеянно крутил на правом указательном пальце широченное кольцо красной меди. Так-так. Охранный талисман. И что же, они до сих пор не чувствуют его, Фесса?..
Впрочем, если не чувствуют - он не виноват. Нечего ставить лопухов на стражу, тем более когда в башне - опасный и важный пленник.
Мысли почти всегда быстрее тела. Однако именно "почти". Иногда даже они опаздывают. Так, как опоздали на сей раз.
Первым Фесс свалил того, что с кольцом, ясно было, что из этой парочки он главный. Прыжок удался на славу, скрученный в кольцо ремень вылетел из руки, словно праща, тяжелая бляха угодила прямо в кадык, и, чтобы добить упавшего, потребовалось лишь одно короткое движение.
Мальчик в алой робе послушника захрипел, широко раскидывая руки, и повалился.
Лицо не выражало ничего, кроме детского недоумения и совсем ребяческой обиды.
Ему было не больше пятнадцати лет.
Ковырялыцик в носу вскочил, глаза навыкате, рот разинут - паренек успел бросить заклятье, и Фесс зашипел от боли - бок резануло ледяной бритвой, в глазах потемнело, но мальчик промахнулся, не смог сбить прыжок нападавшего, и разъяренный Серый ударил - по глазам и в горло, ломая трахею; кулак погрузился в плоть, дойдя до шейных позвонков.
Труп.
Теперь ворота. Засов.., неужели простой засов?.. Ах, нет, как рвет пальцы!
Сейчас.., сейчас...
Фесс схватил руку убитого парня, того самого, с кольцом. Теплая гибкая ладонь легла на заговоренную сталь. Засов мягко скользнул в сторону. Створка приоткрылась.
Мгновение спустя Фесс был уже на дворе, все еще не веря в небывалую свою удачу. Теперь бы вот еще коня...
У открытой коновязи мирно стояли лошади. Никак не меньше дюжины. Все, как на подбор, породистые и выносливые красавцы, специально выведенные для долгого и неутомимого бега. И все - оседланные.
Кто же так их держит, взнузданными?..
Неважно. Дураки - твое спасение, Фесс.
Он бросил коня в галоп. Не хватило сил выехать со двора медленно и чинно, как следовало бы.
"Еще два ни в чем не повинных мальчишки умерли, чтобы ты жил, Фесс. Ты запомнишь это?"
"Да, моя совесть".

Глава 11

Агате очень хотелось бы потерять сознание. Ослепнуть. Оглохнуть. Лишиться спобности что-либо чувствовать. И пусть тогда проклятая Радуга делает все, что угодно.
Когда накатила волна колючей и морозной хумансовой магии, девушке-Дану показалось, что рушится сам мир. От магов пощады ждать не приходилось. Особенно после всего случившегося. Таких свидетелей, как она, в живых не оставляют. Онфим свое дело до конца доведет.
Тьма искрилась и серебрилась, приглушенно завывала распростертая в грязи Эвелин, и Агате - удивительное дело! - стало даже жаль старого своего недруга, в чью спину она, не колеблясь, вонзила бы нож.
А потом стены тоннеля начали расходиться; тьма обретала плоть, объем, росла и ширилась, поглощая саму земную твердь; из роя серебристых искр начали появляться фигуры в однотонных плащах, алых и желтых. Арк и Угус. Пять, шесть, семь, восемь волшебников.., последней из серебряного вихря возникла низенькая тщедушная фигурка, девятая, полный колдовской синклит. На жалкую кучку людишек явившиеся обратили внимания не больше, чем на земляных червей.
Их, похоже, интересовала лишь та тварь с черепом. Агата вжалась в стену - кажется, последний островок реальности вокруг нее.
Она не видела, что творится наверху, зато явившиеся маги отнюдь не скрывались.
Деловито и молча встали в круг, подняли сцепленные руки, забормотали что-то на тайном своем языке...
Земля под ногами Агаты зашевелилась в судорогах. И тотчас же сверху донесся глухой, исполненный ненависти рев. Что-то зашипело, точно десять тысяч гадюк разом. Докатившаяся волна чужой магии обожгла, словно кипяток.
Маги Радуги не метали молний, не творили чудовищных призраков, драконов или что-то в этом духе. Они просто стояли, подняв руки, но почему-то казалось, что держат они при этом на себе тысячепудовый груз. И еще - Агата ощущала, что граница той громадной полости, где они оказались, с пугающей быстротой ползет вверх, навстречу ярящемуся там Смертному Ливню.
Все ясно. Их хотели погубить тем же способом, что и Онфим - подставив гибельным струям. Знать бы еще, откуда такие пристрастия...
Ломая собственное оцепенение, она еще успела броситься к кругу, когда потолок внезапно лопнул, и внутрь, точно два копья, ринулись зеленые лучи. Та костяная тварь наверху тоже ломала землю. Она тоже чувствовала врага.
"Ну, вот и все... - обреченно подумала Агата, искренне полагая, что это и в самом деле последняя отпущенная ей мысль. - Кто может устоять перед Ливнем ?"
- Пр-реобразуй, Хависсар-р! - взвизгнул высокий девчоночий голос из-за спин в алых и желтых плащах, смешно раскатывая звук "р". - По эллипсу, до восьмого квадр-ранта!.. Осел, мышь, лягушка!!! - не то ругательства, не то детали заклятия...
Прежде чем Агата успела добежать, прежде чем ее головы коснулись рванувшиеся сверху капли Ливня, над ней замерцал жемчужно-прозрачный зонтик, достаточно широкий, чтобы под ним укрылся добрый десяток. Десяток?!
Она успела в последний момент. Троша рванул ее за руку, чуть не вырвав кость из сустава. Она повалилась прямо на Эвелин - причем последняя отнюдь не возражала против столь непочтительного обращения. Все артисты Онфима в один миг прижались к данке. Как бы то ни было, умирать они не хотели. Тяжело дышал над ухом старый Кицум.
Первые зеленые капли, зашипев, скатились по магическому зонтику. Агата ощутила мгновенный укол боли - неприятно, но ничего, терпеть можно. Теперь оставалось только ждать.
Тем временем круг магов распался. Восемь волшебников стояли строем, словно на параде, а перед ними с невероятной быстротой что-то пряла руками в воздухе та самая низкорослая фигурка.
- Дебень, Алот, Клесс! Пр-равый фактор-риал до восьмой степени, левый.., симметр-рию дер-ржите, сволочи!..
Такой голос мог принадлежать девчонке не старше тринадцати-четырнадцати хумансовых зим.
Тянущиеся сверху из непроглядного грязно-серого марева зеленые клинки натолкнулись на внезапно воздвигшийся на их пути щит, сотканный как будто из сплошного мрака. Агата немного разбиралась в колдовстве - мама учила - и могла понять, что сейчас идет поединок Прямой Силы. Мечу противопоставляется щит. Стреле - броня. И это удивительно, потому как в твари наверху чувствовалась дикая, первобытная мощь, а маги Радуги всегда славились именно тонким, невероятно изощренным колдовством, не из разряда "под клинок подставьте щит...".
А вокруг уже кипел Ливень. Наверху по-прежнему лежал непроглядный мрак, лишь в одном месте пробуравленный беловатым пятном, наподобие клубов грязного пара, откуда и тянулись два зеленых бесплотных клинка. Там, где они касались черного щита, составляющий его мрак вспухал багровыми пузырями размером с детскую головку. Сам щит при этом конвульсивно дергался, точно живой. Руки девочки-волшебницы продолжали свой немыслимый и невоспроизводимый танец. Под плащом на груди у нее что-то тускло мерцало.
- Хависсар-р! Седьмой квадр-рант!
"Смешно она говорит, словно попугай из детской сказки", - вдруг подумалось Агате.
Однако, несмотря на все усилия аж кряхтящих от усердия волшебников, пятно мглы росло и приближалось. Самих чародеев прикрывал точно такой же жемчужный зонтик, как и Агату, только плотнее на вид. Уж им-то, наверное, не приходилось вздрагивать от ледяного укола, стой то очередной капле коснуться их защиты...
- Келец! Шестой квадр-рант! Тер-ряешь устойчивость!
- Госпожа.., держу пятый... - прохрипел кто-то из желтых плащей.
- Хор-рошо! - одобрила девчонка. - Химус.., четвер-ртый! Дебень! Девятый фактор-риал! Напрравляй по геликоиде! Скользи, скользи, скользи-и-и... - она сорвалась на визг.
Пятно пара лопнуло. Над головами взвыл ветер, край спасительного зонта затрепетал. Из рассеченного облака появился змеящийся, волнистый клинок-фламберг. А за ним и все чудовищное создание в рогатом шлеме и пробитых латах. В правой лапище - меч. В левой - фонарь из черепа.
- Выпью, выпью, выпью, выпью... - загнусавил монстр, и ясно было, что речь идет отнюдь не о глотке хмельного.
- Affireth, ogath, saanth! - вновь взвизгнула юная волшебница.
"Слова из языка Дану, обычные слова, акцент, конечно, жуткий - неужели они теперь работают в качестве составных частей хумансовых чар?! Даже наш язык они ухитрились подмять под себя..."
Агату обдало жаром, точно она оказалась возле самого зева плавильной печи гномов. Левая длань исполина - правой он играючи держал меч, каким даже самый сильный человек смог бы биться, лишь взяв в обе руки - конвульсивно дернулась, заскрежетало ржавое железо, костяные пальцы напряглись, тщась повернуть череп с пылающим внутри зеленым огнем, нацеливая собственное оружие на ветхий шлем. Одновременно прикрывавший магов черный щит, распухая, раздуваясь, словно парус под ветром, с легким шелестом повлекся вперед, норовя охватить монстра с трех сторон.
- Алот! Тр-ретий квадр-рант! Клесс и Келец - втор-рой! Хависсар-р - пер-рвый!
Тварь взмахнула мечом. Левая рука монстра дергалась, пытаясь стянуть шлем с костяной башки, однако правая ничтоже сумняшеся со всей силы рубанула чудовищным клинком.
Фламберг обрушился на сотканный магами Радуги щит; прокатился грохот, ржавое лезвие пошло вниз, высекая густые снопы искр; шло оно с некоторой натугой, но шло, и все старания магов не могли его остановить. Один из них пошатнулся, его тотчас подхватили под руки, осторожно опуская на землю.
- Все, вместе, р-разом, фактор-риал ноль! - голос девочки-мага ломался от боли.
Меч чудовища дошел почти до самого низа щита, когда со всех сторон хлынули серебряные искры. И уже из гаснущего в тьме иномирья, сомкнувшегося белесого облака, донесся жадный, разочарованный вой.
Добыча ускользнула.

***

- Придержите их, пока я буду открывать, - повторил Сидри. Гном колобком скатился с пони на пожухлую камень-траву. Орешник совершенно скрыл от преследователей и его, и Вольного, и Тави; работай да радуйся, если бы не твердая уверенность, что эта парочка поимщиков со следа не собьется. Да еще и те двое магов Радуги - им тоже нет обратного пути, тучи уже закрыли все небо, днем становится темно, словно в сумерки, даже умей они обращаться в птиц (таким искусством владеют лишь Архимаги, да и то не все) - все равно не успеют до Ливня. По всему, буря разразится не позже полуночи, а отсюда до форпоста Радуги ох как неблизко!
Сидри распахнул плащ, на свет появилась памятная еще по Хвалину сумочка, где он держал все свои магические инструменты. Как боевые маги, гномы не стоят ничего, все доступное им волшебство - предметно, то есть требует артефактов, талисманов, амулетов, оберегов и прочих фетишей. На сей раз Сидри не тратил время на какие бы то ни было приготовления. Размотал тряпицу, и на заскорузлой ладони сам собой засветился кристалл - вытянутый, примерно в полладони, один конец заострен, словно копейное навершие, другой край обломан. Камень светился сам по себе, солнце давно проглотил надвигающийся Ливень.
На склоне алели невесть откуда взявшиеся поздней осенью цветы камнеломки, над нею качал облетевшими метелками ведьмин хвост, но вся малая жизнь - жуков, муравьев, мелких птах - замерла. Все живое спешило забиться в укрытия.
Неразумным Ливень не столь опасен, как людям, гномам, Вольным и прочим; но и речи лишенные твари отнюдь не горят жаждой оказаться под этим милым дождичком.
Кан-Торог все еще рычал от ярости. Тави, как могла, увещевала спутника.
- Да погоди же ты, погоди, они сами к нам придут, главное - мне их первое заклятие отбить, а потом уже ты... Ну, Кан, ну, не обижайся, пожалуйста, ты бы на них кинулся с мечом и все дело б погубил... Обещай, что будешь вести себя разумно! Обещаешь? Нет, правда, обещаешь?..
- Давайте скорее, - бросил через плечо Сидри. - Я уже чую, как там заклятье сбивается...
Тави осеклась на полуслове, выпрямилась, застыла, прямая, словно тростинка, почему-то из-под руки вглядываясь прямо в орешниковую чащу.
- Совсем близко... - проговорила она. - Сидри! Ты еще долго?
- Долго, - сварливо отозвался гном. Зажав кристалл обеими руками, он водил им над скалой, точно свечкой. - Держите их, пока я не скажу. И хорошо бы саженей за триста.
Кан-Торог, мимоходом освобожденный от заклятья, стоял, прищурившись и положив руки на эфесы. Видно было, что Тави еще предстоит сегодня крупный разговор, но - позже, позже, когда они окажутся в безопасности.
- Кан, мою сумку! - резко приказала девушка. И в голосе ее послышалось нечто такое, что гордый воин Вольного Племени, ни слова не говоря, не позволив себе и малейшего движения бровью, ринулся подать ей требуемое. Он знал, что, уж если его названая сестра говорит и приказывает таким голосом - про гордость следует забыть и делать, что велено. На его памяти Тави прибегала к "низкой", "недостойной мастера" предметной магии считанные разы, и каждый из этих случаев Кан-Торог очень хотел бы забыть навсегда.
- Иди вперед, - неустрашимому Вольному стало не по себе, едва он завидел трясущиеся губы девушки. - Они еще только у входа в ущелье. Вынюхивают. Замедлились. Постарайся не допустить их до меня, - она лихорадочно чертила на земле коротким эбеновым стеклом, но не привычную магам пентаграмму, а странную, изломанную, ни на что не похожую фигуру - что-то вроде вытянутой спирали, перечеркнутой вдобавок крест-накрест. От такой фигуры любого преподавателя начертательной магометрии хватил бы удар на месте. Ни острых углов - концентраторов, ни отражательных прямых, ни ориентированных по сторонам света опорных диагоналей - ничего из привычного помешанным на симметрии магам Радуги.
Кан-Торог бесшумно скрылся в орешнике. Ни единого прощального взгляда, жеста, улыбки. Только хищная гримаса на искривленных тонких губах. Идеальный воин высшей касты, холодный, целеустремленный и безжалостный. Все осталось позади. Он превращался в совершенную машину смерти, и при этом не нуждался ни в заклятьях-модификаторах, ни в одурманивающих снадобьях. Творец щедро одарил эту расу, наверное, ему мечталось создать из них свою личную гвардию, не иначе. Как видно, и в блистающих эмпиреях есть нужда в отчаянных парнях.
Из сумки Тави появились четыре потемневшие оловянные чашечки, совсем-совсем старые, с погнутыми краями и отвалившимися ручками. Однако темными они были только снаружи, изнутри же поверхность олова сияла немыслимым блеском, точно покрытая чистейшим серебром. Чашечки встали на самых крутых изгибах спирали, черный стек воткнули в середине. Из крошечного флакончика темного стекла в каждую из чашечек пролилось несколько капель остропахнущей маслянистой жидкости. Потом настал черед коротких свечек из черного воска, их втыкали через на первый взгляд совершенно произвольные промежутки по линиям спирали.
Каждая из чашечек оказалась окружена целым частоколом черных столбиков. Чтобы зажечь свечки, Тави не стала прибегать к магии - остервенело била кресалом, высекая искры на трут. Огоньки вспыхивали один за другим; свечи горели странным едва видимым пламенем, зато над каждой поднимались завитки плотного белого дымка, отчего-то не рассеивающегося и на высоте десяти саженей. В темное небо потянулись полторы дюжины белесых шнуров. Ни Сидри, ни Тави не обращали друг на друга никакого внимания. Каждый с головой ушел в свое дело.
После чашечек и свечек из плотно набитого кожаного мешка появились вещи еще более невозможные в руках опытного боевого мага, которому на все плетение волшбы отводится, как правило, меньше мгновения. Тави вытаскивала связки сушеных трав, лапок каких-то не то птиц (потому что с пальцами и когтями), не то зверей (потому что выше птичьих пальцев и когтей начинался вполне достойный медведя мех), крошечные черепа, ничем, кроме размера, неотличимые от человеческих, какие-то разноцветные, завязанные причудливыми узлами веревки, лоскутки и еще что-то в том же роде, более присущее тележке старьевщика, чем багажу молодой волшебницы. Предметное колдовство все больше и больше сходило на нет, оставаясь уделом знахарок и гадальщиков с патентами семи Орденов. И даже - знала Тави - Радуга свела до минимума курс овеществленного волшебства в своих школах и Академии.
- Вот так, - тихонько сказала она. - Вот так. И внезапно с такой силой закусила губу, что по подбородку скатилась алая капля.
Кан-Торог появился, как и положено, бесшумно. Осторожно ступая, обошел возведенное Тави сооружение.
- Они идут, но очень медленно. То ли чего-то боятся, то ли что-то готовят. Хотя.., это странно. Я б сказал - нам словно бы дают время. По болотам нас гнали куда резвее. А как дошли до твердой земли - тащатся, как под тюками.
- Ты их не видел? - лишний вопрос. Если бы Кан их видел, его рассказ начался бы с этого.
- Не видел. Но смердят они так, что мертвому впору. Знаешь, такому хорошенькому, как следует повисевшему на жаре трупу.
У Тави дрогнули губы.
- Плохо.
- Это и так ясно, - буркнул Вольный. - А что Сидри? Все копается?
Гном не удостоил его ответом. Стоял себе и, как заведенный, водил и водил своим кристаллом, бормоча под нос непонятные слова.
- Кан, будь рядом, - предупредила Тави. - Я тут кое-что вычертила, довольно мощная штука, надеюсь, она их задержит...
Как бы в ответ со стороны болот донесся тоскливый вой. На сей раз в нем чувствовалось предвкушение, но какое-то безрадостное, словно ничто, даже кровавая трапеза не могла уже возвеселить обладателя воющей глотки. Второй враг приближался молча, однако его мрачная аура тянулась вперед, скользя, словно тень, между орешниковыми кустами, между сваленными в беспорядке древними межевыми камнями - словно кто-то снес их сюда со всех старых владений гномов; Тави чувствовала эту ауру, почуяли ее и кони; Сидри дернулся, словно ужаленный осой. Один Кан-Торог стоял недвижно и бесстрастно. Его работа начнется еще не сейчас. Он отдыхал.
Тави быстро выхватила из-за пояса второй стек, во всем подобный первому, только не эбеновый, а белой кости северного мамонта, у него единственного кость не желтеет со временем, а напротив, становится все белее и белее, в конце концов оставляя позади даже снег. Белый стек поднялся, целясь в заросли.
Тишина сгущалась. Тави судорожно облизнула губы. По ореховому ущелью неторопливо, словно сознавая собственную непобедимость, шествовали двое, и ни о ком она не могла почти ничего сказать. Только подозрения, одно мрачнее другого. Если оправдается самое черное, то тварь не остановят вообще никакие заклятья. Разве что меч Кан-Торога или топор Сидри; гном взял с собой прадедовское наговорное оружие - это только людская магия Радуги становится все сильнее и сильнее с каждым поколением, а вот волшба иных рас, напротив, слабеет. Топор Сидри пришел из времен расцвета Силы Гномов. Таких, как водится, осталось совсем немного.
Они идут. Медленно, шаг за шагом. Они не торопятся, словно и не нависает над головами небо, готовое вот-вот лопнуть Смертным Ливнем. Они как будто дают беглецам время приготовиться к отпору. Зачем? Это нелогично. А маги Радуги славились всегда своей логикой. Уж им-то никогда не придет в голову выпускать уже загнанного в ловушку врага. Смертные Ливни не безвредны и для них, иначе не повернула бы вышедшая из Хвалина погоня; только это и спасло отчаянно ринувшуюся в болота троицу. Потом этот странный священник.., нелепый, неуклюжий, невесть зачем присоединившийся к ним и так же нелепо погибший. А вот теперь, похоже, явившийся сюда требовать их к ответу - за то, что они сделали с его телом. И ведь сделали-то, как оказалось, совершенно напрасно. Так ничего и не узнали о твари, сожравшей несчастного. И тварь эта теперь тоже здесь. Она - точно. Священник - или, вернее, то, во что он обратился - не факт. Но рассчитывать, Тави, всегда следует на худшее. Так что приготовься.
Она дрожала от нетерпения. Мэтр Ондуласт был по сравнению с этой парочкой детской забавой. А ведь и тогда, не приди невесть откуда помощь... Здесь же все куда серьезнее. Да, она - лучшая из всех волшебников и волшебниц, каких только сумел найти Круг Капитанов; Вольные испокон веку выкрадывали детей, наделенных даром магии. Сами они таких детей чувствовали очень хорошо, а вот колдовать - нет, ни в какую. Зато на мечах им нет равных. На мечах - нет, но вот без колдунов и колдуний оказываются бесполезными даже мечи.
Голодная аура чудовищ подбиралась все ближе, старательно обтекая при этом все вычерченное и расставленное Тави. От оловянных чашечек распространялся резкий чесночный запах. Ровно горели черные свечки. Чуть подрагивал вонзенный в землю черный стек. Все готово к ритуалу. Как только они дотянутся до Сидри, нужно будет атаковать.
И все же, отчего они так медлят? Тварь с болот - ну, ее можно считать безумной после всего случившегося. А вот второй.., и двое магов.., они что, тоже безмозглые? Не понимают, что мы так просто не сдадимся? Чего ждут? Им бы ударить, пока мы бежали, а они все тянули, тянули.., почему? Или магов этих и вовсе уже здесь нет? Натравили своих псов - и назад? Может, какой-то секрет у них все-таки имеется? Надеются успеть до Ливня? Если их здесь нет, можно поверить в тупость их слуг. Хотя... - она поежилась. - Если второй на самом деле тот, кто она думает - он тупым быть не может. Переворот всегда страшен, но вот способность думать он не отнимает. Напротив, обостряет инстинкты хищника, а они-то должны были погнать тварь вперед, вместо того, чтобы топтаться на месте. Так почему? Почему медлят?
Темная аура достигла Сидри. Гном поежился, однако однообразную свою ворожбу не бросил. Напротив, забормотал еще быстрее. И, словно ощутив его чародейство, оба пса Радуги рванулись вперед.
- Тави! - всхрипнул Кан-Торог.
Однако его юная спутница уже действовала.
- Вы, силы земные, недреманные, силы небесные, бессонные, силы морские, неспящие, силы аэра, очей не смежающие, придите!..
Простенькая и выспренная формула, как раз подходящая деревенской знахарке. Маскировка-обманка. На тот случай, если маги Радуги все еще где-то там, на краю болот. Пусть думают, что здесь - обеспамятовавшая дурочка. Пусть.
На скулах Кан-Торога уже давно, словно камни, катались бугорки желваков. Но - ни одного движения больше. "Зверюшки" в болотах - детская забава, разминка перед настоящим делом. Пришла пора отрабатывать золото Каменного Престола.
Чудовища двигались, не поднимая шума. Как и положено. Их полная злобы аура сгущалась, начинала давить, в голове мутилось, словно наяву перед глазами появлялся разверстый зев могилы, в ушах - унылое завывание погребальной службы, а потом - утробный рык трупоедов, что явятся разорять погост. Кан тряхнул головой, отгоняя недоброе видение. Тави нанесет первый удар, а потом настанет его очередь...
Тави несколько раз с силой надавила на виски. Боль перекатывалась внутри черепа, словно пустая бочка, куда для пущего грохота кинули несколько увесистых булыжников. Тем не менее все ее свечи горели успокаивающе-ровно, внутри нарисованной спирали копилась сила, готовая в любой момент выплеснуться на подступающего врага. Чародеи Радуги не случайно считали предметное колдовство детством. Слишком уж легко нарушить тонкий баланс, слишком уж просто опрокинуть с таким трудом возведенное сплетение сил, в реальном бою волшебник-"предметник" не имеет никаких шансов против того, кто оперирует мыслеобразами, мгновенно творя заклятья исключительно в собственном воображении. Азбука боевой магии. Однако...
Если отрешиться от мертвых схем и догм, от раз и навсегда затверженных узоров магических пента-, гекса-и октограмм, если как следует поискать в давно заброшенных самими магами Семицветья областях, как следует порыться там, где сами они уже не почитают встретить ничего интересного, то натыкаешься на поразительные вещи. Старые слуги Радуги, духи и низшие демоны, неупокоенные мертвецы, души погибших на белых алтарях эльфов, орков, гномов, кобольдов, Дану и иных, столетиями копившие ненависть в бесплодных блужданиях по мертвым равнинам, где нет ничего, кроме хаотического нагромождения скал. Души не могут умереть второй смертью, несмотря на все свои муки. Они терзаются от голода и жажды, от холода и жары, они чувствуют боль, но умереть уже не могут. И не в силах никак защитить себя. Страшная это вещь - умереть под жертвенными ножами... Лучше, гораздо лучше самому покончить с собой. Заранее.
Вот эти-то существа и стали для Тави источником силы. Их трудно вызвать, их мощь невелика, потребовались долгие изыскания в поисках наилучшей графической формы для преображения силы; пришлось отринуть все аксиомы и постулаты начертательной магометрии, прежде чем она отыскала удовлетворившую ее форму ритуала. И сейчас - впервые в жизни! - готовилась опробовать свои идеи на практике. На Сидри она не оглядывалась. Самое последнее дело - пытаться еще до начала боя отыскать себе дорожку, по которой станешь уносить ноги.
Чудища подобрались уже настолько близко, что она начинала ощущать не только их ауру, но и их самих. Запах смерти. Это не выразишь никакими словами. На поле боя пахнет кровью, выпавшими из распоротых животов внутренностями, тому подобным, но никак не "смертью". Даже когда налетают кроволюбки - пить кровь, или кошмарники - терзать еще живых, на смертном поле пахнет вонью их немытых тел. Сама же Смерть запаха, как такового, не имеет. Поэтому, когда маги говорят о нем, понимать их следует метафизически.
Тави искала цель. Тучи совсем сгустились, еще немного - и Радуге не понадобится даже нападать. Все сделает Смертный Ливень. Злая тьма была только на руку медленно приближавшимся созданиям. Помимо всего прочего, они питаются и ужасом собственных жертв, как многие магические существа. Не поддашься внушаемому страху - считай, полдела уже сделано.
- В-вы т-там уж их п-прид-держите, - Сидри заикался от страха, но дело свое делал. И руки его не дрожали. А голос - что голос! Воздушные колебания, не больше. Пусть себе дрожит.
"Есть! Поймала!" - Тави стояла зажмурившись - глаза немилосердно жгло, если держать их открытыми, аура голодного зла сгустилась до такой степени, что начинала разъедать слизистую. Скоро станет трудно дышать.
Она чувствовала нетерпение Кана. И все-таки медлила, в который раз проверяя прицел. Первую тварь - ту самую, что завывала на болотах, - она должна вынести с первого выстрела. На другой шансов уже не будет. После чего ее сабля, меч Кана и топор Сидри должны справиться со второй.
Она помнила призрачный хобот, протянувшийся к священнику из тумана. И сейчас перед ее закрытыми глазами между кустов орешника плавно скользил такой же точно, бесплотный, сизый - неважно, что на самом деле чудовище выглядит совсем не так. Для этого колдовства - неважно. Пусть будет летающим хоботом. Никакой разницы. Если бы она выжала тогда из трупа священника больше о его убийце - тогда можно было б сплести сложное заклятье, бьющее по уязвимым местам монстра. А так придется вести бой по принципу "сила солому ломит".
Да, вот оно. Второе чуть сзади, но на него отвлекаться сейчас нельзя. Ну, пора, Тави!
Белый стек резко взлетел вверх. Таково предметное чародейство - не обойтись без выспренных жестов...
Белый дым от черных свечек окрасился изнутри алым. Сотни замогильных голосов забубнили, забормотали на множестве языков и наречий свои проклятья Радуге.
Жидкость в чашечках вскипела, запах чеснока стал нестерпимым. Тави услышала, как рядом ругнулся Кан. Даже Вольному пришлось несладко.
Поток серых призраков хлынул из распахнувшихся в алом дыму ворот. Тави ощутила мучительный позыв к рвоте - даже чеснок не мог преодолеть отвратительный смрад гниения. На поляне стало темно, словно ночью.
Бормочущие, проклинающие, стенающие тени неслись вперед. Будь там сейчас опытный маг-некромант Радуги, он и без всякого предметного колдовства повернул бы их назад. Наверное, так и случилось бы, избери Тави целью двух волшебников, что - быть может - все еще оставались где-то там, на краю топей. Но удар был направлен в бездушную тварь, и даже самому опытному магу надо было предварительно разобраться в тонкостях обряда вызывания, прежде чем ставить щит. Поставить же Щит Абсолютный по силам было лишь Верховным Магам да еще, может, двум-трем чародеям во всей Радуге.
За кустами орешника ослепительно полыхнуло. К бугрящимся тучами небесам рванулся пламенный столб - чистого белого огня. Земля содрогнулась так, что Тави едва удержалась на ногах. Во имя всех сил, что произошло?! Никакого огня там не должно было быть в принципе. Откуда?! Бесплотные тени, они не властны были над живым огнем!..
В зарослях взвыло. Пламенный смерч заколебался, жадно обгладывая склоны, в лицо волшебнице ударил ветер, задрожали огоньки свечей, один за другим умирая под неистовым напором. Алый столб дыма задрожал, вихрь рвал его на мелкие кусочки, врата стремительно закрывались, и вся ярость вырванных из преисподней теней должна была обернуться против вызвавшей их, однако вместо этого из орешника вырвалась наполовину охваченная огнем фигура.
Да, так и есть. Мертвый священник. Полусгоревшая, когда-то белая ряса, сейчас вся в грязи, копоти и засохшей крови. Вместо глаз - два застывших кровавых сгустка. Руки вытянуты вперед...
Пробитые насквозь ладони. Кровь давно запеклась, застыв словно гнездо обвивших руки алых червей. Рот - из-за надрезанной самой Тави кожи возле ушей трупа - скалится в жуткой усмешке. Этого монстра сотворила она самолично, и теперь никакие заклятия на него не подействуют.
Дым угасших черных свечек ввинчивался обратно в землю, она всасывала его с хриплым бульканьем, поток рвущихся на свободу теней иссяк; мертвец одним прыжком оказался возле тщательно вычерченной спирали, пинком ноги отшвырнул чашки; в тот же миг Кан-Торог атаковал.
Атака Вольного - это неразличимый глазом блеск летящего быстрее мысли оружия, это запаздывающий за сталью стон рассеченного воздуха, это смерть, опережающая взгляд. Это удар без сомнений и колебаний, удар, который убивает сразу и не требует повторения. Меч Кана должен был напрочь снести голову их вчерашнему спутнику, однако мертвец успел вскинуть руку. Сталь звякнула о сталь и Кан-Торог пошатнулся, отступив на шаг.
- Задержите его, хоть чуть-чуть! - завопил Сидри. Скала под его руками дрожала, уже покрывшись трещинами.
- За что ты изуродовала меня? - безжизненным голосом спросил мертвый у выхвагившей саблю Тави. - Я пришел к тебе с чистым сердцем. А ты...
Второй выпад Вольного он парировал с тем же великолепным безразличием.
- А теперь я убью вас, и мы будем квиты, - продолжал рассуждать он.
Тави в который уже раз впилась зубами в многострадальную губу. Словно в поединке против опытного фехтовальщика, в левой руке она держала длинную тонкую дагу со сложной гардой, специально чтобы ловить клинки противника.
Сабля косо рухнула, метя как будто в шею монстру; в последний момент Тави отдернула руку, крут-нувшись и посылая вперед зажатый в левой ладони кинжал.
Выпад был отбит. Девушку швырнуло в гущу орешника. Левый бок заливал леденящий холод, он стремительно шел вглубь, норовя добраться до сердца...
- Я! - выкрикнул Кан, собой заслоняя волшебницу. "Я" - то есть не лезь и не рыпайся, беру его на себя.
Мертвец не смеялся - ходячие трупы на это не способны. Все, что у них остается после смерти - это ненависть. Да еще нечеловеческая сила. А в данном случае еще - и чувство вины у противников.
- Зачем ты мучила меня?
Кан-Торог еле устоял на ногах. Его меч высек искры, проехавшись по мертвой руке от кисти до локтя.
- Из стали он, что ли?! - вырвалось у Вольного.
- Зачем ты мучила меня? - повторил мертвый. Тави судорожно пыталась отползти в глубь зарослей. Жесткие ветви раздирали шею - она не чувствовала. Что ответить на этот вопрос? А ведь сыщи она, что сказать - быть может, обратившийся в чудовище мог бы и остановиться. Что сказать? Что цель оправдывает средства? Что ей нужен был проход через болота и она не могла рисковать встречей с неведомой магической тварью, затем и терзала уже лишенное первой жизни тело? Повиниться и попросить прощения, признаться, что не рассчитала силы?.. Смешно!.. Кан-Торог атаковал снова. И вновь был отброшен.
- Гора-матерь! - похоже, Вольный впервые встретил равного противника. Или даже превосходящего.
- Готово! - вопль Сидри, казалось, потряс даже мертвеца. Позабыв о Тави, священник медленно повернулся - отшвырнув, впрочем, в очередной раз с дороги Вольного.
Скала открывалась. Гранитные плиты медленно расступались; изнутри тысячами очей глянула ждущая тьма. Из горных глубин вырвался порыв холодного ветра, наполненный смутным и злобным завыванием сотен голосов. Тави почувствовала, как волосы встают дыбом и дыхание перехватывает - мертвый священник был ничто по сравнению с тем, кто поджидал их в подземельях.
Сидри лихорадочно прятал за пазуху кристалл. Труп шагнул к гному, оскалившись еще шире. Сидри истошно взвизгнул, упал окарачь, на четвереньках скакнул к черному провалу входа.
- Нет! - взревел Кан. В воздухе мелькнула "рыбка" - метательный нож Вольных.
Полость внутри клинка заполнялась "текучим серебром", жидким и очень тяжелым; как ни брось нож, он всегда летел острием вперед.
Лезвие вошло в шею мертвому, мало не отделив голову от плеч.
- Ар-р-гх! - труп задергался, точь-в-точь как ярмарочный паяц. Руки и ноги заходили ходуном, закла-цали челюсти, он словно выплясывал какой-то безумный танец.
- Вну-у-утрь! Болваны, внутрь! - вопил, как резаный, Сидри. Топор так и плясал у него в руках.
Кажется, это был последний шанс. Тави ринулась в проход, в последний миг увернувшись от протянувшихся к ней рук. Кан-Торог, по счастью, мешкал не слишком долго, соизмеряя сие бегство со своими понятиями о чести. Сталь, даже сталь Вольных, что несла на себе немало наговоров, не могла справиться с чудовищем, сотворенным их прегрешением.
Первыми, едва не затоптав гнома, в проход с диким ржанием ринулись кони. Сидри едва уцелел, прижавшись к стене. За конями бросились Тави с Каном.
Они вихрем влетели под темные своды; труп, дико и жутко ухмыляясь, широко расставив руки, шагнул следом.
- Вы будете мои и дадите ответ. - поспешил он обрадовать беглецов.
- Все назад! - Сидри наискось взмахнул топором, и воздух пещеры загудел, узнавая древнее оружие. Мертвец внезапно отшатнулся - но лишь на миг. Самодовольная улыбка никуда не исчезла.
- Этим меня не проймешь, - объявил он, шагнув внутрь.
- А вот этого не хочешь?! - заорал Сидри прямо в ухмыляющуюся харю. Правда, совсем недавно еще она казалась гному очень даже умным и приятным лицом человека, с которым он готов был идти в бой...
Ослепительно сверкнул кристалл. Вспышка многоцветного пламени, словно раздробленный солнечный луч заиграл на гранях. Тави обожгло щеку - воздух почти что вскипел от пробудившейся гномьей магии.
Труп был на пороге, когда каменные челюсти сомкнулись. Тави готова была поклясться, что гранитные зубья вытянулись на добрую сажень вперед, зажав мертвое тело. Из глотки трупа вырвалось рычание; его сменил истошный вой; верно, боль он мог чувствовать, даже не будучи живым.
- Не прощу-у-у!!!
Руки заскребли по камню, из-под ногтей полетели искры; твердейший гранит крошился, словно ломоть сыра. Однако Сила Гор одолевала; каменные плиты сошлись, раздался треск костей, какое-то шипение и бульканье - лопалась плоть, медленно, словно нехотя, выдавливалась из жил густая коричневая кровь. Скала закрылась, разрезав ходячий труп надвое.
- Все, - выдохнул Сидри. Трясущейся рукой вытер пот со лба.
Пещеру окутал мрак; лишь светился кристалл в ладони гнома. Половина туловища священника валялась на полу; из лохмотьев плоти торчало охвостье позвоночника.
- Надо добить, - Кан-Торог деловито шагнул вперед.
- Нет! - Сидри вцепился ему в рукав. - Не оскорбляй Силы Гор недоверием. Она защитила нас. Никакое железо не справится лучше. Пойдем. Дорога дальняя, а припасов у нас мало.
- На сколько взяли, на столько и хватит, - пожал плечами Кан. Меч, однако, он спрятал. Казалось, ему тоже не терпится скорее уйти отсюда - с места едва ли не первого своего поражения. Испытывать меч на голове и плечах мертвеца он уже не рвался.
- Факелы доставайте, я вам тут не подряжался вечно светить, - сварливо пробурчал Сидри, стараясь не смотреть на замершие останки у входа. - Сил у меня и так нету. Еле на ногах стою. Давайте, давайте, пошевеливайтесь!
Оказавшись под землей, Сидри тотчас же начал покрикивать.
"На поверхности-то небось молчком молчал, - подумала Тави. Она все еще не могла унять колотившую ее дрожь. - Они ушли плохо, очень плохо. Перед каменной дверью осталось слишком много следов. Можно было только надеяться, что Смертный Ливень смоет остатки ее неудачной ворожбы.., хотя, почему ж неудачной? Обладателя призрачного хобота она, судя по всему, прикончила. Правда, окажись там, в ореховой долинке, сейчас хоть один мало-мальски грамотный волшебник - и ей, Тави, лучше из подземелий уже не выходить. Никогда. Там ведь ее магический контур, чашки, огарки свечей.., след заклятья.., слишком много, чтобы можно было со спокойной душой отсюда уйти".
- С-сидри.., а.., открыть нельзя? - было донельзя противно слышать робость в собственном голосе. - Мне там надо...
- Нельзя! - ядовито прошипел гном. - Сама не видишь, что ли, волшебница?
- Ты как разговаривать стал, недомерок подземный?! - возмутился Кан-Торог. - Из того, что Каменный Престол платит...
- А я ваши глупости терпеть не намерен! - огрызнулся Сидри. - Дверь обратно открыть, видите ли! Да я, если хотите знать, и в первый-то раз еле-еле уговорил их нам дорогу дать, а вы сразу ж - "обратно"! Тьфу, словно дети малые!.. - он и в самом деле сплюнул.
- Кан! Успокойся, - Тави положила ладонь на локоть Вольному, заглянула в сузившиеся от гнева глаза. - Сидри прав. Я чувствую.., камни и так недовольны, что мы здесь. Они могли и вовсе не послушаться заклятья. Открывать обратно нельзя. Да и вообще.., не стала бы я возвращаться этой же дорогой.
- Разумные слова, - проворчал Сидри. - Ну, я, эта, значит, прощения прошу. Погорячился слегка. Не серчайте.

Предыдущая страница 11 Следущая страница


Алмазный меч, Деревянный Меч - том 1 12

- Нет, это ты меня прости, Сидри, - Тави церемонно поклонилась, точно герцогу или даже королю. - Я виновата.., сперва с этим священником-бедолагой, потом - с ворожбой... Все, помиритесь с Каном, и пошли! Не могу больше стоять возле этого...
Под ее пристальным взглядом Сидри и Кан-Торог молча пожали друг другу руки, обменявшись кислыми полуулыбками. Засветив факелы и взяв лошадей под уздцы, двинулись вперед и вниз по широкому, вымощенному гладкими плитами коридору...

***

Далеко-далеко на юго-востоке от коронованной Царь-Горы, в престольном Мельине, на стене небольшого, но весьма почитаемого завсегдатаями трактира "Полосатый Кот", что на углу Купеческой и Тележной, между третьим и четвертым окнами, появилась бранная надпись. Содержатель "Кота", Тощий Хэм, как его звали, долго ругался и плевался, но отчего-то лишь к вечеру наладился послать дворового мальчишку затереть похабщину. И в тот же вечер в общую залу трактира вошел молодой, скромно одетый парень с пепельными волосами и незапоминающимся лицом, в куртке-дождевике ворсом наружу с дозволенным к ношению черными сословиями недлинным кинжалом в потертых ножнах. Снял куртку, стряхивая воду - мелкий и нудный дождь моросил с самого утра. Осмотрелся. Едва заметно кивнул кому-то и двинулся к дальнему столику, где мирно дремал над тарелкой маринованных "угольков" с картошкой низенький старичок в поношенном коричнево-черно-серо-.., еще невесть каком плаще.
- Здравствуй, дядюшка Паа, - поклонился юноша. Старик что-то неразборчиво фыркнул.
- Твоя кружка пуста, как я погляжу, дядюшка. Не позволишь ли мне ее наполнить? Гей, малышка, темного мельинского нам, да побыстрее!
Старик покивал.
- Я должен кое-что рассказать, - новоприбывший нагнулся к уху старика. - Значит, дело было так... Старик вновь кивнул - мол, продолжай.
- Илмет получил от Онфима-первого, хозяина бродячего цирка "Онфим и Онфим", некий магический артефакт, найденный в остатках Друнгекого Леса. Артефакт вытянутой формы, напоминает классический меч Дану. Илмет отвез сей предмет в Хвалинскую башню своего Ордена. Там и остался. Артефакт невероятно мощный. У меня аж дыхание сперло.
И вновь в ответ лишь молчаливый кивок.
- Не знаю, как такая штука могла пролежать в лесу столько времени никем не замеченной, - продолжал между тем гость. - Но.., теперь она у Арка. У меня не было приказа попытаться перехватить, а то бы я этого надутого придурка...
Старик задумчиво потер подбородок. К принесенному ему темному мельинскому он даже и не притронулся. Потом вяло махнул рукой - мол, иди, человече. Юноша тотчас поднялся - без торопливой угодливости, словно ему и в самом деле пора.
- До свидания, дядюшка...
Вежливо поклонился и двинулся к дверям.
Старик лишь коротко дернул головой вместо прощания. И остался сидеть, с отвращением глядя на кружку с пивом.
За пепельноволосым юношей закрылась дверь. Несколько мгновений ничего не происходило, однако затем дверь приоткрылась, человек с порога оглядел зал и дважды кивнул. После чего повернулся, и дверь за ним захлопнулась. Старик вздохнул, брезгливо отодвинул кружку, поднялся и заковылял в глубь трактира, к ведущей на второй этаж лестнице. Возле нее вертелся юркий трактирный мальчишка, вощеной тряпицей натирал резные балясины перил.
- Скачи к брату, - прохрипел старик. - Скажи - мы его взяли.
Мальчишка молнией метнулся к кухне.
- Ну и дрянь же это темное мельинское, - проворчал ему вслед старик. И тотчас потребовал себе иного - светлого, собственной Тощего Хэма пивоварни.

***

Когда заклятье магов Радуги вырвало Агату и остальных циркачей господина Онфима из подземелья тарлингов, девушка-Дану подумала, что мечта ее все-таки исполняется - она умирает. Раскалившийся воздух обжигал легкие, призрачные волны пламени неслись навстречу, так что она едва не лишилась глаз. На затылке словно обосновалась целая бригада лесорубов, задавшихся целью проделать длинную щель в ее черепе.
- О-ох... - услыхала она. - Ой.., га-а-ды... Эвелин. Да, ни ей, ни Кицуму с Нодликом не позавидуешь - воину Серой Лиги попасть в руки магов хуже смерти. Тем более если следил за ними, магами, и пытался, глупец, им противодействовать. Теперь пощады не жди. Господин Онфим наверняка вывернулся... Но - тогда зачем было их спасать? Все уже было сделано. Жертвы - под надвигающимся Ливнем. Для чего тратить нешуточные силы и вытаскивать обреченных? Решили, что не заслуживают столь быстрой смерти, как под Ливнем?

***

Агата с трудом разлепила склеившиеся от засохшей крови веки. Так и есть. Подвал. Грубая бутовая кладка, истертый до блеска каменный пол. Под потолком на короткой цепи болтается фонарь - деревянная плошка; правда, горит в ней не масло, а нечто другое, явно магическое, гнило-зеленым светом. Все остальное ничуть не отличается от иных тюрем, попроще. И ржавая железная дверь с забранным частой решеткой окошечком; и поганая бочка у выхода, из-под крышки разит нестерпимой вонью; и мокрая солома вместо подстилки... Все знакомо, все привычно, не раз в таких же сиживали.
Все остальные тоже оказались здесь. Братцы-акробатцы, придя в себя, немедленно принялись ныть и скулить, взывать к тюремщикам, громко вопия о своей полной невиновности, равно как и непричастности. Правда, все их колотье у двери пропало втуне. На вопли и стенания никто не отозвался.
Таньша, так ничего и не понявшая, тупо хлопала глазами, вертя головой - похоже, до сих пор не верила в случившееся. Еремей - заклинатель змей, лишившийся всех своих подопечных, только и мог, что стоять на коленях да неразборчиво молиться невесть кому. Испуганный Троша жался к Кицуму, не понимая, что как раз сейчас-то от старика следует держаться подальше. Нодлик громко скрипел зубами - вот-вот начнет колотиться головой об стену. Эвелин, точно мертвая, лежала на гнилой соломе.
Все в сборе. Стоят у порога судьбы. Ничтожная капелька в человеческом море, цирк господ Онфима и Онфима, волею неведомых сил оказавшийся на острие удара.
Кого-ток увяз - всей птичке пропасть, гласит пословица. А тут уже не кого-ток - тут по самое горло увязли. Подземелья Радуги - это много хуже Ливня. Ливень по крайней мере не знает, что такое "пытки".
Однако тоскливое ожидание длилось недолго. Не грохотали по коридорам кованые сапожищи стражников, не скрипел здоровенный ключ в ржавом замке - дверь бесшумно распахнулась, словно и не покрывала ее петли вековая короста, на пороге возникли трое - два мага в одноцветных алых плащах, лица скрыты капюшонами, и еще некто, невысокий и тщедушный.
- Кто здесь рекомая Агата? - прозвучал знакомый девчоночий голос. - Иди за мной, данка.
- Что делать с остальными, госпожа? - почтительно прогудел тот из магиков, что справа.
- Пусть пока посидят, - распорядилась юная волшебница. Судя по всему, повелевать она привыкла сызмальства. - Впрочем, можешь, если угодно, взять их в работу, Лаэф.
- Госпожа! Госпо... - братцы-акробатцы дружно простерлись ниц перед хозяйкой. Тукк тщился поцеловать край ее плаща, Токк - носок туфли. - Мы тут ни при чем! Ни при чем! Мы ничего...
- Этими займешься особо, Лаэф, - девчонка брезгливо отодвинулась. - Кто усерднее всех в отрицании, наверняка и замешан более остальных, - она хихикнула. - Ну, данка, сама пойдешь или повести тебя?
Агата безмолвно повиновалась. Она понимала - здесь, в цитадели Арка, с ней могут сделать все, что угодно. Надо усыпить их бдительность, пусть они поверят в ее покорность, с тем чтобы потом, улучив момент...
Девчонка остро и резко откинула капюшон, пристально взглянула в глаза Дану, и Агата поспешно оборвала мысль, в свою очередь вглядываясь в лицо волшебницы.
Она действительно казалась очень молодой. Наверное, ей и в самом деле было не больше двенадцати. Однако морщин у глаз многовато для девчонки, да и седой клок в густых каштановых волосах надо лбом...
Чародейка вскинула остренький подбородок.
- Идем! - словно плетью ожгла.
- Зачем было спасать нас? - как можно тверже спросила Агата. Ей хотелось, чтобы услышали все. - Чтобы потом запытать? Господин Онфим нашел такой хороший выход...
- Молчи! - девчонка топнула ногой. - Или заклятье на тебя потратить, рот твой, яму помойную, зашить на время?! Молчи и иди за мной!

***

- Это допросная, - волшебница скинула плащ, оставшись в обтягивающих стройную девчоночью фигуру - узкие плечи, узкие бедра, немыслимо узкая талия - коричневых кожаных брюках и безрукавке. Под безрукавкой пламенела рубаха священного орденского цвета; на шее - цепь из девственной меди с тремя языками пламени из авальонна - герб Арка. - Здесь мы и поговорим.
Дверей не было, как и окон. Фесс, случись ему оказаться здесь, нашел бы комнату как две капли воды схожей с той, где он вел свои беседы с Командором Арбелем. Только на сей раз в допросную натащили устрашающего вида пыточный арсенал - элементарную дыбу, сдавливающие сапоги, расклиновки, системы блоков для растягивания и тому подобное. Агата мельком удивилась - зачем все это, если в распоряжении магов заклятья, вынуждающие даже самого сильного человека без всяких пыток отвечать правду, только правду и ничего, кроме правды?
- Впечатляет? - девчонка хихикнула, забираясь с ногами в кресло. - Садись вон там, данка, от тебя смердит, как в месяц не чищенном нужнике. - Волшебница наморщила аристократический носик, извлекая надушенный платок.
- Разве ты не можешь убрать этот запах? - Агата не обратила внимания на оскорбление. Сколько она их уже выслушала!..
- Вот еще! Силы на тебя тратить! - фыркнула чародейка. - И так сойдет.
- Что сойдет?
- Сядешь подальше, и все, - охотно пояснила девчонка.
Агата повиновалась. Отошла в дальний конец, притулилась между устрашающего вида пыточным креслом и растягивательной решеткой.
Волшебница тем временем пододвинула низкий одноногий столик, развернула на нем несколько свитков, прижав края заржавленными пыточными инструментами.
- Вот так, - удовлетворенно заметила юная чародейка. Повертелась в кресле, наконец угомонилась, перекинув ноги через подлокотник и вся немыслимо изогнувшись. - А теперь расскажи-ка мне, милочка...
Она вела себя так, словно была лет на пятьдесят старше Агаты.
- Что рассказать? - послушно проговорила Дану.
- О вашем хваленом Деревянном Мече, сиречь Иммельсторне, сиречь... - она на миг задержала дыхание и выдала - чисто, правильно, словно прирожденная Дану:
- Об Immelstorunn.
- Что рассказать? - с прежней тупой покорностью сказала Агата.
- Иронизируем? - девчонка подняла брови. - Не советую, данка. Боль - она и есть боль. Очень неприятно, знаешь ли. И не надейся умереть. От меня не сбежишь даже к Костлявой.
- Ну так спрашивай, - устало сказала Агата.
- Кем он создан? Кто взрастил Деревянный Меч? Каковы его свойства? Откуда взялось пророчество Илэйны, что "Брат Каменный и Деревянный Брат сожрут весь мир"? Что говорили об этом у вас, Дану? - единым духом выпалила девчонка.
- Ну ты и спросила, - Дану покачала головой. - А почему бы не изложить заодно все Царственное Шестикнижие с позднейшими комментариями?
- Дерзка. Не боишься. Это хорошо, - девчонка ничуть не разозлилась.
Поболтала ногами, посопела носом, потом наконец сказала:
- Ладно. Давай начнем с пророчества о Каменном и Деревянном Братьях. Кто такая Илэйна?
- Первый раз слышу, - честно призналась Агата. Девчонка хмыкнула.
- Ну.., допустим. А само пророчество?
- То же самое. Услыхала из твоих уст только что. Волшебница смешно вытянула губы дудочкой, словно зверек-выхухоль.
- Ну-у-у... А я-то старалась.., вытаскивала тебя, дуреху... А ты, оказывается, ничего не знаешь!
- Ничего, - охотно согласилась Агата.
- Ну а раз ничего, - девица потянулась сладко, как кошка, - то и жалеть тебя нечего. Эй, кто там!
Молчаливые фигуры в одноцветно-алых плащах бесшумно возникали из ничего прямо за спинкой кресла. Одна, две.., пять.
- Начинайте, - волшебница махнула рукой. Агата и глазом не успела моргнуть. Ее прижало к стене, невидимая рука приподняла над полом - и она застыла, распяленная, судорожно хватающая ртом воздух; грудь сдавило так, что она едва могла дышать. Девочка-волшебница встала.
- Иммельсторн - это интересно, - она улыбнулась Агате в лицо. - И я про него все-все узнаю. Все-все. А ты мне поможешь.
- Хочешь пытать? Все равно ничего не добьешься! - еле-еле выдавила из себя Дану. Плоть ее уже вопила и корчилась от ужаса. - Я, правда, ничего не знаю!..
- А мне без разницы, - хмыкнула волшебница. - Ты можешь вообще вчера родиться. Но вот кровь твоя - она помнит. Вот кровью-то я и воспользуюсь... Ты не бойся, будет не слишком больно. Эй, вы! Все принесли?
Последнее относилось к ее помощникам. Один из них молча кивнул.
- Отлично. Тогда начинаем. Ты, Гларб, прикрутишь ее. И не забудь - вниз головой! А то я уже замучилась это заклятье держать...
Сноровка, с которой оный Гларб проделал все это, говорила о немалой практике. Железные крючья он вбивал одной рукой, так, словно втыкал иглу в подушку - с той лишь разницей, что здесь вместо подушки была каменная стена. Агата ощущала толчки чужой магии, но, конечно же, помешать никак не могла.
- Да что ты кривишься, - с неудовольствием заметила девчонка, извлекая из алого кожаного саквояжика устрашающего вида обсидиановый кинжал. - Сейчас горлышко-то перере...
Агата закрыла глаза. "Мама, я иду к тебе". По лицу струями тек холодный предсмертный пот. Наверное, она бы взвыла, истошно и дико, словно умирающий зверь, если б не отнялся голос.
- Сильвия, ты заигралась, - негромко произнес кто-то совсем рядом. Негромко, но так, что Гларб сам ринулся отвязывать Дану.
Пятеро аколитов так и порскнули в разные стороны. А прямо из стены, как принято у этих сумасшедших, вышел еще один волшебник. Седой и скрюченный, вместо алого плаща - черные тряпки, неопрятная борода спускается на грудь, на ногах - стоптанные чеботы.
Но поверх лохмотьев - тонкая искрящаяся цепочка, каждое звено в которой горит живым огнем. И три языка пламени - герб Арка - не из камня, пусть даже и чудесного, а - настоящее пламя. Агате почудилось, она даже слышит потрескивание невидимой лучинки.
Верховный маг Арка, по силе не уступающий никому из нынешнего Архимага Радуги.
Агата видела сейчас перед собой личность совершенно легендарную. Лишь смутные слухи (очевидно, распускаемые самим же Семицветьем) просачивались наружу, ничего достоверного. Но про Верховных магов историй ходило немало, и причем одна страшнее другой. Чтобы добиться такой силы и власти, шептали друг другу на ухо, поминутно оглядываясь - не подслушивает ли кто из магиков, - творятся поистине неописуемые злодейства. Все, что только в силах измыслить воспаленный мозг двуногого хуманса, и еще многое сверх того. Матери-Дану часто пугали хумансовыми Верховными магами непослушных детей. И, надо сказать, действовало.
Девчонка по имени Сильвия, однако, если и смутилась, то не слишком.
- Да ну тебя! - обиженно протянула они. - Всю игру мне испортил! Держишь взаперти, удовольствии никаких... Я так обрадовалась, думала, узнаю хоть что-нибудь! И потом.., этот монстрик из Ливня.., такой потешный...
- Он едва не сожрал тебя, - холодно заметил старик. - Еще немного...
- Ну, дед, я же рассчитывала! Я ж не глупая! Я знала, что мне его не удержать...
- И тем не менее лезла, - заметил старый маг.
- Лезла, - призналась его внучка. - Уж больно интересно. Иммельсторн! Это ж такая история!.. Жуткие пророчества, мрачные тайны... - Она заговорила дурашливо-загробным голосом:
- Пророчества Илэйны... Мир падет пред тем, у кого будут Два Брата...
- Хватит, Сильвия, - холодно сказал старик. - Ты успешно заговаривала зубы своим родителям, но со мной такой фокус не пройдет. Снимай штаны и ложись на лавку. Сдается мне, твоя задница соскучилась по розгам.
- Де-ед! - возмущенно заверещала ослушница. - Да за что-о?!
- Ты сама знаешь. - невозмутимо парировал старик. - Ты не имела права покидать башню в эти дни. Ты отлично знаешь почему. Я рассчитывал на тебя и на твою силу, а ты повела себя, как монашка, дорвавшаяся до измученной воздержанием центурии. Все. Не хочу ничего больше слушать. Раздевайся и ложись. Мне тут с тобой что, магические дуэли устраивать?
- Ну.., ну хоть не при них... - Рот у Сильвии предательски кривился, ясно было, что она вот-вот позорнейшим образом разревется.
- Этих-то? Убрать? Можно, - кивнул старик. Аколиты исчезли раньше, чем он успел даже шевельнуть бровью. - А вот что мне делать с ней? - он кивнул в сторону Агаты. - Ты, если я не ошибаюсь, собиралась вскрыть ей горло? Понятно, понятно.., обряд варварский, но порой получается неплохо. Ну-ка, ну-ка, покажи мне расклад... - он склонился над пергаментами. - Так, это правильно.., взяла обратный факториал, минус-вектор.., оригинально.., а вот тут наврала, при таких коэффициентах вся система потеряет устойчивость, - ноготь мага чиркнул по тонкой коже, и она тотчас задымилась. - Видишь теперь? Я твою ошибку чувствовал, потому и пришел.
- Ой, де-ед... - Сильвия густо покраснела и шмыгнула носом. - Ой...
- Вот именно. И указать тебе на эту ошибку смог бы разве что кто-то из Командоров или я сам. Системным группам тебя ведь еще не учили? Сама полезла в трактаты, выписала пару общих формул.., но они оказались слишком расплывчатыми, слишком размытыми, поэтому сделала кое-какие выводы самостоятельно, и... Я прав?
- Угу, - обреченно призналась Сильвия. - Дед, убери эту.., чтобы не видела...
- Правильно мыслишь, - усмехнулся старый маг. - Играешь на послушании? Ничего не выйдет, милочка. Снимай штаны. Получишь что следует, не больше, но и не меньше. И твоя данка пусть смотрит. Тебе полезно. Ты же ведь все равно ее в живых не оставишь?
- Не-а, - Сильвия возилась с застежками пояса. - Ей ведь так и так было погибать под Ливнем? И остальным тоже...
- То, что ты притащила сюда этот зверинец, пожалуй, даже забавно, - в руке мага появился пучок мокрых прутьев. Несмотря на все приготовления к порке, дед и внучка говорили вполне мирно. - Трое, Кицум и пара жонглеров - ими следует заняться. Они из Серой Лиги, и мне очень даже любопытно будет узнать, от кого они получили весть о миссии Онфима.
"Они совсем меня не стесняются, - с холодным ужасом подумала Агата. - Говорят о таких вещах.., в открытую.., значит, живой точно не выпустят. Великий Лес, хоть бы убили быстро, изверги!"
Сильвия тем временем ерзала, укладываясь на лавку.
- Чего крутишься, как Дану на колу?
- Сучо-ок вот тут, под животом, де-ед...
- Что, скамью выровнять не можешь? - иронически поинтересовался старик, на пробу взмахивая розгами.
- Могу-у-у...
- Ну так тогда лежи молча и не гуди. Считать будешь. Два десятка тебе в самый раз сегодня пойдет...
- У-у-у!!! - взвыла девчонка. - Два десятка! Да я ж на задницу потом месяц не сяду!
- Ничего, проштудируешь внимательно учебники в части заживления ран. - Он совсем уже было примерился, поднял руку, однако...
- Данка! Ты...
- Агата, - выдавила она из себя. Маг поморщился.
- Клички оставь для Кицума и прочих. Настоящее имя твое... - он пощелкал пальцами свободной левой руки, - м-м-м... Сеамни Оэктаканн, прости мне эту грубую транслитерацию.
- Какая разница, если все равно умирать?
- Все мы умрем, только одни раньше, другие позже, - наставительно заметил маг. - Раньше, я так понимаю, никому не хочется.
- Де-ед, - донеслось недовольное бурчание с лавки, - если ты будешь этой данке морали читать, можно, я штаны одену? Как-то не слишком приятно лежать перед этой дрянью нелюдской с голой ж.., ой, извини, задницей.
- Полежи-полежи. Тебе полезно, - неумолимо отрезал старик. - А я пока посмотрю на нашу гостью...
Он опустил розги. Глаза из-под белых бровей - блестящие, навыкате, словно у рыбы - впились Агате в лицо; ей показалось, что кожи коснулась холодная и липкая длань упыря. Девушка едва не вскрикнула от омерзения.
- Хочешь орать - ори, - милостиво разрешил волшебник. - Меня твои крики не смущают. Та-ак.., очень, очень интересно...
Его взгляд отяжелел. Агата в панике почувствовала, как холодные ловкие пальцы копаются в ее памяти, брезгливо отбрасывая детские воспоминания, самые чистые, самые светлые... Волшебник был истинным мастером. Чувствительная к волшбе, Агата могла оценить мощь проникающих заклинаний. Верховный маг работал даже не на сознательном уровне, а еще глубже. В просторечии - стоило ему подумать "а неплохо бы узнать настоящее имя этой данки", как нужные заклятья сами выстраивались в боевой порядок.
Маги этой ступени почти непобедимы и почги всемогущи.
- Премило! - восхитился наконец волшебник, и отвратительная рука убралась.
Агата почти без чувств привалилась к стене. Ее словно избили до полусмерти.
- Ты, внучка, конечно, набедокурила, но.., вот уж воистину, новичкам всегда везет. Ты вытащила из-под Ливня крайне любопытственный экземплярчик. Жаль было б, достанься она Хозяину. Она нам еще пригодится. Для того же.., гм... Хозяина. Та-ак... - он даже опустил руку. - Нет, ты лежи, лежи - это дернувшейся было Сильвии. - А сделаем-ка мы вот так...
Агату подняло в воздух и потащило куда-то вверх. Прежде чем за ней закрылся раздвинувшийся было потолок, она услыхала внизу: "Ну а теперь, моя дорогая...", затем свист розги и девчоночий визг.

Глава 12

Ничего особенного в кузнечном квартале не случилось. Обычный пожар, их тут, пожалуй, восемь на седьмицу. Горело у Абаста, он как раз прикупил каких-то новых снадобий для травления, а тут возьми и полыхни! Пока набежали с ведрами соседи, работники и домочадцы, пламя добралось до запасов, тотчас окрасившись в самые невероятные цвета. Хорошо еще, у кузнецов издавна сноровка в огненном ремесле - рыжему зверю не дали вырваться на волю, подоспевший волшебник Арка, приставленный к гильдии железоделов, помог сбить первую волну. В общем, больше страху и криков, чем убытку. Косматый, низкорослый, похожий на дикого цверга Абаст ходил, плевался, раздавая через одного пинки и зуботычины подмастерьям, которые недоглядели...
Император отошел от окна.
- Опять у кузнецов полыхнуло. Когда-нибудь они мне весь Мельин сожгут. - Он недовольно нахмурился. - Эй, господа конвой, почему Радуга не отрядит туда побольше пожарных волшебников?
Магики-соглядатаи дружно развели руками. В разговоры они старались не вступать.
Соблюдая осторожность. Император дробил мысли на мелкие, перемешанные обрывки. Чтобы так думать, нужно немалое умение, а кто считает, что нет, пусть сам попробует.
Пожар и цветное пламя были условными сигналами.
"Хеон сделал свое дело. Подменыш Радуги взят, и притом живым. Одному лишь небу ведомо, как Серые сумели совладать с опытным боевым магом (а иного Семицветъе бы и не послало). Но - так или иначе, сумели. И теперь ясно, что человек Хеона и впрямь оказался лучшим. Несмотря на все мозголомные заклятия Радуги, сумел подсунуть им нечто, позволившее Хеону опознать соглядатая. Знать бы еще, что наплел Хеону этот тип, выдавая себя за его человека... Но об этом после. Радуга после провала утроит бдительность. Наверняка они будут следить и за мной. А быть может, пошлют к воронам осторожность и, выручая своего, всей мощью навалятся на Серых, и вот тут мне уже придется вмешаться. Позволить Радуге раздавить Лигу - это лишиться последней надежды поквитаться с Семицветьем".
Император уже передал приказ Первому легиону быть в готовности. Для Сежес и остальных - легион готовится к переброске за океан, вместо бездарно погибшего корпуса.
"Итак, мы снова ждем. Занимаемся государственными делами, вникаем в запутанные исчисления податей и пеней, разбираем кое-как накарябанные полуграмотными порубежными баронами челобитные - в основном слезные жалобы друг на друга, скрипя зубами, принимаем сводки потерь заморской кампании и вообще делаем все, чтобы старательно и не вызывая подозрений убить время. До тех пор, пока Хеон и его присные не найдут способа прислать весточку.
А Патриарх, кстати, молодчина. Далеко не каждый - даже среди Серых - осмелится поднять руку на волшебника. А тут не просто поднять руку, но сунуть в каменный мешок, в узилище, да еще и наверняка вздернуть на дыбе. Интересно, как Хеон собирается лишить того парня способности к чародейству? Мне бы такое тоже очень пригодилось..."
На мгновение перед глазами появился хрипящий щенок с перебитыми лапами, немилосердно прикрученный к жертвеннику, а потом - бледное, бескровное лицо Сежес - лиф роскошного платья разорван, и рдеющий конец железного прута медленно приближается к высокой и белой груди.
"Нет! Ох, да нет же! - Усилием воли он отогнал злое видение. - Он не стал бы мучить понапрасну даже ее.., хотя, наверное, следовало бы. Звери они все, и сам с ними таким же станешь... Хорошо бы помолиться, да веры нет. Давно ушли они за небесную твердь, все справедливые небожители, оставив невесть в чьих руках бесценный дар магии".
Император коснулся черного камня в перстне. Он больше не будет ждать.
Нападение - вот лучшая защита. Пусть Радуга начнет сама, пусть сама даст ему повод отправиться к Хеону.
Сежес отозвалась немедленно. В любое время дня и ночи на заклятье Поиска она всегда отвечала тотчас, неизменным своим мягким голосом:
- Что угодно повелителю?
- Угодно узнать, как подвигается розыск. Мне надо отдавать приказы испрошенным вами легионам.
- О да, да, разумеется, - голос у Сежес и вправду озабоченней, чем всегда, или ему просто так кажется? - Повелитель желает видеть меня?
- Если не будет неудобственно Радуге-Хранительнице, - ответил Император положенной этикетом фразой.
- Служба повелителю никогда не бывает неудобственная, - так же строго придерживаясь обряда, мгновенно отозвалась Сежес. - Испрашиваю позволения быть у Вашего Императорского Величества в единый миг.
- Позволяю.
Сежес не требовалось уточнять, где найти Императора. Пока с ним эти магики, верхушка Радуги всегда будет знать, где он.
В строгом черном платье до пола, с единственной голубой орденской брошью на левой стороне груди, со стянутыми в узел на темени волосами, Сежес величественно прошествовала от дверей, не доходя положенных трех шагов, церемонно присела.
- Дозволяю говорить, - милостиво кивнул Император.
- Расследование такого покушения - дело нелегкое, - Сежес брала быка за рога. - Маги семи Орденов сделали все возможное. Мы установили имена чародеев-предателей по оставленному в астрале следу. Мы проследили их путь к тайному убежищу эльфов и Дану на крайнем востоке континента. Лишний раз обращаю внимание Вашего Императорского Величества, что правители восходных земель не первый раз уже замечены в преступном небрежении - не следят должным образом за рубежами, вот и появляются там одна за другой гнойные язвы - тайные твердыни сего богомерзкого племени! И ведомо нам, что тамошние правители не брезгуют и их проклятым золотом!.. Так вот, мы знаем, куда посылать легионы. Это здесь...
То, как она творит в воздухе рельефную, с мельчайшими подробностями карту, всегда восхищало Императора. Явленная волшебством страна казалась абсолютно живой - если присмотреться, увидишь мелко-мелко перебирающих ногами коней, что несутся по дорогам, круженье мельничных колес, извивы дымка над бесчисленными кровлями и даже шевеленье древесных крон под ветром.
Однако на север, под завесу Смертного Ливня, не могла пробиться даже Сежес.
Там тянулась широкая белая полоса - словно чудовищный язык дракона враз слизнул и холмы, и рощи, и села, и города...
- Повелитель благоволит взглянуть сюда, - сухо сказала Сежес, словно заметив злорадную искорку в глазах Императора при взгляде на белую полосу вдоль верхнего обреза карты. - Сюда, на восток.
Граница Империи, рассекшая отвесной чертой с севера на юг плодородную Икрайскую равнину, отделяла оставшиеся под властью короны земли от когда-то мятежных провинций. Удобную для конных набегов равнину уже давно перегородили длиннейшим Селиновым Валом - по имени одного из Императоров, затеявших сие небывалое строительство. Ров с усеянным кольями дном, вал в три человеческих роста, кое-где обложенный камнем, частокол на гребне, сторожевые башни в пределах прямой видимости, крепос-тицы-заставы в дне пути друг от друга. Три торговых тракта - Северный, что брал начало в Остраге, Поясной и Полуденный - этот выбегал из восходных врат Мельина, змеей вился вдоль побережья, вдоль памятного Берега Черепов, между морем и краем разрушенных не столько временем, сколько гремевшими в тех краях магическими баталиями Рудных Гор, рассекал далеко выдававшийся в море Пенный Клинок - богатый и плодородный полуостров, фруктовый сад Империи - и, наконец, достигал Селинова Вала.
Золотистая стрелка Сежес скользнула Полуденным Трактом, миновала пограничную черту и решительно двинулась дальше - на юго-восток, в непролазные заболоченные чащи Бросовых земель. Испещренные, словно жилами, тысячами проток, речек, речушек, испятнанные сотнями озер, эти края слыли совершенно не приспособленными для жилья.
Здесь почти не росли деревья - лишь громадные хвощи да папоротники. Не разбить фруктовой или масличной плантации, не проложить толковой дороги, не устроить лесопилку. Первые Императоры махнули рукой на этот полуостров, двойник Пенного Клинка, и не стали преследовать отступившие туда эльфийские колена. Наступать по болотам, когда из-за каждого куста летят стрелы, - себе дороже. Проще перекрыть выход из болот. Что и исполнили с присущей Древней Империи основательностью.
Был доставлен с далекого севера черный камень для стен и крепостных башен. Руками пленных и магией молодой тогда Радуги отрыты котлованы. На неприступных скалах Малого Драконьего Хребта, отделившего людские владения от Бросовых земель, воздвиглись дозорные замки, пристально стерегшие каждую тропку из зеленой Травяной Страны, как порой именовались те края в эльфийских манускриптах. Да долгие годы здесь пролегал юго-восточный предел Империи - до той поры, пока народ расположенных севернее провинций не решил, что отдавать теплые и наверняка уж хоть чем-то богатые земли недобитой Нелюди по меньшей мере глупо. А что зовутся Бросовыми - так это небось те же эльфы и выдумали, чтобы их оставили в покое.
Этот натиск возглавила Церковь - всегда особенно сильная на востоке.
Неторопливо, без лишнего надрыва отвоевывали милю за милей, возводя деревянные крепостицы, когда не хватало твердой земли (а такое случалось сплошь и рядом), укрепления возводились на громадных плотах посреди крупных озер.
Увы, не нашлось в Бросовых землях ни золота, ни самоцветов, ни хоть сколько-нибудь полезных трав, злаков или деревьев. Разбитые остатки эльфов канули в безвестность - то ли ушли за океан, то ли затаились в самых глухих уголках бескрайних болот, никак себя не выказывая. Лесорубы, древоделы, зодчие, рудокопы ушли обратно на север. Остались лишь трапперы-звероловы да рыбаки. Налош с них поступали мизерные, и потому войск там стояло тоже мало.
А после удачного мятежа восточных наместников, в одночасье превратившихся в самодержавных королей, герцогов и графов, Бросовые земли как-то сами собой попали в руки северного соседа, самого крупного из мятежных королевств, Семадры, того, что унаследовало и цепь укреплений Драконьего Хребта.
Золотая стрелка указывала на самое сердце Бросовых земель, на ничем не примечательное (правда, очень большое) озеро, где когда-то была возведена самая крупная из плавучих крепостей.
- Здесь, мой повелитель, - холодно изрекла волшебница. - Здесь нашли прибежище и маги-предатели, и эльфийские недобитки, и избегнувшие ошейника Дану. Мы напали на след Седрика Алого, повелитель.
Седрик Алый. Последний из рода князей-магов Дану. Много лет о нем никто ничего не слышал, и этот легендарный враг рода человеческого, поклявшийся когда-то не умирать до тех пор, пока последний хуманс не будет сброшен в море на том самом Береге Черепов, откуда началось людское вторжение, считался либо погибшим (во что, правда, мало кто верил), либо ушедшим за океан.
- Правители Семадры вступили в преступный сговор с Нелюдью, - резал слух сухой голос Сежес. - Они позволили им обосноваться в Бросовых землях, занять там одну из крепостей... Нет сомнений, они знали о покушении. Пришло время расплаты, мой повелитель.
- Но не мало ли тогда просит досточтимая Радуга? - искренне удивился Император, усилием воли заставляя себя не думать о том, зачем королю Семадры рисковать всеми владениями, связав себя сомнительной связью с теми же эльфами, которых он всегда боялся и ненавидел. - Не мало ли двух легионов? Не следует ли для такого похода отозвать войска из-за океана? И почему не воспользоваться пограничной армией? Почему не задействовать флот? Признаться, я удивлен.
- Ничего странного, повелитель, - скупо улыбнулась Сежес. Так, наверное, могла улыбаться каменная статуя. - Если сие удивительно вам, то врагам нашим будет удивительно и подавно. Мы никогда не попросим лишнего. Два легиона - это все, что нам нужно.
- Но поход в глубь болот...
- С войском будет цвет Радуги, повелитель.
- Я не могу слать центурии на убой, - угрюмо сказал Император. - Маги не сильно помогли пока что там, за океаном. И Радуга не стремится помочь мне окончить ту нелепую войну!
- Отныне все изменится, повелитель, - неожиданно поклонилась Сежес. - Мы поможем с Коронным Советом. Война окончится, повелитель. Но дайте нам эти два легиона! И, клянусь, через три месяца головы негодяев будут торчать на кольях.
- Хорошо, - коротко кивнул Император.
- Приказ о начале похода, повелитель, - теперь улыбка Сежес источала патоку. - Приказ о том, что означенные легионы передаются под начало.., и так далее.
Пока составлялся внушительного вида пергамент, пока собирался Коронный Совет и с бесчисленными мелодекламациями из хрустального ларца извлекалась большая Имперская печать, наступил вечер. Все это время Сежес не отходила от Императора, мурлыкала, точно сытая кошка, и вообще казалась чрезвычайно довольной. И потому каждую крамольную мысль приходилось безжалостно дробить на тысячи мельчайших осколков.
И конечно же, никаких вестей от Хеона.
И, конечно, никакой лазейки привлечь к этому Серых. Никакой возможности связаться с Патриархом.
Император выдернул из-за пояса заветный кинжал.
И без замаха вогнал его в горло деревянной статуэтке, немыслимо древней, вывезенной предками еще с далекого южного континента.

***

"Нет, они ни за что не станут возвращаться этим путем, - думала Тави, шагая следом за Сидри по гладким, отполированным плитам. - Там остался разрезанный надвое труп.., труп, где еще сохранились следы ее заклятий, ее вечный отныне укор. А если бы все удалось и он бы ответил ? - внезапно подумала она. - Тогда ты считала бы, что все в порядке? Что так и должно быть? Он не сделал тебе ничего плохого, этот бедняга, а ты, а ты - ты лишила его даже посмертия. Зачем? Во имя чего? Ничего не добилась. Но даже если бы и добилась - что тогда?.."
Вольные привыкли добиваться цели. Изреченное Кругом Капитанов - приказ, обсуждению не подлежащий. Благо Вольных есть высшая ценность и высшая правда. Честь Вольных - ценность и правда вторая, столь же высокая. Все иное есть мирская суета.
И вот позади остался раздавленный привратными камнями священник. Не поднятый злым чародейством труп - нет. Человек. Несчастный. Преданный. Ею.
"Тави! Что с тобой? - Кан-Торог не хотел, чтобы их слышал Сидри. - На тебе лица нет. Опасность?"
Таков он, Кан - даже и в мыслях не допускает, что его спутница хоть на миг задумалась об участи убитого ею.
"Опасности нет, Кан". Что бы она ни думала, порученное Кругом дело важнее всего. Они его выполнят - выполнят во что бы то ни стало.
"Да? А то на тебя смотреть страшно", - мысленный смешок. Кан-Торогу никогда не бывало страшно. Вольные боятся лишь одного - запятнать свою честь. Смерть в сравнении с этим - недостойный упоминания пустяк. Вольные умеют умирать по собственной воле; пытать их нет смысла. Да, потом умелый некромант Радуги сумеет выведать у трупа все, что нужно - но чести Вольного это не уронит. Он - мертв. Мертвые срама не имут. И уже - неподсудны.
Неожиданно обернулся шедший впереди гном. Обернулся, хмыкнул снисходительно и зашагал дальше. Тави невольно осеклась. Неужели он слышал? Нет, нет, не может такого быть! Хотя кто знает, на что способны не лишенные дара ворожбы гномы в своих родных подземельях, тем более - подземельях Царь-Горы?..
Сидри все время держался впереди. Шагал уверенно, словно хаживал этой дорогой каждые утро и вечер. Едва сомкнулись каменные челюсти и вспыхнули факелы, он спрятал в ладанку на грудь свой заветный кристалл. Неяркий свет магии умер - и Тави показалось, что, несмотря на жаркое пламя запасенных факелов, подземная тьма алчно надвинулась, уже скрежеща в вожделении незримыми клыками мрака.
Пока что дорога оказалась не из трудных. Ровный пол тоннеля шел вниз под небольшим уклоном. Успокоившись, поцокивали копытами кони. Припасов для них не взяли, но Тави это не заботило - заклятье глубокого сна, мало отличающегося от смерти, и лошадки преспокойно дождутся их возвращения. Если, конечно, дождутся.
Пока все хорошо. Об оставшихся перед каменными вратами следах забудем - пока ничего сделать нельзя, и нечего забивать этим голову. Когда они выберутся наружу, она подумает, как исправить содеянное. А пока.., пока все слишком уж хорошо. Покинутые твердыни старой магии - она знала - очень быстро заполняются крайне малосимпатичными созданиями, теми, что кормятся остатками и отбросами. Здесь, под землей, давно уже следовало обвалиться сводам, истрескаться плитам пола, заклинить в потайных петлях дверям. Сила Гномов ушла из этих мест - однако вокруг все выглядело так, словно хозяева только что закончили генеральную уборку перед праздником. Гномий Yyraz Madhy, Праздник Обретенных Камней - в его преддверии обитатели Царь-Горы только что языками не вылизывали все до единой залы, перехода и галереи. Не все владения гномов были высечены в плоти скал - под Царь-Горой вились русла нескольких подземных рек, за долгие тысячелетия пробивших громадные пещеры в мягких породах, и гномы возвели там целую паутину высоких арчатых галерей, протянувшихся над бурными потоками.
Путь отчаянной троицы лежал много глубже - в сердце самых старых выработок, пробитых в дни, когда никто еще и помыслить не мог о грядущей славе Царь-Горы и ее владений. И уж, конечно, даже самые искушенные маги Подгорного Племени не могли предвидеть ужасный конец гордого царства...
И все-таки они шли слишком уж хорошо. Долго так продолжаться не могло. Законы не обойти.
Впервые Сидри остановился в небольшом круглом зале, откуда брало начало полдюжины коридоров и лестниц.
- Все, клади лошадок спать, Тави, - гном суетливо рылся в своем заплечнике. - Дальше им хода нет, да и нам гладкая дорожка заказана. Пойдем старыми путями.
- Это какими же? - полюбопытствовал Кан-Торог, пристроив факел в железное кольцо на стене.
- Старыми - значит "старыми", воин... Когда-то гномы тратили силы на добычу руд и самоцветов, а не на прогрызание дырок в граните. И наверх вел один-единственный тракт, по которому вывозили добытое. А пути прокладывались не в монолитной толще, а по трещинам, по слабинам, по тянущимся вверх бедным жилам - после низовых богатств все казалось бедным - то есть там, где уже прошли горные духи. Идти аа ними проще и легче. Но путь получается неудобным, извилистым, изломанным. Гномы не любят лестниц, а тут приходилось вырубать мириады ступеней. Потом эти пути оказались забыты. А те, кто.., кто заменил нас здесь, - гном невольно понизил голос, - кто заменил нас здесь, они держались широких трактов и высоких галерей. Винтовые лестницы им ни к чему. И я считаю - лучше перетрудить ноги, чем оказаться с выеденными внутренностями. Правильно я говорю, а?

Предыдущая страница 12 Следущая страница


13 Ник Перумов

- Вольный предпочтет перетрудить руку, сжимающую меч, - презрительно фыркнул Кан-Торог. Сидри пожал плечами, - Когда воля Каменного Престола будет исполнена, не возбранится тебе, доблестный, в одиночку спуститься сюда и перебить всех тварей, здесь скопившихся. Но пока...
- Никакой Каменный Престол не заставит Вольного забыть о чести, - немедленно обиделся Кан.
- А что требует твоя честь, чтобы отдавшиеся под защиту Вольного разделили его участь, отвернись удача в сражении? - спокойно возразил Сидри. - Без твоей помощи, Кан, я не могу дойти до цели. Проводи меня до оговоренного места, и - клянусь Престолом! - я дам тебе заклятье, открывающее вход. Сможешь вернуться сюда и следовать путем своей чести. Я серьезно.
Кан обиженно сопел и хмурил брови.
- Хватит вам, - вступила Тави. Побледневшая и серьезная, она ходила вокруг коней, последний раз проверяя каждую связочку настороженного заклятья. - И ты, Сидри, прав, и ты, Кан, тоже. Вольные не бегут от опасности, они встречают ее грудью, и оттого опасность сама страшится их. Но Вольные и не подвергают излишнему риску доверившихся их силе. А потому надо как можно скорее справиться с делом, после чего заняться теми, кто заставил нас свернуть с торного пути!
- Слова истинной Вольной! - одобрил воин.
- Вот и хорошо, а теперь не дуйтесь друг на друга, а оттащите-ка на всякий случай подальше вещи...
...Как всегда, это походило на внезапный удар невидимого хлыста. Тави скрипнула зубами - не показывать же свою слабость перед гномом!..
Смертный Ливень накрыл Хребет Скелетов.

***

Не слишком далеко и от славного Хвалина, и от взметнувшейся в хмурую высь Царь-Горы по дымящейся взрытой земле упрямым дергающимся шагом тащилось, положив на плечо древний двуручник, удивительное существо, прозванное Хозяином Ливня.
Оно сочилось злобой. Злоба была его кровью, его сердцем, мозгом, желудком и печенью. И сейчас, когда добыча исчезла, казалось мне, он должен вот-вот лопнуть от распиравшей его ненависти или, по крайней мере, начать крушить все вокруг...
Однако этого не случилось. Что-то ворча, чудовище выбралось из громадной ямы.
Все мои труды пропали даром. Более того, струи Ливня устремятся теперь к обиталищам тарлингов, те придут в бешенство.., воистину, Хвалин ожидает жаркое предзимье.
Мое заклятье гасло. Я видел происходившее глазами Агаты, девочка угодила в руки Радуги, да еще и к этой полубезумной Сильвии. О, да, чертовка невероятно талантлива, но при этом - столь же своенравна и своевольна. В свое время она добралась даже до меня - в неполные-то двенадцать лет!
Все, что я мог - это уронить голову на руки, закрыть лицо и тяжко вздохнуть.
Кара еще не избыта. Моей силе положены строгие пределы. Я могу видеть, но не могу изменять. Я могу слышать, но бессилен спасти. Радуга страшится меня, но знает - в пределах своих башен она почти всесильна. Даже я не могу достать се там.
Но, во имя Заточившего меня, что же это за страх - Хозяин Ливня? Откуда он взялся и чьей волей сотворен? В мире либо действует еще одно, по меньшей мере равносильное Радуге, сообщество чародеев, либо мы столкнулись с чем-то совершенно неведомым. Ах, какой же это соблазн - пустить в ход доступные мне заклятья познания, извлечь все, что возможно, из видения несчастной девочки-Дану, заполнить новые страницы моей летописи, занеся на них то, чего не лицезрел ни один из моих предшественников; но Агата в беде, и, раз начав ее спасать, я уже не могу остановиться. Незримые, но крепкие нити связали нас с ней; спасаемого и спасающего соединяет куда большее, чем может показаться, и зачастую тот, кто спасает, потерпев неудачу, тоже гибнет, не в силах перенести гибели спутника.
Так и со мной. Только теперь я с ужасом начинаю понимать, что невольно вложил в это слишком много сил. Я чересчур уж вольно обошелся с магией этого мира. А здешние хозяева такого не прощают.
Хозяева - это, конечно, не Радуга и не мельинский мальчишка на троне. Незрячие, нерассуждающие, они властвуют над потоками магии, что способны испепелять континенты и превращать моря в безводные выжженные пустыни. Не они заточили меня в сие узилище; но в их власти слепой яростью своей помериться с тем, чье имя не произношу даже я.
Мне ничего не осталось делать, как резким, отозвавшимся болью во всем старом теле усилием разорвать видение.
Бреди своей дорогой, Хозяин. Многажды разворачивалась она перед тобой; обильна была жатва. Надеюсь и молю всем оставшимся у меня, что ты не завернешь в Хвалин. Чтобы разрубить поставленный девятью магами Арка щит, нужны воистину сверхчеловеческие силы. Не знаю, кто из смертных и бессмертных волшебников способен на такое. Не знаю.

***

В низком сводчатом подвале было до невозможности дымно. Жгли ароматный вереск; бросали в огонь пахучий тимьян; дорогой кореандр; корни тайных трав, что растут лишь в пределах Бросовых земель; сочащиеся драгоценной вязкой смолой чурбачки Дерева Слез; широкие золотистые листья много-смертника; и еще многое, многое иное.
Жаровни, курильницы, просто железные горшки с углями - в ход пошло все, способное держать в себе огонь. Кое-где костры развели прямо на полу. Громадный же камин в дальней стене был, как ни странно, наглухо заложен грубым бутовым камнем. Кладка выглядела совсем свежей, точно мастеровые только что закончили работу. В дыму едва можно было продохнуть, да и то, если пригнуться к самому полу.
Привязанный к деревянной, увитой словно бы в насмешку миртом, решетке человек корчился в жестоком кашле. Решетку подняли высоко, чуть ли не к самому потолку, в самый густой дым. Шестеро в серых плащах с низко надвинутыми капюшонами стояли по обе стороны решетки; стояли, молча наблюдая за мучениями несчастного. Они не задавали никаких вопросов; лишь время от времени кто-то из них молча подавал знак слугам, что трудились возле жаровен, и отмечал пером на вощеной дощечке, что полетело в пламя на сей раз.
- Почему.., ах-х-х-х... - отплевывался и харкал человек, стальные браслеты на запястьях и лодыжках глубоко впивались в плоть, - почему вы ничего не спрашиваете? Ах-х-х-х... Почему?
В некотором отдалении от пытаемого на низенькой складной скамеечке сидел немолодой уже человек, почти старик, невеликого росточка, в заляпанном осенней грязью, латаном-перелатаном коричнево-серо-черно-буром плаще. Служка держал на серебряном подносе простую глиняную кружку с пенящимся пивом.
Со светлым мельинским пивом собственной Тощего Хэма пивоварни.
- Докладають, особливо от смеси кореандра с можжевельником корчит вражину, значить, - осклабившись, сообщил второй служка, что стоял на коленях одесную старца.
Тот кивнул, опрятно отхлебнув из кружки.
- Пусть еще весеннюю хвою попробуют. Говорят, еще лучше действует.
- Ин момент! - выпалил служка справа. Напрягся, приложил большие пальцы к вискам и что-то быстро пробормотал.
- Почему.., вы.., не.., спрашиваете?.. - донесся отчаянный хрии с решетки. - А! О! Х-х-р-р-р... За меня дадут.., ах-х-х-х.., дадут выкуп! Уберите.., дым!..
- Не ндравится, значить, вражине дымок-то наш, - еще шире ухмыльнулся слуга-бормотун, выставляя на обозрение гнилые пеньки зубов.
- Не нравится, - эхом отозвался старик. - Ну, что, бросили хвою?
- Бросили-с, - тотчас доложился слухач.
- А-ах!! Оставьте! Оставьте-е-е! - завыл пытаемый.
- Проследить, чтоб до полного обалдения дошел, - распорядился старик.
- Мрха-а-а.., чего., чего нужно?
- Еще не дошел. - меланхолично заключил старик. - Фихте! Передай, чтобы, значить, еще хвои добавили. И каркуна мокрого. Пусть поторопятся - мне он поплывшим нужен, этот хмурик.
- Почему.., не спрашиваете?!. - в последний раз отчаянно выхрипел пленник, и голова его наконец запрокинулась. Некоторое время выждав, старик распорядился:
- Пусть его Ланцетник посмотрит. А то знаю я этих чародейников. Им притвориться, что тебе на стенку пописать.
Ланцетник оказался худющим и неимоверно длинным субъектом с редкой седой бороденкой, облаченный почему-то в новенькую кирасу, всю исчерченную руническими надписями. Хрящеватые пальцы с желтыми ногтями осторожно отогнули веко впавшего в беспамятство пленника. Ланцетник что-то забормотал, выудил из сумки нечто вроде мышиной лапки и принялся водить ей по глазному яблоку схваченного. Тот не шевелился.
- Всо в пора-адке, экселенц, - скрипуче доложил он.
- Отвязывайте, - старик махнул рукой.
- Куда прикажете, ваше патриаршество? - осторожно осведомился служка Фихте.
- Как это - "куда"? В пыточную, конечно! Теперь он у меня все скажет... Ланцетник! Приготовься, твой выход...
- Ваше патриаршество...
- Что, Фихте, уже штаны мокрые? - усмехнулся старик. - Семицветья испугался? Притихни, шкат, мы сейчас всю их камарилью можем за яйца взять. И серпом замахнуться. Понял?
- Никак нет!
- Ну и правильно. Потому что здесь только я все понимать и должен, - и, довольный собственной шуткой, Патриарх Хеон расхохотался.

***

Агата осталась одна. В роскошно разубранном покое на самой верхотуре. В круглой просторной комнате с высокими стрельчатыми окнами, украшенными цветными витражами. Темы витражей были самые что ни на есть мирные - алые цветы в зеленой траве; однако, приглядевшись, Агата невольно содрогнулась - венчики были пастями, лепестки - челюстями; меж их чудовищными краями Дану увидела безжалостно перемалываемые человеческие фигурки. Тонкие издалека струйки крови, выложенные мельчайшей рубиновой крошкой, изображали, наверное, целые водопады, струящиеся вниз.
Пол был покрыт роскошным, пушистым ковром - ни пылинки, ни соринки. На алом фоне вились желтые драконы, гонялись друг за другом, вонзая клыки в плоть врага; в самой середине пламенел знакомый уже герб Ордена Арк, вышитый нитями из авальонна.
Левая половина комнаты, обращенная окнами на юг, казалась жилой. Неубранная широкая кровать под вычурным балдахином - кисти золотого шитья свисают до самого пола, резные столбы-балясины покрыты карикатурными василисками. На кровати - целый ворох подушек и два скомканных одеяла. По сторонам от кровати имелись: письменный стол, на котором можно было танцевать, пара потемневших от времени жестких деревянных кресел, с изрядно протертой обивкой (наверное, они были дороги владельцу как память). Между окнами - книжные полки; как ни странно, книг оказалось не так много. На письменном столе лежала открытая рукопись - разворот заполнен до половины быстрым, академически четким почерком. Судя по всему, здешний хозяин предпочитал писать собственноручно, не доверяя помощникам-заклятьям.
Другая половина покоя являла собой лабораторию. И Агата немало удивилась, заметив на громадном лабораторном столе, крытом полированной мраморной плитой, целые груды давным-давно вышедших из употребления у серьезных магов сушеных лап и крыльев летучих мышей, крысиных хвостов, бесформенных веточек, сохраняющих, несмотря ни на что, аромат только что срезанных, каких-то кристаллов, бутылей с непонятными эликсирами - все это по соседству с муфельной печкой, жаровнями, спиртовками, горелками, колбами, змеевиками, стеклянными холодильниками, весами и всем прочим. Полки над столом были уставлены банками с белыми, коричневыми, желтыми, алыми и даже черными порошками. Иные банки были и вовсе непрозрачны. Над самим столом разинула огромную пасть кованная из жести воронка. Труба уходила куда-то в потолок - не иначе, как на крышу. Шкафы на лабораторной половине заполняла чистая посуда, еще какие-то коробки и банки - словом, это походило на обиталище преуспевающего алхимика, но никак не могущественнейшего волшебника, коему все эти лягушачьи ребра и рыбьи хвосты давным-давно полагалось выбросить на помойку, ибо все колдовство такого уровня давно уже творится одной лишь мыслью.
Агата не успела даже как следует оглядеться, как рядом с ней возникла фигура Верховного мага. Левое ухо его распухло и явно носило следы зубов. Человеческих.
- Вот и покончили с экзекуцией, - отчего-то отряхиваясь, сообщил волшебник. - Эдакий неслух! Хотя ты должна быть ей благодарна, Сеамни. - Имя Дану он произнес с человеческими интонациями. - Не спохватись Сильвия, вы все достались бы Ливню. Талантливая девочка, слов нет. Со временем знатный маг будет. Не хуже прославленной Сежес.
Имя Сежес Агате, само собой, ничего не говорило.
- Ты, данка, вон там постой, - маг указал ей на середину комнаты. - Да-да, там. На герб встань. Не припекает? - Он хитровато прищурился, блеклые глаза спрятались за наплывами морщинистых век.
Агата молча повиновалась. И - почудилось, что ли? - но она и в самом деле ощутила тепло, идущее от вытканного на ковре герба.
- Спрашивать я тебя ни о чем не буду, и так все знаю, - маг смешно оттопырил нижнюю губу. - Ваш Деревянный Меч, не скрою, теперь у нас. Все прочее становится неважным. Сильвия еще глупенькая, она многого не понимает... Но ты-то - должна ведь понимать, а?
- Нет, - выдохнула девушка. - Не понимаю, мэтр. Убейте меня, сделайте милость...
- Ты, похоже, глупее, чем кажешься, - нахмурился волшебник. - Мне еще предстоит кое-что выяснить у известного тебе Онфима. Неужели ты думаешь - мы настолько глупы, что не в силах отыскать ваш хваленый Aerdunne, что растит оружие мести для вашей расы? Или не в состоянии понять, когда наступает Год Созревания? И что нужны руки и кровь Дану, чтобы взять ваш хваленый меч? Неужели ты думаешь - мы не пробовали раньше?.. Однако получить Меч смогла ты одна. Онфим глуп, он не знает всего - и он решил избавиться от свидетелей, тем более что в его цирк - разумеется, совсем-совсем случайно - затесалось аж трое воинов Серой Лиги, далеко не последних в своем ремесле, так что даже Онфим не сразу смог их раскусить.
- Я.., я ничего не знаю...
Волшебник махнул рукой.
- Можешь не говорить. Онфим купил тебя по случаю на рабском рынке. Он имел задание в очередной раз попытаться добыть Деревянный Меч. И конечно же, он ничего не знал о провале предшествующих попыток. Ты ничего не можешь знать, Seamni, - на сей раз он произнес ее имя с холодной правильностью, неотличимо от истинного Дану, - ты ничего не можешь знать. Но, так или иначе, Меч выбрал именно твою руку, и теперь я хочу знать - почему?
- А... А зачем вы мне это говорите?
- Глупая, - фыркнул волшебник. - Сильвия пыталась добиться от тебя правды пытками. Дурочка. Молода еще и многого не знает. Только если ты станешь помогать мне, я сумею узнать истину. Нет ничего проще, чем выжечь твою память, расчленить ее, разъять и изучить под лупой - но здесь это ничего не даст. Вы, Дану, остро чувствуете ложь - и потому я говорю с тобой абсолютно искренне, Seamni.
- И вы думаете - я стану вам помогать? - тихонько спросила девушка.
- Тихо, тихо! - недовольно поморщился волшебник. - Только без сцен, моя дорогая. Не надо пафоса и обличении. Да, мы, люди, уничтожили твоих соплеменников, почти что всех, обратили в руины ваши города, захватили ваши земли.., список длинен. Но не в твоей власти изменить свершившееся, дочь моя. Не в твоей власти сделать так, чтобы Дану устояли на Берегу Черепов и сбросили бы вторгнувшихся в море. Нужно жить в изменившемся мире...
- Зачем?
- Что "зачем"?
- Зачем жить в изменившемся мире? - с туповатой настойчивостью повторила Агата. - Зачем жить, если наши города пали, библиотеки расхищены или сожжены, сокровищницами пьяные ратники гатили болота...
- Ваши библиотеки целы, - с некоторым раздражением оборвал Дану волшебник, торопясь перевести разговор. - Библиотеки Снега, Огня, Водопада и Леса - у нас в Арке. Камень, Песок, Ветер и Ночь достались Нергу. Библиотеки целы, Seamni!
Он явно что-то пытался ей подсказать, навести на какую-то мысль... Агата растерялась. Уже готовая к новым, еще более изощренным пыткам, она столкнулась.., с чем?
- А сокровища.., не жалей о них. Не в силах живущих повторить лишь созижденное Богами. Остальное - в нашей власти. Слушай меня внимательно, девочка, и запоминай как следует. Если ты поможешь мне - поможешь искренне! - я тоже помогу тебе. Я выведу тебя из башни. Ты получишь свободу. Новую внешность, деньги, словом - все, что нужно для жизни. Если захочешь, я сделаю тебя княжной и ты до конца своих дней сможешь жить в Мельине, купаясь в роскоши. Или.., или я могу указать тебе дорогу на восток. В Бросовых землях еще остались свободные Дану. Быть может, ты найдешь там свою мать. У меня есть основания так думать...
Но тут лишившаяся чувств Агата попросту рухнула на ковер.
...Очнувшись, она обнаружила себя лежащей на том же месте, где и стояла.
Волшебник поднимался с колен, держа в руке пропитанную чем-то остро пахнущим тряпицу.
- У меня есть основания думать, что там ты найдешь свою мать, - как ни в чем не бывало повторил он. - А и измельчал же ваш род, милая Дану, - падаешь в обморок, словно доченька какого-нибудь мельинского аристократишки-хлыща. Раньше ваша порода казалась мне покрепче... - Он вновь опустился в скрипнувшее кресло. - Так что ты мне скажешь, о Дочь Дану? Выберешь свободу и богатство - или?..
- Пытки и смерть? - выдохнула девушка.
- Глупая, - волшебник поморщился. - Нет.., не пытки и не смерть. Я тебя просто отпущу. Тебя и всех твоих спутников.
- Но.., там же Ливень! И.., и... - Она задрожала, вспомнив чудовищного Хозяина.
Маг неприятно рассмеялся, прищелкнул суховатыми пальцами.
- Ты опять не поняла меня, Дану. Ни мне, ни Ордену, ни даже Радуге не нужна твоя смерть. Собственно говоря, она не нужна никому, кроме самой тебя. Что ж, если хочешь, вешайся, как затяжелевшая от случайного солдата барынька. Миру это безразлично. Ему вообще все безразлично. Мир - это просто пространство, где мы живем. Ничего больше. И не надо строить трагическую мину, закатывая глаза и впадая в истерику оттого, что мир, мол, "изменился". Он менялся всегда, каждый день, каждую секунду, только вы, Дану, этого старательно не замечали. И Дану, и эльфы, и гномы, и Вольные, и гоблины, и тролли, и орки - все, все старательно закрывали глаза и делали вид, будто ничего не происходит. А когда пришла беда...
- Когда пришли вы, - негромко вставила Агата.
- Когда пришли мы, - неожиданно легко согласился волшебник. - Когда пришли мы и, умывшись кровью на Берегу Черепов, доказали свое право стоять на этой земле - вы не согласились принять новое в этом мире. Вы начали безнадежную войну и проиграли. Вместо того чтобы, правильно оценив силы, отступить. Спросишь, куда? - да хоть на тот же восток. Или за океан. Места много. Закрыт остается только юг.
- Вы как чума, как Черное Поветрие, - пьянея от собственной смелости, проговорила Агата. - Вы идете, словно саранча, и там, где вы прошли, не остается ничего живого. Куда бежать от вас, если вы - гнев Богов?
- Хорошо сказано, - серьезно кивнул волшебник. Казалось, этот пустой как будто бы разговор с бессильной пленницей отчего-то забавлял могущественного мага. - Только мы не бич Божий, Seamni. Мы просто хотели жить...
- Мы тоже!
- Посмотри на Вольных. Разве Империя пошла на них войной? Мы живем рядом уже много столетий.
- Вольных горстка, а владения их можно пройти пешком за четыре дня!
- О да, твои соплеменники владели всем тем, что ныне почитается сердцем Империи. Мельином, кстати, тоже. Но, не будь Берега Черепов, мы сумели бы прийти к пониманию.
- Какое это имеет значение? - с внезапной усталостью проговорила девушка. - Мы спорим о прошлом.., вы властны в жизни моей и смерти.., к чему эти разговоры?
- Но я же четко сказал тебе, что мне от тебя нужно, - удивился маг. - Я полагал, ты обдумываешь...
- Мне нечего обдумывать, - Агата гордо вскинула подбородок. - Я не стану помогать убийцам моей расы. Можешь вышвырнуть меня под Ливень!
Волшебник досадливо потер щеку.
- Глупо. Глупо, моя дорогая. Мне нет смысла тебе грозить - согласиться ты смогла лишь добровольно, я мог лишь уговорить тебя... Что ж, нет - так нет. Твоя воля. Тебя отведут в камеру. Не бойся, Сильвия тебя не тронет. У нее свои любимые идеи.., например, пророчества Илэйны.
- Я не знаю, кто это такая, - покачала головой девушка.
- Разумеется. Она родилась лет триста тому назад, когда большая война полыхала вовсю. Илэйна - или, точнее, Illainee, - вновь правильно и чисто произнес он имя пророчицы, - предсказала ваш разгром при Гунберге и конец наступления Дану, после которого началась долгая агония. Именно тогда она и вошла в полную силу. Гвеон Смелый, отец Седрика Алого, сделал ее своей придворной предсказательницей. Она ни разу не ошиблась - в частностях, - маг усмехнулся. - Мы долго не могли справиться с рассеявшимся по лесам воинством Гвеона, во многом благодаря Илэйне. Само ее существование держалось в строгом секрете даже от рядовых Дану. Неудивительно, что ты о ней ничего не знала.
- А что с ней случилось потом? - не удержалась Агата.
- Потом... После гунбергского разгрома Гвеон, как ты знаешь, - он нехорошо усмехнулся, - решил было покончить счеты с жизнью. Остановила его Илэйна. По крайней мере, насколько эта история известна мне. Предводитель Дану излечился от почти неодолимой тяги к суициду и еще много лет - надо сказать, небезуспешно - сражался против Империи. Но ничто не дается даром. Его удачи, его неуловимость были оплачены безумием прорицательницы. Илэйна пожертвовала собственным разумом. Силы огня и разрушения вошли в нее.., и тут-то она и начала свои знаменитые "Книги Ужаса". Хлопаешь глазами? Ничего не знала? Да-а, хорошо же вас воспитывали... А ведь ты из приличной семьи, Seamni, из древнего и уважаемого рода... Ну, ладно, послушай еще презренного хуманса, он расскажет тебе то, о чем умолчала даже твоя родная мать. Так вот, "Книги Ужаса" - собрание самых страшных видений и пророчеств за всю историю. Илэйна заглянула в бездны за гранью самой смерти и судьбы. За край мира, за край бытия. Она разглядела таящуюся в пламени тень. И постаралась, как сумела, описать ее приход. Да, да, не раз и не два пророки и предсказатели толковали о явлении Врага, Истребителя, Пожирателя. У меня неплохая коллекция раритетов на эту тему. В одно из самых известных пророчеств Илэйны оказался вплетен и ваш Деревянный Меч. Сильвия наверняка выложила тебе это пророчество, о Каменном и Деревянном Братьях, что погубят мир. Илэйнины пророчества и теперь занимают немало места в горячих головах молодых адептов, - чародей засмеялся каркающим неприятным смехом. - Например, таких, как Сильвия. Она и ей подобные вбили себе в голову, что из этого бреда можно извлечь хоть что-нибудь...
- А что, книги.., книги Илэйны?..
- Они у нас, - сказал маг. - Вместе со всей Библиотекой Ужаса. Мы вытащили их из огня.., все, кроме последней. Кроме "Книги Явления". Пророчество о Каменном и Деревянном Братьях - в самом конце книги предпоследней. Основное - как раз в недостающей. Хотя... - он покачал головой, - Илэйнины пророчества не для серьезных чародеев. Это для молодняка хорошо. Стрр-р-рашные тайны! Зловещие предзнаменования! Невероятные заклятья!.. Романтично. Захватывает. Для тех, кто сам трудиться не любит - сущая находка... Ладно, Дану, раз ты не захотела ни свободы, ни богатства - разговор наш закончен.
Приятно, знаешь ли, иногда поговорить с тебе подобными. Даже если никакого толку не вышло. Посидишь в темнице, потом кончится Ливень - и ступай на все четыре стороны. Мне, повторяю, ни жизнь твоя, ни смерть ни к чему. - Маг махнул рукой и отвернулся. - Нет, все-таки я не понимаю. Ваше дело проиграно. Окончательно и бесповоротно, еще под Гунбергом. Я понял бы тебя, предлагай я предательство: выдать там убежище сородичей или что-то в этом роде... Но война давно окончена, Дану. Ты никого не предашь. Только не надо громких речей о тенях предков! - он предостерегающе поднял руку. - Мертвым все равно. Они мертвы. А ты жива. Пока еще. И, согласившись на мое предложение, сможешь добраться до своих, если захочешь. Сомневаешься?.. А-а, понял, ты решила, что я таким образом дотянусь до твоей родни? Ошибаешься, Seamni, ошибаешься, потому что все это я знаю и так. Радуга достигла такой мощи, что уже не слишком-то нуждается в прознатчиках. Теперь мне точно известно, где скрываются Дану. Известно, потому что в наших руках - Деревянный Меч. Я подозревал, что твои соплеменники нашли убежище в Бросовых землях - больше просто негде, - а теперь знаю точно. Ну, подумай еще раз, Дану...
- Нет! - почти выкрикнула Агата. И заплакала. Волшебник разочарованно вздохнул.
- В темницу, - он вяло махнул рукой. - В темницу ее, глупую...

Глава 13

Никогда еще Фесс не оказывался так близко к Ливню. Тучи закрыли все небо, клубящиеся потоки неслись низко, над самой головой. Кожу начинало жечь. Ливень готов был вот-вот разразиться.
И нигде - ни укрытия, ни прибежища; ни каменной крыши, ни пещеры. Только и оставалось, что нахлестывать коня, хотя животное и так мчалось, обезумев от ужаса.
Ливня боялись не только люди.
Воину Серой Лиги очень везло. От погони он оторвался в сплетенье хвалинских улочек; правда, первоначальный план - скрыться в городских лабиринтах - рухнул, он и не мог исполниться. Хвалин замер в ожидании беды, все двери на замках, все окна на запорах, каждая щель забита, заколочена и законопачена, так что и комар носа не просунет. Оставалось надеяться, что, загоняя коня, Фесс выберется из-под ливневой полосы - от города на юг тянулся широкий и удобный Тракт. В отличие от Острагского, здесь были каменные убежища. Но сейчас они наверняка полны... Монахи Обители Спасения будут, невзирая на Ливень, двигаться от укрывища к укрывищу, волоча исполинские облицованные камнем "дома" на колесах, выручая застигнутых бедой. Плата их высока - спасенный обязан был три года отработать в Обители - но разве это дорого в сравнении с жизнью!
Однако, как назло, все убежища куда-то подевались. Позади оставались миля за милей, кончились предместья, потянулся лес, стих, как всегда это бывает перед самым Ливнем, ветер; тоскливо заныло сердце, подкатило неизбывное "неужели конец?., не хочу-у!".
Скоро, скоро, совсем уже скоро... Пуста дорога; и живые и неживые - все попрятались. Вот-вот струи Ливня проверят, хорош ли твой дом. Фесс вскинул голову - и обомлел. Впереди, над деревьями, он увидел край Ливня!..
Лицо жгло все сильнее и сильнее. В воздухе разливалось злое волшебство Ливня, неудачливый аколит магической Академии чувствовал это. Спасение близко, если только...
Он бросил заклятье. Никогда воин Серой Лиги не станет творить чары без крайней на то нужды, Радуга не должна знать о твоих способностях, но сейчас, похоже, такой край как раз и наставал. Загнанный конь готов был вот-вот рухнуть. А до спасительного края - ну, быть может, пара миль, не больше. В этом году Ливень шел севернее обычного. Впрочем, бывало, что уходил и к югу.
Конь бешено заржал - точнее, не заржал, а почти что закричал от боли. Новые силы рвали мышцы и сухожилия, после такой гонки животное обречено, но иного выхода у Фесса не было. Или он убьет коня - или погибнет сам. Юноша знавал монахов, таких, что без колебаний бы выбрали жизнь коня, пожертвовав своей. Фесс к таким, увы, не принадлежал. Что делать, смертный несовершенен. Даже если он в дальнем родстве с Архимагом Долины.
Ядовитый воздух, казалось, вот-вот выжжет глаза. По морде коня текла кровь, капли срывал встречный ветер, алым веером кропя дорогу. Край ливневых туч приближался.
...После того как пал конь, Фессу хватило сил, чувствуя, как разрывается сердце, пробежать с полмили, прежде чем небо над головой внезапно просветлело, и в лицо ему глянуло неяркое солнце поздней осени. Шатаясь, Фесс пробежал еще сотни две шагов и свалился. Все. Сил больше нет. Приходите и берите меня, волшебники, я не смогу сопротивляться...
Однако никто, конечно же, не пришел. Фесс видел, как со зловещим шелестом рухнула на мир стена Смертного Ливня, видел, как корчились деревья, как на его глазах погиб какой-то глупый заяц - забежал, наверное, слишком далеко от родных мест, его здешние сородичи давно уже попрятались. Но сам воин был жив. Пусть он лишился и коня, и оружия - все это не беда. Теперь - в Мельин, как можно скорее в Мельин, пока не случилось непоправимого!..
Позади злобно шелестел Ливень. Пошатываясь, Фесс некоторое время смотрел на опутавшие лес бесчисленные, протянувшиеся из облаков зеленые нити. Откуда это зло? И отчего никто, та же хваленая Радуга, не противостоит ему? Не может, не умеет? Куда там! Скорее просто не хочет.
Он двинулся по вымершей, пустой дороге. Безоружному, без лошади и денег, ему предстояло одолеть полтысячи миль. Проклятый Ливень. Проклятая Радуга, из-за которой ему даже не воспользоваться магией - пусть даже той ограниченной, что была ему доступна.
Но, как бы то ни было, он должен дойти. Патриарх Хеон узнает обо всем. И об этом должен узнать Император. Теперь уже Фесс не сомневался, что сам Патриарх получил задание от Императора.
Да, это настоящий властелин. Такому приятно служить. Он сумел - неведомо как, но сумел! - проникнуть даже в замыслы всесильной Радуги. Сумел разгадать их и сумел ответить на удар ударом. Теперь только бы успеть предупредить его...
За спиной все еще слышалось шуршание падающих с неба струй. Если разобраться, Смертный Ливень не был таким уж страшным бедствием - после него не оставалась полоса выжженной дотла пустыни. Зачем-то он был нужен этому миру, миру, который Фесс уже привык считать своим домом.
Царило безветрие. Настигая одиноко шагающего путника, из-за спины полз распространявшийся вокруг Ливня кислый омерзительный запах. Наверное, так могла бы пахнуть сама Смерть, вдруг подумал юноша. Не оголенный костяк в черном плаще, какой любили изображать Старуху в старинных трактатах по демонологии, а то неведомое, неповторимое и ужасающее своим величием, что приходит к каждому из нас в конце его пути.
Гроза вонзает извивы клинков
В немую покорную твердь,
В конце дороги из снов и стихов -
Табличка с надписью "Смерть"...
Отчего-то вспомнились давние, детские еще стихи, писанные в безмятежном покое Долины, в родном доме, рядом с тетушкой Аглаей, такой ласковой, такой доброй.
Почему он ушел? Она ведь осталась одна-одинешенька. Клара Хюммель не в счет.
"Стой, Фесс, что с тобой?!"
С внезапной яростью он что было сил стукнул себя по лбу - до искр из глаз.
"Как ты можешь думать о тетушках и Долине сейчас, ты, воин Серой Лиги, один из лучших в своем ремесле? Как ты мог предаться подобным мыслям, не задумавшись над главным - не слишком ли много счастливых совпадений для одного побега, да не откуда-нибудь, а из твердыни самой Радуги, могущественного и кровожадного Арка ? Ты услыхал разговор двух магов, Илмета и Командора, - разговор, за содержание которого Патриарх должен выложить половину принадлежащих Лиге сокровищ. А тебе эти сведения достаются чуть ли не случайно. Подслушанный на лестнице разговор! И потом, ты беспрепятственно выбираешься наружу. Двое мальчишек на страже.., несерьезно. Да и манхалия...
Тебе не приходило в голову, что тебя провели, словно мальчишку? Ты не думал, что тебя выпустили сознательно, как раз и рассчитывая на то, что ты со всех ног кинешься к Патриарху? Тебе подсунули нечто.., признаться, нечто донельзя горячее.., и теперь им остается только проследить, что ты станешь делать. Нет сомнения, Фесс, все твои приметы, твой эфирный след, отпечаток твоей ауры, тень твоего сознания - все уже в архиве Арка, и, значит, всей Радуги. Ты не задумывался об этом? Нет? Очень зря, воин Серой Лиги. Семицветъе не умеет шутить. И свои башни они охраняют как следует. Тебя выпустили. Накачали отравленной ложью и выпустили. Так забрасывают чумную заразу в осажденный замок, когда проваливаются все мыслимые способы взять его".
Фесс остановился. Обхватил руками голову и взвыл, точно волк, от нестерпимого стыда. Наверное, обычный воин Лиги, гордый собственной проницательностью, этим бы и удовольствовался, но Фесс был, как-никак, прирожденным магом.
Если Радуга составляет заговор, каждая деталь в нем ложится точно на свое место и случайностей не допускается. И уже тем более не допускается гибель своих - разумеется, Командоров, а не послушников. Но Командор Арбель был мертв по-настоящему. Это меняло все дело - если кто-то и решил составить подобный заговор, откуда он мог знать, что Фесс станет действовать именно так, а не иначе, откуда он мог знать, что тот сумеет уложить опытнейшего боевого мага (Арбель не играл в поддавки и умирать никак не собирался); откуда он мог знать, что Фесс окажется именно на этой лестнице именно в это время?.. Хотя на последний аргумент нашлось бы и возражение - расставить подобные пары подсадных уток по всем возможным путям отхода не стоило больших усилий.
И потом - неужто в башне все были так уж уверены, что он выберется из-под Ливня? Жеребец вынес его, однако с тем же успехом мог и не вынести. И что тогда? Весь блистательный замысел псу под хвост?! Нет, Радуга далеко не так проста. И уж, конечно, Фессу не позволили бы убить Командора. А в том, что он мертв, бывший ученик Академии не сомневался. Обычный воин еще мог бы, а Фесс - нет. Его удар не просто смял и разорвал слабую человеческую плоть, он обратил в ничто неосторожно открытые астральные составляющие, а этого не переживет ни один маг. Простой Смертный - может ничего и не заметить, но для чародея это означает лишь немедленную (правда, безболезненную) смерть.
Итак, или кто-то на самом верху Радуги решил сыграть настолько крупную ставку, что отказался от всех веками освященных традиций Семицветья, или...
Или Фессу и впрямь очень повезло.
А может, кто-то очень быстро разобрался, что к чему и удачно сымпровизировал?
Голову можно ломать бесконечно, мрачно подумал Фесс. И так повернешь - вроде бы верно, и эдак - тоже. Ясно одно - Нечто и впрямь попало в башню Арка. Он не сомневался. Если, конечно, и это тоже не есть хитроумная ловушка. Какой из него в конце концов боевой маг? Разве он сумеет грамотно и полностью отсечь
толково наведенную помеху? Не льсти себе, не сумеешь. Ну разве только наводить ее станет какой-нибудь недоучка.
Дорога плавно огибала лесистый холм. Облетевшие дубы и буки вскарабкались по пологому склону и замерли, точно окаменевшие от горя люди с беспомощно вскинутыми руками. Серое небо, за спиной - Ливень... Тишь и безлюдье. Самое время для Нечисти.
Фесс заставил себя остановиться. До холма оставались какие-то две сотни шагов.
У самого поворота воин Серой Лиги заметил каменный дольмен, весь поросший седым мхом-ползуном. Осенний день короток, тем более во время Ливня - не стоило пренебрегать удобным ночлегом. В дольменах удобно обороняться - вход только один, и притом достаточно узкий. И недаром ведь сооружен он тут, этот каменный шатер. Холм уж больно подозрительный.
Нечисть, в противовес всему, что о ней говорят сказки, как раз не очень любит затхлые болотистые овраги, буреломы и тому подобные места, где ей как будто бы полагается обитать. Причина проста - там нечего жрать.
И вот, особенно - перед и во время Ливня, Нечисть выходит на охоту. Во время него она, конечно же, держится подальше от гибельной завесы, однако давно уж замечено, что переносит Нечисть эту беду куда легче людей. Нет, конечно же, и вислюги, и кро-волюбки, и убраки, и оборотни, и суккубы - все они погибнут, оказавшись под Ливнем, но, если человек погибал в считанные минуты, Нечисть могла держаться часами. Почему, отчего - не знала и сама всесильная Радуга.
Да, холм определенно дурной. Фесс вспомнил - с этим бегством едва память не отшибло напрочь! - Холм Сильванов. Когда-то здесь было их капище. Да-ну, первые хозяева этих земель, придя сюда откуда-то с востока, истребили идолов, раздробили в пыль жертвенные камни, но аура недоброй магии так и осталась витать над красивой, высоко вознесшей кроны рощей. Конечно, истинному чародею она вреда причинить не могла - что ему неумирающая память тупых древних божков, только и умевших, что требовать жертвы! Но вот неосторожному селянину заходить сюда ночью, особенно в полнолуние, без нужды никак не следовало. Как не следовало появляться здесь и в дни солнцеворотов. Ходили слухи, что сильваны и иные родственные им существа, что ни год, собираются тут на свои бдения, и горе тому, кто попадется им на глаза!
Разумеется, Семицветье не раз и не два выпускало эдикты, разоблачая "нелепые слухи и возмутительные домыслы о рекомом Холме Сильванов". Разумеется, маги Флавиза и Гарама не раз собирали здесь народ как раз в те самые зачарованные дни; и, разумеется, от всего этого народ верил в "нехорошесть" холма еще сильнее. Дольмен здесь соорудили очень давно и чуть ли не сами эльфы - их считали особенными доками в делах Нечисти и потому проклятую Епископатом постройку не только не снесли, но, напротив, вроде б как даже содержали в порядке, тщательно, само собой, скрывая это и от магов и от священников.
На всякий случай Фесс сделал небольшой круг по лесу. Выломал себе изрядный дрын в качестве оружия и решил, что остальное зависит лишь от его рук.
Внутри тесного дольмена оказалось неожиданно сухо и уютно. Ни сырости, ни мокриц, ни пауков, ни даже непременных вдоль обочин большой дороги фекальных куч. Стены покрыты ползуном. На земляном полу - охапки соломы. И что удивительно - тоже сухой и чистой. У входа - старые пепел и угли.
По недолгому размышлению Фесс решил огня не разжигать. Плох родившийся в Долине, что не сумеет согреть себя без костра долгой осенней ночью. Подкоротил слишком длинный сук, чтобы не цеплять за стены, размахиваясь, и устроился поудобнее, перекрыв вход в дольмен несложным охранным заклинанием. Не слишком осторожно, но, если он надеется быстро достичь Мельина, сегодняшнюю ночь следовало отдохнуть. Кто отважится шарить по дороге в такой близости от Ливня?
Из людей - никто. А Нечисти Фесс не боялся. Он знал, что она опасна, но при этом не боялся. Этому сызмальства учат каждого, родившегося в Долине магов, Визардс Вэлли на одном из сказочных языков сказочно далекой вселенной...
Он сидел, слившись со сгустившейся в дольмене тьмой. Тьма, как и Свет, не бывает ни плоха, ни хороша сама по себе. Она просто есть. Фесс знавал немало совершенно отвратных созданий, собиравших настоящие кровавые жатвы в самый разгар сияющего летнего дня.
Мало-помалу свет угас. Серые осенние сумерки затопили все вокруг, на темном фоне восточного неба слились с мраком ветви деревьев. Заклятье жадно пило силу темноты, наливаясь мощью. Хвала Равнодушным Богам, кое-что Фесс все-таки помнил.
Он расшнуровал обувь. Лег, расслабился. Он должен поспать. Сознание бодрствующего в ночи особенно беззащитно перед заклятьями Поиска. Кто знает, может, весть из оставшейся под Ливнем башни Арка способно достичь Мельина? Бесчисленны тайны Радуги, и не родился еще мудрец, что сумел бы объять их все, без остатка.
Главное - цель, подумал вдруг Фесс. Цель, а все остальное - неважно. Он насмерть схватился с Радугой, и теперь уже не будет покоя ни ему, ни Семицветью, пока один из них не признает своего поражения, как бы не казались несоразмерны силы.
Когда мрак в дольмене стал совсем непроглядным, Фесс заставил себя уснуть. Кто бы ни явился к нему в гости этой ночью, он обязан выспаться. Завтра нужно одолеть самое меньшее миль пятьдесят - непонятно только, как это сделать и откуда возьмутся лошади, коих он вознамерился загнать до смерти.
Проснулся он резко, толчком, усилием воли гоня прочь дремоту. Кто-то большой, темный, живой, стоял перед узкой щелью входа в каменное укрытие и тяжело дышал. Даже до предела напрягшись, Фесс смог различить лишь смутный силуэт громадной фигуры; над головой поднимались два изогнутых рога. В лицо юноше потянуло ледяным ветром. Вокруг растекалось гнилостное зловоние, тоже все какое-то ледяное и липкое.
Фигура чуть двинулась, и Фесс различил положенный на плечо великана здоровенный меч-двуручник.
Существо пришло сюда за ним.
Фесс не шелохнулся. Поздно было гадать, почему он не почувствовал приближение этого создания раньше, почему заклятье подняло тревогу лишь в самый последний момент, когда врагу оставалось сделать один-единственный последний шаг; надо было драться, спасая собственную жизнь, потому что иначе...
- Просыпайся, - грубовато, но без злобы рыкнуло существо. - Хотя ты и так не спишь. Давай-давай, шевелись. Я не хочу стоять тут до утра. И не трясись так, я не стану входить внутрь, хотя мог бы - смотри, червь!
Вперед потянулась сотканная из мрака ручища. Пальцы - бесплотные пятна тьмы - коснулись Фессовой незримой паутины, закрывавшей щель, небрежно сметя прочь ничтожную преграду. Заклятье погасло вмиг, не подав и намека на тревогу.
- Я мог бы войти и взять тебя сонного, но предпочитаю беседу, - прорычала ночь. - Вставай, Смертный, вставай, и мы станем говорить!
- О чем? - как можно более невозмутимо спросил Фесс, не меняя позы.
Как такие существа могут спокойно расхаживать по владениям Радуги?! Как надменные маги терпят их присутствие?!
Фесс очень старался не выдать обуявшей его паники. Тварь из Тьмы явно стремилась его не испугать - жуткая, мертвящая сила пряталась глубоко под плащом, там же, где и истребительная, всесжигающая ненависть ко всему живому - Фесс чувствовал их, как чувствовал то, что этим разрушительным началам пока что не дается воли. Быть может, от его ответов зависит, обретут ли они вообще когда-либо свободу.
- О чем ты хочешь спросить меня, незнакомец? - было очень трудно не пустить в голос постыдную дрожь. - И, кроме того, на дороге не принято говорить, когда один сидит, а другой стоит, точно слуга. Здесь нет ни слуг, ни господ, только путники. Разожжем огонь и поговорим, как принято среди оказавшихся вместе ночью на Тракте.
- Ты молодец, - одобрительно рыкнул пришелец. - Другим бы давно уже понадобилась свежая смена подштанников, да и, пожалуй, не одна. Благодарю за приглашение, но костра мы разводить не будем. У меня есть одна маленькая слабость, я, изволишь ли видеть, ненавижу огонь. Нет, пусть все остается, как есть. Вдобавок ты не знаешь моего имени - и не узнаешь, прошу заметить! - я же знаю твое. И дарованное тебе Патриархом Хеоном, и принятое тобой сейчас, и даже то, каким тебя нарекла мать.
- Тогда прошу тебя, переходи к делу, - Фесс сам поражался своему спокойствию. Может, все-таки чувствовал, что явившееся к нему существо отнюдь не намерено его сожрать? На гончую Радуги оно тоже никак не походило...
- Да, да, я знаю, у тебя завтра дальний путь, - существо кивнуло, слегка наклонив рогатую голову. Фесс никак не мог понять, рога ли это на шлеме, или его ночной собеседник наделен был ими, так сказать, от природы. Если от природы, то Церковь смогла бы немало сказать по этому поводу, и едва ли ее слова показались бы Фессу приятными. За сношения с Дьяволом полагался костер без всяких снисхождении.
- Я знаю, у тебя завтра дальний путь, - повторил ночной гость. - И потому буду краток. Фесс, в моих интересах, чтобы ты благополучно добрался до места. Поэтому я помогу тебе. Но с одним условием.
- Уж не потребуешь ли ты взамен мою душу? - хотелось пошутить легко и небрежно, а вместо этого получилась чуть ли не отчаянная предсмертная мольба.
- Душу? Знаешь ли, я б не отказался, - совершенно серьезно ответил собеседник. - Но не бойся, до этого еще далеко. Пока что я предлагаю тебе честную сделку. Я дам тебе коня - взаймы, разумеется, - а ты пообещаешь мне кое-что.
- Как в сказках? Отдай мне то, что у тебя есть, но о чем ты сам не знаешь? - криво ухмыльнулся Фесс. Слова о том, что от его души бы не отказались, накрепко засели в голове.
- Как в сказках? Это когда жуткое чудище помогает герою, но при этом требует себе неродившегося его ребенка? Тоже лакомый кусочек, но должен тебя разочаровать. Ты всегда был на редкость осмотрителен и ни разу не потерял головы. Ни одна из деливших с тобой ложе подружек не может похвастаться твоим младенцем, хотя, видит всемогущая Ночь, многие втайне об этом мечтают. Сказать тебе, кто?
- Кто ты? - с трудом выговорил Фесс. - Я не верю в поповские байки, я...
- А разве я сказал тебе, что имею хоть какое-то отношение к Светоносному? - удивился пришелец. - Нет, Фесс, об этом мы говорить не будем. Я прошу у тебя совсем-совсем небольшого одолжения. Передай Императору вот это.
Темный сверток мягко упал возле каменного порожка.
- Ты же понимаешь, что я не могу этого сделать, - прохрипел Фесс.
- Почему? Боишься, что я посылаю твоему господину нечто вроде ядовитой змеи или что-то в этом роде? Гм.., да, подобная верность похвальна и нуждается в награде. Что ж, разверни пакет. Посмотри, что там.
- Магия может убивать, будучи заключенной в любую форму, - возразил Фесс.
- Тоже верно, - задумался гость. - Проклятье! Этого я не учел. Что поделаешь, спешка, впервые за многие годы так все удачно совпало... - Он резко оборвал себя, но Фесс готов был прозакладывать что угодно - его ночной собеседник имел в виду отнюдь не его, Фесса, появление на ночной дороге.
- Как же мне убедить тебя? Ты уже понял, что я более сильный маг, поэтому нет смысла предлагать тебе самому разобраться с моим подарком Императору.., ты все равно не поверишь, и будешь совершенно прав, кстати.., гм! Но, может, тебя успокоит рассуждение, что, желай я убить Императора...
- Императора, - раздельно сказал Фесс, - днем и ночью стерегут лучшие маги Радуги. Не знаю, насколько ты силен, но вполне может случиться, что с ними тебе не совладать.
- Да. Мне с ними не совладать, - согласился пришелец. - Я, кроме того, не могу изменить свою телесную форму, не могу стать ни призраком, ни духом, ни кем-либо еще. Хорош бы я был, явившись в славный Мельин! - Он негромко рассмеялся. - Ладно, Фесс. Словами мне тебя не убедить. Слишком уж подозрительно все должно тебе казаться.., да и я, признаюсь, не из служителей Спасителя. Хорошо. Коня возьми. До Мельина - он твой, а потом просто отпустишь его на все четыре стороны. А мой подарок Императору - возьми. Не говорю тебе - отдай ему его немедленно в руки. Я думаю, у Серой Лиги есть на службе волшебники...
- Нет, - покачал головой Фесс. - Когда-то Лига искала внутри Радуги недовольных, старалась перетянуть их на свою сторону... Кое-кого даже перетянула.
- А потом они изменили при первом намеке на прощение, - подхватил собеседник.
Он все время оставался до неестественности неподвижным. Мановение руки, коим он стер возведенные Фессом заклятья, так и осталось его единственным движением.
Даже сверток упал на землю словно бы сам по себе.
- Да, а потом они все до одного вернулись обратно, как только их поманили пряничком, - кивнул Фесс. - После этого Патриархи Лиги закаялись иметь дело даже с изгоями Радуги.
- Хорошо, решение принято. Мне уже пора. Возьми то, что я оставил.., и поступи с ним по собственному разумению. Но, предупреждаю, истинную силу свою эта вещь обретет только на руке Императора - хотя и тебе послужит верно, А Император.., он найдет ей применение. Время приближается. Барьеры падают...
Голос внезапно оборвался. Резко взвыл холодный, полный зловония ветер, что-то захрипело, послышался замогильный стон, и собеседник Фесса исчез, словно растворившись в воздухе. А где-то совсем неподалеку раздалось конское ржанье.

Предыдущая страница 13 Следущая страница


Алмазный меч, Деревянный Меч - том 1 14

На пороге дольмена лежал темный сверток. Поколебавшись, Фесс осторожно откинул мягкую тряпицу - и едва не отпрянул от неожиданности.
Внутри свертка оказалась латная перчатка. Совершенно, абсолютно белая, она вся как будто светилась в окружающем глубоком мраке. Удивительно легкая, не из стали, а словно бы из кости.., все детали идеально пригнаны друг к другу, сочленения гнулись как угодно, и при этом нигде ни малейшей щелочки.
Превосходная работа. Такое могли сделать только придворные оружейники эльфов...
Фесс колебался лишь самую малость. В любом случае, оставлять здесь эту вещь было бы безумием. Она содержала в себе Силу, он чувствовал это; как чувствовал и то, что Радуге эта штуковина никак не пришлась бы по вкусу.
Он спрятал странную посылку. Собравшись с духом, решился засветить небольшой огонек и высунуться наружу из дольмена.
На земле, там, где стоял ночной гость, остался выжженный дочерна, остро пахнущий каким-то кислым ядом круг. И отпечатки пары массивных копыт в самой середине.

***

Когда ЭТО случилось, я как раз оканчивал страницу. Ненавижу, когда мне мешают именно в этот момент. Чистый лист, еще совсем недавно девственный, словно разум только что родившегося младенца, ныне обращен в хранилище мудрости. И, откладывая его, любуясь им, держа в вытянутой руке, представляешь - вот и еще один малый лист великого Древа.., вот и еще малая толика великой работы... И как-то перестаешь замечать убогость кельи, затхлость воздуха, нечистоту пола.
С чувством хорошо исполненного долга рассматриваешь ты исписанный лист и гордо прибавляешь его, тщательно выравнивая края, к кипе уже исписанных, но пока не переплетенных, давая себе краткий перерыв, до того как потянуться за листом свежим.
Келью враз заполнило холодом; его сменил испепеляющий зной. Ледяное дыхание из-за края ночи, смертельный жар раскаленных пустынь Междумирья; я лишь краем глаза успел заметить огнистую тень, мелькнувшую во мраке прохода - пламенные контуры было видно сквозь дверь. Тень проплыла мимо моей кельи - и скрылась прямо в стене. Осталось лишь нестерпимое зловоние гниющей плоти.
Отыскать источник оказалось до удивления просто. Несмотря на Ливень, обычные заклятия сработали. Показался край ночного леса, полузаросший лесом холм; мшистый дольмен у подножия, на обочине широкого Тракта. Я помнил эти дольмены, я помнил и тех, кто возводил их, и тех, кто разрушал. В дольмене был человек - очень напуганный, судя по всему; его аура трепетала багряно-желтым, словно осенний лист под готовым вот-вот сорвать его ветром.
А вот перед дольменом, мирно ведя светскую беседу, стояло существо, при одном виде которого у меня едва не подкосились ноги. О них лишь вскользь говорилось в самых старых и мрачных легендах Долины. Много тысячелетий назад в иных мирах, в иных пространствах они были побеждены. И вот вернулись опять.
Все, что я мог различить - это снежно-белую, девственно чистую ауру явившегося из-за Грани создания. Больше - ничего.
Однако в чем-то он неуловимо был схож с Хозяином Ливня. Я чувствовал их какое-то глубинное, древнее сродство; они слегка походили друг на друга и внешне, но это, разумеется, могло быть просто маскарадом.
У меня внутри все словно перевернулось. Не помня себя, метнулся к столу, схватил перо. Скорее, скорее, пока самое острое не изгладилось из памяти!
Запечатлеть, закрепить на тонкой коже рядами значков и символов; они не похожи на обычные буквы и ничего не скажут простому смертному; они обозначают не слова, но то неощутимое, доступное и открытое лишь истинному магу. Я забыл даже об огненной тени за дверью кельи.
Об этих существах я - даже я! - не знал почти ничего. Ничего, кроме сказанного парой строчек выше. Никто не ведал, почему и из-за чего началась вражда, кто нападал, кто оборонялся и что, собственно говоря, не поделили две могучие силы, столкнувшиеся на одной из троп Междумирья...
Я просто знал, что случилась беда.

***

- Ну, кажись, пришли. - Сидри, кряхтя, сбросил груз с плеч. - Торная дорога кончилась, теперь пойдем по древним ходам ноги да руки ломать.
Несмотря на предупреждение Сидри, оставив погруженных в магический сон лошадей, трое путников еще некоторое время шли достаточно ровным и широким тоннелем. Время от времени, правда, приходилось протискиваться шкуродерами, как называл гном узкие, едва боком пролезешь, щели. В остальном же дорога оказалась нетрудной. Не встретилось им и никого из подземной живности.
- Откуда она здесь-то, - ворчливо заметил гном в ответ на вопрос Тави. - Жрать им здесь нечего, разве что друг друга.
- А ты ведь говорил - в болотах это только присказка, - припомнил Кан-Торог.
- Ну да, говорил, говорил, конечно. Только мне ведь вас для решающего боя сохранить нужно, а не чтобы вы тут геройствовали возле каждого логова или там гнезда, - с некоторым цинизмом ответил Сидри. - Воля Каменного Престола ясна. Куда идти дальше - я знаю. Так ты что ж, недоволен, что я мало тебе чудищ по дороге обеспечил?
Вольный только пожал плечами, обрывая разговор. Все еще бубня что-то себе под нос, Сидри принялся обследовать закоулки небольшого многоугольного зала, куда привела их дорога. Тьма неохотно отступала перед неяркими факелами, таилась за выступами, и казалось, что там, в укрытиях, ожидает сигнала к атаке целое воинство. Тави нервно провела ладонью по мокрому лбу. Что с ней? Отчего так тревожно? Отчего, стыдно сказать, она так трусит? Да, впереди, в глубине копей, их ждет встреча с тем, кто заставил гордых гномов обратиться за помощью к надменной расе Вольных, почитаемых среди прочих нечеловеческих рас предателями - за то, что сумели как-то договориться и сжиться с ненавистной Империей. Но эту опасность она ждала. Гном не знал, что там - чудовище, обитель злой магии или нечто еще хуже; однако Каменный Престол, наверное, будь опасность совершенно неодолимой, попытался бы нанять не двух Вольных, а целую их сотню. Обитатели гор постоянно жалуются на бедность, хотя достоверно известно, что сокровищница Царь-Горы была-таки вынесена из-под самого носа штурмующих подземные бастионы хумансов.
Скряги-гномы отличались невероятной скупостью. Сами живя в бедности, они не трогали царских сундуков с казной. Тави понимала, отчего они давали умирать собственным детям, но не обращались за помощью к Радуге, когда в Новых Копях свирепствовали эпидемии. Магам только скажи "золото!" - и уже со следа их не собьешь. Радуга тоже копила золото, словно старый глупый дракон. Зачем - никто не знал. Ходили, правда, туманные слухи, что многие из вызываемых чародеями демонов очень падки до желтого металла, но мало кто им верил - всем известно, в преисподнях кипят целые реки расплавленного золота, подходи да черпай, если, конечно, жизнь не дорога. Да, маги оказали бы помощь замиренным гномам, пришли бы на подмогу со своими, ничего не скажешь, могучими эликсирами и снадобьями. Но какова бы оказалась цена?..
"Нет, едва ли в конце пути их ждет нечто неодолимое. Каменный Престол не бросает деньги на ветер. Если с заданием могут справиться только сто Вольных, столько он и наймет. Ни больше, ни меньше. А раз наняли двоих - значит, дело им под силу. И нечего беспокоиться".
Тави сама не заметила, что успокаивает себя наивными уверениями в некоем особом знании гномов, том самом знании, к коему всегда относилась с известной насмешкой.
- Ага! - донесся из дальнего угла басок Сидри. - Вот оно. Нам сюда. Давайте, давайте, поднимаемся. Отдыхать потом будем, когда в Старые Шахты выйдем...
- Старые Шахты? - насторожилась Тави. Этого названия она не помнила.
- Ну да. Чем слушала, красавица? - Девушка готова была поклясться, что гном ни разу не упоминал ни о каких там Старых Шахтах. - Сейчас полезем вверх. Старыми ходами, по пустым жилам проложенными. Доберемся до верхнего кольца. По нему, минуя завалы, до верхнего колодца Старых Копей. Оттуда - вниз. Сперва продухом, а потом.., потом как Силы Земные воспозволят, - закончил он отчего-то тише.
Кан-Торог, который, похоже, взял себе за правило принимать с ледяным хладнокровием все, что ни скажет Сидри, только пожал плечами и взвалил на спину груз. Тави осталась стоять, стиснув руки перед грудью.
Ей тут начинало очень не нравиться.
"Что значит "не нравится"?! - возмутился бы обучавший ее мэтр. - Маг на то и маг, чтобы сформулировать определение любому явлению. Пусть даже на языках Смертных для него не сыщется ни единого слова".
Ох, недоволен остался бы Наставник...
Она не дрогнула бы от сочащегося, словно гной, алчного и неутолимого вампирьего голода. Не поморщившись, миновала бы мутный поток горгульего вожделения. Она умела чувствовать направленную на нее злобу, гордилась этим умением, даже хвасталась, случалось; но сейчас... Это была не голодная похоть, не банальное предвкушение сытного обеда. Нет. Намного хуже.
Ее затошнило. Голова мерзко кружилась, да так, что пришлось сесть на камни. Идти она не могла.
- Тави? - напрягся воин. Меч уже в руке, готовый к бою.
Она не успела ответить. Где-то на самом дне сознания проплыло нечто вроде проскандированной тысячеголосым хором фразы:
"Идите, идите же к нам!"
И жгучая волна слепой паники, волна, словно состоящая вся из мириад острейших игл, прокатилась по телу. С губ сорвался короткий всхлип. Тело девушки дернулось, она повалилась на пол.
Кан-Торог в один миг оказался рядом, в левой руке - откупоренная деревянная бутылочка с противоядием, составленным самой же Тави; однако та, несмотря на муку, зло отпихнула пузырек.
...Боль помогала стереть последние преграды, помогала раскрыть разум льющемуся из глубин. Поток бесформенных видений, обжигающие искры Силы, невнятные контуры заклятий - Тави догадывалась, что это заклятья, но не могла распознать ни одной слово-или мыслеформы. Не могла понять и что за разум творит там все это - не человеческий и не звериный, если вспомнить о существовании полуразумных подземных драконов.
...Потом стало еще хуже. Ей казалось, она опускается прямо сквозь камень, минуя проточенные гномами, словно червями в яблоке, ходы во плоти горы. Она шла навстречу тысячеголосому хору, опускалась в непроницаемый ни для взгляда ни для слуха черный ласковый океан. Ей казалось, что вот-вот, еще немного, - и пелена мрака рассеется, и то, что она увидит, будет невыразимо прекрасно.
...Но тут Кан-Торог сумел наконец отодрать вцепившиеся ему в запястье пальцы и силком влить противоядие в судорожно раскрытый, перекошенный от боли рот.
Тави поперхнулась, заходясь в кашле. Разрыв темного потока отозвался чудовищным ударом боли, добравшейся до самого дальнего уголка ее тела. Эликсир огненной волной прокатился по горлу, и этот привычный ожог помог разорвать опутавшую ее паутину. Тьма внизу осталась непроглядной, девушка не достигла нижней границы подземных туч; снадобье, сильнейшее из ей известных, властно тащило за собой, преодолевая тягу подземного волшебства.
Кашель перешел в мучительную, желчь пополам с кровью, рвоту.
- Тави! Тави, что еще сделать?! - только теперь услыхала она голос воина.
Кан-Торог поступал как истинный Вольный - в том, что тебе неведомо, опирайся на приказы знающего и не отступай от них ни на йоту. Ему велели, ежели что, дать отпить из "вот этой!" бутылочки, что он и сделал, не вникая в смысл приказа. Но что дальше?
- Ни.., чего... - выдавила она, с трудом садясь. По щекам стекали слезы. - С-Сидри... Нам пока нельзя никуда идти... Не помню, что ты говорил о Силе Гномов, но.., там, внизу, совсем иная Сила... Не знаю, откуда и что это.., но очень страшно...
- Страшно! - гном насупился. - А не было б страшно, милочка, сами бы все сделали... Потому и обратились к вам, Вольным, - все знают, вам страх неведом.
- Страх ведом всем, почтенный, - наставительно заметил Кан-Торог. Разумеется, когда дело касалась кодексов и тому подобного, промолчать он не мог. - Ибо сказано - истинный воин есть воин побеждающий, дурак же, николь не страшащийся, побеждем есмь будет.
- Ну, вам виднее. Короче, нам-то ведь как раз туда, вниз, и надо! Что скажешь, красавица? Что видела?..
Кан-Торог метнул было на гнома уничижительный взгляд - чего, мол, обращаешься к Вольной, словно к трактирной служке? - однако Тави уже отвечала, не обращая внимания на непочтительный тон:
- Там тьма, Сидри.., точнее, не Тьма, как сила, там просто нечто под покровом Тьмы... И волшебство. Я.., я не знаю такого, гном.
Кан изумленно вскинул брови - изменило даже его прославленное хладнокровие: чтобы заносчивая Тави призналась, что чего-то не знает?! Светопреставление!
- Не знаешь - придется узнать, - посулил гном. - Нам обратного хода нет. Только через низ. За лошадьми, конечно, вернуться придется...
- Да что ты мелешь, какие там еще лошади! - рассвирепел Кан. - Уши песком засыпало, недомерок подземный? Слышал, что тебе волшебница сказала? Неведомая там магия, понял, нет? На такую штуку голым гузном только гномы, верно, и лезут.
Сидри повел плечами.
- Не кипятись, воин храбропрославленный. Одно дело делаем, и мне, случись что, помирать вместе с вами. Я только вот что скажу - пути иного у нас все равно нет, дорога до источников неблизкая, а потому давайте-ка, поднимаемся, и вперед. А неведомых волшебств.., много их еще у нас будет. Уж вы мне поверьте.
Никто не усомнился.

Глава 14

Темница, куда приволокли Агату, ничем не отличалась от множества других темниц, где ей приходилось сиживать. Ничем, кроме размеров. В крошечной клетушке невозможно было вытянуть ноги. Даже сидеть она могла, лишь прижав колени к груди. Под ногами - голый камень. По сторонам - он же, грубый, необработанный. Никаких признаков двери. Стоило аколиту втолкнуть ее в камеру и захлопнуть дверь, как створка слилась с окружающими стенами, словно и не было ее никогда. Свет тоже отсутствовал. И холод, холод, ледяной невидимый зверь, он тотчас вцепился в Агату всеми бесчисленными своими когтями.
"Я тут не выдержу, - с ужасом подумала она. - Нет-нет, не выдержу.., не выдержу..."
Темницы для рабов тоже не отличались удобствами, однако живой товар надо было сохранить для торговли, он не должен был потерять в цене, и потому до подобных изуверств нигде не додумались. Здесь же, стыдно сказать, не было даже куда справить нужду.
"Тут могут держать только смертников, - внезапно подумала Агата. - Только тех, кто уже не нужен. Кого отправят на жертвенник или просто сбросят в змеиную яму.
Или придумают что-то похуже. В Радуге есть настоящие мастера на подобные выдумки.
Протянуть здесь месяц, пока не кончится Ливень, невозможно. Она просто умрет от холода..."
Она всхлипнула, утирая вдруг полившиеся слезы грязной ладонью. Как это глупо.., побывать под Ливнем, вырваться оттуда - и все лишь для того, чтобы очутиться в вонючих подземельях Арка, обреченной на медленную смерть!
Наверное, другой бы на месте Агаты просто сел бы, уронил голову и тихо стал бы умирать от безысходности, холода и тоски. Но Дану не для того прошла всеми кругами преисподних хумансова плена. Пока бьется сердце, жива и надежда - так учили ее в детстве. Надежды не оправдались, вот сейчас, похоже, не оправдается и последняя из всех - но руки она на себя все равно не наложит. И постарается протянуть подольше.
В тесном каменном пенале согреться можно было, только прыгая. Агата скакала, пока совершенно не выбилась из сил, холод, правда, отступил.
Отдохнуть, замерзнуть, снова приняться прыгать.., остановиться, перевести дух - и так далее. Пока есть силы, она будет держаться.
Правда, сил этих ей хватит очень ненадолго.

***

Фесс тронулся в дорогу чуть свет. Отпечатки копыт так и остались отпечатками копыт, хотя юноша втайне надеялся, что все, привидевшееся ночью - не более чем сон. Но следы оставались, наглые, вызывающие, они отпечатались на окаменевшей от яда земле - наверное, навсегда. Едва ли кто теперь осмелится войти в этот дольмен, кроме разве что магов Радуги. Вот и пусть поломают себе головы, злорадно подумал Фесс. Оставленную ночным гостем латную перчатку он упрятал подальше, навертев на нее все, что только смог.
Становилось не по себе от одной мысли, что ЕЕ можно коснуться.
Невдалеке мирно стоял ничем не примечательный с виду пегий конь, пощипывал скудную осеннюю травку, однако Фесс даже не посмотрел в его сторону Лучше он прошагает всю дорогу до столицы пешком, чем сядет на этого зверя.
- Эй! Ты мне не нужен! - крикнул он, не сомневаясь, что принявшая вид коня тварь его поймет. И пошел вперед, не оглядываясь. "Воин Серой Лиги думает прежде всего не о собственной жизни, а как выполнить задание", - дурацкая строчка устава неожиданно сделалась спасением. Как хорошо быть просто тем, кто исполняет и не думает о черном ужасе, что стоит совсем рядом, что вполне различим, надо только присмотреться чуть внимательнее...
Как хорошо твердить про себя "я должен добраться до Мельина.., я должен добраться до Мельина...", стараясь не думать о случившемся ночью, о том, кто таков этот темный гость, что значит странный подарок... Перчатка могла оказаться чем угодно. Ловушкой, палачом и палаческим топором одновременно или, может, только шпионом-подглядчиком... То и дело подмывало избавиться от жутковатого подарка.
Дважды рука Фесса уже тянулась к свертку и дважды отдергивалась. "Не делай это, - раздавался строгий голос внутри. - Не делай, хуже будет".
Фесс не мог даже приблизительно представить себе, что он предпримет после того, как поговорит с Патриархом, если, конечно, Хеон еще жив. Уж слишком невероятна вся история побега. Что может решить Патриарх? Да самое очевидное, что перед ним либо двойник, либо самодоподлиннейший Фесс, только сделавшийся теперь куколкой Семицветья. И что тогда?..
Была, однако, и еще одна возможность. Стыдная, правда, но тут уж ничего не поделаешь. Вернуться домой. В Долину. Там оставались еще помнящие непоседливого мальчишку Кэра, они могли помочь. Но.., расписаться в поражении, признать его, поднять лапки кверху? Ну да, быть может, до Долины он еще доберется, а вот сможет ли потом выйти? Клара Хюммель - это не шутки. Возьмет да закроет ему путь. Очень даже просто. Для боевого мага ее ранга - это раз плюнуть.
Фесс подумал, что явно свихивается, когда вполне всерьез стал размышлять о том, не являлся ли ночной гость хитроумной засылкой от магов именно с той целью, чтобы заставить его, Фесса, поджав хвост, бежать домой? Или, что также не исключено - не является ли это еще более хитроумным замыслом его любящей тетушки, упросившей проделать такой фокус кого-то из знакомых магов высшего класса?..
После появления таких мыслей Фесс не выдержал. Будь здесь вода, кинулся бы с головой пусть даже и в канаву. А так пришлось всего лишь пуститься бежать во всю мочь, словно за ним гнался весь Арк со всем бесцветным Нергом в придачу.
Помогло, хоть и не слишком сильно.
Украсть коня было несложно, однако воровское ремесло Фесс презирал сызмальства. И, когда на Тракте появилась деревушка - уже ожившая, уже робко высунувшая носы из-за плотно законопаченных ставен и еще не слишком поверившая в такую удачу - Ливень мимо прошел! - он не колебался. Заплатить ему нечем, мухлевать в кости он считал ниже своего достоинства даже при таких делах, и, следовательно, оставался только один путь - говорить правду.
Дверь таверны была еще заперта, но, когда юноша что было мочи забарабанил в створки черного дуба, с позеленевшими медными петлями, открыли ему довольно быстро. Корчмарь выглядел, как и положено корчмарю - с немалым брюшком, но и с немалой ширины плечами. Волосатые руки тоже внушали уважение.
- Здрав буди, добрый человек! - поздоровался Фесс. - Разговор к тебе имею...
- Чего? - опешил трактирщик. - Ты откелева ж здесь взялся? С юга?
- С севера, хозяин, с севера. Насилу из-под Ливня выскочил, коня потерял...
- Ну и повезло ж тебе, паря, - пророкотал хозяин, давая дорогу. - Да ты заходи, заходи, у нас, правда, не повернешься, но народ сейчас уже разбредаться начнет. Что, коня купить хочешь? - он мигом сообразил, в чем дело. - Кони на продажу, конечно, имеются. У Талдыки-немого, у Хвата-обжоры, у...
Они миновали громадные сени, полные начавшего суетиться народа. Очевидно, корчма считалась здесь неплохим убежищем. Хозяин толкнул дверь, открылась общая зала, сейчас превращенная в какое-то подобие кочевого табора. Узлы, тюки, какие-то бочки, матрацы, пеленки, дети, родители, тут же - куры, другая мелкая живность. Все это скопище галдело, размахивало руками, торопливо собираясь.
- Давайте-давайте, поживее! - гаркнул хозяин. - Пить и гулять завтра станем. А сейчас - разбирай шмотки и быстро отсюда! Мне еще зал после вас, засранцев, мыть...
- Сам, что ли, мыть-то будешь? - ехидно крикнули откуда-то из глубины. Хозяин немедленно взбеленился, дело грозило кончиться розыском и потасовкой, однако Фесс твердо взял трактирщика под локоть.
- Почтенный, у меня дело. Дело Лиги, - закончил он шепотом.
Хозяин подскочил на месте, выпученными глазами уставившись на страшного гостя. Самозванцев Серая Лига не терпела. И разбойники, хоть раз попытавшиеся прикрыться ее славой, очень быстро оказывались либо зарезанными в собственном логове, либо.., но об этом не решались даже шептаться.
- Мне нужен конь, и быстро, - холодно бросил Фесс.
- А-а... ы-ы-ы... - просипел хозяин.
- Не бойся, тебя я убивать не стану. Мне нужна лошадь, и все. Получить ее обратно сможешь в Мельинс, трактир "Полосатый Кот", угол Купеческой и Тележной. Скажешь, мол, за конем патриарховым пришел. Тебе вернут.
Хозяин попался понятливый. Ни слова не говоря, пошел, вскрыл тщательно законопаченную снаружи и изнутри дверь конюшни, вывел невзрачную лошаденку.
- Благодарю. И помни, хозяин, - Серая Лига никого не обманывает. Ты получишь свою животину.
Кобылка оказалась на удивление резвой. По крайней мере, деревеньку она миновала вполне приличным галопом, и Фесс уже предался мыслям о том, как удачно все сложилось, что хозяин оказался не дурак, когда...
... - Ну а вот теперь мы полетим! - прорычал жуткий голос где-то под ним, и Фесс обомлел - вместо смирной лошадки он восседал на спине здоровенной летучей мыши, уже расправившей крылья. Он рванулся было - напрасно. Странная сила прижала его к шкуре зверя, покрытой густым мехом. Прежде чем Фесс успел хотя бы схватиться за оружие, тварь с протяжным клекотом прянула вверх.
- Раз хозяин сказал доставить тебя в Мельин, я доставлю! - рыкнул крылан, набирая высоту. - Сиди смирно, не то сброшу!
Фесс с каменным лицом закрыл глаза. Это было все, что он мог в тот миг сделать.
Полет оказался очень странным. Ни свиста ветра, ни его напора; они плыли в беззвучии. Сила вложенного в летуна заклятья заставила бы, наверное, Архимага Игнациуса съесть свою собственную бороду. И невольно Фесс задумался - да что же это тогда за гость, если он, похоже, заткнет за пояс всю Радугу? И для чего ему, такому могущественному, нужны какие-то жалкие помощники из смертных, пусть даже и не слишком уж простых?..
...Когда он наконец открыл глаза, они были уже почти в окрестностях Мельина.
Крылан резко нырнул вниз - у Фесса к горлу подкатила тошнота. И тотчас же следом за ней - опаляющий жар чужой магии. Боевой магии Семицветья.
Он невольно вцепился в мех. Тварь почти что падала, сложив крылья, ускользая из-под невидимых сетей, надвигавшихся с разных сторон. Конечно, глупо было рассчитывать, что к Мельину они подберутся незамеченными. Очевидно, добыча оказалась не по зубам, раз чародеи Радуги, вместо того чтобы просто приказать твари самой опуститься где следует, да при этом еще и представить связанным седока, принуждены оказались пользоваться ловчими снастями...
- Быстрее! - рявкнул крылан, и Фесс кубарем покатился по земле.
Он едва-едва успел повалиться в какую-то канаву - крылан попытался было резко уйти вверх, но тут сети до него-таки добрались. Казалось, летучее создание врезалось в целое облако голубой тончайшей паутины; громадные черные крылья затрепыхались, забились, когти рвали опутавшие нити; тварь закричала от боли, как закричал бы и человек, не завыла и не заревела, а именно закричала; и когда, вся окровавленная - паутина резала шкуру - она уже, казалось, вот-вот прорвется, голубая паутина превратилась в паутину огненную.
Пламенные клинки, сотни, тысячи лезвий кромсали бьющееся в агонии существо; крылан катался по земле, и кричал, кричал, кричал... Так мог кричать только человек.
А потом огненные сети сошлись наконец в единый шар белого огня, раздался гром, и обугленные остатки летучего создания расшвыряло по сторонам. Фесс помотал головой, приходя в себя - кто-то из магов Радуги использовал, наверное, всю силу Башни, чтобы расправиться с крыланом. Лицо все горело, в воздухе витал удушливый смрад. Теперь эта полянка надолго станет "заколдованным" или "гиблым" местом, если, конечно, никто не озаботится ее очистить от следов чародейства.
Так или иначе, Фесс был почти на месте. Но при этом едва ли не вся Радуга уже должна Знать о случившемся. Они будут здесь в считанные мгновения.
Он вскочил и побежал, мигом забыв и о горящем лице, и о засевшем в легких отравленном дыме. Как можно дальше отсюда. И - никакого волшебства. Они все равно станут искать его, положив на это все свои силы, все заклятья...
С неожиданной, отстраненной холодностью он вдруг подумал, что шансов больше нет. Ему могло повезти один раз, в хвалинской башне Арка. Здесь, около Мельина, с лучшими из лучших против себя, шансов не оставалось. Кроме лишь одного - уйти отсюда в Долину.
Леса вокруг имперской столицы - одно название, что леса, они все прорежены, исчерчены просеками, большими и малыми дорогами, тут и там натыканы сторожки, егеря свой хлеб едят недаром и, конечно же, так просто его не выпустят. И не дадут отсидеться. Фесс знал - лес будут прочесывать методично и неторопливо, окружив его тройным, а то и четверным кольцом стражи, пригнав сюда сотню-другую адептов низших ступеней - и в конце концов найдут. Скрыться он мог лишь в людском муравейнике Мельина, да и то ненадолго. Арк не забудет поражения, а теперь еще и эта тварь... Фесс понимал - насланные Радугой сети охотились не за ним, а за его крылатым конем. Пока еще о существовании наездника никто не знает.., но стоит очутиться здесь хоть самому завалящему магу, и все. Отпечаток его сознания - в архивах Арка; поделятся ради такого случая...
Выучка сказывалась - Фесс бежал ровно, с носка - на пятку, с носка - на пятку, почти не оставляя следов. Он, конечно, успеет проскользнуть до того момента, как сомкнется оцепление. Вопрос только в том, как его встретят в Мельине...
Только теперь он начинал понимать, что воин Серой Лиги по имени Фесс заканчивает свой путь. Он слишком сильно насолил Радуге. И у нее слишком много его следов. Не приходится сомневаться, теперь за него возьмутся всерьез. Да и за тетушку тоже. От этой мысли стало совсем плохо. Школа Патриарха Хеона вызвала к жизни слабосильно-утешительную мыслишку, что все случившееся, мол, есть хитроумный замысел самой же Радуги или, к примеру, Арка, нацеленный на то, чтобы заставить его, Кэра, убраться из Империи. Мысль эта продержалась непростительно долго - несколько мгновений, прежде чем исчезнуть под натиском холодно-рационального "нет". Ночной гость на дороге был самым настоящим, а вовсе не созданным Радугой страшноватым фантомом. За ним ощущалась Сила - не магическая и не человеческая, абсолютно и совершенно непознаваемая, пришедшая из ниоткуда и неведомо зачем.
Из ниоткуда. Неведомо зачем. "Твари Неназываемого. Граница", вдруг припомнились слова Командора. Не о них ли речь?..
Он бежал. Мысли метались перепуганными сурками, однако дышал он по-прежнему ровно и ни разу не сбился с ритма. Может, еще не все потеряно? Может, Радуга займется крылатым существом и не обратит внимания?...
На сей раз он так разозлился на себя, что на бегу хватил кулаком по собственному лбу. "Мальчишка, глупец! Радуга не стала бы Радугой, коль допускала б подобные детские ошибки! Как же, жди. Упустят тебя. Размечтался..."
И побежал дальше. Кажется, это все, что ему теперь оставалось.

***

В окружавшей Императора тьме горела одна-единственная крошечная лампадка - больным, бледным бело-желтым пламенем. Под пальцами чуть подрагивал теплый алтарный камень. Повелитель Империи стоял на коленях в крошечной молельне. Он знал - Сежес, Гахлан, Реваз и другие - сейчас далеко. У них что-то случилось, даже у надменной и всесильной Радуги бывают неприятности... Император отдал бы, не колеблясь, свою левую руку за то, чтобы узнать - какие именно. Что в целом свете могло заставить Сежес смертельно побледнеть и прижать руки к сердцу?.. Что могло заставить старого Гдхлана рухнуть в кресло, словно ему подрубили ноги? Их достигла какая-то весть, посланная из орденских башен - и тотчас же все до единого волшебники, исключая, конечно, аколитов из приставленной к Императору охраны, испросили разрешения откланяться. Они даже не сочли нужным скрывать раздражение, исполняя никчемный ритуал. Император не обижался. На приговоренных к смерти не обижаются.
Он оставался один в молельне уже долго, очень долго. Государственные дела подождут. Выпрошенные Сежес Второй и Пятый легионы ушли и без всяких происшествий второй день маршировали по широкому восточному Тракту. Заморская армия, хвала богам, перестала гоняться по джунглям за неуловимыми повстанцами, ограничиваясь фуражировкой. На севере бушевали небывало яростные в этом году Смертные Ливни, но тут уже было ничего не сделать. Помочь землепашцам можно будет, лишь когда небеса очистятся.
Каков цвет алтаря на самом деле, Император не знал. В молельне вечно царила темнота, а зажигавшаяся лампадка освещала все, что угодно, аккуратно побеленные чистые стены, голый, без лепнины, потолок, дверь, мозаичный пол - но только не алтарь. Его всегда окутывал сумрак. Он не был пятном тьмы, просто на него никогда не падал свет. На ощупь алтарь был твердым, гладким и отполированным, с острыми краями. Собственно говоря, его и алтарем-то назвать было трудно - просто камень, рядом с которым опускаются на колени, возлагают на него руки и думают. Никаких богослужений, воскурении, жертв или чего-то подобного. Никаких церемоний. Император приходил сюда редко - сказывалось недоверие ко всей и всяческой магии. Но все-таки приходил. Открываться не пробовал - кто знает, может, эта штука тоже под властью Радуги? Однако же заметил - камень выпивал усталость, прибавлял сил, мысли прояснялись, и порой удавалось найти ускользающее решение.
Конечно же, Император размышлял не только о Патриархе и Серой Лиге. Мысли его (предусмотрительно, как и всегда), раздробленные на мелкие кусочки, вращались вокруг Войны. Именно так - с большой буквы - называл он для себя неизбежную, неумолимо близящуюся схватку с Радугой.
"Без этого не стоять Империи. Либо они, либо я.
...Начинать придется внезапно, без подготовки, потому что любую подготовку Радуга учует и придавит в зародыше. И что, что тогда? Армия, штурмующая башни ?
Слишком просто и, как все простое, из наихудшего. Горожан, земледельцев?.. Завалить бойницы башен трупами?.. Стыдно, Император. И нечего кивать на предшественников, на отца - мол, они тоже не смогли решить, как же бороться с Радугой. Ты - повелитель, ты - хозяин, и решать нужно самому. И не отнекиваться, дескать, сколько ни думай, а без крыльев и магии полететь не сможешь. В Семицветье - люди. Пусть даже умеющие пускать молнии из глаз, пальцев и иных частей тела. А люди, как известно, имеют обыкновение умирать, если в силу каких-то печальных обстоятельств головы их отделяются от плеч.
...Надо рисковать, Император. Надо рисковать, и рисковать сейчас, пока.., пока есть надежда, что бледность Сежес, смятение Гахлана, растерянность Реваза не наиграны, что это не хитрая ловушка. Надо действовать, и притом прямо сейчас!"
...Не прошло и четверти часа, как посыльный императорской стражи, Вольный, уже колотил латной рукавицей в запертые двери трактира "Полосатый Кот", что на углу Купеческой и Тележной...

***

Комната была затемнена. Сидевший посередине ее на грубой мясницкой колоде человек бессильно и жалко таращил глаза. Возле стен замерли безмолвные фигуры в низко надвинутых капюшонах. Источая смутный, пряный запах, дымилось шесть курильниц, расставленных вокруг колоды. Руки сидевшего были скованы в запястьях, ноги - накрепко прикручены к колоде.
- Итак? - спросили из мрака. - Мы выполняем условия. Огонь убран.
- А дым?! Дым?! - человек зашелся в кашле.
- Я не хочу, чтобы ты начал бы метать тут направо и налево молнии, мой дорогой, - сказал голос Патриарха Хеона. - Курильницы - необходимая предосторожность. Давай лучше не будем ссориться и поговорим как знающие свою выгоду люди...
- Выгоду? Люди? - скованный издал нечто вроде хриплого карканья, которое сам, по-видимому, считал бесстрашным и презрительным смехом. - Вы все покойники! Радуга отомстит за меня! Страшно отомстит!
- Очень может быть, - невозмутимо сказал Хеон. - Только вот почему же она не сделала этого раньше? Для чего такие сложности с ничтожными червяками вроде нас? Хватать моего человека, посылать вместо него подменыша... Нехорошо, с одной стороны, а с другой - явный признак уважения. Да будь твоя Радуга хоть вполовину так сильна, как ты нам расписывал, наверное, никто из нас не дожил бы до этого допроса. Никто бы не смог захватить тебя, не смог бы притащить тебя сюда... Однако ж ты здесь...
- Хеон! Отпусти меня! - человек на колоде задергался. - Отпусти меня, раскайся, предай себя в руки милосердной Радуги - и тогда, быть может, тебе сохранят жизнь...
- Вот как? - насмешливо переспросил Патриарх. - Сохранят жизнь? Парень, у тебя были плохие наставники. Ты не озаботился узнать даже всем в Радуге ведомые вещи...
- Какие это? - настороженно спросил пленник, в очередной раз откашлявшись.
- Как-то раз в один маленький городок на западе прибыл кортеж, - тихо и ласково, задушевным голосом, словно рассказывая сказку любимому ребенку, проговорил Хеон. - В сопровождении двух полных когорт, которых по этому случаю маги взяли у Императора... Они знали, зачем приехали, у них была такая небольшая хитрая грамотка.., очень интересная грамотка.., про одну маленькую девочку десяти лет.., написанная внимательным аколитом Арка...
Человек на мясницкой колоде вдруг съежился.
- Легионеры пришли в дом, где жила девочка, - змеиным шепотом продолжал Патриарх. - Им было стыдно и противно, однако они присягали и обязаны были выполнить приказ. Девочку оторвали от родителей.., и потащили в башню. Две когорты окружили ее.., там было, наверное, десять колец оцепления. Видишь ли, мой дорогой, эта девочка умела колдовать.., совсем немного, чуть-чуть, но в ней были большие силы.., ее следовало сделать одной из вас. Однако... - голос чуть дрогнул, - даже у могучей Радуги случаются неудачи. Сломать девочку им не удалось. Да, да, малышка не выдержала пыток.., оговорила многих.., но те отделались поркой.., а вот ее... - Скованного пленника начала бить крупная дрожь. - Ты понял меня? - прошипел Патриарх. - Помнишь, что случилось с ней позже, с этой девочкой и с ее матерью? Помнишь костер? А теперь подумай - только недолго! - и скажи мне, что я с тобой сделаю.
- Радуга... - прохрипел было пленник, однако Патриарх лишь презрительно махнул рукой.
- Тебе уже будет все равно, неважно, отомстит за тебя твой Орден или нет. Моего конца тебе не видать. А вот я твой увижу. И возрадуюсь. Так что подумай хорошенько, прежде чем увалишь в отказ.
Некоторое время пленник молчал. Тихо потрескивали жаровни. Темнота вокруг ждала крови и криков.
- Убивай сразу, Хеон, - он сдавленно всхлипнул. - Если я расскажу - меня прикончат свои за предательство. Если не расскажу - убьешь ты. Но даже твоя фантазия не додумается до того, что будет ждать меня в башне!
- Ты так уверен? - ласково сказал Патриарх - ни тени гнева в голосе. - А что ты скажешь на предложение уехать отсюда? Я переправлю тебя на южный берег. Тебя проводят до границы. У тебя будет вдосталь золота. По-моему, это лучше, чем смерть.
- А откуда я знаю, что ты сдержишь слово? - жадно спросил пленник.
- Твои слова говорят лишь, что ты ничего не знаешь о Лиге, - Патриарх надменно отвернулся. - Решай, только быстро.
Человек раздумывал недолго.
- Я буду говорить... - пролепетал он чуть слышно.
- А будешь, так и хорошо, - спокойно заметил Хеон. Негромко отдал один за другим несколько коротких приказов - готовить корабль; принести золото; доставить соответствующую одежду; подобрать охрану; ну и тому подобное.
- Говори, говори, мы слушаем. Кто послал; какая цель; все по порядку рассказывай.
- ..Тоже мне, Радуга... - с едкой насмешкой сказал Патриарх, когда пленник умолк, выдохнувшись, и его, расковав, повели наверх, не забывая, правда, обкуривать при этом отбивающим способность к колдовству дымком. - Такие же, как и все. Маму родную продадут, если жареным запахнет. Фихте! Гонца к Императору. Пусть знает. Деревянный Меч у Арка, хм, хм.., и сулятся вот-вот заполучить Алмазный... Что-то сомневаюсь я, что у них это получится, а ты как думаешь, Фихте?..
- К-конечно... Но... Патриарх.., позволено ли будет спросить...
- Спрашивай, Фихте, я сейчас в хорошем настроении.
- У вас.., действительно.., сожгли дочку? Патриарх прикрыл на миг глаза.
- Нет, конечно же. Просто этот дурак должен был убедиться, что я разрежу его на мелкие кусочки при первой же возможности.
Однако пальцы Патриарха судорожно сжались при этом в кулаки.

***

- Будь ты проклят, Сидри, - вполголоса ругался Кан-Торог, обсасывая содранную костяшку.
- Говорил ж я тебе - Старые Пути. Тут осторожно надо...
- Осторожно, осторожно.., по такой крутизне лазить только мухи могут. А если б Тави сорвалась совсем? И я б ее не удержал?
- Пошли дальше бы вдвоем, - буркнул Сидри.
- Спасибо за откровенность, - не удержалась девушка.
- Когда Старыми Путями идешь, только так и нужно говорить, - Сидри то ли не понял иронии, то ли сделал вид, что не понял. - Погодите! Это еще что! Пока только камни, да каменные крысы, да каменные же змеи... (Тави брезгливо вздрогнула.) Это все пустяки. Труды наши начались еще только...
- Будет вещать, - зло оборвал гнома Кан. - Нам нужна вода. И дневка. Долго еще вверх-то лезть?
- А кто ж его знает? - спокойно ответил гном. Сухо щелкнуло, блеснула искра - Сидри раскуривал трубочку. - В Старых Путях завсегда так - когда на ровное место выберешься, неведомо. Даже мне.
Несчитанные часы они лезли по узкому извилистому проходу. Непохоже было, что его касались руки здешних обитателей - острые выступы, изломы, трещины, тоннель то взвивался ввысь, подобно норовистому коню, так что ползти приходилось по отвесному скату, то, напротив, распластывался, вытягивался, подобно червяку. Несколько раз приходилось пускать в ход предусмотрительно захваченные с собой костыли, вбивая их в едва заметные трещины. На выработанную жилу ход ничуть не походил - скорее на прогрызенный чьими-то зубами ход, неровный и низкий. Пробирались то и дело ползком, с трудом протискиваясь в узкие лазы; коренастый, широкоплечий гном проявил при этом куда больше сноровки, чем даже тоненькая Тави, не говоря уж о мощном Кан-Тороге.
Горы вокруг них оставались мертвы. Тави не чувствовала ни соседних тоннелей, ни какой-либо жизни - одна сплошная, глухая каменная толща. И даже обычных скальных духов тут не водилось, и саламандровых зародышей тоже, и жуков-камне-точцев - никого. Смерти, однако, тут тоже не ощущалось - казалось, жизнь вообще никогда не приходила сюда, трое же путников - первые и единственные гости этого мира с самого дня Сотворения. Не чувствовала она и следа тех, кто создал этот путь. Тягота строителей, их горе и отчаяние, их кровоточащие руки (если, конечно, они наделены руками) - все это оставляет вечные, неуничтожимые следы в душе окружающего камня. Знающий может разобрать их, хоть и с большим трудом - горы ревнивы и не любят ничем делиться. Здесь же... Тави могла б решить, что тоннель проложен быстрой водой, если судить по полному молчанию сошедшихся над их головами скал.
- Сидри! Ты же говорил - будут лестницы... Кто это строил? Гномы?
- Нет, - после паузы отозвался тот. - Не гномы. И не кобольды. Старые Пути, я ж тебе говорил. Лучше тут такие вопросы не задавать. Потом, красавица, потом, выберемся на Перемычку, потолкуем.
Помолчали. Гном сосредоточенно пыхал трубкой, Кан, точно пес, зализывал ссадину. Тави осторожно закрыла глаза. Прошлый раз ей было очень плохо. Однако, несмотря ни на что, повторить попытку она обязана.
И сразу же - вниз, вниз, вниз, раскрываясь навстречу поднимающемуся из глубин - сдавленному вечному стону изнемогающего под тяжестью камня, нетерпеливому бульканью жаждущей вырваться из подземного плена воды, смутному бормотанию тех немногих живых созданий, что обитали далеко, далеко от Старого Пути.
"Он поведет нас через Тьму", - вдруг припомнилось ей.
Да, Тьма была. Спокойная, невозмутимая, затопившая корни скал, омывающая их, ждущая - но без алчности, без кровавого вожделения, без нетерпения; просто смотрела, укрывая, точно плащ, спрятанный в ее глубинах невидимый клинок. Тави не сомневалась - Сидри тоже видел эту Тьму, когда ворожил еще в Хвалине. Но это была Тьма из мира гномов, Тьма, не совсем ему чуждая; мог ли он увидеть что-то в этой темноте? Осталась ли она закрытой и для него? Или?..
Она осторожно балансировала на самой грани темного моря. В толще скал смутно угадывалась тонкая паутина тоннелей, далеко-далеко, возле самого выхода, смутно мерцали несколько огоньков - Привратный Лагерь искателей; там пережидали Ливень самые жадные, не успевшие покинуть Хребет Скелетов до начала дождей. А еще дальше царило гнилостно-зеленое омерзительное Ничто - Смертный Ливень, гасящий все и всяческие заклятья, непроницаемый для магии, неодолимый, непобедимый...
Ничего похожего на недавнее видение. Ни скандирующего хора, ни бьющегося сердца чужой Силы. Все ушло, скрылось, подернулось непроницаемой пеленой; все так напугавшее ее в прошлое погружение бесследно исчезло. Осталась только пелена.
Она вздохнула и открыла глаза. Прорываться вниз силой смысла не имело.
- Тави! Ты что-то видела?
- Нет, Кан, нет. Только пустоту.., и Тьму, ничего больше.
- Мне это не нравится, - угрюмо бросил Вольный. - Нас не нанимали драться с пустотой. Где враг, я вас спрашиваю?
- Будет тебе враг, - подал сверху голос Сидри. - Все тебе будет. Давайте-ка трогаться...
...Каменная труба стала почти совсем отвесной. Тави ползла, расставив руки и ноги, упираясь сапогами в стены. Ей казалось - вся она изойдет сейчас кровавым потом. И, когда тоннель внезапно кончился и все трое дружно повалились на гладкий отполированный пол, ни она, ни Кан даже не смогли поверить, что изматывающая дорога через плоть скалы кончилась.
- Перемычка, - прохрипел гном. Первым поднялся на ноги, пристроил огрызок факела в железное кольцо на стене.
Тави осмотрелась. За их спинами в ровной, гладкой стене зияла узкая щель пролома. Небольшой овальный зал без окон, обычный для гномьих владений, по стенам - каменные барельефы, их гномы предпочитали и живописи и скульптуре, почитая первую недолговечной, а вторую - бессмысленно трудоемкой. Юная волшебница нашла силы подняться, зажгла новый факел и подошла поближе.
Первый барельеф. Какая-то торжественная процессия. Закованные в броню гномы-воители (любой из нынешних владык, не моргнув глазом, отдал бы половину своей казны за самую скромную и неказистую из изображенных броней; да, да, здесь были те самые знаменитые "живые латы", делавшие носившего их почти неуязвимым) вели колонну понурившихся ободранных пленных в цепях и колодках. Барельеф был вытесан с потрясающей точностью, различались даже самые мелкие детали; Тави хватило одного взгляда, чтобы понять - пленные были народом Дану.
- Вот это да... Сидри, что ж ты молчал?! Это сколько ж им лет?!
Гном подошел, мельком глянул, недовольно дернул округлой щекой.
- Вот уж воистину древность... Было такое, заратились мы с Дану.., мало что под корень друг друга не извели...
- "Мало что не извели!" - передразнила его Тави. - Именно что извели! Почему люди на Берегу Черепов высадиться-то сумели, а?
Сидри пробурчал что-то неразборчивое.
- Великие силы, никогда в жизни этого не видела.., и никто ведь не видел...
- Перемычка была замурована, - нехотя буркнул гном.
- Это понятно, что замурована.., нет, нет, Кан, смотри - это ж взятие Аэллы!
Громадный барельеф во всех деталях живописал кровопролитное сражение. В самой середине ощетинившийся копьями хирд гномов, словно таран, ломал рассыпной строй Дану; справа и слева два других хирда, поменьше, заходили во фланг и тыл обороняющимся. На заднем плане виднелись стены лесной крепости - громадные, сросшиеся стволами деревья, из крон которых густо летели стрелы; мастер с удивительным искусством сумел передать эту наполненность воздуха свистящими древками.

Предыдущая страница 14 Следущая страница


15 Ник Перумов

- Да, взятие Аэллы, - кивнул Сидри. - Эти данские дубы, - он ткнул пальцем в составлявшие стену деревья на барельефе, - они ведь совершенно не горят, и таранами их не сломаешь. Умылись тогда кровью.., но крепость-таки взяли, - с нескрываемой гордостью закончил он.
- А зачем? - не отрывая взгляда от барельефа, спросила Тави.
- Что "зачем"? Зачем брали? Так ведь война...
- А воевали из-за чего? - сердито бросила девушка. - Дрались-дрались, пока никого не осталось, а хумансы тут как тут... На Берегу Черепов ваш хирд нужен был, Сидри! А не под Аэллой...
Кан-Торог вытаращил на спутницу глаза, но ничего не сказал. Она говорила сейчас как истинная Вольная.., но Вольной-то при этом не была!
Гном меж тем многозначительно пожал плечами.
- Все еще можно исправить, красавица. Все еще можно исправить.
- Это как же? - насмешливо поинтересовалась девушка.
- А это уж ты у Каменного Престола спрашивай, не у меня, - вывернулся Сидри. - Я что? Я свое маленькое дело делаю, исполняю, что приказали. Мне иного и знать-то не положено - чтобы к врагам ненароком не попало.
Тави не стала дальше расспрашивать. Остальные барельефы в деталях изображали другие моменты войны - разумеется, победоносные для гномов. Тут была битва при Ледяной Могиле, когда, как и возле Аэллы, три далеко разошедшихся хирда сдавили в страшных объятиях бившееся без строя, каждый за себя, воинство Дану, закончив дело небывалой резней и тысячами пленных; и моменты трехдневного сражения на Черном Мосту, когда неполных четыре сотни гномов до последнего удерживали переход через Черный же Провал, полегли почти все, но продержались, пока не подоспела помощь; и подвиг Вестри сына Марви, "взятого в плен, но не разомкнувшего уста ни под пытками, ни даже под магией", и еще многое иное.
- Дураки, - вполголоса сказала Тави. - Силы великие, какие же дураки...
- Это кто ж такие будут, красавица? - ласково поинтересовался Сидри.
- И вы, и Дану, - в сердцах бросила девушка. - До чего себя тогда довели, а? Сколько городов друг у друга порушили? Сколько воинов перебили? И - никто не победил. Точнее, победили хумансы. А хочешь знать, почему, Сидри? - Потому что они - свободны.
- Что за чушь, красавица?! - возмутился гном.
- Никакая не чушь. Дослушай до конца, прежде чем орать. И у эльфов, и у Дану, и у гномов, и у нас, Вольных, все на обрядах, традициях, установлениях. Кланы у Дану, рода и колена у гномов, дома у эльфов, дружины у Вольных. Все держится железно - теми самыми обрядами и обычаями. Дану никогда не придет в голову похитить невесту из враждебного клана, это немыслимо, запрещено всем строем жизни, преступники не укроются нигде, они перестанут быть Дану! Гному никогда не придет в голову переселиться на поверхность, махнуть рукой на Каменный Престол и сделаться землепашцем. Вольный никогда не сменит меч на заступ или на молот. Как мы говорим, как мы обращаемся друг к другу, как ведем дела - все согласно Обычаю. Мы негибки, Сидри, понимаешь? Вы бились с Дану из-за чести и славы, потому что кто-то когда-то на кого-то косо посмотрел. Верно?.. А хумансам это - пустой звук. Они гибки, они приспосабливаются, они меняются, их обычаи мягки и подвижны, они закрепляют только то, что им на пользу, они поступают сообразно "обстановке" и.., выигрывают!
- Но они попрали честь! - вскинулся Сидри.
- Но они победили всех, - возразила Тави.
- Ненадолго, уверяю тебя, красавица, ненадолго, - яростно пропыхтел гном.
- Я слышала такие речи много лет, - холодно отозвалась девушка. - Еще когда училась... И все, кто пришли к Наставнику вместе со мной, только и говорили, что о скорой войне, о конце хумансового владычества и о долгожданной свободе. Их было много, моих товарищей, по большей части - куда талантливее и способнее меня.., и где они все сейчас? Их кости тлеют в отвалах башен Радуги!
- Тогда тем более ты должна отомстить! - крикнул Сидри. - Не заставляй меня думать, что на опасное дело я иду с трусихой!
- Чтобы отомстить, - голос Тави стал мягким и вкрадчивым, - неплохо по крайней мере дожить до такого дня, когда сможешь отомстить по-настоящему. А не пустить наудачу стрелу в сторону проезжающего по дороге мага, от каковой стрелы ему ни жарко ни холодно, а тебя вздернут вверх ногами на перекрестке. Не согласен, гноме?
Сидри ничего не ответил, только пыхтел разъяренно.
- И вообще странно тут у вас все, - внезапно заметил молчавший до того Кан-Торог. - Одни только победы. Это неразумно. Дану ведь в конце концов прорвались даже в Царь-Гору, смешно умалчивать об этом.
Гном недовольно скривился.
- Ну, прорвались, и что? Все равно ж мы их оттуда выбили!
- А они вас в конце концов - из Аэллы, - парировал Вольный. - Сидри, друг мой, эту войну Вольные разбирают по дням... Каждый из нас знает, чем она закончилась - взаимным истреблением. А когда заключали мир - "на старых границах и древних грамотах" - ты вспомни: Аэллу сожгли, Царь-Гора покинута, почти весь Каменный Престол погиб...
- Дану тоже мало не показалось, - упрямо буркнул Сидри.
- Верно, - согласился Кан. - У них к концу тоже осталось едва ли несколько тысяч, способных носить оружие. С севера надвигались орки и гоблины, с востока - эльфы. А что в конце концов? Все под хумансами оказались. И те, и другие...
- И вы, гордецы, тоже! - прошипел гном, став багровым от гнева.
- И мы тоже, - неожиданно легко и незлобиво кивнул Кан-Торог. - Правда, мы оказались умнее. Мы не дрались с необоримой силой. Мы не приняли удар грудью, мы заставили его соскользнуть по косо подставленному щиту...
- Чтобы вся его тяжесть пала на других, - бросил Сидри - точно в лицо плюнул.
- Кто мешал этим другим поступить точно так же? - пожал плечами Кан. - Тогда хумансовы бы ярость и мощь обратились против нас.
- Есть такое словечко - совесть. А еще - гордость. А еще - стыд! - выкрикнул гном; похоже, он готов был завязать драку.
- Сидри! Кан! Угомонитесь вы, оба! - резко вмешалась Тави. - Тоже мне, петухи бойцовые, нашли место и время! Нам отдохнуть надо, а не пререкаться тут! Давайте, раскрывайте баулы. Я лично есть хочу. И спать тоже.

Глава 15

Агата провела в каменном мешке совсем немного времени. В общем-то, не успела даже как следует промерзнуть.
- Выходи, - в коридоре за дверью ее ждали трое в одноцветных алых плащах; ого! Третья ступень! - Шевелись, данка!
"Что-то случилось у них. Не должны они были вытаскивать меня отсюда так быстро. Ни в коем случае не должны. Они знают, когда узник сломается. И никогда не вытащат его раньше срока".
Алые маги спешили - воспользовались заклятьем прохода. Это оказалось не слишком приятно - вновь погружаешься в ледяную тьму, колючий ветер рвет лицо; а потом сразу, в одно мгновение, оказываешься словно в самом жерле громадной топки. Испепеляющий жар, режущий глаза свет - все сразу. А потом все обрывается, и ты стоишь однюдь не в пасти дракона, а в просторном круглом зале с тщательно занавешенными окнами - тяжелые темно-малиновые портьеры с вышитым мелкими самоцветными блестками гербом Арка.
Ни ламп, ни свечей, ни тем более факелов Агата не заметила, однако в зале было светло, словно в яркий летний полдень; и не подумаешь, что за прочными каменными стенами свирепствует Смертный Ливень, и горе тем, в чьей крыше он найдет лазейку...
Посреди зала стоял коричневый круглый стол - из драгоценного смилитового дерева, шедевра Мастеров Леса из соплеменников Агаты. За столом, в жестких креслах с высокими спинками, застыли, точно каменные, мастера Арка. Командоры, как их называли в Алом Ордене.
Прямо напротив Агаты, хмурый и недовольный, брезгливо играл какой-то малахитовой безделушкой ее недавний собеседник, Верховный маг Арка. По правую руку от него сидела Сильвия - правда, сказать "сидела" было б не правильно, скорее она пыталась сидеть, то и дело ерзая в кресле. Оно и понятно - после порки спокойно не посидишь.
Всего Совет Арка составляли, как и положено, тринадцать Мастеров, включая Верховного мага. Сильвия была четырнадцатой.
А в самой середине громадного стола, окруженный рядным кругом мелкого песка, лежал Иммельсторн.
Агата пошатнулась. И тотчас же ощутила, как в Мече шевельнулось беспокойство. Он чувствовал возле себя дочь породившей его расы, он знал, что именно в ее руки передало его Древо, на котором он вырос; он мучительно тянулся к ней, не понимая, отчего он до сих пор не в ее ладони, отчего еще не крушит врагов?..
- Очень хорошо, - Верховный маг отложил безделушку. - Сильвия, не вертись. Надрали задницу, так иди к себе. Я тебя предупреждал. Всем мешаешь.
- Не буду больше, - пробурчала девчонка.
- То-то же... Все видели, достопочтенные мэтры?
Непонятно, почему Верховный пользовался словами. Маги такого уровня не нуждаются в грубых колебаниях воздуха, чтобы передать свои мысли. Очевидно, хотел зачем-то, чтобы слышала Агата. Собрание дружно закивало.
- Достопочтенные мэтры, в наших руках - Иммельсторн, легендарное оружие расы Дану, один из двух артефактов, которые мы не смогли ни повторить, ни тем более превзойти. Время Исполнения приближается, остались считанные дни. Но прежде чем осуществить задуманное, нам надо заглянуть в душу Иммельсторна, в душу Деревянного Меча, и для этого, как ни прискорбно, нам придется прибегнуть к посредству сей богомерзкой Дану.
Головы магов все как одна повернулись к Агате. Та отшатнулась, словно получив толчок в грудь - эти взгляды обливали нечистотой. Частью похотливые, частью кровожадные, частью безразличные, частью наполненные отвращением - все они были нечисты. Хумансы, что с них взять. Ошибка судьбы, невесть за какие заслуги отдавшей им победу на Берегу Черепов.
Верховный маг улыбнулся - или, вернее сказать, оскалился.
- Ты мне нравишься, Дану. Несмотря ни на что, ты горда и ты не сломлена. Лет сто назад я приказал бы распять тебя вниз головой на стенах башни, а в виде особой милости - позволил бы младшим послушникам попрактиковаться в стрельбе по живой мишени.., э-э-э.., ну, скажем, ледяными молниями. Уверяю тебя, ты умерла бы не скоро. Лет сорок назад я бы просто приказал тебя повесить - быстро и невысоко, чтобы не возиться. А сегодня - сегодня, Дану, я предлагаю тебе быть вместе с нами.
- Мне, богомерзкой Дану? - Агата нашла в себе силы презрительно скривиться.
- Ты предпочтешь с нашей стороны лесть и ложь? - Верховный с деланным удивлением поднял брови. - Ты предпочтешь, чтобы вокруг тебя увивались, умоляли, упрашивали, обещали?..
- Предпочту! - дерзко выкрикнула Агата.
- Ну, предпочесть ты можешь что угодно. Свои границы есть у всего. Помни, моя дорогая, что у Радуги множество способов решить ту или иную задачу. Когда не срабатывает метод качественный, мы пускаем в ход количественный, прости мне этот каламбур, тебя должны были обучать хотя бы началам алхимии. Пойми, данка, нам нет нужды притворяться. Мы предлагаем тебе честную сделку. Ты девочка с головой.., а потому взвесь все и пойми - нам сейчас гораздо проще договориться с тобой по-хорошему, чем принуждать к чему бы то ни было. Совсем недавно я уже сделал тебе некое предложение. Ты его отклонила. Я, однако, все же повторю - в обмен на твое согласие помочь нам, мы обещаем тебе или безопасную дорогу на юг, где и слыхом не слыхивали о Войне с Дану, деньги и все потребное для жизни, или можем проводить тебя в Бросовые земли. К остаткам твоего народа.
Агата низко опустила голову. Она чувствовала, как тупые крючья, прозрачные, бесплотные, невидимые - но от этою не менее злые и действенные, - вонзаются ей в кожу, рвут ее, вцепляясь в края отверстий черепа, в края глазниц, носового проема, за челюсти, тщась растащить, разъять кости, добраться до ее мыслей, прочесть их!..
Не в силах бороться, она отступила на шаг, с губ сорвался глухой стон.
- Достопочтенные мэтры, не переусердствуйте, - негромко проговорил Верховный, и впившиеся орудия пытки тотчас исчезли. - И воздержитесь пока.., от слишком уж деятельного вмешательства. Ты думай, Агата, думай. Я могу тебе помочь. Не хочу сейчас даже говорить о том, что мы от тебя хотим, скажу лишь - это не убийство, не э-э-э.., любострастие и не гм.., копрофагия. Ну и не им подобное, конечно. Вопрос совсем в ином. Можешь ли ты вообще пойти хоть на какое-то.., назовем это не слишком благозвучным словом "сотрудничество"? Или нет? Если нет - тебя отведут обратно в камеру. Мое обещание остается в силе. Ливень кончится - тебя отпустят. Или - ты соглашаешься. Тогда - открою ма-аленькую тайну - мы сможем сделать для тебя нечто большее, чем просто заплатить за помощь свободой, безопасностью и золотом. Мы можем вернуть тебя к родителям, Сеамни.
Это был удар. Кажется, она пошатнулась; кажется, она прижала ладони к враз запылавшему лицу; кажется, у нее что-то случилось с глазами... Колдун-хуманс бил наверняка. Потому что нет у Дану никого ближе отца и матери. Только полуживотные-хумансы могут так относиться к выносившим их во чревах...
Из полуобморока ее вырвал ледяной хлыст заклятья. Она различила перекошенное недетской злобой личико Сильвии - пусти юная чародейка в ход хотя бы десятую часть ее Силы, удар стал бы смертельным.
- Твои родители живы, - глядя в глаза Агате, произнес Верховный маг. - Они успели бежать, когда Третий легион штурмом взял последний форт в Айаскалском Лесу. И находятся сейчас... - Он сделал выразительную паузу, - в Бросовых землях. Там последний оплот Дану. И... - еще одна пауза, - туда сейчас идут войска. Второй и Пятый легионы. Пятый ты должна бы знать - они брали Истворскую Сеть. Там осталось пол-легиона, легата ваши взяли в плен и, в подражание имперцам, распяли на копьях. После этого в Пятом по сей день жив зарок - Дану в плен они не берут. Император знал, кого послать на это дело...
- Зачем ты это говоришь!.. - в голосе уже звенели слезы. Проклятье, неужто она разрыдается перед этим жалким хумансом?
- Чтобы ты яснее осознала свой выбор, - без тени издевки в голосе пояснил Верховный. - Чтобы поняла - от твоего решения зависит и судьба тех, что укрылись сейчас среди болот. И тех, что породили тебя на свет - тоже. В нашей власти, - он подался вперед, - в нашей власти, Сеамни, остановить эти легионы. В нашей власти сделать так, что некий разумный срок никто не вспомнит об этом убежище. Ну, что ты скажешь теперь?
- Ты все врешь! - отчаянно выкрикнула она. - Не верю-у-у!.. - уже захлебываясь плачем.
- Вру? О да, конечно, что же еще может использовать для достижения гнусных своих целей подлый хуманс, говорящее полуживотное, тварь низшей расы, рабочий скот, вечный раб? - Он усмехнулся. Остальные маги Совета сидели как каменные - лишь волны их опаляющей ненависти накатывались на Агату. - Но в чем вы, Дану, и ваши старшие братья-эльфы нам никогда не отказывали, так это в целесообразности. Мы ведь очень целесообразны, не так ли? - Слово "целесообразны" он повторил два раза, с явным нажимом. - Очень здравомыслящи. Очень практичны. Мы поступаем так, как нам выгодно, и чувства редко берут верх над рассудком - особенно у нас, магов. Не так ли?
О да, это было правдой.
- Если ты перестанешь рыдать и дашь себе труд хоть немного подумать, то поймешь - нам невыгодно сейчас тебя обманывать. Напротив, мы заинтересованы в обратном - в твоем искреннем желании заключить союз. Да-да, именно союз - союз могучего Арка и одной маленькой, до смерти перепуганной, плачущей девчонки-Дану.
- Чтобы я отдала вам власть над Иммельсторном?! Никогда!
- Глупая. Мы ведь все равно овладеем им. Магия Дану нами превзойдена - иначе не ты бы стояла перед нами, а, напротив, твои соплеменники властвовали бы над всеми землями. О да, я сказал - Иммельсторн нам не подвластен и не понятен. Но прибавь к этому слово "пока" - и ты поймешь, твой отказ не сможет нас остановить. Задержит - да, согласен. Но не более. А вот легионы тогда точно не остановятся. Двенадцать тысяч воинов, привыкших драться в лесах... Подумай, что останется там после битвы.
- Ты все врешь!
- Ошибаешься, Дану. Ведь в конце концов я мог бы применить пытки. Или просто вскрыть твой череп, расколоть его, как старый горшок, выкачать из него все потребное, а потом сделать все снова, как было. Если б мне нужны были от тебя какие-то сведения! - Он вздохнул. - Как все это было б легко и просто! Сколько таких же вот гордецов, как и ты, корчилось в камерах, торопясь скорее, как можно скорее рассказать все, что они знают.., и что не знают, тоже. Великие силы, они готовы были вырвать собственные языки - те казались им слишком медлительными. Все это - сильные воины, Сеамни. Твердые духом волшебницы твоей расы, целительницы, берегини. Они готовы были умереть. И умирали. Но лишь рассказав нам все, что могли. Подумай, зачем мы собрали этот Совет? Зачем мы битый час возимся с тобой, вместо того чтобы просто применить пару-тройку вскрывающих память заклятий? Почему мы не превращаем тебя в куклу, слепо выполняющую любые приказы? Ты ведь знаешь, все это нам по силам. Так рассуди же сама!
- Есть вещи, - всхлипнула Агата, - особенно магические.., которые нельзя отнять. Можно только принять в дар...
- А-а.., понятно. Нет, дорогая моя, вынужден разочаровать. Иммельсторн уже у нас. Знания твои мы можем отнять. Действие? Можем зачаровать тебя, стереть волю, исторгнуть душу, разложить ее на составляющие и вложить обратно - уже другую, покорную, рабскую, - его глаза блеснули. - А мы ничего этого не делаем! Почему?
- Может.., может, то, чего вы от меня хотите.., по силам только свободной от всяческих чар?
- Опять мимо. Но это гадание бесплодно, как ты видишь, Сеамни. Тебе недостаточно логики?
- Нет! Пока не скажете, в чем дело...
Совет дружно заулыбался. А Сильвия, та просто зажала рот, чтобы не расхохотаться, в результате чего зал огласило нечленораздельное хрюканье.
- Вот и хорошо, - с некоторым облегчением проронил Верховный. - Мы сдвинулись с мертвой точки. Ты уже не отвергаешь с порога идею работать вместе. Отрадно. Что ж, Дану, тогда слушай и запоминай. А потом я надеюсь услыхать твое решение. И очень надеюсь, что сумею тебя убедить. Тем более что дело придется иметь с твоим недавним знакомцем.
- Это с каким же? - не удержалась девушка.
- Хозяином Ливня, Сеамни.

***

"Великие силы, Мельин. А я все еще жив. Меня не выследили, не сгребли, не сожгли мимоходом молнией. Я иду по улицам, и никто не обращает внимания на скромного подмастерья, спешащего куда-то по своим делам. Никто не следит за мной.., если, конечно, за слежку не взялись самонаилучшие, вроде Ледяной Сежес, к примеру. Неужели тот черный крылан настолько их захватил, что Радуга не обратила-таки внимания на уцелевшего наездника?.. Или обратила, но с мертвящим хладнокровием ждет, пока этот самый наездник чем-нибудь себя не проявит, чтобы стало ясно, кто он таков ? Да нет, нет, ерунда, не может быть - я ведь запросто могу отравить пол-Мельина, побросав кое-какой порошочек в колодцы... Значит, Радуга тебя и в самом деле потеряла, Кэр. Ты забыл, что она все-таки не Создатель. Не всемогуща. А раз так, значит..."
Бедно одетый парень с простым, незапоминающимся лицом вошел в трактир "Полосатый Кот". Ухмыляясь, отпустил нечто сальное по поводу колышущегося зада дородной подавальщицы, спросил пивка с солеными земляными орешками, уселся за относительно чистый столик и стал ждать. Таких, как он, в трактире была добрая половина - молодые подмастерья и подручные, вырвавшиеся наконец из мастерских, сукновален, кузниц, шорниц, мелких лавок и тому подобного. Их хозяева обычно хаживали в заведения почище "Кота", но хозяин трактира, похоже, отнюдь не огорчался.
Фесс сидел, блаженно прихлебывая холодное пиво (нет на свете ничего лучше светлого мельинского! недаром его гномы так уважают - признанные знатоки и ценители). Воин Лиги ценит такие маленькие радости вдесятеро больше простого обывателя. Не слишком-то часто они ему достаются.
Собственно говоря, ничем серьезным он здесь заниматься не собирался. Он не должен был ни подходить к кому-либо, ни что-либо говорить. Его должны были просто заметить. И все. Фесс не собирался хотя бы на йоту отойти от полученных приказов. Пусть даже он знал и умел вдесятеро больше Патриарха - он принес клятву, он дал присягу и слово свое сдержит. Что с того, что Патриарх Хеон - отпрыск давно захиревшего и обедневшего баронского рода, что он бежал из дома в одиннадцать лет, едва умея читать, и даже слыхом не слыхивал о теориях Магии и Множественности Миров, Путешествиях Сознания и Первоэлементах, Законе Сохранения Магии и тому подобных вещах? Зато он был очень хорошим, заботящимся о своих "детях" Патриархом, и Фессу этого хватало. Ни о чем не хотелось думать.
"Есть своя прелесть даже и в том, что ты - простой исполнитель. Пусть ломают головы и решают другие. Я пью свое пиво и ни за что не отвечаю. И не хочу я гадать, откуда взялся тот ночной гость с копытами или черный крылан. Это - сюрприз для Радуги. Как хочется поверить, что они настолько перепуганы, что обо мне и впрямь забыли..."
Фесс допил пиво, аккуратно щелкнул по столу мелкой серебряшкой. Беззаботно поднялся, шагнул к двери...
...На пути его стоял сам Патриарх Хеон. И смотрел на Фесса, как на привидение. Вопиющее нарушение всех заповедей Лиги.
...К счастью, Патриарх опомнился быстро.
- А, явился, непутевый... - кашлянул, неторопливо прошел к своему столику.
- Дядюшка Паа! Здравствуй! - радостно завопил Фесс. - А я намедни вернулся только!.. С прибытком! Пивка тебе поставить, дядюшка? - и тотчас, не дожидаясь разрешения, сделал знак подавальщице.
Со стороны могло показаться, что эти двое беседуют исключительно о скобяном товаре. Дядюшка Паа был известным торговцем, хотя и не слишком удачливым. Бедным он продавал в долг, а потом об этом благополучно забывал; тем не менее на кружку пива ему хватало, хозяин "Полосатого Кота" получал хорошую мзду за молчание, а кроме того, преотлично понимал, что с ним будет, вздумай он распускать, где не надо, язык. Для всех остальных, случившихся тогда в трактире, беседа выглядела совершенно невинной.
- ..Замотали, обмишурили, поверите ли, дядюшка Паа, глазом моргнуть не успел - схарчили, и весь товар взяли, да по бросовой цене, ну, мне, понятно, деваться некуда...
...Ну, я их главному глаза-то все равно отвел, товар, что получше, наверх совать не стал, он шасть - вниз, а там-то все хорошее, вот и спекся он, дядюшка Паа...
...А на выходе две партии завернуть пришлось, никудышные, даже слепому не впарить...
...Насилу из-под Ливня товар вывез...
Патриарх слушал, поддакивал, охал, ахал - не расставался с личиной. Правда, и Фессу не удалось рассказать всего - как обусловленными фразами передать всю историю о черном госте? Да и не то здесь место. Он уже хотел вставить в гладко льющуюся речь знак "нужна встреча", как Патриарх сам подал его.
Что-то случилось в отсутствие Фесса здесь, в Мельине.

***

Император даже несколько удивился, когда его посланец вернулся живым и невредимым. Радуга словно бы и не обратила на эту эскападу никакого внимания. Может, заманивают? Подталкивают к ловушке? Возможно, но бежать от опасности уже нельзя. Жребий брошен.
Патриарх Хеон сообщал, что, как уже было передано повелителю посредством огненной потехи в кузнечном квартале, им разоблачен и захвачен подосланный Радугой шпион. Маг Красного Арка. Он явился в обличье Фесса, того самого воина, что был послан в Хвалин. Явился и передал - что, мол, Арк уже заполучил Деревянный Меч народа Дану. Очевидно, Радуга хотела, дабы эта весть дошла до Императора. Хеон не сомневался - из его человека, попавшего в плен, уже выжато все, что можно. Не исключено, что Радуга знает - или догадывается, что в данном случае равносильно знанию, - кто заказал Серой Лиге эту работу. Очевидно, волшебникам до смерти хочется узнать, кто же выдал их столь тщательно хранимую тайну Ему, Патриарху, удалось обезвредить волшебство шпиона и заставить его говорить. Прознатчик назвал имена, но больше - ничего существенного. Он был простым исполнителем с одним-единственным поручением - весть о том, что Деревянный Меч в руках магов Арка, должна дойти до адресата.
"Что за игра, - думал Император. - Ложь ли это, или истина? Тот старик.., он говорил как раз об этом, он правильно назвал имена и места.., я поверил.., и Хеон тоже... Радуга должна хранить эту тайну как зеницу ока, а она - она вместо этого специально посылает человека, дабы, упаси Высокие Боги, это известие не миновало тех, кто за ним охотится! Радуга хочет, чтобы поручившие это дело Хеону знали о Деревянном Мече.., или думали бы, что знают. Зачем это магам? Или они все-таки не знают Хеоновых заказчиков и хотят посмотреть, кто из сильных мира сего задергается, ударится в панику, начнет совершать поспешные и нелепые поступки?.. Тактика, вполне достойная Семицветья. Ну а если я не стану совершать этих самых поступков ? Хотя один уже совершен. Мой посыльный был в "Полосатом Коте" - его там наверняка заметили. Петля затягивается, Император, петля затягивается - так и ждешь, что вот-вот раздадутся эти слова. И какой же отсюда вывод? А вывод один и очень простой.
Атаковать немедленно. С тем, что есть под рукой".
Очень вовремя подоспело донесение, что в кузнечных рядах опять пожар.
Император стоял у окна и, холодея, читал в чередовании многоцветных вспышек пламени, что Патриарх Серых просил Императора принять его гонца. Во дворце и по возможности с глазу на глаз. Немедленно и более того, сейчас же.
Это был очень длинный день, вместивший в себя необычайно много событии. От восхода до заката можно успеть все, если не будешь терять времени.., и если плюнешь на осторожность.
Император подал знак охране. Уже ясно - крови не миновать. Все, что нужно - оттянуть развязку хотя бы на несколько часов.
- Распорядительницу Дома Удовольствий ко мне. Быстро!
Он заметил, как маги его конвоя обменялись быстрыми удивленными взглядами. Дивитесь-дивитесь. Не возбраняется. Вы-то мне заплатите самыми первыми.
...Император нетерпеливо барабанил пальцами по краю стола. На распорядительницу он даже не посмотрел.
- Четырех лучших девочек ко мне. В опочивальню. Быстро! - и резко поднялся. - В Зал приемов!
...Просителей было немного - час неурочный. Острый взгляд Императора мгновенно вцепился в стройного высокого парня. Да, это он. Хорошие бойцы служат Хеону, если этот смог вырваться из башни Арка...
...Дела он решал быстро, зло и нетерпеливо. Всем видом своим показывая, до чего ему опротивело это занятие и как хочется поскорее с ним покончить.
Аколиты Радуги обменялись маслеными взглядами, думая, что он не видит. Они слишком заносчивы, слишком самоуверенны, слишком презирают всех, не принадлежащих к Орденам; и, наверное, именно поэтому проиграют. Император отчего-то не сомневался в этом.

***

- ..Ты! - палец Императора указывал на Фесса. - Иди за мной. Твое дело разберем на ходу.
Владыка Империи поднялся. Качнулись занавеси; Фесс шел за ним. Взгляды окружавших Императора магов так и жгли ему спину. Он не сомневался, что его узнали. Впрочем, значения это уже не имело. Он передаст Императору латную перчатку. Он не может ни оставить ее у себя, ни спрятать. Конечно, лучше всего было б показать эту штуку кому-то из более знающих.., сходить с ней в Долину, отыскать ну хоть ту же самую Клару Хюммель...
"Ну так что же ты лезешь на рожон?! - кричал кто-то внутри. - Брось, поверни, беги отсюда! Уйди в Долину! Уйди, пока не поздно!.. Кто знает, на что способна эта штука! И что произойдет, окажись она на руке Императора!.."
Словно услыхав его мысли, Император обернулся на ходу. Взгляд его скользнул вниз, на небольшой округлый сверток, и глаза его внезапно расширились.
"Почуял", - со внезапным ужасом подумал Фесс, Император вдруг напомнил ему голодного хищника, дорвавшегося до свежего мяса.
...Почему, почему, почему Патриарх Хеон так настойчиво убеждал Фесса отдать повелителю этот жуткий дар из неведомой Тьмы?..
...И все больше тревоги во взглядах магов конвоя...
...Они остановились перед роскошными, черного дерева, резными двустворчатыми дверьми. Императорская спальня. Перед нею, склонившись, стояла женщина с холеным и злым лицом неопределенного возраста. Пустые глаза змеи, жадный рот - Фессу она сразу не понравилась.
- Наложницы повелителя готовы, - тьфу, пропасть, даже голос какой-то шипящий, неживой, ну точно змеиный.
Император медленно повернулся к Фессу. Глаза его казались затопленными кровью.
Зрачки с трудом ворочались среди алой мглы. Он уже все понял.
- Давай, - произнес Император. И протянул руку к свертку.
С запозданием, но кто-то из магов сообразил, в чем дело. Фесс понимал, зачем Император приказал доставить наложниц - нелепая попытка хоть на миг избавиться от присмотра. Воин Лиги почувствовал, как его начинает заламывать назад - не гнуть, не валить, а именно заламывать, боль огненной птицей рванулась вверх, он уже падал, не в силах бороться - нанесший удар чародей был настоящим мастером, однако Император успел еще раньше. И его Вольные успели тоже.
Их было четверо, молчаливых, закованных в сталь бойцов, лучших бойцов Империи и всего Севера, они могли ненавидеть проклятых хумансов, но клятва Верности и честь были для них куда важнее. Даже собственной их жизни. Они поклялись сражаться за Императора. И, видя неповиновение, ответили так, как умели. А умели они немало.
...Падая, Фесс наугад метнул плоский рукавный кинжал. Попал ли, нет - неведомо; но хватка боли ослабла. Он упал неловко, мгновение было потрачено на то, чтобы послать клинок; он откатился, но не так быстро, как нужно, и из внезапно нависшей над ним ослепительно-белой фигуры прямо ему в лицо полыхнула синяя молния. Каким-то чудом он успел дернуться и смог с удивительным холодным интересом увидеть, как его левое плечо превращается в обугленную массу, крошево костей пополам с сожженными мышцами.
И только потом пришла боль.
Теряя сознание, он все-таки успел понять - свертка с латной перчаткой у него уже не было.

***

Император почувствовал, что схватка вот-вот начнется, за миг до того, как ближайший к воину Серых маг выплел паутину заклятья. И успел выхватить сверток из руки уже начавшего заваливаться парня. Беднягу скрутило преизрядно, но - молодец Хеон, хорошо учит своих - из рукава воина блестящей рыбкой вынырнул тонкий и плоский клинок; набросивший чары маг взбулькнул и, нелепо вытаращившись, схватился за располосованную до кости скулу. Тотчас же мелькнули мечи Вольных; не мудрствуя лукаво, ближайший к Императору страж наотмашь рубанул аколита в синем плаще, голова покатилась, из перерубленных жил брызнула кровь; меч Вольного, однако, сам тотчас же вспыхнул ядовито-зеленоватым пламенем, воин не успел отшвырнуть предавшее его оружие; сжимавшая эфес рука в мгновение ока почернела, плоть с нее разлетелась кровавыми клочками, оставив лишь сухую, как у древней мумии, кость. Глаза Вольного лопнули; по лицу текла горящая тем же зеленым огнем слизь. Адское зрелище; при виде его все еще сопротивлявшиеся должны были немедленно побросать оружие и сдаться; вот только для Вольных потеря жизни ничего не значила в сравнении с потерей чести. Ни один не дрогнул. Меч второго стража легко, словно танцуя, коснулся незримым росчерком горла аколита в алом, и тот рухнул, захлебываясь кровью. И - воин тотчас же принял в грудь ветвящуюся злую молнию волшебника из Угуса; Императора обдало брызгами нестерпимо горячей, наверное, кипящей крови, на миг он увидел громадные, насквозь пробитые рваные дыры в спине Вольного, прежде чем тот упал.
Это дало Императору ту самую секунду, чтобы сдернуть ткань со свертка.
Он не знал, как это будет выглядеть. Белая латная перчатка? - пусть будет латная перчатка. Она сама оказалась на его руке. Император успел поднять ее, неосознанно пытаясь защитить голову от еще одной посланной в упор молнии...
...Синий язык пламени взорвался изнутри, осыпая все вокруг мириадами искр.
Перчатка мгновенно раскалилась, но свое дело сделала - чары лопнули, и последнее, что видели выпученные глаза аколита, были опрокидывающиеся стены. Император ударил выхваченным левой рукой кинжалом - в горло, как и Вольный.
Вокруг уже горели пол и тяжелые темные занавеси. Два последних стража, прежде чем погибнуть, захватили с собой еще по одному магу. Двое уцелевших пятились; лицо у одного судорожно дергалось, глаза навыкате, посеревшие губы что-то шептали - дает весть своим, подумал Император. Его окатила волна ломающей все тело боли, но - то ли помогала перчатка, то ли аколит был уже в панике - эту боль можно было одолеть. Рыча, Император шагнул вперед, правая рука уже сжимала меч; он услыхал отчаянный вопль "Не могу его удержать!" второго аколита; другой, тот, что шептал, вскинул руки перед грудью, словно защищаясь; лезвие аккуратно перерубило ему оба запястья. На вывороте руки Император ударил последнему магу в висок головкой эфеса; потребовалось еще два движения, чтобы добить обоих.
Все это заняло мгновения.
Император сорвал занавесь, взмахнул тяжелой тканью, сбивая огонь. На полу черными грудами лежали тела. Раненых не осталось.., хотя нет, парень Хеона заворочался и застонал. Император взглянул на рану и присвистнул. Не жилец. Правда, кровь отчего-то не течет.
- Я.., ухожу, - вдруг четко и ясно сказал воин. - Сними ее.., повелитель...
Лицо юноши исказилось - боль пробивалась к сознанию, однако он еще пытался говорить, несмотря на уже начавшее работать заклятье.
- Не.., пользуйся... Не.., надо. Подарок... Тьмы... Тело внезапно окутала мелкая сеть стремительно снующих огненных змеек. Вздулся и опал фосфоресцирующий пузырь высотой в рост человека. А когда он с тихим треском исчез, на полу уже никого не было.

***

Тави проснулась с криком. Вся в поту. Сон распался мириадами черных осколков, стек вниз, в неведомые глубины каменного лабиринта. Оставался лишь ужас, ужас и омерзение, словно к ней прикоснулось нечто холодное, осклизлое, извивающееся и дурно пахнущее. Тави не боялась, конечно же, ни змей, ни ящериц, ни мышей ни лягушек, да и смешно было бы; но сейчас она прямо-таки задыхалась от отвращения. Она не запомнила никаких деталей, никаких подробностей - ничего, кроме оставшегося чувства.
- Тави? - Кан-Торог был на страже.
- Что-то.., очень плохое... - выдавила девушка.
- Здесь, с нами?! - мигом напрягся Вольный.
- Н-нет.., наверное. Просто.., очень дурной сон.
- Ох, до чего ж я не люблю дурные сны у волшебниц... - недовольно проворчал проснувшийся Сидри. - Вечно они правдой оказываются! Лезет на тебя чудище чужинское, а потом глядь - да это ж тебе твоя же спутница удружила!
- Сновидение, - упирая на первое "и", строго сказала Тави, - сновидение давно и полностью искоренено. А то, ты прав, Сидри - иные такое из снов своих вызывали, приходилось всю школу по тревоге поднимать, а порой и Наставника звать!
- Ох, сомневаюсь, - вздохнул гном. - Ну да ладно, придется тебе поверить, волшебница. Потому что иначе совсем тоскливо становится. Не нравится мне здесь. Уходить надобно.
- Из галереи ваших побед? - не удержавшись, съязвил Кан-Торог.
- Именно, что из галереи, - огрызнулся Сидри. - Не знаешь будто, Вольный, что неупокоенные души павших как раз и тянутся к таким местам - рассчитывая рано или поздно отомстить.
- Очень любопытно, - не моргнув глазом, ответил Кан. - Знаешь, Сидри, в наших краях у каждой дружины есть такая же.., галерея, назовем ее так. И до сей поры никаких вредоносных духов никто там не замечал.
- Заткнитесь, оба! - Тави зашипела разъяренной кошкой. - Я слышу.., слышу...
Волшебница стояла на середине покоя, разведенные пальцы рук касаются друг друга кончиками перед лицом.
Тави как никогда четко ощутила внизу поистине Великую Тьму.
Черная волна мягким, слитным, неразличимым движением поглотила все нижние уровни. Еще за миг до того Тави могла различить смутные очертания изломанных ходов, серые полости низких залов, скупо освещенные казематы, смотрящие узкими бойницами со скатов - а теперь ничего этого не осталось. Только бархатисто-угольное сверкание, мерное колыхание аспидно-черного моря.
Словно и не трудилось тут никогда ни одного гнома. Словно первородная Тьма никуда и не уходила отсюда с самых первых дней Творения.
- Уходим, - прошептала волшебница.
- Куда? - негромко, со свойственным расе Вольных презрением к смерти бросил сквозь зубы Кан. - Они уже здесь, Тави.
Темная щель извергла из себя целую орду омерзительного вида зеленоватых существ, вроде громадных крыс, с головы до ног покрытых слизью. Лапы их проваливались в пол - камень плавился, разжижался, словно под действием вековой мечты всех до единого алхимиков мира - Абсолютного Растворителя.
"Это она. Тьма. Мы потревожили ее - и вот ответ", - успела подумать Тави.
Кан-Торог не отягощал себя излишними раздумьями. Перед ним были враги, с врагами он бился насмерть, все же прочее его не интересовало. Мягкое движение, шаг навстречу, короткий, как мысль, отблеск факела на отточенной стали; клинок прошел сквозь череп твари, почти не встречая сопротивления. Тело исчезло под напиравшим строем бестий; однако Кан-Торог, вместо того чтобы атаковать вновь, едва успел отскочить назад. В руках его вместо закаленного, гномьей стали меча остался лишь жалкий огрызок. Железо горело, стекая на пол крупными зеленоватыми каплями. Вольный с проклятием швырнул эфес - колдовской огонь стремительно полз к пальцам.
Сидри даже не попытался схватиться за топор. С дивным проворством отпрыгнув в дальний угол, гном сунул руку за пазуху. В горсти у него мелькнул алый мешочек, Сидри широко размахнулся - и твари попятились, залопотали что-то гнилыми, мокрыми голосами, больше всего напоминавшими хлюпанье и бульканье болотной жижи.
- Ко мне! - рявкнул гном. - Это их удержит.., на время!
Кан-Торог и Тави не заставили себя ждать.
Уже весь чертог оказался затоплен жуткими созданиями. Мокро щелкали пасти, горели фосфорным светом глаза, текла слизь, разъедая крепчайший камень; однако ни одно из порождений мрака не дерзнуло заступить за незримый круг, оставленный в воздухе широким размахом Сидри. Тави невольно прижалась к каменно-твердому плечу гнома; что за неведомую магию пустил он в ход?!
Она не выдержала - закричала. Вся мудрость, все познания, добытые долгим и тяжким учением, вопреки жестоким запретам Радуги, вся магия, которой она так гордилась - все исчезло сейчас перед живой стеной из существ, каких никогда еще не видывал многострадальный свет.
- Тави! - рык Кан-Торога был страшен. - Тави, твой черед. Сталь против них бессильна. Да очнись же, Тави! Очнись!
Юной волшебнице потребовалось собрать в кулак все свое мужество. Казалось, на нее устремлены сейчас мириады неживых, пропитанных гнилью и тлением взглядов, хотя на самом деле, конечно, в небольшой зал протолкнулось едва ли больше сотни крысовидных тварей. От десятков разинутых пастей шел едкий, кислый смрад, от которого слезились глаза и резало в горле.
- Кончай с ними, Тави, если только знаешь, как, - глухо сказал Сидри. - Каменный Престол вручил мне это на самый крайний случай.., не знаю, быть может, дальше будет еще хуже, а использовать знак можно только один раз...
- Плохой чародей делал, - одними губами, не поворачивая головы, ответила Тави. Оцепенение проходило. В конце концов, разве она - не настоящий боевой маг? Пусть даже это - ее первый поход, какая разница?
Типы, классы, виды и подвиды заклятий. Стихийные, Воскрешающие, Творящие.., десятки, сотни. Сила сжимается внутри тонкой незримой иглой, холодной, как межзвездный мрак. Силе нужно придать форму. Ту, которая окажется действенна против этих вынырнувших из бездн Великого Мрака созданий.
Тем временем крысы сумели продвинуться на один шаг вперед.
- Тави, заклятье слабеет! - прорычал Сидри.
- Ну что ж, значит, мы умрем сражаясь, как и положено воинам, гноме, - пожал плечами Вольный. В обеих руках он сжимал по длинному кинжалу.
- Не знаю, как ты, а я умирать не собираюсь, - сквозь зубы ответил гном. - Бррр, ну и твари! И откуда только взялись?
Казалось невероятным, что они еще могут разговаривать, стоя лицом к лицу с целой армией кошмарных созданий. Но для Вольного не имело ровным счетом никакого значения, что за враг перед ним - врага он убивал, равнодушно перешагивал через труп или тушу и шел дальше.
- Молчите, оба! - прошипела Тави. Она начала медленно покачиваться, тихо-тихо свистя по-змеиному сквозь зубы.
Крысы неожиданно взволновались. Они переминались с лапы на лапу, плотная их толпа неожиданно качнулась вперед, над уродливыми головами заклубилась плотная дымка. Гном закашлялся - едкие испарения лезли в ноздри и рот.
Тави медленно подняла руки над головой - и взоры всех без исключения тварей поднялись следом.
Визг, вырвавшийся в следующий миг из груди Тави, заставил и гнома и Вольного невольно зажать уши. По стенам побежали трещины, пол затрясся.
- Барельефы! - возопил Сидри. Но было уже поздно. Потолок рухнул, погребая под завалами камня всех без исключения тварей и древние изображения подгорного народа.
Бесчувственную Тави успел подхватить Кан-Торог.
- Чего стоишь столбом? - рявкнул он на гнома. - Открывай сумки!..
Из-под глыб медленно сочился темно-зеленый густой ручеек, постепенно проедая себе дорогу в полированных плитах.
Кану пришлось влить в рот Тави добрую половину своей фляжки, прежде чем девушка окончательно пришла в себя.
- Надо уходить отсюда, - прокашлял гном. - Хорошо еще, вход не завалило!
- Бери поклажу, гноме. Я понесу Тави. За полузаваленным залом открылся узкий проход. Ровные плиты пола исчезли, сменившись грубо вырубленными в теле гор ступенями. Свернутая в тугой винт лестница вела вниз. Навстречу Тьме.
- Кан... - слабо запротестовала девушка. - Надо остановиться, отдышаться... Нельзя сейчас никуда идти.., может, и вообще никуда идти не получится...
- Это почему же? - тотчас вскинулся Сидри. - Каменный Престол...
- Сказать тебе, что я с твоим Престолом, сделаю? - надвинулся на гнома Вольный. - Если Тави говорит - нельзя, значит, так оно и есть.
- Сидри, я про таких тварей никогда в жизни не слышала. И в книгах у Наставника ничего о них нет. Откуда они здесь взялись? Почему их остановило твое чародейство? Вы что, сталкивались с ними? Тогда почему ты молчал?
- Не сталкивались, не сталкивались! - огрызнулся гном. - Оберег мне дали, понимаешь? Оберег Пустых Холмов. Собирает всю силу гор, превращает в наговорный круг. И никто со злом через него не переступит. Нет, нет, не проси, я клятву на крови дал - из рук не выпускать... Берег я его до крайнего случая, когда уж назад пойдем, да вон оно как вышло. А все из-за тебя. Проворнее колдовать надо было. А не круг без точила вертеть. Чего, спрашивается, оцепенела? Сразу обвал вызвать не могла? Мне, чтобы такое сделать, надо полдня возиться.

Предыдущая страница 15 Следущая страница


Алмазный меч, Деревянный Меч - том 1 16

Кан-Торог уже готов был взорваться, однако Тави лишь виновато склонила голову.
- Ты прав, Сидри. Я.., я очень испугалась. Я мышей и крыс с детства боюсь. А тут их сразу столько. Да такие огромные!.. Если б не ты...
Ничто так не умиротворяет мужчин, как признание женщиной своих слабостей. Сидри тотчас заухмылялся.
- Ладно.., забудем. Ты говори, что дальше делать? Провести-то я вас проведу, только ты скажи, можно ли? Тави отрицательно покачала головой.
- Пока нельзя. Пока я не пойму, что тут случилось. Тьма.., там такая Тьма внизу! Никогда не видывала такой. И крысы эти... Откуда взялись? Сколько ходила, сколько магов слушала - ничего подобного...
- Короче, Тави! - Кан-Торог не любил зряшних рассуждении.
- Выход я хорошо завалила. Если только камень они не прогрызут - мы в безопасности. На время. Мне надо подумать. Вы посторожите, ладно? Мне сейчас смотреть по сторонам недосуг будет.
- Идет, Тави. Только ты уж, пожалуйста, думай быстрее.
- Сделаю все, что могу, Кан.
...Итак, разобьем задачу на вопросы, как говорил учитель. Тьма. Великая власть и великая сила. Издревле живущая "под корнями гор". Смутные видения, преследовавшие волшебницу с самого начала пути по гномьим тоннелям - вот чем они кончились. Крысами, чья слюна способна плавить гранит. Тави не сомневалась, что враг без особого труда пробьется и через воздвигнутую ею преграду. Камень растает, растечется зловонными лужами - новые орды хлынут по открытому пути, ища ее, Тави, плоти и крови.
Она помотала головой, усилием воли отгоняя навязчивое и отвратительное видение. "Стыдись, ты же боевой маг, Тави!"
...Рухнули какие-то неведомые барьеры, и твари, никогда раньше не появлявшиеся не то что на поверхности, но и вблизи нее, запросто разгуливают теперь по опустевшим переходам гномьей твердыни. Может, это следствие Ливня. Тави живо представилось, как ядовитые, несущие смерть потоки сочатся, сочатся вглубь, пробираются водяными жилами, скользят меж рудных пластов, все ниже и ниже, туда, за самые потаенные рудники кобольдов, и еще дальше, к легендарным Костям Земли; как воняющие тухлой сукровицей тяжелые капли медленно падают на пол заповедных покоев, куда от сотворения мира не ступала нога ни смертного, ни бессмертного, как копятся на глянцевито-черных полах зловонные лужи, как они наконец подбираются к самим Костям и начинают разъедать их - медленно, неторопливо, неотвратимо... Кто знает, какие силы скованы там, за гранью ведомого людям и магам мира, за черными основами, за кажущимися пустыми и бездонными пространствами? Не оттуда ли пришло и это бедствие, Смертный Ливень, с которым никак не может справиться вся мощь Семицветья?..
Девушку трясло, точно в жестокой лихорадке. Когда каменная лавина накрывала толпящихся врагов, волна их предсмертного ужаса и боли окатила волшебницу, отозвалась где-то в тайниках души - и не она ли вызвала это озарение? Тави не знала. Ясно было только одно - путь назад отрезан окончательно. Сомкнувшиеся каменные челюсти и оставшийся там разрезанный надвое труп она, быть может, и смогла бы преодолеть, чудовищным напряжением сил и забвением всех и всяческих ограничений на мощь магии; но теперь, когда вход в барельефный чертог запечатан обвалом, - камни пополам с густой кровью крысовидных тварей - пробиться назад не было никакой возможности.
- Придумала что-нибудь, волшебница? - Сидри наконец нарушил молчание.
- Нет, - сквозь зубы ответила Тави. - Ничего тут не придумаешь. Заклятьями я вниз не полезу.
- Так что же, получается, лучше нам самим туда лезть? - гном удивленно развел руками.
- Лучше, - холодно сказала девушка. - Потому что метнуть сейчас вниз чары - все равно, что ткнуть палкой в осиное гнездо. Я понятно выражаюсь, гноме?
- Куда уж понятнее, - хмыкнул Сидри. - Но все-таки, скажи...
- Ничего я больше не скажу, - угрюмо бросила Тави. - Дорога нам все равно одна. Вниз. Кто бы что ни говорил.
- Тогда чего сидим? - гном саркастически пожал плечами.
- Отдыхаем, - Тави показала ему язык. - Тут сейчас безопасно, до известной степени, конечно. Мне, надо собрать силы.., не так-то легко рушить возведенные вашими мастерами своды, мой добрый гном.
- То-то же, - Сидри тотчас надулся от гордости. - Наконец-то оценила по достоинству...
...Они знали - на поверхности земли сейчас день, если, конечно, серый полусвет, затканное черными, смертоносными тучами небо и шелестящая завеса Ливня могут так именоваться. Барельефный чертог остался далеко позади. Сильно разрушенная узкая винтовая лестница вела вниз. Ни площадок, ни ответвляющихся коридоров - исполинский штопор, ввинчивающийся в неподатливую плоть гор.
Тьму разгонял слабый свет одного-единственного факела. Их следовало экономить, хотя Сидри и Кан тащили на спинах изрядный запас. Но кто знает, сколько еще блуждать в потемках, прежде чем они доберутся до цели? И кто - или что - встретит их там?
- Тысяча, - вздохнула Тави. - Тысячу ступенек прошли. Сидри, куда ведет этот ход?
- Наконец-то соизволила спросить, - гном ухмыльнулся в бороду. - Я уж думал - не снизойдешь.
- А без дурацких шуток нельзя, гноме? - тотчас взорвался Кан.
- Ежели без шуток, доблестный, тогда останется только лечь да помереть от страха. Так вот, красавица, мы сейчас идем по старой жиле.., очень старой и странной жиле, тут находили алмазы, хотя это место ничуть не похоже на их гнездо. Лестница ведет с Перемычки в старые залы, первый уровень над копями. Нам вниз. Пройдем через копи, потом спустимся еще ниже.
- Куда же это? - невозмутимо полюбопытствовал Кан-Торог.
- Через Горячую штольню к плавильням. Оттуда через Узкий штрек.., и все.
- И все? - не поверил Вольный.
- Все, - недобро ощерился гном. - И пусть все твои вольные боги помогут нам пройти!
- Ха! Я-то думал... - Кан пренебрежительно махнул рукой.
- А вот погоди, дойдем, тогда и посмотрим, как ты запоешь, - посулился гном. - Там, знаешь ли, не все так просто. Это ведь только кажется - раз, два, и ты у копей. Три, четыре - в плавильной. А потом - оба! - и уже на месте. Так не бывает, - снова повторил он.
- Сидри, послушай, дорогой, - необычно ласковым голосом сказала вдруг Тави. - Для чего тебе эти пикировки? Завидуешь Кану? Или просто отводишь душу? Мы с тобой в одной лодке. Зачем тебе злить нас? Я не понимаю, прости.
- Не понимаешь? - глаза гнома недобро блеснули. - Или прикидываешься? Что ж, тогда скажем по-другому. Ты, красавица, - магичка, да не из простых, куда как не из простых, а не в Радуге. И, сдается мне, патента Семицветного у тебя тоже нет. Значит, по закону милостивого государя нашего, следует тебя сперва осиновым колом проткнуть - только так, чтобы не умерла! - а потом поджарить на медленном огне. Или отдать тебя Радуге, она еще что-нибудь позаковыристее придумает. Так? Или нет?
- Предположим, что так, - спокойно сказала Тави, беря за локоть разъяренного Кана. - Не пойму только, к чему ты клонишь, Сидри?
- К чему клоню? А вот сейчас поймешь, - лицо гнома, и без того с потемневшей, обветренной, прокаленной и горнами и солнцем открытых карьеров кожей, стало густо-багровым. - К тому, что рабы вы все, и рабами останетесь, в ошейнике позорном сдохнете, красивыми речами прикрываясь, чтобы страх свой да позор от самих же спрятать!.. - глаза его дико выпучились, громадные кулачищи сжались. - Под Империей вы сидите, штаны обмочив, даже колдовать в открытую боитесь, все стараетесь, как бы и яблочки поворовать, и от садовника ускользнуть...
- Пусть говорит, Кан, - ледяным голосом сказала Тави. Пальцы ее с неожиданной силой сдавили локоть воина; вздувшиеся от бешенства мышцы ослабли. По лицу Кана тек пот; оно сделалось совершенно бешеным, однако Сидри все это, похоже, ничуть не пугало.
- Собралось бы побольше, таких, как ты, Тави.., и таких, как ты, Кан.., и таких, как я, и Дану, и эльфов, и кобольдов бы подняли, и с орками договорились бы, и троллей из каменного плена вызволили... Небось Империя бы недолго простояла. И никакая Радуга им бы не помогла. Экое кощунство - Семицветье священное только в небе и должно обретаться, а не... - он взмахнул рукой. - А мы только и знаем, что по мелочам пакостим, редко-редко когда из-за угла дерзнем стрелу пустить, или мальчишку-подмастерья орденского по голове огреть. Тьфу! - Сидри сплюнул. - Потому меня Каменный Престол сюда послал. А вы.., только о деньгах и думаете. Все рядились, что, мол, делать станем, что - не станем... Да все вы должны были делать! - в бешенстве заорал он. - Все понятно вам, чистоплюи?! Разозлить я вас хочу, посмотреть, есть ли в вас что настоящее или один только гонор пустой! Эх, Кан, вижу, ты меня уже убить готов... Кан, да я за тебя любому имперцу глотку не то что перережу - зубами перегрызу!.. Вместе нам надо, вместе, не порознь, всем навалиться, чтобы, как на Берегу Черепов.., только теперь мы уже не проиграем.
Гном задохнулся. Глаза его горели мрачным, кровожадным огнем.
Тави чувствовала, как гнев Кан-Торога уходит, точно вода в песок.
- Вот что я тебе отвечу, Сидри, коль пошел у нас такой разговор, - прозвучал в полутьме ее спокойный голос. - Я, скажу тебе, вовсе...
- Вовсе не Вольная, это я и так знаю, - проворчал гном. - Хумансов обманывай, не гномов. Мы-то завсегда в корень зрим...
- Правильно, - Тави и глазом не моргнула. - Я человек. Подобрана Вольными. Ими воспитана, ими взрощена, их золотом выучена. А знаешь, Сидри, почему я попала к Вольным? О Шаверской резне что-нибудь слышал?
Гном опустил голову.
- А то нет.., слышал, конечно.., наших там тоже немало полегло...
- Так вот, там была одна девчонка.., совсем еще несмышленыш, годика три, наверное. Родители в недобрый час выскочили на улицу, лавку пытались спасти... Но куда там - против Радуги не выстоишь. Сожгли их прямо у окон, когда отец трех мародеров положил. Железным шкворнем... - голос Тави зазвенел. - Маги Арка там наступали, они-то как раз и сожгли. Меня соседка подхватила, да не успела вытащить. Тогда всех детей подряд шерстили, искали со скрытыми способностями... Кого находили, убивали сразу. Даже себе не брали. Очень боялись чего-то. Меня тоже.., в общую кучу. Малышей.., их собрали в садок, как котят. Все плачут, маму зовут... А мам-то уже и не было ни у кого... - Она хрипло выругалась, настолько заковыристо и витиевато, что Сидри аж крякнул. - Потом пришел маг.., фиолетовый плащ, Орден Кутул, инквизиторы... На площади костер развели, большой такой - утварь жгли, из тех домов, где сопротивлялись, хотя кто ж там мог чего разобрать... Так вот, маг этот, фиолетовый.., брал малышей за шкирку, не на руки, смотрел эдак вот в глаза.., и бросал в огонь. Пламя низкое было.., чтобы умирали не сразу.
- А что же.., что дальше было? - голос гнома срывался.
- Потом.., потом сама-то резня как раз и началась. Потому что добрые жители города Шавера на такое злодейство смотреть не смогли. В оцеплении стояли наемники.., каменные сердца, руки по плечи в крови, они перстни вместе с пальцами рубили, серьги из ушей вырывали.., но такого даже они не выдержали. Смял их народ, в один миг смял, обезоружил, и вот тут.., мага фиолетового в камни втоптали. Медленно так втаптывали, чтобы смерти просил, как милости великой...
- А почему же он не колдовал? - задыхаясь, спросил Свдри.
- Потому что в толпе нашелся один маг не из Радуги. И сковал его. Мой учитель... Детей уцелевших расхватали. Дальше я плохо помню.., заклятье неважно сработало. В общем, только когда меня Вольные подобрали, снова что-то вижу. Так что не за что мне Радугу любить, Сидри. И Империю, Радугой созданную, Радугой пестуемую - тоже. И знаю я, что идем мы с тобой, гноме, за кое-чем не простым. Реки крови прольются.., нет, не реки. Моря. Океаны. Города пеплом рассыплются, горы в песок обратятся... - Тави раскачивалась, точно в трансе. - Война! Войну замышляете, Сидри, так ведь? Не простой ведь ты купец, правда, гноме? Идем мы за чем-то, что Каменный Престол скрыл перед бегством.., что не сумели захватить с собой. Лежало оно тут, лежало, часа своего дожидалось. И дождалось. А мы его должны добыть... Что потом, Сидри? Хирд, ломающий имперскую пехоту на мельинских полях? Штурм Хвалина? Штандарт Камня над Хребтом Скелетов?.. Вы этого хотите?
Гном ответил не сразу. А когда наконец заговорил, голос его уже звучал совершенно спокойно.
- Я понял, Тави, Империю ты не любишь. И Радугу тебе как будто бы любить не за что тоже. Ты должна быть с нами. Каждый чародей на счету. Тем более - боевой маг. И Вольные...
- Глупости! - резко бросил Кан-Торог. - Если вы, гномы, все как один спятили, то у нас, Вольных, капелька разумения все-таки осталась. Империя может выставить пятнадцать легионов. Не считая военного набора рекрутов и наемников. А вы? На что вы рассчитываете? Четыре боевых хирда полного состава.., ну, от силы - пять, да и те - в две трети легионного числа. Ты думаешь, с вами грудь в грудь биться станут, прочностью брони меряться? Как бы не так. Вас расстреляют на подходе. Думаешь, зря Империя столько лет пестовала арбалетчиков?.. А что не сделают они, докончит Радуга...
Отсветы факела упали на внезапно подавшегося вперед гнома. Лицо его исказила дьявольская усмешка.
- Если только мы выполним волю Каменного Престола, - еле слышно прошептал он, - Радуга уже ничего не сможет сделать.
Гном свято веровал в то, что говорил сейчас. И веру эту не смогли бы поколебать никакие доводы рассудка.
- Будьте с нами, - вновь горячо зашептал Сидри. - Тави! Каменный Престол не пожалеет никаких богатств, ни золота, ни самоцветов, чтобы только твой учитель встал на нашу сторону. Когда мы.., гм.., отступали с Хребта Скелетов, мы бросили половину наших сокровищ, но вывезли все, поколениями наших магов накопленное! Артефакты, эликсиры, рецепты, аппараты.., камни из самого сердца земли, пышащего вечным жаром, впитавшие ее кровь... Если ты, его ученица, способна на такое - каков же предел сил твоего Наставника? Тави, он нужен нам. Если он возглавит наше воинство... И притом, что магия Радуги будет отсечена...
- Сидри... - тихо сказала девушка. - Мой учитель никогда не выйдет на поле брани. Он - человек. Он никогда не станет сражаться против Империи, сколь бы плоха она ни была. Или против Радуги. Он учит нас, потому что считает - запрет на магию есть большее зло, чем... - она осеклась, словно сообразив, что выдала слишком много. - Но воевать против людей вместе с гномами, Вольными, эльфами, Дану и прочими - не станет. Это так же верно, как и тот факт, что меня зовут Тави-Алия, а его - Кан-Торог.
Гном обхватил голову руками.
- Почему, почему, почему? - донесся из тьмы его горячий шепот. - Почему вы так говорите? Почему все ищут, как бы приспособиться, как бы повыгоднее договориться со Злом, вместо того чтобы его ниспровергнуть? Ведь твой учитель, Тави, - он ведь уже убивал людей. И магов Радуги. Я слышал о Шаверской резне. В погромах погибло немало гномов. Но выжившие говорили о.., о странных вещах. Теперь я понимаю смысл этих рассказов. Твой учитель! Мы знали, мы подозревали.., собственно, с того самого момента, как наняли тебя, с того мига, когда Круг Капитанов уведомил нас, что плата возрастает вдвое, потому что вторым бойцом пойдет волшебница. Великая Глубь, о чем я!.. Твой учитель уже воюет с Радугой, Тави! И эта война никак не может закончиться миром!.. Так почему же...
- Потому что браки людей и Вольных обречены на бесплодие. Как и сожительства людей с гномами, - внезапно вмешался Кан-Торог. - Или с эльфами. Или с Дану.
- Не понимаю... - вырвалось у Сидри.
- Мой добрый гном, если ты склонишь к постельным утехам эльфийку, у вас может родиться дитя. Могут быть дети от браков Вольных и Дану, гномов и кобольдов, орков и троллей.., и даже - бррр! - орков и эльфов, хотя эти друг друга ненавидят люто. Но детей от браков людей и Старших Рас не бывает. Теперь ты понял, гноме? Люди - они воистину Другие. Чужие. Пришельцы. На Берегу Черепов дрались не просто старые хозяева земли и те, кто хотели просто стать новыми. Такое случалось, и не раз. Эльфы теснили Дану, Дану воевали с гномами, вы, Подземный Народ, дрались с гоблинами, орками и кобольдами, те толкались за лесные угодья с горными троллями. Но... На Берегу Черепов решалось не просто - кому владеть, а - кому жить. И жить выпало людям. Быть может, они - дети иного мира. Иных богов. Может, им в самом деле покровительствует неведомый Спаситель.., одного из служителей которого мы... - Кан-Торог осекся. - Теперь ты понял, почему учитель Тави никогда не поднимет меч против своего племени?
- Но сама Тави...
- Откуда ж мне было знать, за чем мы идем в бездны? - холодно ответила волшебница. - Боевые маги продают свои услуги за деньги. Каменный Престол дал хорошую плату. Мы скрепили договор. Но мы не подряжались драться со всей Империей. Я не упущу случая щелкнуть Радугу по ее слишком уж длинному носу, но...
- Все понятно, - гном совсем скрылся во тьме. - Все понятно. Ну что ж.., хорошо, что мы поговорили. По крайней мере, теперь я знаю, что от вас ждать.
- Что от нас ждать? - прежним, не сулящим Сидри ничего хорошего голосом проронила Тави. - Мы верны слову. Мы подрядились помочь тебе достигнуть цели и невредимым выбраться наружу. Мы сделаем это. У тебя есть сомнения в слове Вольных?
- У меня есть сомнения в слове людей, притворяющихся Вольными.
- Ничем не могу помочь, - зло сказала волшебница. - У тебя нет выбора, гноме. И у нас тоже. Потому что мы либо пробьемся все вместе, либо умрем. Тоже все вместе. Если бы ты не задержал крыс, я не успела бы сплести заклятье обвала. Если бы я не сплела заклятье обвала, твой круг не продержался бы долго. Они все равно бы тебя достали.
- Ладно, - вновь вмешался Кан. - Мы тут все наговорили.., много чего. Сидри! Мы идем дальше. Никто не отказывался от своих клятв. Давай поменьше думать о великом и высоком. У нас есть дело. Выполним его достойно. Вот и вся моя правда. Нехитрая, но действенная. Отдохнем еще немного, друзья, и, как только Тави скажет, что готова, двинемся дальше.

Глава 16

- Ты не ослышалась, Сеамни Оэктаканн. - Верховный маг Арка произнес имя Агаты с нарочитым людским акцентом. - Нам надо справиться с Хозяином Ливня. И помочь нам можешь только ты. Отпрыск свободной крови свободных Дану.
- Почему я? - в голову Агаты не пришло ничего другого. - Мало молодых рабынь-Дану на ваших скотных дворах? Ты был очень убедителен, - она постаралась усмехнуться, однако губы не слушались. - Не объяснил только одного. Почему именно я? Что, не подойдет другая несчастная, не.., не столь твердая сердцем? Совет разразился дружным хохотом.
- От скромности не умрешь, - Верховный маг позволил себе краткую снисходительную улыбку. - Ну, если уж ты настаиваешь... Боюсь разочаровать тебя, девочка, - ты не потомок великого мага прошлого, Силы в тебе, скажу прямо, - очень немного, куда меньше, чем, скажем, в ноготке моей своенравной Сильвии. Нет, Агата. Все дело, как ты, наверное, догадываешься, в Иммельсторне. Меч Дану лег в твои руки.., и тем самым возникли мириады тончайших, даже опытному магу невидимых связей, распутать которые не под силу даже всей Радуге, как не под силу ей остановить Солнце или свергнуть с небес Луну. Не стану описывать тебе все эти связи, они тянутся в иные миры, к иным звездам, через холодные бездны вечной смерти. Ну, вот теперь, кажется, все. У тебя еще остались вопросы, несносная девчонка? - Он ухмыльнулся.
- А чем вам помешал Хозяин Ливня? Что вы хотите с ним сделать?
Совет дружно застонал. Сильвия вскочила с места, на кукольном лице - ярость.
- Позвольте мне! Я с нее шкуру спущу!
- Тихо! - гаркнул Верховный, да так, что заколыхались даже тяжелые занавеси. - Она спросила - я отвечу. Сеамни, Ливни опустошают страну. Убытки чудовищны. Каждый Ливень - десятки погибших. Болезни, эпидемии, бешенство зверей, появление диковинных чудищ, каждое из которых, прежде чем его прикончат маги-егеря, ухитряется сожрать полдеревни. Почему же у тебя вызывает удивление то, что мы хотим покончить с этим бедствием? Мы были врагами эльфов, Дану, другой Нелюди; но о своих-то мы должны позаботиться? Ты идеально подходишь для этого дела. Награда - превосходит твое воображение. Ну, каких еще гарантий тебе требуется? Бумага от имени Ордена? Да за ради Спасителя, в которого так верит простонародье, я дам тебе этот пустяк, если для тебя он - важен. Что еще?
- А если условия начну ставить я? - вдруг тихо сказала Агата.
- Ты? Условия? Интересно, - Верховный маг демонстративно поерзал в кресле. - Давай, Сеамни, я слушаю.
- Разрешение всем Дану вернуться на родовые земли. В.., в тот лес, что вы называете Друнгом. И гарантия неприкосновенности. И выкуп золотом за причиненное зло. И грамоты от Императора. И равные права с людьми, с гражданами Империи.
Совет слушал ее в зловещем молчании. Сильвия кусала губу, подпрыгивая от нетерпения на месте - верно, мечтала засветить проклятой гордячке в голову чем-нибудь тяжелым.
- Все? - сварливо осведомился Верховный маг. - А передачи тебе лично власти над Империей не требуется?
- А что, мысль хорошая, - немедленно отпарировала Агата. - Я не против. Уж мне бы не пришло в голову издавать такие глупые законы!
Маг поднял руку, предупреждая волну яростных воплей.
- Хочешь поторговаться, девочка? И ты ставишь этот торг выше жизней собственных родителей? Мы предложили тебе реальную плату. Ты хочешь нереального. Если ты станешь упорствовать - я просто отправлю тебя обратно в камеру. Без всяких разговоров и переговоров. Мы как-нибудь уж обойдемся. А вот для всех, укрывшихся в Бросовых землях, твои капризы обернутся смертями. С тобой лично ничего не случится, это я тебе обещаю - кончится Ливень, тебя отпустят, но вот не захочешь ли ты сама наложить на себя руки после такого?
Агата молчала.
"Назад, слезы, назад, не сметь, назад, я вам говорю!"
- Итак. Мы увеличим награду. Восемь талантов золота - в придачу к свободе и дороге к твоему народу. На эти деньги в восточных провинциях можно купить очень многое. Ну, так как? Ты согласна?
- Десять талантов! - выпалила Агата, хмелея от собственной наглости.
- Идет, - Верховный маг и глазом не моргнул. - Десять талантов. Слово Арка. Сейчас тебе вручат долговое обязательство. Обменяешь на золото в любом банкирском доме. Все, господа Совет. Дело сделано. Известите Сежес, что легионы можно останавливать. Они свою роль сыграли. Арк не нарушает слова. Пусть воины возвращаются в казармы. Господа Совет! Сеамни Оэктаканн вступила в службу Арка, да продлят Силы дни нашего Ордена. Вы знаете, что нужно делать, господа Совет.
Растерянная Агата стояла, сжимая в руке внушительного вида грамоты из тонковыделанной кожи, украшенные пламенным гербом Арка и тремя красными печатями каждая. Верховный маг, приблизившись, надел девушке на шею тяжелую цепь девственной меди с тремя пламенными языками из авальонна. Полюбовался, склонив голову, отошел.
Первой из остальных магов к Агате подскочила Сильвия. Удивительно, но в глазах ее не осталось больше никакой враждебности.
- Пойдем, - она потянула Агату за руку. - Тебе нужно многому научиться, а времени мало. Ливень уходит на запад, еще три дня - и нам уже будет его не достать. Ну, идем же! Не бойся, глупая, ты же теперь - одна из нас! Цепь Арка на тебе - ты отныне неприкосновенна для любого мага Радуги! А уж поселяне - те так и станут тебе под ноги валиться! Ну, идем же, идем! Да нет же, не в пыточную, не смотри на меня так - ко мне в лабораторию...

***

"Дома..." - была первая мысль. Фесс открыл глаза - и тотчас не выдержав, глухо застонал от ворвавшейся в сознание боли. Потом, кажется, даже взвыл - во всю мощь легких. Попытался ползти - нет. Даже головы не поднять, счастье еще, что может думать.
Боль ему все-таки удалось немного приглушить, правда, на это ушли остатки сил. Раны на левом боку запеклись, покрылись черной коростой, кровь больше не текла, лишь зло стучалась в виски. Фесс кое-как перевалился на правую сторону, вогнал локоть в землю, словно кол, приподнялся...
Да, он не ошибся. Заклятие возврата сработало. Он дома, совсем рядом с восточной заставой. Вон и приметный дуб с раздвоенной вершиной. Проползти осталось две сотни шагов, не больше.
Но вот только проползет ли он их?
Первое же движение навылет пробило тщательно выстроенные барьеры. От боли вновь помутилось сознание. На левом плече черная корка лопнула, показалась алая кровь. Густая, она текла медленно, словно в жилах ее оставалось уже совсем немного.
Уронив голову в траву - мягкую, шелковистую, летнюю траву, куда как не похожую на унылые желтые поросли мельинских окрестностей, где давно и основательно хозяйничала осень, - полежал так некоторое время, отсчитывая судорожные толчки сердца. На сотом решился сдвинуться. Оставляя за собой примятый и окровавленный след, прополз несколько шагов. Вновь обессиленно рухнул.
Не доползти...
- Эгей, Пафни, глянь-кось, четой тут!
Возле самого лица опустилась нога в старом, залатанном очиге.
- Откель взялси-то? - спросил второй, столь же простецкий голос.
Фесс попытался ответить - безуспешно. Сознание плыло, уже ему не повинуясь.
- Магик, по всему видать, - авторитетно заявил обладатель латаного очига1.
- Почем знаешь? - простодушно изумился второй.
- Дык, глянь сам, пень ты эдакий - валяется посередь поляны, трава примята, как полз - а боле никакого следу, ни звериного, ни евонного. Значить, понимай так - с неба свалился. А кто еще у нас могет тут с-неба сваливаться, окромя магиков? Не-ет, давай-ка, Пафни, руби две жердины да пояс развязывай. К заставе понесем, нам от магиков награда выйдет!..
Застучали топоры.
Сильные и грубоватые руки осторожно перевалили Фесса на самодельные носилки.
- Ну, взяли, Пафни! - услыхал он, и носилки оторвались от земли.
Закачалось высоко над головой синее-синее, чистое, ничем не оскверненное небо.
- Терпите, господин магик, немного осталось, скоро вас до заставы донесем, с рук на руки охране сдадим, они вам лекаря настоящего вызовут, ничего с вами не случится, все бывает, мы тут испокон веку живем, разного навидались, да и диво было бы подле Долины не навидаться, не-ет, господин магик, нам от долинных хозяев только добро выходило, мы устав блюдем, обычай знаем, шапки за десять шагов ломаем, милостей и благостей многих желаем... - бормотали над самым ухом.
А потом, сквозь туман боли:
- Эй, куда прешься, деревенщина? Застава тут, не видишь, зенки уже совсем пропил? - голос был резкий, женский.
- Никак нет-с, видим, усе, значить, видим, госпожа воительница, мы тут-с не баклуши бьем-с, раненого магика, изволите ль видеть, выносим, значить...
- Раненого магика? - голос воительницы тотчас зазвенел. - Да что же ты молчишь, деревня?! Голова на плечах засиделась?! Эй, Птах, одна нога здесь, другая там - лекаря сюда! Живо!.. Раненого сюда несите.., да осторожно, голытьба поганая! Так, опускайте.., и давайте, давайте в сторону, вон там стойте - их магичное достоинство придут, вас спросят, все без утайки чтоб рассказали! А то.., вы меня знаете!
- Знаем, госпожа Раина, как перед истинным небом, знаем... - униженно забормотали в ответ.
Фесс вновь сумел открыть глаза. Над головой - узорчатый потолок, караульню строили, словно царский дворец. И на фоне многоцветной мозаики - встревоженное молодое лицо. Большие серые глаза, сейчас напряженно сощуренные. Темные от пота, коротко подстриженные русые волосы. На плечах - вороненая кольчужная сетка.
Кажется, когда-то он знал ее.., видел...
- Ваше магичное достоинство! Господин Кэр! - всплеснула руками воительница. - Да как же это вас так угораздило?! Кто посмел?! Ну, дайте мне только до него добраться... - Она не теряла даром времени. Ловкие руки уже аккуратно обмывали рану, готовясь наложить временную повязку с заживляющим эликсиром. - Господин Кэр! Ох, горе-то какое!
- Н-не.., причитай... Раина... - выдавил из себя Фесс. - Не.., достойно...
- Недостойно воина над ранами друга причитать, - сурово отрезала шилдмэйден. - А над ранами тех, кого присягнула защищать...
Фесс хотел ответить, но перед глазами все вновь поплыло. В растревоженной ране проснулась боль. Не удержался, зажмурился и застонал. Раина тотчас метнулась к двери.
- Птах! - раздался ее яростный вопль. - Ну где же ты, остолоп вшивый, ох, насидишься ты у меня без увольнительных!..
- Нет нужды, славная Раина, - ответил низкий, хрипловатый женский голос. - Твой воин выполнил приказ в точности.
- Госпожа Хюммель... - валькирия почтительно поклонилась.
- Она самая. Перестань мести челкой пол и иди сюда. Чем ты обмывала рану?
- Настоем бессмертника алого, госпожа ма...
- Без чинов, Раина! Или мы с тобой вдвоем на стены Архады не лазили? - возмутилась волшебница. - Сейчас посмотрю.., молодец, грамотно. Теперь помоги мне.., подержи его.
Где-то в области горла родилась теплая волна. Покатилась вниз, с каждой секундой становясь все горячее и горячее.
- Ы-ы-ы!!! - не выдержав, заорал Фесс. Коричнево-черная корка на месте ран вспыхнула. Обломки костей, казалось, пустились в безумный пляс. Рваные мышцы судорожно задергались.
Он перестал что бы то ни было видеть. Осталась только боль, сделавшаяся, казалось, больше, чем он сам.
- Держи его, Раина, держи! - пробился резкий и злой голос Клары Хюммель. - Крепче, мать твою, воительница херова! Вскрываю... Таз подставь!
Звонко забарабанили капли по бронзовому днищу. Последний звук, который он слышал. Дальше навалилось беспамятство.

***

Тлели остатки тяжелого занавеса. Император стоял, молча глядя на изуродованные трупы. Волшебников перебили всех до единого - впервые имперские мечи попробовали кровь адептов Радуги. Дворец замер, повсюду царила жуткая тишина, и даже сам хозяин Империи не дерзал кликнуть стражу.
Его Вольные тоже были мертвы. Тяжелая потеря. Их мало, всего несколько десятков, и каждый - куда дороже, нежели чем "на вес золота".
"Это война, - подумал он. Вдоль хребта полз вверх отвратительный слизняк животного страха. - Война с Радугой. Со всемогущими чародеями. Ими не напрасно пугают детей с колыбели. Сежес в одиночку справится с целой армией. Два Верховных мага уничтожат неисчислимые полчища, сотрут с лица земли целые города. Страшно подумать, на что способно объединившееся Семицветье..."
"Тот, кто начинает во страхе, лучше бросься на собственный меч", - припомнились древние строки.
Сколько крови...
Взгляд Императора невольно упал на одного из мертвых магов. Меч Вольного рассек тому грудь; в глубине раны мерно и страшно пульсировало сердце.
Он что, еще жив?!
Как хорошо, что стены дворца в этой части увешаны оружием...
Император сорвал богато инкрустированный золотом парадный трезубец и вогнал его в тело поверженного. Маг не шелохнулся - он был уже мертв, жить продолжало только его сердце. Три стальных острия вонзились глубоко в пол. Раздалось шипение, из раны полезла какая-то зеленая пена.
Отступив на шаг, Император с невольным ужасом следил за трансформацией. Он слыхал о подобном - маги накладывали на самих себя жуткие чары, чтобы после насильственной смерти превратиться в кошмарных монстров и сполна отплатить обидчику.
Содрогаясь от омерзения. Император спешил добить уже один раз умерших врагов. На последнем чародее сталь вновь завязла. Выдергивать застрявший в паркете трезубец Император уже не стал. Просто запер за собой двери.
Вся схватка заняла совсем немного времени. Он шел по молчаливым коридорам, снимая часовых с постов. На лицах воинов читалось удивление - для чего повелителю все это понадобилось? Небывалое дело, как есть небывалое...
Император старался не думать о том, сколько их доживет до завтрашнего дня. Пора было забывать о людях. Перед ним - не более чем бессловесные орудия, исполнители его воли. И ничего больше.
Правда, если будет суждено, он погибнет вместе с ними. Живым в руки Радуги он не дастся. И умереть так просто ему нельзя тоже. О некромантах Семицветья ходили самые страшные слухи. И, как правило, все они были правдой.
- Сотника! - отрывисто бросил Император, когда процессия - он и почти три десятка воинов - добралась до малого тронного зала. - Сотника охраны и командира Вольных ко мне!
Кер-Тинор еще не оправился от раны. Вместо него телохранителей Императора возглавлял один из десятских, старший по неведомой никому лестнице подчинения Вольных.
- Ким-Лаг! Всю охрану сюда. Гонца.., моего гонца! Дай ему пяток сопровождающих, быстро в трактир "Полосатый Кот". Вот грамота. Пусть передаст.., дядюшке Паа. И пусть дождется ответа. Еще приказ - запереть все ворота. Никого не выпускать! Кто попытается выехать - тех кончать.
О том, что это может оказаться спешащий к умирающему лекарь, Император конечно же не подумал.
- Всем легионам - тревога! Легатов - ко мне! Сюда, ко дворцу. А теперь - пошли!
...Сотня панцирников дворцовой тысячи, десятка четыре арбалетчиков. Пятьдесят Вольных - против всей Радуги!
В Мельине медленно умирал день.
Императору подали вооружение. Прочные, гномьей ковки, латы, глухой шлем, длинный полутораручный меч...
- Нет. Что-нибудь полегче, парень. И.., без всяких там чар.
Бахтерец с императорским василиском на груди, островерхий шлем с открытым лицом, топор на длинной рукояти... Нет, пожалуй, меч надо взять тоже.
- Пошли, - сказал Император.
Здесь, возле самого дворца, вечерним временем осмеливалась гулять только самая родовитая знать. Склоненные головы, церемонные реверансы дам... - За мной! - глухо командовал Император. - За мной, если верны мне!
Он видел изумление и откровенный страх. И невысказанное проклятие судьбе, пославшей им эту встречу, будь она неладна...
Император усмехнулся. Надвигалась ночь. Славная ночь.
- К оружию! И за мной! - крикнул он, когда отряд поравнялся с первой из орденских миссий - миссией Голубого Лива.
Он обернулся, чувствуя разверзающуюся там жуткую пропасть. Отборные воины, охрана его дворца, отнюдь не горели рвением идти вперед. Мечи дрожали в покрытых испариной ладонях. Лица - бледны, глаза полны постыдного страха. Они поняли, что за приказ им предстоит выполнить.
И только Вольные остались бесстрастны. Как один человек, они уже обнажили оружие. Стрелки подняли арбалеты и луки.
Император не стал ничего говорить своей пехоте. Просто подпрыгнул вверх, взмахнул мечом - цепь, удерживавшая уже зажженный фонарь, лопнула. Раскрутив его, точно пращник ременную петлю, Император отправил необычный снаряд прямо в окно домика. Туда, где за голубоватыми, цвета морской волны, занавесями, уютно мерцали магические огоньки.
Зазвенело тонкое стекло.
- Убивайте их всех! - взревел Император. - Смерть всем магам! Смерть! Никого не щадить!
Топор свистнул. Доски брызнули щепой, точно кровью. Ярость удесятерила силы, сложный запор отлетел после первого же удара.
- За мно-о-ойй!
И тотчас же грянул клич Вольных:
- За Императора! За Императора! Смерть! Смерть! Смерть!
Ким-Лаг уже указывал саблей на соседний домик - миссию Угуса.
Занеся топор, Император ворвался в наполненную ароматами полутьму. Треща, впереди разгоралось пламя из разбившегося фонаря.
- Что тако... - из боковой комнаты вывернулась какая-то фигура в старомодном плаще и смешном колпаке. Проносясь мимо, Император ударил обухом. Мокрый всхлип, и фигура, обдирая сухой старческой рукой бесценный гобелен со стены, мешком валится на пол. Император не посмотрел, кого он убил. Над самым ухом свистнула стрела, арбалетчик разрядил свое оружие в возникший на винтовой лестнице силуэт - маг уже воздел руки, готовясь послать заклятье.
- Смерть! Смерть! Смерть! - неслось следом. Грозный рев десятков глоток. Кажется, воины сообразили, что к чему. А ведь могли и стрелу в спину всадить, мельком подумал Император. Он оказался в комнате, куда забросил с улицы фонарь - молодая женщина в голубой мантии яростно хлестала по огню содранной скатертью.
- Имп... - левая рука развернулась, воздух затрещал, пахнуло свежестью, точно перед грозой, и - топор вгрызся в основание высокой, лебединой шеи.
- Пера... - донесся предсмертный шепот. "Как легко, оказывается, убивать вас, маги..." Дальше, дальше, дальше, пьянея от пролитой крови!
- Здесь больше никого нет, мой повелитель, - вырос рядом с ним Вольный. Сабля окровавлена, но не так, чтобы очень сильно. - Было всего трое магов. Пятеро людей - слуги. Слуг мы убили тоже.
- Идем.., дальше, - выдохнул Император. Стоит ли думать о пяти ничтожных, когда в эту ночь Империя схватывается грудь на грудь с Радугой? - Здесь все поджечь...
- Будет исполнено, - воин поднес свечу к пышной парчовой обивке стены. Огонь радостно накинулся на новую пищу.
На улице уже творилось нечто страшное. Двое Вольных деловито волокли чье-то растерзанное, полуобнаженное тело, длинные льняные волосы волочились в пыли. Миссия Угуса уже горела тоже; из окон рвались страшные крики. Возле порога лежали тела - молодой широкоплечий маг и воин-панцирник с прожженной на груди кирасой.
Маги быстро взяли первую жизнь своих врагов.
Ким-Лаг вел своих дальше.
Воины-люди, с полубезумными лицами, толклись вокруг Императора, словно перепуганные дети возле потерявшего рассудок отца. Кое-кто последовал за Вольными - счеты с Радугой были, и немалые, - но большинство просто топталось на месте. Аристократы куда-то исчезли, только двое молодых франтов, уже успевших облачиться в доспехи, очень старались попасться на глаза Императору. Остальные, похоже, оказались умнее.
- Дальше!
Император смотрел на своих воинов. Привычка повиноваться удерживала их вместе, но еще чуть-чуть - и впитанный с молоком матери ужас перед всесильными магами заставит их в панике разбегаться кто куда, бросая оружие.
- Не сомневаться! - бешено крикнул Император. - Я - ваш повелитель! Пришел час расплаты!.. Больше они не будут над нами!..
Его бессвязные крики неожиданно и мягко прервал бывалый десятник. Старый вояка внезапно оказался стоящим чуть ли не плечо к плечу с повелителем.
- Сумлеваться не надо, ребята, - с проникновенной простодушностью сказал он. - Повелитель сказал - наше дело службу сполнять. А что драка - то наша доля воинская. Императорское дело - сказать, кого бить. А уж мы не подведем. Верно, ребята?.. Магиков? И магиков порешим. Дело наше простое... А ну, пошли!..
И они на самом деле пошли. С пустыми глазами, словно на учения, успевшие давным-давно надоесть опытным ветеранам...
Бой вспыхнул у третьей миссии - оранжевого Гарама. На миг мелькнула мысль о старике Гахлане; мелькнула и исчезла, потому что маги Оранжевого Ордена успели опомниться и дали отпор.
Сперва это был надрывный, истошный вой, вопль, полный муки и смертного ужаса, словно последнее предостережение всем безумцам, дерзнувшим посягнуть на священную жизнь магов, входящих в Радугу. Вольные хватались за кованые бока шлемов, словно пытаясь зажать уши; те из панцирников, более жадных до драки - или имевших свои причины ненавидеть Радугу, - падали, судорожно дергаясь, ползли прочь. Волна свирепой магии хлестнула из мирного, нарядного домика, опрокинула первую волну нападавших, погнала их прочь...
Черный камень в перстне Императора потеплел, но только безумец использует чары против таких волшебников!

Предыдущая страница 16 Следущая страница


17 Ник Перумов

- А-а-а! - надрывно взвыли за спиной. - Магики у меня сеструху сожгли! А-а-а!!!
Кто-то из панцирников, замахнувшись мечом и истошно сопя, бросился прямо к дверям домика. Поколебавшись всею миг и подхватив тот же безумный вопль, ринулись следом и остальные. Перепрыгивая через попадавших, отползающих кто куда Вольных, они железной волной вышибли разом и окна, и двери. Одно из окон дохнуло оранжевым облаком, двое воинов упали - однако стекла тотчас зазвенели под арбалетными стрелами. С жалобным треском вылетела рама, маг в оранжевом плаще нелепым движением, точно пытаясь выпрыгнуть на улицу, перевалился через подоконник и замер. Голова и грудь были пробиты четырьмя арбалетными болтами.
Безумие вскипало, словно варево в котле, поставленном на огонь. Котлом был город, огнем - мутная ярость, свобода убивать, наконец-то павший давний запрет.
Император ворвался в миссию Оранжевых, когда там все уже было кончено. Одного мага убили стрелами, двух других - изрубили на мелкие куски. Чародейство сразило еще двоих воинов, но никто даже и подумать не мог о таком размене - один за одного.
Вторым магом у Оранжевых была девушка. Однако никому даже в голову не пришло попытаться завернуть ей подол на голову. Совсем даже наоборот. Бегло взглянув на изуродованное тело, Император заметил самое меньшее полтора десятка глубоких ран.
- Жгите здесь все!
Однако, похоже, Радуга наконец-то начала разбираться, что к чему. В четвертой миссии - Зеленых из Флавиза - нападавших встретила пустота. Маги успели сбежать. То же самое - в пятой, шестой, седьмой...
Ну что ж. Самое главное еще впереди.
Опьяненные кровью люди и пришедшие в себя после магической атаки Вольные тянулись к Императору. Он - карающая длань, он знает, что делать, он, конечно, давно уже все продумал и решил...
Император высоко поднял топор - К башням! Братья, часть их уже бежала, как шелудивые псы! Остальным не миновать наших клинков! К башням, братья!
Левую руку Императора охватывала белая латная перчатка из кости неведомого зверя.

***

Пожилой торговец скобяными мелочами по имени дядюшка Паа сидел в трактире "Полосатый Кот", что на углу Купеческой и Тележной, за всегдашней своей кружкой пива. Было уже довольно поздно, тихий осенний вечерок, когда так приятно скоротать время за добрым мельинским, грея у огня старые кости, да рассказывать соседям, таким же старикам, как он, про шалости внуков...
Когда в сенях загрохотало и в залу ворвалась целая орава Вольных, Патриарх Хеон не стал ломать комедию. Гонец с налитыми кровью, безумными глазами ринулся прямо к нему, срывая с шеи ладанку. Грамота развернулась словно сама собой.
И, под совершенно ошалевшими взглядами недавних собутыльников, Патриарх Серой Лиги прочел неровные, торопливо набросанные на клочке линии рун:
"Кончаем Радугу. Убивай всех магов. Поднимай своих. Зажги город и атакуй башни. Полагаюсь на тебя".
Подписи не было. Вместо нее - оттиснутая в красном сургуче печать с имперским гербом - василиском.
- Велено ждать ответ, - прохрипел гонец. Патриарх Хеон раздумывал лишь самую малость.
- Мы, добрые верноподданные, исполним в меру слабых сил своих желание его Императорского Величества.
И - отвернулся, давая понять, что разговор окончен.
Гонец торопливо поклонился, бегом бросившись прочь. Время торопило. Повелитель насмерть схлестнулся с магами.., честь обязывает посланца быть рядом с господином, которому он присягал и чей хлеб ел.
Патриарх Хеон спокойно направился в глубь трактира, к потайной двери.
- Прячь семейство, хозяин, - на бегу бросил он. - И вы все тоже прячьте, добрые люди. Мельин запылает этой ночью со всех четырех концов.
В таверне повисла мертвая тишина. Только сдавленно охнула, тотчас закрыв лицо передником, какая-то стряпуха.
- Нонче в веселом Мельине станет еще веселее, - зловеще пообещал Патриарх Серых. - Так что.., впрочем, кто смел да удал, кому есть за что с Радугой посчитаться - милости просим. Оружия у нас достаточно - нашлись бы только руки его держать. Что скажете, добрые люди? А?
- Дык ведь Семицветье, дядюшка Паа... - робко выдавил из себя кто-то. - Пожгут они нас...
- Ежели как бараны на бойню пойдем - верно, пожгут, - кивнул Патриарх. - Вот таких, как ты, сердце еще до боя потерявших, и пожгут. А других, кто драться станет, глядишь, и нет.
- А что нам от Радуги плохого? - вдруг решился коренастый мужик в кожаном фартуке с набором шил в нагрудных газырях. - Опять же чудищ не пущает.., у меня давече опять под полом змей али скрутень скребси... Магов не станет - сожрут нас всех! И вся недолга!
- Тебя-то уж точно сожрут, дурень, - нехорошо усмехнулся Хеон. - Только вот о чем помыслите, народ честной, - коли Радуга и впрямь так уж всесильна - что ж она ни выворотней, ни вислюгов, ни тех же скрутней из-под славного Мельина не выведет? А? Что молчите, языки проглотили? А, впрочем, не до вас мне теперь. Кто хочет в дружину мою - Марика вам оставляю. С ним говорите. У него оружие получите, и он вам командиром станет. Понял, Марик?
- Не беспокойтесь, дядюшка, - хрипло ответил здоровенный наголо бритый парень с громадными, угольно-черными глазами, разом выдававшими в нем уроженца дальних восточных гор. - Усе у лучшем уиде исполню.
- Ну, ин ладно, - Патриарх Хеон махнул рукой. Свита - из числа завсегдатаев "Полосатого Кота" - тотчас двинулась следом.
Серым предстояло очень много работы.
Патриарх Хеон не был склонен ни к опрометчивым, ни к хоть сколько-нибудь необдуманным поступкам. Его излюбленный трактир, конечно же, известен Радуге. Конечно же, среди слушавших его зажигательные речи (а полагалось за них самое меньшее колесование) было немало шпионов. Может, в трактирной зале уже давно обитает призрак-слухач. От Радуги следует ожидать всего. И, конечно, сейчас же последует ответ...
Марик для того там и остался. Он, конечно, не так хорош в ближнем бою, как Фесс, но тоже справится даже и с дюжиной противников.
Ответ Радуги будет страшен. И пусть их карающая длань обрушится сюда, в небогатые (но и не в самые бедные) мельинские кварталы, где людишкам есть что терять...
Многолетний и обширный опыт подсказывал Патриарху Хеону, что лучший способ расшевелить Черный Город - это обездолить тех, кто еще хоть что-то имеет. Причем отнять все, чтобы потом они сражались как люди, которым терять уже нечего.
Патриарх Хеон слыл сейчас самым могущественным Патриархом Серой Лиги. А Марик был достойным учеником своего немногословного в обыденной жизни наставника.
- Ну, пивоглоты, жабоеды, будете ждать, пока маги поотрывают вам яйца? Или поступите как мужчины?! - Он с усмешкой обвел трактирную залу полупрезрительным взглядом.
- Братья! - вскочил бородач в кожаном фартуке. - Пошлите по домам, братья! Пусть, эта, дурни какие машутся с магами, коли головы совсем пустые. А нам, братья, нам-то с Радугой делить неча! Не желаю я поганые речи твои слушать, изменщик, тьфу и тьфу стократ на тебя, не снизойди к тебе Спаситель!
Обладатель фартука решительно встал и затопал к двери.
Марик с усмешкой глядел в широкую спину.
- Ну, которые тут еще трусы? Давайте-давайте, валите подобру-поздорову, а то сейчас маги пожалуют, по попке настегают!
Несколько человек хохотнуло.
Следом за бородачом из трактира поспешило убраться еще пять или шесть человек. Почти два десятка остались.
- Ты добрый человек, Марик, ты нам оружие только дай, значить, - вежливо, застенчиво и негромко попросил белокурый гигант с еще по-юношески мягкой бородой. На вид ему было лет восемнадцать, не больше. - А уж остатнее мы справим.., не сумлевайся, значить.
- Во! Слова настоящего мужчины! - Марик отличался и силой и ростом, но даже он не смог бы тягаться с белокурым шириной плеч. Они у него были, как у гнома. - Будешь у меня десятником, парень. Идемте! Семьи свои по дороге предупредите.
Весть о мятеже должна разойтись как можно шире. Так учил Патриарх. А он никогда не ошибается, он, десятилетиями размышлявший о том, как победить Семицветье.

***

Тави сидела, привалившись к неровной стене. Дыхание замедлено до предела, невидящие глаза широко раскрыты, вглядываются во мрак, проницая и камень и чародейные завесы.
Удивительное дело - она довольно ясно видела протянувшуюся под ними густую сеть тоннелей и переходов. Ничто больше не застилало ей взор - только самую глубь скрывал непроницаемый мрак.
На сей раз Тьма не пришла наверх. Она оставалась внизу, словно дразня юную волшебницу. Идеальную гладь черного озера лишь один раз потревожило слабое движение - Тави совсем замерла, пытаясь уловить, - и ей показалось, что на краткий миг она и впрямь различила фигуру человека. Он остановился, взглянул вверх. Тави показалось - улыбнулся; и улыбка эта вонзилась ей в глаза мириадами острейших игл.
Девушка не застонала. В дни учения доводилось терпеть вещи куда хуже. Она заставила себя не отвести взгляда. И - словно упали покровы, словно рассеялся мрак: она внезапно увидела странного пришельца целиком, увидела козлиные, оканчивающиеся раздвоенными копытами ноги, увидела его искаженное яростью лицо; и еще - увидела на левой его руке белую латную перчатку.
Козлоногий вскинул левый кулак, погрозил волшебнице. Резким, конвульсивным движением запахнулся в плащ. И - растворился в темном море, словно нырнул в него.
Транс оборвался.
Волшебница подняла голову, огляделась. Кан и Сидри жадно смотрели ей в глаза.
- Не знаю, что произошло... - Тави с трудом подбирала слова. - Там - по-прежнему Тьма. Но дорога вроде как открыта. Выглядит это.., ну, как будто вода опустилась.
- Живого никого не видела? - деловито осведомился Сидри.
- Живого? - Тави заколебалась. - Привычного нам - нет... Монстров там, или крыс, или еще кого-то - нет.
- А непривычного? - тотчас спросил гном. Тави рассказала об увиденном. Сидри с Каном переглянулись и дружно пожали плечами.
- Никогда о таком не слышал, - резюмировал гном.
- И никто, заметьте, не слышал, - резковато ответила девушка. - И что теперь? Поворачивать все равно некуда. Так что козлоногие, козлорукие - теперь уже все равно. Кто предупрежден, тот вооружен. Встали!
...Ходы, которыми их вел Сидри, все как на подбор оказывались низкими, с неровными, истрескавшимися полами и свисавшими сверху каменными сосульками. Бесконечный путь во тьме длился и длился; троица оставила в стороне главные гномьи тракты и просторные залы - слишком близко к главным воротам, слишком близко к дозорным постам Радуги. Сейчас, во время Ливня, эти посты скорее всего сняты, но кто ж поручится наверняка!
Спиральные лестницы сменялись узкими горизонтальными штреками, такими узкими, что казалось - сейчас придется бросать заплечные мешки. Шли, довольствуясь светом одного-единственного факела, горевшего еле-еле - поневоле приходилось растягивать скупые запасы.
Так они шли весь следующий "день".
- Глубоко забрались, - буркнул гном, когда они стали устраиваться на отдых. - Впереди всего ничего...
Он не стал произносить вслух "и как ровно идем-то", боялся сглазить. Этот день и впрямь, тьфу-тьфу, выдался удачным. Им никто не преградил дорогу, никто не завывал в отдаленных штольнях, никто не крался следом. Крысы, наделавшие такой переполох, тоже бесследно сгинули.
Правда, Сидри не мог не думать о своем хвалинском видении - ждущая их пасть Тьмы и мерзкий животный шепот: "Ты сам пришел сюда, ты мой!" Но пока.., благодарение, SuurazYpud'. Силе Гномов, пока они все целы и здоровы.
- Сегодня ныряем, - заметила Тави.
- Куда? - не понял сперва гном.
- Тьма никуда ведь не делась. - нехотя сказала волшебница. - Стоит там, стоит, нас дожидается. Ее я вижу, а больше - ничего, и не знаю даже, взаправду там все залито мраком, как вода, густым - или это только ...только... - она пощелкала пальцами. - только мое воображение. Заклятием Истинного Зрения туда не проникнуть. Так что придется ждать, пока не увидим все собственными глазами.
Кан-Topoг молчал. Вольному, похоже, становилось скучно. Этот народ очень трудно испугать темными предсказаниями или тягостным ожиданием встречи с опасностью. Тот, кто привык идти навстречу судьбе с открытым забралом, для кого потери жизни - ничто в сравнении с потерей чести - его не испугаешь ни океанами мрака, ничем. Даже памятными крысами.
Сейчас Вольный сидел, полузакрыв глаза, на ощупь правя лезвие клинка. В этом деле Кан и его соплеменники доверяли пальцам больше, чем глазам.
- Ныряем - это через сколько? - невозмутимо поинтересовался он.
- Совсем немного осталось, - отозвалась волшебница. - В саженях и футах не измерить. Я просто ощущаю.., что граница близко.
- Тогда скажешь, как подойдем, - очень серьезно сказал Кан-Торог. - Хочу посмотреть, как это выглядит.
- Предпочту не видеть, - поежился гном. Тави молча пожала плечами. Цель была близка, она чувствовала это - не магически, просто интуитивно. Та самая таинственная цель, к которой так упорно пробивался Каменный Престол, не пожалев для этого никаких денег.
- Поднялись, - спокойно сказал Вольный. - А то до самого конца Ливня тут просидим. Бери факел, Сидри. Я пойду вперед. Указывай дорогу.
- Чего тут указывать, - проворчал гном. - Дорога одна. Эвон, дыра черная - туда и лезь.
- Хорошо, - бесстрастно уронил Кан. Нагибаясь, шагнул вперед, в последний момент обернулся. - Топор свой достань, гноме. Чую, драться придется.
- Там никого нет! - вздрогнула Тави.
- Посмотрим, - Вольный пригнулся еще ниже, мягким движением, держа перед собой меч (второй, из запаса), скользнул в темноту. За ним последовала Тави, держа в руке факел. Сидри, как всегда, замыкал шествие.
Довольно долго им пришлось пробираться наклонным ступенчатым коридором, согнувшись при этом в три погибели. Несмотря на предостережение Кана, ничего живого им по-прежнему не попадалось - Сидри даже позволил себе чуть усмехнуться.
А потом...
Это было действительно словно погружение под воду. Всю троицу охватил зябкий, промозглый холод. Спереди потянуло ледяным смрадным ветром, будто посреди зимы гнили и разлагались целые курганы мертвых тел. Факел затрепетал и тотчас потух, оставив путников в темноте.
- Сомкнуться, - негромко приказал Кан. Ему подчинились тотчас, даже Сидри.
Узкий подземный тракт заканчивался. Щекой Тави чувствовала движение воздуха, слишком слабое, чтобы его ощутил обычный человек. Впереди лежал громадный подземный зал, наверное, самый большой, какой только удалось бы представить. Юная волшебница отлично умела ориентироваться в подземных лабиринтах, не уступая старым бывалым гномам, однако здесь она совершенно потерялась. Всегдашнее чувство магии куда-то пропало; волной накатил панический страх - что, если эта теплота, этот внутренний огонь, постоянно горящий у тебя в груди, твоя суть и смысл твоей жизни, больше никогда уже не вернутся?!
Тогда лучше умереть сразу. Жить, потеряв Силу, для мага так же невозможно, как для угасшего Солнца - осквернять своей чернотой небосвод.
Трое спутников стояли, слегка соприкасаясь плечами. Факел погас, но никто не попытался разжечь его снова.
- Сейчас, - вдруг пробормотал Сидри. - Сейчас.., надо кое-что сделать...
- Молчи, дурак! - взвыла Тави, но было уже поздно.
Тьма ожила. Высоко над головами она начала рваться, лопаясь на мелкие кусочки; в разрывах холодно засияло нечто серое, как сталь. Пласты мрака поползли, прижимаясь к полу, словно неведомые ожившие твари. Кан легко качнулся вперед, крутнул меч, рубанул "на пронос", с размаху, развернулся - располосованное надвое темное пятно отползало, словно раненый зверь.
- Тави! Давай!
Однако волшебница и так не теряла времени даром. Она по-прежнему не чувствовала в себе "тепла" магии, но не зря же она училась у лучшего Наставника во всей ведомой Ойкумене!
Пальцы Тави с невообразимой быстротой выхватывали из черной кожаной сумочки-кисета какие-то засохшие корешки, крошечные косточки, разноцветные камешки, кусочки серебра, бронзы и меди; с ловкостью заправского жонглера она выкладывала их в некоем одной ей ведомом порядке.
- Тави! - Кан-Торог рубил и рубил. Схватка была бескровной и больше походила на бойню; но черных пятен темноты наползало уж слишком много. - Сидри! Где ты там?!
Гном не ответил; и в ту же секунду Тави нанесла наконец свой удар.
Выложенный ей узор внезапно засветился изнутри. Разрывая мрак, к высокому куполу зала взметнулась ослепительно-белая нить живого огня. Там, где она сшиблась со стальным мерцанием, во все стороны брызнули яркие снопы брызг. Пронесся сотрясший древние своды рык, огонь вцепился во что-то скрытое темнотой, мрак поспешно отступал, пламя разгоралось все ярче, жалкие обрывки тьмы ползли назад, к открывшимся дырам ходов в противоположной стене громадного, девственно пустого зала.
- Кан! - едва успела вскрикнуть девушка. Горящий мрак низринулся вниз. Смутно мелькнули очертания громадного тела, чем-то напоминавшего драконье; сотканная из темноты плоть пылала, черные кости распадались золой, однако существо не умело отступать. Заклятье Тави опоздало. Масса огня и мрака, сцепившихся в дикой схватке, словно бешеные псы, врезалась в Кан-Торога, легко, точно пушинку, отшвырнув Вольного к стене. Тави успела бросить послушное тело в другую сторону; внутри разливалось привычное тепло Силы, как будто охвативший девушку гнев помог разбить невидимые оковы.
Она ударила. Плетью ветвящихся молний, которыми умела при надобности в пыль дробить камни.
Горящий мрак взревел. Из темноты вынеслось нечто бесформенное, вынеслось с такой быстротой, что Тави не успела ни защититься, ни отскочить, ни воздвигнуть магический щит.
Ее сшибло с ног, в левом боку вспыхнула обжигающая боль. Она почувствовала кровь; и, понимая, что второго удара ей не пережить, сама бросилась в атаку.
Заклятье сложилось само, от урагана покорной ей мощи захватывало дух, камни стен оживали, складываясь в подобие громадного молота, что со всей силы опустился на спину неведомой горящей твари.
От истошного вопля Тави на миг оглохла. Под ногами тяжело содрогнулся пол. Вызванная ее волей лавина погребла под собой нападавшую бестию, яростный огонь потухал, зал стремительно тонул в темноте, но уже привычной, знакомой.
Вся дрожа, Тави поднялась с колен. По спине и бокам тек холодный пот, девушка дрожала, отдав для этого удара все силы без остатка.
- Кан... голос изменил ей, гортань отказывалась произносить звуки. Среди камней еще скользили последние затухавшие струйки огня. - Кан, ты жив?
- Очень, очень впечатляет, - насмешливо произнес голос из темноты. - Ну а что ты станешь делать теперь, ты, волшебница без магии, против всей силы Гор - и против моей силы?
Голос казался человеческим.
"Радуга?!" - обожгла на миг паническая мысль.
- Нет, не Радуга, - произнес тот же насмешливый голос. - Всего лишь я.
- Козлоногий! - вырвалось у Тави при виде вышедшего навстречу ей существа. На левой руке у него красовалась белая латная перчатка. - Кто ты?
- Некто не по твоим зубам, - последовал ответ. - Спасибо Сидри, он честно выполнил договор. Правда, и ты тоже немало постаралась.
- Сидри?.. Договор?.. - пролепетала Тави.
- Конечно. Я догадываюсь, за чем пришел сюда этот мошенник. Вы открыли ему путь, приняв на себя удар Темного Стража, а пока вы сражались, гном преспокойно спустился ниже. И сделал все, что было нужно, зачем его послал сюда Каменный Престол.
- Кто ты? - простонала волшебница.
- Тебе этого знать не обязательно, маленькая магичка. Какая разница, если ты все равно умрешь через несколько мгновений? Здесь теперь мое царство. Увы, я еще не успел укрепиться тут как следует, поэтому вы и проникли так глубоко. Мне жаль Кана, он храбро сражался. Удержать моих Темных Псов сумел бы далеко не всякий мечник. Он - сумел, дал тебе время сплести заклинание... А вот это ты зря!
Метательный нож сухо щелкнул о вскинутую латную рукавицу, щелкнул так, словно сделана она была не из металла, а из кости.
- Со мной такие штуки не пройдут, - глумливо сообщил козлоногий. - Да, да, знаю, что ты сейчас думаешь - мол, пусть болтает, пусть тешится, а я пока... Так обычно побеждают герои в сказках, когда их враг пускается в блаженные разглагольствования. Но у нас так не выйдет, слишком уж неравны силы. Ты ранена, ты истекаешь кровью. Совсем скоро ты станешь моей.
Тави содрогнулась.
- Смерть от потери крови - легкая смерть, - невозмутимо сообщил козлоногий. - Потом я тебя оживлю. Будешь у меня стражницей. Да и позабавиться с тобой будет очень даже приятно! Как бы ты не зыркала на меня, красавица, сделать все равно ничего не сможешь. Сейчас я расширю тебе рану, чтобы...
- Ты не сделаешь этого, тварь! - произнес сильный мужской голос. Козлоногий внезапно вздрогнул и скорчился так, словно его хлестнули кнутом.
- Ты не смеешь! Не смеешь, Заточенный! Это против воли Заточившего тебя!
- Мне все равно. - Стены дрожали, такая мощь чувствовалась в этом голосе. - Эта девочка тебе не достанется. Мне все равно, кто ты, из каких бездн поднялся и откуда знаешь, кто я такой. Но ее ты не получишь! Вот тебе - кое-что взамен!
Козлоногий взвыл, завертелся волчком; со всех сторон на него ринулась его же собственная темнота. Белая латная рукавица отбила, дробя в черную пыль, несколько самых отважных Псов, однако со всех сторон надвигались все новые и новые.
- Она моя! - бешено крикнул козлоногий. - Она моя, она занималась некромантией, она убила священника второй смертью!..
- Может быть. Но пока ее час не пробил, ты ее не получишь!.. Беги же, Тави, беги прочь! - грянул тот же голос. - Беги, он сильнее, чем я думал, беги!..
Она повиновалась, слепо ринувшись в черноту.

***

- Я все-таки дошел, - выдохнул Сидри. - Дошел, Rabbaar Drobdt! Я все-таки дошел... - Он твердил это, словно заклинание.
Крошечная каморка, низкая даже для него, гнома. Семь секретных дверей, тайны которых он не мог выдать Вольным никогда и ни при каких обстоятельствах - тоже позади. Лабиринт и ловушки - пройдены. Он у цели.
Впереди мягким светом горела исполинская друза горного хрусталя - в половину человеческого роста, лишь немногим ниже самого Сидри. Светилась она сама по себе, без всякой магии. А в самом сердце этой друзы...
- Draugnir, - молитвенно прошептал гном.
В сердце друзы дремал длинный, почти что по человеческим меркам сделанный, совершенно прозрачный меч, вырезанный как будто из одного-единственного кристалла.
Драгнир. Алмазный Меч народа гномов.
Сидри опустился на колени и забормотал заклинание.
Воля Престола исполнена. Жаль спутников, Кана и Тави, но воля Престола четка и недвусмысленна - никто не должен лицезреть Драгнир. И никто, кроме Сидри, не должен вернуться из Бездны. Колдовство в Хвалине вполне убедило гнома, что Темного Стража его спутникам миновать не удастся.
План исполнялся четко и почти без сбоев. Вот только крысы... Они гнома слегка тревожили. Но что значит его жизнь рядом с освобожденным Драгниром? Меч сам найдет теперь дорогу. Сидри лишь останется выполнять его приказы.
Алмазный Меч осторожно лег в бережные руки гнома.
- А теперь - домой, - прошептал Сидри.
За его спиной медленно угасала опустевшая друза.

***

- Значит, тут я и живу, - Сильвия забралась с ногами в громадное роскошное кресло алого бархата. - Нравится? Ты, наверное, такого и у своих Дану не видывала.
Агата не ответила. Да, не видывала, хумансовая девчонка права. Да и где ей было видеть, ведь она родилась на походном возке, когда армии Дану шли на юго-запад, кичливо намереваясь покончить одним ударом с протянувшей лапу за вековые границы Империей.
И были разбиты. Стрелы отскакивали от кованых лат, тяжелых, давящих, только и позволявших дошагать до строя лучников под ливнем длинных стрел, но зато уж позволявших это хорошо. Едва ли пара десятков воинов пали, пока они, искрошив палисад и рогатки, добрались до линии стрелков... А потом подоспели конники, легкая пехота и началась резня. До сих пор Агата не могла взять в толк - каким образом родителям удалось выжить и вытащить из окруженного лагеря ее, свою совсем еще крошечную дочь.
Агата мало видела знаменитых дворцов и арчатых пирамид. Походные, на скорую руку выплетенные в древесных кронах домики, чтобы только укрыться от непогоды. Что же до хумансовых лесов, то разве там может жить истинный Дану?
А в лаборатории у заносчивой девчонки Сильвии и впрямь оказалось уютно. Как и ее дед, она, похоже, жила здесь же. Только вот роскоши тут было куда больше. Мягких ковров, гобеленов, резной мебели и зеркал. Золотые и серебряные инкрустации, черное и розовое дерево, дивные панели из окаменевшей смолы - янтаря и много иного. Впрочем, с соблюдением меры. Роскошь не стала кричащей.
- Иди сюда. Сядь рядом. Голодна? Сейчас принесет поесть. Раз уж ты на службе Арка, мы должны тебя кормить и ублажать, - она захихикала, - Терпеть не могу ничего делать на пустой желудок.
Теперь она казалась совершенно иной, чем совсем недавно, в пыточной. Казалось, перед Агатой ее добрая подружка, с которой самое время посплетничать или поговорить об этом самом.., о стыдном. Опуская глаза и смущенно подхихикивая.
- Расскажешь мне про себя, Ссамни?
- Зови меня, пожалуйста, Агатой, - глухо попросила девушка.
- Надо же! - удивилась Сильвия, спуская ноги на пол. - Какие мы гордые! Не смеет низкорожденная хуманка трепать нечистым языком своим настоящее имя истинной Дану! Так, что ли? Ладно, мне-то, в сущности, все равно. Ну а есть-то будешь?
Отказываться было глупо, соглашаться - противно.
- Нет.
- Уважаю, - легко рассмеялась Сильвия. - Думаю, дело у нас с тобой пойдет. Ладно, тогда посиди здесь, подожди, пока презренная хуманка, рабыня своей плоти, не заморит червячка.
Для заморения червячка Сильвии потребовалась половина утки, запеченной с яблоками, десяток разделанных крабов с зеленью, кувшин какого-то желтого, светящегося изнутри напитка и четверть здоровенного сладкого пирога с маком.
- Хорошо быть волшебницей, - беззаботно поделилась с Агатой девчонка. - Можешь есть, сколько угодно, а растолстеть не боишься. Уф-фу-у-у! Теперь самое время поиграть... - голос ее стал совсем томным, - в другие игры...
Агату передернуло от омерзения. Нет, не напрасно говорили про хумансов, что это просто грязные и совокупляющиеся свиньи. Они не должны жить, это ошибка Небес, или Глубин, это ошибка всего мира - и когда-нибудь мир осознает эту свою ошибку.
Сильвия пару раз стрельнула было в Агату масленисто поблескивавшими глазками, но Дану стояла, точно соляной столп.
- Ладно, - юная волшебница поднялась. - Пойдем. Надо начинать. Времени мало, а пока ты запомнишь все, что нужно... Дед будет недоволен, если я задержусь Ливень-то уходит...
- Сильвия, а зачем вам нужен.., нужно.., это чудище?
Волшебница подняла брови. Несколько мгновений изучающе смотрела на Агату.
- Хотим, чтобы Ливень прекратился. Неужто непонятно? Скрутим Хозяина - убьем и само бедствие.
- А почему я?
- Тебе не надоело еще задавать этот вопрос? - поморщилась Сильвия. - Имей ты, как я, за спиной всю Школу Арка, вместе с дополнительными курсами, то, быть может... А так - извини, я только время впустую потрачу. Все равно не поймешь.
Спорить не имело смысла. Никакого иного ответа она не получит.
- Хорошо. Что я должна делать?
- Смотреть, что стану делать я, - хихикнула Сильвия. - Запоминать ничего не надо. Все запомнится само. Ты должна.., ты должна успокоиться. Тебе ничто не угрожает. Понимаешь? Ничто. Наоборот. Тут ты в полной безопасности. И, пока слушаешься, с головы твоей не упадет ни один волос. Все ясно? Тебе предстоит очень трудное дело, но и награда поистине царская.
- Я все равно не пойму, Сильвия, зачем Арку покупать столь дорогой ценой...
- А этого тебе понимать и не нужно, - строго сказала девчонка. - Сделай свое дело - и ты свободна. Хорошо тебе, хорошо твоему народу, хорошо нам. И простому люду, что живет в полосе Ливней.
Покрытые мраморными плитами столы были девственно чисты. Одиноко стояла лишь бронзовая горелка да плетеная корзина с кусочками древесного угля. Агата невольно содрогнулась, представив, какие пытки пришлось пережить медленно поджариваемым телам деревьев. Они ведь умирают куда медленнее нас, умеющих ходить...
Сама же Сильвия, нырнув куда-то под стол, извлекла оттуда глиняный кувшинчик, весь покрытый пылью. Деловито взмахнув кинжалом, рукоятью отбила горлышко. Потянуло острым и неприятным запахом - не то что-то паленое, не то что-то прокисшее, не понять, все вместе.
- Рисуй пентаграмму, - волшебница сунула кувшинчик в руки Агате.
- Где? И чем?
- На полу. Руками, - Сильвия поджала губы, словно раздраженная непонятливостью ученицы наставница.
- А.., что это? Мне и это знать нельзя?
- Отчего же? - Сильвия мерзко ухмыльнулась. - Кровь Дану. Точнее, детей Дану, девочек до трех лет. Магическим образом сохраненная...
Девушек-Дану учат сражаться с малолетства. Лук они получают раньше любой другой игрушки. Кувшинчик Агата бережно прижимала к себе левой рукой. Кровь Дану свята. Правая же схватила бронзовую горелку, запустив ей в голову Сильвии.
Это было сладко! Ой, до чего же сладко! Послушно растянулось время, давая во всех деталях разглядеть, как широко раскрываются глаза хуманки, как стекленеют от ужаса - она успела понять, что происходит; как, на один лишь краткий миг, глаза эти напрягаются судорожным усилием бросить заклятье; и как потом бронзовая штуковина врезается в ненавистное, округлое, человеческое лицо, лицо столь омерзительных пропорций и очертаний, как брызжет кровь и как девчонка, обхватив пробитый череп, падает на пол. И замирает.
Неужели это так просто? Убить ту, что устояла перед Хозяином Ливня?
Не выпуская кувшинчика, Агата нагнулась над поверженной, отогнула веко.
Да, мертва. Умерла мгновенно, не поняв даже, что умирает, иначе бы, наверное, сумела помочь себе магией.
Великие Силы, а что же дальше? Что она станет делать одна, среди врагов, когда бежать некуда, потому что на улице - Смертный Ливень?
Агата не помнила, сколько она простояла так в прострации над скорченным в кровавой луже телом. Бежать некуда. Сражаться нечем. Только вот эта бронзовая горелка. Запоздалые и лихорадочные поиски ничего не дали - Сильвия держала весь свой арсенал где-то в другом месте.
А потом в дверь осторожно постучали. Ненавязчиво и вежливо.
Агата неслышной тенью скользнула к порогу. Встала сбоку. Первого, кто ступит внутрь, ждет поистине теплый прием.
Деревянная, усиленная стальными полосами дверь запиралась тяжелым и толстым засовом, в глубь стены он уходил на добрую пядь. Такой так просто не выломать. Кому-то придется попотеть...
Однако по ту сторону двери никто потеть не собирался. Агата ощутила мгновенный леденящий укол пониже левого уха - кто-то воспользовался магией. Засов начал отодвигаться сам собой - и открылся прежде, чем остолбеневшая девушка успела схватиться за рукоять.
Бронзовую горелку она занесла над головой.
И со всей силы опустила на покрытый алым капюшоном затылок шагнувшего внутрь человека.
Рука, вылетевшая из-под красного плаща, двигалась с поистине нечеловеческой быстротой. Холодные пальцы впились в запястье Агаты, выкручивая его, так что Дану со стоном выронила свое оружие. Толчок в спину - и она, не удержавшись, покатилась по полу.
Дану презирали борьбу, считая ее уделом неразумных тварей. На войне их главным оружием был лук, и лишь затем - меч вкупе с легким копьем. Пришло время расплачиваться за ошибки.
- Так, - медленно сказал Верховный маг Арка, медленно поворачиваясь к скорчившейся в углу Агате. - Все понятно. Моя дорогая Сильвия наконец-то получила по заслугам. Что там у тебя?.. А-а, понятно. Нет, она никогда бы не стала дельным магом. Так что поделом ей, - он озабоченно поджал тонкие губы. - Я был почти уверен - что-нибудь да случится. И вот оно случилось... - маг с кряхтеньем устроился в том же самом кресле, где совсем недавно сидела Сильвия. - Ну и что ты теперь чувствуешь, Дану? Ты довольна? Ведь тебе удалось убить хуманскую девчонку. Врага. Твоя душа теперь спокойна? Или хочется убить кого-нибудь еще? Например, вырезать целый город? Могу подсказать неплохой способ - разрушить все крыши и пустить Смертный Ливень в дома. Очень впечатляющее зрелище может получиться, должен тебе сказать... О, да, да, хорошо - я чувствую твою ненависть. Превосходно, Сеамни. Жаль только, что твоя ненависть столь густо замешана на постыдном страхе. Ты убила оскорбившую тебя, хорошо; плохо, что теперь ты вся так и корчишься от ужаса. Стыдись, Сеамни из колена Оэктаканнов! Едва ли твои предки порадовались бы за тебя сейчас.
У Агаты все плыло в голове. Что происходит? Почему этот старик ведет с ней еще какие-то разговоры, вместо того чтобы просто вздернуть на дыбе?
- К цели ведет много путей, - Верховный маг носком сафьянового сапожка пихнул бессильно мотнувшуюся головку Сильвии, нагнулся - брезгливо стереть капельку крови с алого мыска. - Мудрый не ограничивает себя выбором. Он переходит с одного пути на другой, когда это необходимо. Опять не понимаешь? Ну и Бездна с тобой. Так, где тут краска? Сильвия всегда питала необъяснимую страсть к сильным эффектам, - он покачал головой. - Надо же, кровь девочек Дану.., очень мощное снадобье. Хотя, если подумать, мы вполне обойдемся и другими, можно сказать, домашними средствами... Ага, вот она.
Маг стоял, держа в руках простой деревянный полубочонок.
- Отличная алая краска. И никакой вам крови. Маг может все сделать сам, у идеального мага только один инструмент - его собственная голова, и беда тем, - он покосился на труп внучки, - кто этого не понимает. Ну, Сеамни, теперь у тебя выхода нет. Убийство Сильвии - такая штука, что даже я не смогу удержать ярость волшебников моего Ордена. Тебе надо убираться отсюда, да побыстрее. Твоя миссия важнее жизни какой-то глупой девчонки, которая сама виновата в случившемся. Так, не стой, рисуй пентаграмму. Как угодно грубо - это ложь, что малейшее отклонение линии - и все пропало.
Агата повиновалась. Да и что ей еще оставалось делать?
- Становись в центр, - властно командовал маг. - И открой мне себя.., не думай ни о чем.
- Ливень...
- На краткое время я удержу его над тобой. Пламень Арка пока еще могущественен. Дело твое просто.., на первый взгляд. Настичь Хозяина Ливня и убить его.

Предыдущая страница 17 Следущая страница


Алмазный меч, Деревянный Меч - том 1 18

- Ч-что?.. - она поперхнулась. Больше шансов выжить имеет даже приговоренный к повешению - ведь веревка может оборваться...
- Ты можешь, Сеамни. В твоих руках был Меч Дану. Думаешь, кто другой смог бы так просто прикончить мою самонадеянную внученьку? Меч Дану.., это великое оружие. Оружие возмездия. Даже тот, кто всего лишь один раз коснется его рукояти, становится.., ну, по Сильвии видно, кем он становится. Ты приняла Иммельсторн от Царь-Дерева. Все, что осталось обрести - веру в себя.., этим Сильвия и собиралась заняться, но, увы... - волшебник развел руками. - Придется тебе обойтись без этого. Я направлю тебя прямо к Хозяину. Дальше тебе предстоит все сделать самой. Убей его, возьми его меч и его фонарь из черепа - и ты свободна Ты и твоя родня.
- Но это же... - слабым голосом произнесла Агата. - Зачем тебе такие сложности, маг? Ты мог бы прикончить меня как-нибудь не столь изобретательно...
- Подумай также и о твоих друзьях, что сидят сейчас у меня под замком. Догадываюсь, что к госпоже Эвелин, равно как и к жонглеру Нодлику, ты теплых чувств не испытываешь, но... А Кицум? А Троша? А Таньша - Смерть-дева? Помни, их судьбы сплетены с твоей. Им - идти по твоему горячему следу. Всему цирку господина Онфима. Надо ж, как странно, пригодилась нелепая выдумка, привлекла троих из Серой Лиги.., недурной улов. Так что иди, Сеамни. Иди и помни - Сила Лесов всегда пребудет с тобой, - и маг неожиданно улыбнулся.
"Нет, они положительно выродки и чудовища, - мелькнуло у Агаты в голове. - Надо было вздернуть меня и распять за убийство внучки, а он... Нет, хумансы должны исчезнуть. Навсегда, как ночной кошмар. Мы вырастим новые леса. Мы разрушим старые города. Мы вернемся в деревянные дворцы..."
- Все это может случиться, - негромко сказал волшебник. - Пути Силы неисповедимы. Судьба может обернуться против нас.
- И ты так спокоен? - вспыхнула Агата. Mar легко прочел ее мысли.., слишком легко.
- Конечно. Маг есть всею лишь вечный странник на великих звездных путях. Жизнь и смерть для истинного мага - ничто, пустой звук. Гибели боятся только недоучки - Он гордо вскинул голову. - И гак, Сеамни, ты готова?
- А разве у меня есть выход?
- Ты права, выхода у тебя нет. Так.., теперь выпрямись Подними голову.., голову подними, я кому говорю! Смотри мне в глаза.., не моргай.., не моргай.., не моргай...

Глава 17

Из темного небытия его вынесло мягкой волной заклятья. Целительного, нежно подхватывавшего, отгонявшего злой мрак забвенья.
Глаза открылись. Потолок. Высокий фигурный потолок, пересеченный коричневыми балками мореного дуба, испещренными прихотливой резьбой. Потолок парадного зала в их старом доме. Его и тетушки Аглаи.
- Очнулся, шельмец, забодай тебя корова, - над ним появилось лицо. Женское, уже не слишком молодое - по людским меркам лет тридцать пять, у глаз - сеточка морщин. Клара Хюммель терпеть не могла рядиться в молоденьких. Особенно когда тебе за триста, ты куришь трубку, носишь мужские сапоги и лосины, вечно таскаешь на поясе длинный полутораручный меч, которым, кстати, пользуешься с невероятной ловкостью. В опасных ситуациях - а их насчитывалось едва ли не больше, чем волос на голове - она привыкла полагаться на сталь, а не на магию.
И, надо сказать, пережила многих, кто придерживался противоположных взглядов.
- Великие силы, Клара... - А, вот и тетушка... - Клара, он будет жить?! - Бедная ты моя. Голос от слез так и дрожит.
- Не болтай глупости, Аля. Разве этого здоровяка так просто положишь! Вот увидишь, через неделю по девкам бегать будет, как новенький.
- Клара! - ужасается целомудренная тетушка. Ужасается, несмотря на то, что с Кларой они подруги уже лет эдак двести девяносто пять или около того. В общем, с самого детства.
- Не охай, Алька. Принеси лучше из моей сумки такой синий флакон, там еще орел на пробке. Да, пожалуйста, я сейчас еще пару заклятий наложу... А теперь слушай сюда, мальчишка, - дверь за тетушкой Аглаей закрывается и голос Клары Хюммель тотчас меняется. - Слушай, болван неотесанный, если ты еще раз напугаешь мне Алю, я.., я сама тебе яйца отрежу. Понял?! Ты на себя посмотри, посмотри, пока я заклятье держу!
Фесс скосил глаза.
Все левое плечо являло сейчас настоящий перепутанный клубок по меньшей мере полусотни наложенных заклятий. Клара сделала их на краткий срок видимыми.
- Не на чары смотри, на себя! - прикрикнула старая волшебница. - Смотри, смотри! Это ж надо быть таким тупицей, подвернуться под эдакую дрянь! У тебя шло стремительное гнойное расплавление и тканей, и костей, мне с трудом удалось спасти локтевой сустав и ключицу. От бицепсов твоих ничего не осталось.., не осталось бы, не впрысни я восстанавливающего волокна эликсира. Не пропадет твоя хваленая реакция, не пропадет... И еще моли не знаю уж кого, что эта дрянь, которой в тебя выпалили, не дошла до сердца. Тогда бы и я не помогла. Во имя неба, что там случилось? Не ко времени ввалился в спальню к этой, как ее? Сежес?.. Ладно, молчи, потом расскажешь. Когда Раина притащила меня к тебе, я думала - все. У тебя вместо левого плеча был во-от такенный черный комок, словно прилепившийся спрут. Черная корка, а под ней - гной и плавающие в нем кости. Не морщись! Слушай! Вот до чего себя довел! А все почему - связался, как мальчишка, с этими Серыми... Нет, я понимаю, Сежес, конечно, стерва, каких мало, стерва, нимфоманка и мазохистка.., временами еще и садистка, если не врали.., но драться с ней, подумай, Кэр, зачем?! Кроме тебя, у Али никого нет... А ты все никак не озаботишься подарить ей внука. Или внучку. А лучше - и того, и другую вместе. Мрак и тьма, на сей раз ты от меня не уйдешь. Клянусь Кровью Дану, я тебя женю, даже если для этого мне придется привязать тебя к кровати и дать невесте изнасиловать тебя в брачную ночь, - она хрипло рассмеялась. - Ну все, шутки в сторону. Аля возвращается. - Клара потрепала Фесса по голове. - Будь умницей, не огорчай ее, ешь все, что она приготовит. И поправляйся. Я завтра еще зайду. Динтру тоже пришлю, пусть старик на тебя поглядит, не вредно. Ну, бывай!
Сухие, обветренные губы мимолетно шаркнули Фесса по лбу.
- Клара! Не нашла я этого флакона, всю сумку перерыла! - плачущим голосом простонала вернувшаяся тетушка Аглая.
- Вот, видишь, я уже в дверях? Дома забыла. Надо вернуться. Да, попозже еще Динтра придет...
- Динтра? - у тетушки Аглаи такой голос, словно ей сообщили о вынесенном смертном приговоре, который вот-вот приведут в исполнение. - Зачем... Динтру? Ты же говорила... Значит, это опасно? Клара, Клара, не скрывай от меня, скажи всю правду, сколь бы тяжела она ни оказалась...
Тетушка у меня всегда питала слабость к сентиментальной любовной литературе, вяло подумал Фесс, слушая ее излияния.
- Аля! - рявкнула Клара Хюммель примерно тем же голосом, которым она отдавала приказы на поля боя своему неадру, ближней дружине. - Прекрати истерику, слышишь? Динтра займется внешним видом мальчишки. Не могу же я подсовывать кузинам урода со следами ожогов третьей степени!
- Ox, ox, не обманывай меня, Клара...
- Ну, пока. Я завтра еще заскочу. - Хюммель чмокнула тетушку Аглаю в щеку. Хлопнула входная дверь.
"Я дома, - думал Фесс, неотрывно глядя в потолок. - Меня притащили сюда, бесчувственного, и положили на здоровенный кожаный диван в большой зале, потому что мои комнаты, наверное, опять завалены всяким хламом. Тетушка прекрасная хозяйка, но вот только вещи имеют у нее свойство скапливаться в самых неожиданных местах. Например, в пустующих комнатах. Это называется "у меня до туда никак руки не дойдут...". Бедная, бедная тетушка. Магических способностей бабки она совершенно не унаследовала. Так, самый минимум, чтобы не выглядеть в свои триста как.., ну, понятно, как может выглядеть женщина в таком возрасте. А до остального руки действительно "не доходят".
Я дома, а в это время в Мельине..."
Мысль прорвалась сквозь поставленную Кларой завесу. Точно раскаленная игла вонзилась в мозг, заставила слепо подброситься на постели.
"Я тут, а в это время Мельин уже, наверное, горит со всех четырех концов. Император схватился с Радугой, и теперь игра пойдет по-крупному. Маги церемониться не станут".
Патриарх Хеон конечно же уже повел на улицы свою Серую гвардию - штурмовать башни и драться на баррикадах. Небо, как давно он готовился к этому дню!.. И вот - день настал, а его, Фесса, рядом нет. Нет, несмотря на принесенную присягу.
Он застонал, впиваясь зубами в угол подушки, забыв о слабых нервах тетушки.
- Кэрли, голубчик, что с тобой?!
- Н-ничего, тетя. Это.., не от раны. От.., несделанного дела.
- Какое еще дело, простите меня, силы великие?! Итак тебя еле живого дотащили! Лежи, лежи, не скачи, горе ты мое... Ну не к Архимагу же мне идти, угомона на тебя искать! - расстроилась тетушка.
- К Архимагу Игнациусу - не надо, - Фесс откинулся на спинку дивана. - К чему.., мне и так с места не двинуться.
- И очень хорошо! - сердито заявила тетушка. - Наконец-то отлежишься. В себя придешь. Может, за ум наконец возьмешься. А может, даже и женишься наконец. Сколько можно, Кэрли? Клара недавно такую девочку в свет вывела...
- Тетя, тетя, как же ты станешь делить меня с какой-то там смазливой вертихвосткой? - Фесс сделал не слишком удачную попытку рассмеяться. При малейшем напряжении все внутри отозвалось огненной болью. - Ты ж с ума сойдешь от ревности!
- Небось не сойду, - невозмутимо парировала тетя. - Уж я-то знаю, как невест племянникам выбирать. Небось гордячку да белоручку не возьмем.
- А если я в нее без памяти влюблюсь? В гордячку и белоручку?
- Вместе с Кларой перевоспитаем! - тетя решительно пристукнула кулачком. Отчего-то она считала себя большой докой в матримониальных делах и потому всегда с такой охотой говорила на эти темы. Здесь, как говорится, она чувствовала под собой прочный фундамент.
- Кого перевоспитаем-то? - не выдержал Фесс. - Меня или ее?
- Обоих! - решительно отрезала тетушка.

***

Улицы Мельина вскипели.
Из казарм лилась железная волна имперских латников - три полных когорты, двадцать четыре сотни мечей. Бежали легаты; седоусые центурионы, давно сросшиеся с панцирями, словно раки, строили манипулы. Неважно, кто враг, быть уличному бою, и ветераны сами знали, что им делать.
Орденские миссии остались позади, разоренные и горящие. Добротные дома возведены были из тесаного камня, даже перекрытия - длинные каменные балки, укрепленные особыми заклятьями. Огню не за что было уцепиться, стенные обивки, гобелены, мебель горели весело и ярко, но, не найдя дорогу дальше, пламя быстро опадало, начиная чадить. Несколько поотставших латников сунулись было внутрь, лишь для того, чтобы с разочарованными физиономиями выйти обратно.
Ни золота, ни серебра, ни каменьев! Где ж они, знаменитые богатства Радуги, до которых, как понадеялись горячие головы, теперь удастся добраться?..
Три охранных когорты шли на удивление бодро. Что, разом исчез вековой страх перед волшебниками? Или команда центуриона обладала не меньшей магической силой, чем испепеляющее огненное заклятье кого-то из Верховных магов?..
Посреди строя, рядом с привычно колышущимися недлинными плюмажами шлемов, Император постепенно начал приходить в себя. Самое страшное позади. Он перешел границу. Теперь осталось только сражаться, и да улыбнется ему удача!.. А если из Черного Города поможет Хеон...
Мало-помалу к Императору пробивались легаты, старшие центурионы - те, кому предстояло командовать в этом ночном бою.
- Аврамий! Возьмешь целиком всю первую когорту Веди ее в Черный Город, там сейчас тоже должно начаться. Присоединишься.., будешь искать Патриарха Хеона.
- Серая Лига, мой Император? - легат смотрел прямо. Он не боялся. И не кичился. Он просто спрашивал. Лига так Лига. Пусть будет Лига. Бойцы далеко не из худших.
- Серая Лига, - кивнул Император. - Я не знаю, где и как именно они начнут.., но должны уже вот-вот. Дело трудное, поэтому посылаю тебя и первую когорту. Когда ввяжетесь в драку, отправишь посыльного порасторопнее.
- Повиновение Империи, - легат по-уставному прижал правый кулак к латам на левой стороне груди. - Приказ повелителя будет исполнен, - Не хвались, Аврамий, магики - это тебе не синезадые за морем и даже не Дану, - проворчал Фибул, легат второй когорты, самый старый из всех. - Лучников...
- Знаю, знаю, дядька Фибул, - усмехнулся молодой легат. Аврамий происходил из родовой аристократии, но, как младший сын, не имел никакого права на майорат, кроме лишь ничего не значащего титула баронета, который он и сам никогда почти и не употреблял. - Не учи ученого.
- Тебя учить не будешь, живо маги задницу поджарят, - Фибул усмехнулся в усы.
- Хватит, - негромко сказал Император. Аврамий вздрогнул, Фибул смущенно кашлянул. Оба вытянулись по стойке смирно. - Фибул и Навкратий, нам надо взять башни. Они уже подготовились, драка будет нешуточной. Атакуем так...
Мимо тяжелым шагом шли центурии когорты Аврамия.

***

Патриарха Хеона окружало плотное кольцо людей. Кольцо лихорадочно пульсировало, сжимаясь и разжимаясь, из него то и дело выскакивали посыльные, мчащиеся куда-то сломя голову. Не желая рисковать, Патриарх вместе с ближними соратниками ушел в мельинские катакомбы. Мало кто знал, что Серые давно уже имели там свои ходы, немалым трудом и немалой кровью очищенные от Нечисти. Конечно, если Радуга примется за дело всерьез, не спасут ни камни, ни скалы, ни земля; но Патриарх был не из тех, что с мечом наперевес бросается очертя голову на стену выставившей копья панцирной пехоты.
Умелые руки ловко набросили на Черный Город незримую, прочную, стремительно набухающую кровью сеть. Каждый узелок в ней был кучкой вооруженных людей, стремительно обраставших сейчас все новыми и новыми сторонниками. Вести обнадеживали - черный люд в трактирах, на постоялых дворах, в самых бедных кварталах зашевелился. Охотно, споро и зло. Слишком долго и слишком жарко рассказывались по углам сказки о богатствах Радуги. Слишком уж давно маги Семицветья только тем и занимались, что собирали свою пятину. Долгое бездействие притупляло страх, делало страшное пугало привычной игрушкой, в которую можно безбоязненно запустить камнем.
Разумеется, поднялся далеко не весь Черный Город. На это Патриарх Хеон и не рассчитывал. За щедро раздаваемое агентами Лиги оружие жадно схватился в первую очередь лихой разбойный люд, какого всегда хватало в веселом городе Мельине, несмотря на все старания Семицветья и стражевых волшебников.
На каменном столе перед Хеоном и его приближенными помещался громадный чертеж города, выполненный с величайшим искусством. Отмечен был каждый дом, каждый двор, каждая щель в заборах; отмечены были и все ведомые Лиге подземные ходы, обиталища и гнезда Нечисти (Патриарх не сомневался, что тварей этих тайком подкармливают сами же маги) и прочее, столь же жизненно необходимое любому из воинов Серой Лиги.
- Что остальные Патриархи, Фихте?
- Патриарх Элиас ничего не ответил. Его личная охрана не пропустила твоего гонца, а приказа на форсированные методы посланец не имел. Патриарх Гермова замечен покидающим город вместе с семьей, ближними советниками, охраной и своей долей казны. Своим людям он отдал приказ покидать Мельин самостоятельно. Патриарх Фома сейчас направляется прямиком к башне Голубого Лива. Его люди получили приказ драться на стороне магов. Патриарх Дренмар ответил, что он - не самоубийца и выводит верных ему людей из Мельина через подземелья.
- Все, как я и ожидал, - хрипло хохотнул Патриарх Хеон. - Фома - трус и предатель, сразу же кинулся с доносом. Дренмар просто не верит в успех и тщится занять мое место, после того как мятеж будет подавлен, а остатки Лиги не примут ни обкакавшегося с перепугу Фому, ни тем более Гермову. Элиас мне пока неясен. Осторожничает. Да, ничего иного я и не ожидал. Приятно оказаться правым в собственных прогнозах. Травка готова, Фихте?
- Так точно, ваше патриаршество. Все сорок мешков, в аккурате.
- Где Ланцетник?
- Прибыли-с уже. Ожидают.
- Зови Ланцетника. И этого гнома-алхимика тоже зови.
Ланцетник явился в своей неизменной кирасе; только слева у него сегодня был еще привешен меч; седая бородка воинственно задрана.
Рядом с ним стоял гном. Ничем не примечательный, в простой одежде, какую носит мастеровой люд. Вот только перепачканный, прожженный в нескольких местах и покрытый пятнами кожаный фартук показался бы правителю Мельина очень, очень знакомым.
Это был тот самый гном, чей нож так удачно прервал страдания приговоренной волшебницы на Лобном месте.
- У тебя все готово, гноме? - деловито осведомился Патриарх.
- Не извольте беспокоиться, экселенц, - прохрипел тот. - Представим в лучшем виде.., и маму свою вспомнить не успеют, гады!
- Ланцетник, вместе с почтенным гномом пойдете в башню, как только ваши снадобья сработают. На тебе, Ланцетник, пленные. Обездвижить каждого, чтобы и глазом моргнуть не смог, а не то что колдовать.
Глаза Ланцетника тускло сверкнули. Борода задралась еще выше. Откуда-то из кармана он выудил кусочек замши, лишний раз принявшись протирать бока своей кирасы, и без того сегодня начищенной до зеркального блеска.
- Ваше патриаршество, я этого дня восемнадцать лет ждал, так неужто теперь сплохую? Сколько я моделек этих башен наделал, все прикидывал, как действовать, когда ее брать будем.
- Доклад, ваше патриаршество, - скрипуче сообщил Фихте. - На улице народишко сцепился с магами. Тот самый народишко, из "Полосатого Кота". Марик знатно идет...

***

Да, мое заточение рухнуло. Я нарушил клятвы. Я спас девчонку от, казалось бы, неминуемого. Заточивший меня - да, Он будет в ярости. Зато явившийся из Тьмы не получит свою добычу. И теперь, мне не знать ни сна, ни покоя, прежде чем я пойму, откуда же явилось это существо и что ему, в сущности, нужно.
...Ее отчаянный призыв достиг меня, несмотря ни на что. Пущенная в ход сила изумляла - раньше я думал, что такое под силу только магам Радуги, и притом не ниже второй ступени.
Огненная вспышка нарушила мое бдение, и я увидел. Увидел громадный подземный зал, испуганную, жмущуюся к стене девушку - и торжествующего, наглого победителя. Того самого, кого я так усердно и безрезультатно отыскивал в окрестностях Мельина.
И я не устоял.
Когда-то в прошлом я был слишком осторожен. Я слишком любил свое тогдашнее положение, наслаждался властью и милостями Богов. Потом пришла пора платить, позорным бегством и капитуляцией перед злейшим и исконным врагом. Жизнь в шутовской оболочке.., путь в распад, в ничто, в такие бездны, что дух корчится от ужаса, едва заслышав об этой дороге.
И на сей раз я рискнул.
Я пробился под толщу гор, несмотря на бушующий вокруг Смертный Ливень. Я брел всю дорогу от города до гномьих копей. Мне казалось, что ядовитые струи Ливня начисто слизнули плоть, оставив один лишь громыхающий костяк.
Вызывало тревогу и творящееся в имперской столице.
Я видел, как все это происходило. Преследуя странного гостя из мрака, мысль моя неотступно тянулась к Мельину. Можно было лишь догадываться, какая катастрофа, мрачно усмехаясь, поджидает нас впереди; я настойчиво искал создание, явившееся сюда из бездонных провалов, перешедшее вековечную Границу; искал и не находил.
Зато нашел нечто иное.
Мельин всегда эманировал очень сильно. Возведенный на старых фундаментах Дану (а они, в свою очередь, зиждились на еще более древних основаниях), вобравший в себя горе, радость, страх и отчаяние многих людских множеств, напоенный до краев магией, город, где по ею пору чувствовались еще древние чары самых первых хозяев этой земли, что носили звериные шкуры и не знали огня; город, где ковалась мощь семи Орденов - он не мог не притягивать моего взора.
Ночную тварь я в тот раз, конечно же, не нашел. Наивно было полагать, что она так просто останется дожидаться, пока я до нее доберусь. След терялся среди мрачных буреломов южнее Хвалинского тракта, под непроницаемой для меня завесой Смертного Ливня. Да, да, отсюда, из накрытого плотной пеленой туч Хвалина я могу видеть, что происходит в отдаленных землях, могу дотянуться даже до Южного Берега. Но вот окрестности самого города (да что там окрестности!) я не вижу, как и то, что творится на площади перед храмом Хладного Пламени! - лежащее совсем рядом так и оставалось сокрытым.
Да, гость из мрака нашелся потом.., под Хребтом Скелетов, когда я уже лишился всякой надежды.
...Волна отчаяния и ярости, хлынувшая с мельинских улиц, сбила меня с ног, захлестнула и поволокла за собой. Я уже не мог сопротивляться.

***

- Первое дело, робяты, это шоб магики вас не заметили. А сейчас, стал быть, всем рассыпаться. Рассыпаться, говорю! Кто из арбалетов бить умеет, вперед. Пращники есть? Ага, вижу. Камни готовьте. Как где взять? - мостовую видишь? Господа магики вблизи своей башни грязи не желают, значить, ну дак мы энтим тоже попользуемся. На открытое место не высовываться - изжарят, ну да это вы, мельинские, лучше меня знать должны. Как двери вышибать? - двери, мил человек, мы вышибать не станем. Если хочешь, можешь в них лбом побиться. Авось поможет. Дорога у нас одна - через окна, через вон ту галерейку стеклянную. У них там, вишь, сперва-то бойницы были, да потом решили - надо окна прорубить. И прорубили. И вокруг, эвон, балкон обвели. Ну так вот нам на тот балкон и нужно. Веревки, крюки - у всех все ладно? Тут ведь вам не легион, центурион не проверит. Оплошаешь - магики тебя на жаркое себе подадут. Ну, готовы, смертнички? Тогда ждем, счас нам сигнулу подать должны...
Это говорил стоявший в укрытии за изломом стены высокий человек с жестким, бездушным лицом. Глаза его были словно черные дырочки. Он один из всей толпы имел хороший меч и приличные доспехи.
А наискосок через площадь, отделенная от тяжело дышащей, потной, несмотря на осеннюю ночь, толпы пустым пространством мостовой, высилась башня. Я не мог в темноте различить герб, понять, какому Ордену она принадлежит. Впрочем, это сейчас было неважно. Люди Мельина сошлись грудь на грудь с магами Радуги.
Тяжелые бронзовые двери, изукрашенные рунами и отпугивающими незримых гадов мордами чудовищ, были, разумеется, плотно заперты. Башня подслеповато щурилась на разные стороны узкими щелями бойниц. Когда-то ее строили с расчетом на осаду. Но потом, за неимением осаждающих (даже в год наибольших своих успехов Дану не дошли до Мельина добрых полсотни миль), за неимением бунтов маги часть бойниц расширили, превратив в нормальные окна, правда, достаточно высоко над землей.
Из темноты свистнул первый камень. Кому-то надоело ждать, тоскливое стояние на самом пороге драки выпило силы до дна, и неведомый пращник рванул ременную петлю. Зазвенело стекло, обрушиваясь вниз хрустальным ручейком осколков.
Странно. Башня Радуги - и не заговорена от столь немудреного оружия?
За первым камнем полетел второй, третий.., миг спустя на башню обрушился целый ливень. От высоких стекол ничего не осталось, вырванные из мостовых булыжники ломали деревянные каркасы рам, напрочь сносили резные балясинки балкона, с глухим стуком отлетали от стен. Я слышал голоса, резкие злые голоса, бранью и зуботычинами удерживавшие горячих, но неопытных бойцов от самоубийственной атаки.
Впрочем, и стояние было не менее самоубийственным. Радуга не может стерпеть такое!
А затем в просвете какой-то улочки, что примыкала к площади, на мгновение мелькнули два силуэта - высоченный, худой человек в кирасе и с мечом, а рядом с ним - низкорослый широкоплечий крепыш, скорее всего - гном. Эти вели небольшой отряд пращников, пославших в цель странные снаряды, которые я сперва принял за начиненные горючей смесью - в полете за ними волочился дымный след.
Однако это оказалось нечто совсем другое. Пращники забрасывали башню тлеющими пучками трав. Сизый дымок все плотнее и плотнее окутывал строение, и тут я уже совсем растерялся - неужто они надеются, что Радуга попадется на столь примитивную уловку, как дымовая завеса?
Атака была неплохо скоординирована. Одни и те же люди командовали пращниками и теми, кто готовился лезть на стены. Как только башню заволокло дымом, темные улицы, лишь кое-где освещенные закатным заревом, исторгли из себя десятки штурмующих. Дикие вопли сотрясли воздух - казалось, в атаку пошли не цивилизованные жители столичного Мельина, а орда вечно голодных и злых троллей.
Неужели маги Радуги, подумал я, наконец-то чему-то научились и постараются погасить бунт иными средствами, чем реки крови?..
Однако я даже не успел закончить мысль - "кажется, тогда можно будет и сменить мнение", как в башне решили, что игры и баловство кончились. Никто не пытался выйти к толпе, урезонить ее, наконец просто спросить - в чем дело?
На самой вершине башни тускло сверкнул желтоватый огонек. По моему лицу прокатилась волна опаляющего жара, точно из раскаленной железной печи. Вложенная в заклятье мощь говорила о том, что чары плел маг самое меньшее первой ступени. Волшба, наверное, легко расколола бы средних размеров базальтовую скалу.
Над венчающими башню зубцами возникло смутное золотистое движение. В воздухе начали прорисовываться контуры громадного янтарного серпа, не одного - двух, соединенных вместе наподобие кос боевой колесницы. Громадные лезвия со скрежетом повернулись. Иллюзия была полной - я словно наяву видел громадные вал и толстую, плохо смазанную втулку.
В следующий миг двойной серп начал опускаться. Непохоже было, что каменные стены служат ему преградой. Два кривых лезвия свободно, будто призрачные, проходили сквозь кладку.
И они достигли низа как раз в тот миг, когда первые атакующие, пьянея от безнаказанности, забросили на балкон железные крюки и ловко, точно обезьяны в южных лесах, стали карабкаться вверх.
Признаюсь, я зажмурился. На своем веку довелось навидаться всякого, но тут, каюсь, я дрогнул. Сейчас все подступы к башне будут завалены фонтанирующими кровью, надвое перерубленными телами. Жалкие остатки тех, у кого хватило ума не лезть в первые ряды, бросятся наутек, только чтобы потом их бросили в ямы и медленно распяли по приговору Суда Радуги.
Я ждал криков, предсмертных воплей и жуткого хруста, с каким янтарные косы начнут рубить живую плоть. Всего того, что происходит, когда магия встречается с горячей, подхваченной порывом толпой.
От толпы потом остаются только скелеты.
... Когда я открыл глаза, янтарного цвета косы как раз врезались в густую толпу обступивших подножие башни людей. Я ждал летящих в разные стороны брызг крови, ошметков искромсанных тел; однако заклятье Радуги лишь разбросало атакующих. Кое-кто, правда, со стоном повалился, но это были совсем не те раны, каких я ждал. Какие-то личности в темных коротких куртках быстро раскладывали под стенами костерки, в них летели охапки какого-то сена. Десятка два человек волокли таран - ствол только что срубленного дерева; многие, облепив заброшенные на балкон веревочные лестницы, лезли вверх.
Пращники через головы атакующих продолжали забрасывать башню своими дымящимися снарядами.
Колдовские лопасти продолжали вращаться, разбрасывая людей; однако, попадая в облака дыма, лезвия внезапно становились какими-то совсем уж прозрачными, бесплотными и, сталкиваясь с нападающими, просто отталкивали их в стороны, не причиняя особого вреда.
Бойня обернулась фарсом.
Таран тем временем грянул в ворота. Люди уже лезли в черные провалы окон верхнего яруса, там во тьме что-то тускло сверкало. Вниз летели веревки, к ним цепляли мешки - те самые, из которых валили траву в костры - почти из всех бойниц нижних уровней густо валил дым.
Боевые серпы на глазах теряли силу.
После пятого или шестого таранного удара бронзовые створки не выдержали. Толпа с ликующим воем полилась внутрь.., а маги так и не показали, на что они способны. Может быть, башня покинута? Не может быть, чтобы там не нашлось бы укромных отнорочков!
В следующий миг я понял, что башня отнюдь не покинута. Толпа появилась на самой верхней площадке. Через зубчатый парапет перевалилось тело - в желтой мантии Ордена Угус. Мешком низринулось вниз, ударилось о камень, не правдоподобно далеко и сильно разбрызгивая вокруг себя кровь.
За первым телом последовало второе, уже обезглавленное. А на площадь из разбитых ворот вопящая кучка людей, десятка, наверное, два, выволокла еще одного мага в однотонном желтом плаще.
Точнее, это был не маг. Магичка. Чьи-то руки торопились скорее содрать с нее одежду, повалить, грубо раздернуть судорожно сжатые в последнем жалком усилии колени...
Я уловил ее ужас и отчаяние. Но больше ужаса от осознания того, что с ней сейчас сделают, глубже всего охватившего ее отчаяния было изумление. Настолько сильное, что достигло даже меня в далекой келье.
"Как они смогли?!."
А тем времем башня загорелась уже самым настоящим огнем. Пламя рвалось из бойниц, ликующие победители спешили убраться восвояси; я увидел, что они тащат пленных - двоих мужчин и еще одну женщину. Все маги были сильно избиты, всех их не вели, волокли под руки.
Толпа жаждала развлечения. Она разбивалась на круги, кто-то уже нес невесть откуда взявшуюся жаровню с угольями, кто-то рвал одежду с полубесчувственных пленников; блеснул нож - и один из магов зашелся в крике. Человек выпрямился, высоко подняв левую руку с зажатым в ней кровавым комком, и толпа ответила яростным животным воем.
Обеих женщин-магичек раздели догола, растянули на земле, и сейчас к ним уже выстроилось по длинной очереди. Бессвязные мольбы и стоны только распаляли победителей.
Солнце садилось. Площадь быстро погружалась во мрак, нарушаемый только заревом пожара. Башня горела неохотно, из бойниц большей частью валил дым, пламя с трудом пробивало себе дорогу. Опьяненная кровью и первой победой толпа ликовала.
Слабые стоны двух подмятых толпой, избитых и изувеченных женщин стали совершенно неразличимы.

***

Тепло, покой и домашний уют. Что еще надо уставшему от странствий воину Серой Лиги, в последний миг выскользнувшему из-под магического удара?
Фесс повернулся на бок и поморщился - левое плечо еще давало о себе знать. Тетушка Аглая, при полной поддержке закадычной своей подружки Клары Хюммель, обрушила на него прямо-таки целые водопады родственной заботы. Весь дом ходил на цыпочках, домовые осмеливались переговариваться только шепотом, дворовые тролли кололи дрова и дробили уголь под прикрытием заклятия неслышимости, ведьмочкам-горничным было строго-настрого ведено ходить в закрытых темных блузах и самых длинных юбках, какие только возможны, дабы не смущать молодого человека, только-только начавшего оправляться от страшных ран, и не вызывать у него никаких мыслей, оному выздоровлению мешающих.
Зато служивший у тетушки уже лет сто эльф-кулинар Хрондальф получил неограниченные возможности реализовать все свои планы и сотворить наконец деликатесы, для которых у тетушки вечно не находилось нужных ингредиентов, типа печени Царь-рыбы или гребешков птицы Сив. Помогла Клара Хюммель, за гребешками ей пришлось совершить настоящее путешествие, вернулась она "с парой свежих дырок в боку", как выразилась волшебница, но зато феноменальный суп для раненого Хрондальф создал.
Разумеется, боевой маг не была бы боевым магом, если бы не воспользовалась моментом и не поспешила представить пару-тройку наиболее "перспективных", опять же по ее выражению, своих двоюродных и троюродных племянниц.
Говорят, время в Долине течет по-иному, чем в обычных мирах. Фесс провалялся в постели целую неделю - в то время, как в Мельине прошло самое большее несколько часов. Были места, где дело обстояло наоборот - час Долины оборачивался там сутками, неделями, а то и месяцами.
К полному отчаянию тетушки, неудовольствию Клары и разочарованно поджатым губкам Клариных племянниц, Фесс, быстро поправившись физически, оставался очень плох "как духовно, так и душевно", по заявлению срочно приглашенного вторично Динтры, знаменитого мага-целителя. Большую часть дня больной лежал, отвернувшись к стене, ел вяло, лишь уступая мольбам несчастной тетушки Аглаи.
Что стало с Императором? Что стало с Лигой, которой он, Фесс, присягнул на верность? Яснее ясного, началась свара с Радугой. Семицветье не прощает оскорблений. И сделает все, чтобы отомстить.
А он валяется здесь, пестует заживающую руку и ничего, ничего, ничего не делает для того, чтобы помочь своим.
"Своим? Ты сказал "своим", рожденный в Долине?
Своим. Именно что своим".
- Та-ак, - Клара Хюммель вошла, как всегда, без стука, распахнув дверь пинком ноги в высоком черном ботфорте. - Может, ты все-таки объяснишь мне, что это за хандра? Ты мне не нравишься, мальчик, очень не нравишься. И почему ты был так невнимателен к Фро...
- Твоя Фромма - жеманная дурочка, - проворчали из-под натянутого до самого носа одеяла. - "Ах, Кэр, неужели вы сами размахивали там этой ужасной железкой, именуемой меч? Как это, наверное, страшно!.." И потом у нее вьются волосы. Терпеть не могу кудрявых.
- Не заговаривай мне зубы, мальчик. - Клара подтянула табурет, уселась, закинула ногу на ногу, выудила из кармана кожаный кисет с небольшой черной трубочкой и неторопливо принялась ее набивать. - Я знаю тебя с пеленок. Я тебя обмывала и укачивала...
- Ну и что? - одеяло упрямо не желало откидываться. - Я слышал об этом уже раз двести, Клара.
- А раз слышал, - игнорируя насмешку, напирала волшебница, - то должен понять, ты мне небезразличен, шалопай. И я терпеть не могу, когда ты изводишь Алю. Она ночей не спит...
- Будто кто не дает, - буркнул Фесс.
- Ты! Ты же и не даешь! Думаешь, я не вижу, что с тобой творится? Спишь и видишь вновь оказаться в своем разлюбезном Мельине, так?
- Допустим, - донеслось из-под одеяла. - Кажется, я уже достаточно взрослый, чтобы принимать решения...
- Нет уж, мой дорогой, - непреклонным голосом объявила Клара. - Раз уж ты здесь - изволь слушаться. А не то подвешу в паутине лет эдак на сто. Подумай сам, кто ты и кто они, эти твои Серые? Банда наемных убийц, насколько я помню, давненько уже не бывала в Мельине. Что у тебя с ними общего? Только не говори про честь. Честь наша - здесь, в Долине. Раз уж так распорядился Фатум... Пусть мельинская заварушка раскручивается без тебя. Мы и так потеряли слишком много молодых магов в последнее время. - Клара угрюмо отвернулась. - Не хватало еще потерять и тебя! Нужно возвращаться в Академию, Кэрли. Из тебя выйдет отличный боевой маг. Если хочешь, поработаем на первых порах в паре, а то, я смотрю, у тебя и впрямь несколько гипертрофированные представления о чести...
- Клара! - Фесс откинул наконец одеяло.
- Заживает неплохо, - невозмутимо отметила волшебница. - Но медленнее, чем должно в твои годы. Лежать еще самое меньшее неделю. Чешется сильно?
- Угу.
- Скажи Динтре спасибо. Новые мышцы растут еще лучше прежних! Ну, так ты даешь мне слово? Слово мага Долины?
- К-какое такое слово?
- Не прикидывайся дурачком, - Клара деловито выпустила несколько голубых колечек дыма. - Дай мне слово, что никуда не уйдешь из Алиного дома, пока не поправишься. Еще неделя. Обещаешь мне? И учти, Кэр, если ты сейчас сбежишь.., так и знай, лучше бы тебе сюда потом и не возвращаться. Точно в паутину упеку.
Она вышла, не попрощавшись. Верный знак, что к предостережению следует отнестись со всей серьезностью. Клара принадлежала к пятерке самых мощных магов Долины, серьезно уступая разве что самому Архимагу Игнациусу.
Не в силах лежать, Фесс вскочил на ноги. "Проклятье! Там, в Мельине.., там льется сейчас кровь всех, оставшихся верными Императору, маги наверняка уже оправились от первого шока и планомерно начинают сжимать кольцо. Гибнут один за другим, закрывая Императора собственными телами, Вольные. Сдвинув щиты, смыкая строй над погибшими, до последнего отбиваются легионеры. Только все это напрасно, молнии рвут строй, под ногами воинов разверзаются провалы, волны пламени идут в наступление... Как могут простые смертные противостоять Радуге?
А он, почти что настоящий маг (только без академической грамоты), валяется здесь, изображая для тетушки, которой не о ком заботиться, беспомощного тяжелобольного. Стыд и позор!"
Он бесшумно выскользнул из комнаты. По залитой солнцем лестнице скользнул вверх. На втором этаже, где после смерти отца располагался теперь его кабинет, прижал ладонь к стенной панели мореного дуба, одними губами прошептав пароль.
Стена послушно раздвинулась.
От избилия выставленного здесь, в хранилище, оружия пришла бы в восторг сама Клара Хюммель.
Фесс выдернул из стойки боевую разъемную глефу, точную копию той, что пропала в арсеналах Арка. Пристроил за спину меч - тонкое прямое лезвие, по серой стали вьются черные руны: добыча отца, вывезенная из мира безумных богов и рушащихся храмов, где кровавые жертвоприношения - единственная возможность пережить ночь. Надел перевязь с метательными ножами. Привесил к поясу пару кинжалов, третий сунул в петли за голенищем.
Вторым заклятием открыл неприметный шкафчик в глубине хранилища, не глядя, выгреб все амулеты и обереги.
"Ибо пришел День Чести его, и как можно что-то оставлять напоследок?.."
Последним был большой голубой кристалл размером с указательный палец. Фесс поставил его в бронзовую подставку на рабочем столе, вздохнул поглубже, сосредоточился и...
Камень взорвался, исчезнув в ослепительной вспышке. За спиной Фесса разлилось привычное сероватое мерцание портала.
Жаль камня, их осталось всего четыре, но зато теперь даже Клара не сможет проследить его путь и не сможет сразу же кинуться в погоню. Да если и кинется - в Мельине ей придется искать его без всякой магии, камень напрочь уничтожит все следы.
Напоследок он аккуратно закрыл и запечатал все тайники. И - не оглядываясь шагнул в портал.
Охваченный пламенем и залитый кровью Мельин ждал его.
"Ибо пришел День Чести его. И никто не может встать между ним и его Честью".

***

Император ждал контрудара Радуги. Ждал и никак не мог дождаться. Маги медлили, несмотря на то что уже пролилась их кровь. И это бездействие врага пугало куда больше, чем самые грозные их атаки.
Три когорты на громадный город, возведенный над чуждыми человеческой расе катакомбами, три когорты на город, где несколько сотен магов только первых трех ступеней, не считая младших волшебников, послушников, учеников и подмастерьев. Где-то далеко, в глубине кварталов Черного Города, должен выступить Патриарх Хеон, если, конечно, Радуга не задушила его мятеж в зародыше...
Когорты молча шли мимо наглухо запертых дверей и ворот, мимо поспешно захлопнутых ставен. Здесь, в Белом Городе, обывателям было что терять. Сперва Император хотел было послать герольдов, возвещать по Мельину волю повелителя; но затем махнул рукой. Не до того. Да и запуган народ здесь. Слишком хорошо ему известно, на что способны маги Семицветья.
Когорта Аврамия ушла вперед, к воротам; две другие ломились напрямик, охватывая кольцом подворья Орденов.
Это было как удар грома. Вечернее небо озарилось ярким заревом. Налетевший порыв сухого и горячего ветра нес сильный запах гари. Там, где находились Кожевенные ворота, через которые Аврамий выводил в Черный Город свои центурии, в небо поднимался витой столб рыжего огня, перемешанный с иссиня-черным дымом.
Вот и ответ, обмирая, подумал Император. Вот и ответ.
Черный камень в перстне потеплел, как случалось всегда, если амулет ощущал вблизи чужую магическую силу.
"Не думай об Аврамий. У тебя под рукой еще две когорты. Вперед!"
- Вперед! - выкрикнул он, не пряча голоса. Вольные сомкнули строй вокруг него. Подворье Солея, Синего Ордена, занимало целый квартал, правда, небольшой. Изящная каменная ограда, верх - словно белый барашек на волне. За оградой - крошечный скверик, черепичные крыши построек и высокая орденская башня - главный штаб Синих в Мельине.
- К мечу! - многоголосая команда центурионов. За спиной Императора арбалетчики вскинули оружие, готовые ливнем стрел снести любого, кто покажется над оградой или на башенных галереях. Штурм начался.
КОНЕЦ ПЕРВОЙ КНИГИ

Предыдущая страница 18


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • ПРОРОЧЕСТВА (Страница 1)
    "Когда Два Брата обретут свободу, наступит конец времен" "Будет народ Дану доведен до отчаяния.
  • МОЛЕНИЕ О ЧАШЕ, СИМВОЛ ВЕРЫ СПАСИТЕЛЯ (Страница 1)
    "Истинно говорю вам - бывает так, что малый грех обращает в ничто целую праведную жизнь, и за прегрешение одного страдают все.
  • Глава 1 (Страница 1)
    - До Хвалина бы добраться, покуда Ливень не нагнал.
    • *** (Страница 1)
      Агата ловко увернулась от хлестнувшего совсем рядом кнута.
    • *** (Страница 1)
      - Глянь-кось, вернулись! - Троша первым заметил хозяина с Агатой.
  • Глава 2 (Страница 2)
    Чародеи, колдуны, ведуны, ворожеи, волшебницы и прочий люд, кичащийся магией, обожает выделиться из толпы.
    • *** (Страница 2)
      Примерно в то же самое время, только через южные ворота, в Хвалин въехал еще один всадник.
    • *** (Страница 2)
      Осенью город просыпается медленно и неохотно.
    • *** (Страница 2)
      В это самое время настал черед распахнуться и западным воротам Хвалина.
    • *** (Страница 2)
      Чародей из Ордена Арк.
    • *** (Страница 2)
      В этот день Император отходил ко сну не в духе.
  • Глава 3 (Страница 2)
    Со вкусом поужинав, чародей Ордена Арк покинул "Имперский Лев".
    • *** (Страница 2)
      Нужно было знать Хвалин лучше, чем собственную пятерню, чтобы, оставаясь незамеченным, следить за чародеем Ордена Арк, далеко не самым слабым.
    • *** (Страница 3)
      Вольные, брат и сестра Каны, заперли за собой дверь тотчас же, едва переступив порог убогой комнатушки.
    • *** (Страница 3)
      В соседней каморке гном Сидри тщательно запер подозрительно тонкую дверь.
    • *** (Страница 3)
      Лучина перестала мигать, и Кан-Мола, Алия, Тави, девушка со многими именами с усталым вздохом расслабила сведенные судорогой боли плечи.
    • *** (Страница 3)
      Переведя дух и поминутно косясь на усмиривший мигание лучины желтый зуб, Сидри продолжал ворожбу.
    • *** (Страница 3)
      - Магия! - Кан-Торог одним стремительным движением оказался на ногах.
    • *** (Страница 3)
      Когда громыхающая когорта ввалилась в каморку Сидри, тот уже уничтожил все следы колдовства.
    • *** (Страница 3)
      - Что он делает? - беззвучно спросил Кан-Торог.
    • *** (Страница 3)
      В каморке Сидри мэтр Ондуласт неторопливо готовился наложить заклятье.
    • *** (Страница 3)
      "Ничего не получается.
  • Глава 4 (Страница 3)
    Диктовать - мой последний сладкий порок.
    • *** (Страница 3)
      Бешеная скачка по улицам спящей столицы охладила его разгоряченную грудь.
    • *** (Страница 3)
      Караван господина Онфима быстро настигала ночь.
    • *** (Страница 4)
      А далеко на юге, в Мельине, ночь уже давно властвовала безраздельно.
  • Глава 5 (Страница 4)
    На многострадальный Хвалин с востока надвигался Смертный Ливень; еще немного, и жизнь в городе замрет.
    • *** (Страница 4)
      - Надо торопиться, - сдавленно хрипел все еще не пришедший в себя Сидри.
    • *** (Страница 4)
      Чародей Ордена Арк спал, точно невинный младенец.
    • *** (Страница 4)
      Черный Город.
  • Глава 6 (Страница 5)
    Всю ночь фургон господина Онфима катил через непроглядную темень Хвалинского тракта.
    • *** (Страница 5)
      Агата потрясла головой, отгоняя так некстати нахлынувшее видение.
    • *** (Страница 5)
      Утро вползло в Хвалин, словно бесконечно длинный серый змей.
    • *** (Страница 5)
      Однако в тот день так и не случилось больше ничего из ряда вон выходящего, ничего, что требовало бы слежки за этим самодовольным чародеишкой, и уж тем более такого, чтобы для слежки посылали Фесса, одного из лучших в Лиге.
    • *** (Страница 5)
      Вообще-то днем я стараюсь духов не вызывать.
    • *** (Страница 5)
      Вольные и гном встретили утро уже готовыми к походу, в седлах.
    • *** (Страница 6)
      "Что происходит? Что, сожри меня боги старые и новые, молодые и не очень, что тут происходит?" Фесс очумело вертел головой - занятие, совершенно непозволительное для воина Серой Лиги.
    • *** (Страница 6)
      Вольные и гном, не задерживаясь, покинули город.
    • *** (Страница 6)
      - Меня готовили.
  • Глава 7 (Страница 6)
    Остаток ночи после покушения Император уже не спал.
    • *** (Страница 7)
      Утром уже все в цирке господина Онфима поняли, что уйти от Ливня не удастся.
  • Глава 8 (Страница 7)
    - Начинается, - спокойно повторил Сидри.
    • *** (Страница 7)
      Фессу вконец прискучило болтаться по Хвалину.
    • *** (Страница 8)
      Нодлик молился.
    • *** (Страница 8)
      Хвалинский узел затягивался.
    • *** (Страница 8)
      О случившемся на арене Император не сказал никому.
  • Глава 9 (Страница 8)
    Фесс очнулся внезапно, резким толчком.
    • *** (Страница 9)
      Агате и Кицуму далеко уйти не удалось.
    • *** (Страница 9)
      Эта ночь запомнилась им надолго.
    • *** (Страница 9)
      Двое в перепачканных грязью алых плащах стояли над дергающимся распятым трупом.
    • *** (Страница 10)
      Наверное, пережив два покушения за одни сутки, другой бы забился в самую глубь цитадели, окружил себя до зубов вооруженной стражей и не высовывал бы носа из-за надежных стен.
  • Глава 10 (Страница 10)
    Фесс успел подумать, что, наверное, так должны чувствовать себя четвертуемые.
    • *** (Страница 10)
      Впереди поднимались горы.
    • *** (Страница 10)
      - Все, больше не могу! - Эвелин растянулась прямо в жидкой грязи, покрывавшей пол тоннеля.
    • *** (Страница 10)
      Нельзя сказать, что я бы совсем не был готов к увиденному И все-таки при виде мертвеца с двуручным мечом меня пробрало от макушки до пяток, словно в давным-давно позабытом детстве.
    • *** (Страница 10)
      Когда внезапно исчезло существо с мечом и черепом, когда непроглядная тьма взорвалась роем серебристых вспышек и щеки коснулось знакомое ледяное дыхание отравной хумансовой магии, Агата, теряя сознание, поняла, что случилось нечто еще страшнее утраты того, что хумансы называли Иммельсторном - она в руках ненавистной Радуги.
    • *** (Страница 10)
      Раз приняв решение, молодой Император уже не отступал.
    • *** (Страница 10)
      Наверное, при иных обстоятельствах Фесс никогда не купился бы на столь удачно подвернувшуюся встречу, пустую лестницу, сверхтайный разговор, который следовало вести никак не на ходу, а устроившись в наглухо запертой, надежно защищенной чарами комнате, да еще расставив на три этажа вверх и вниз надежную стражу.
  • Глава 11 (Страница 11)
    Агате очень хотелось бы потерять сознание.
    • *** (Страница 11)
      - Придержите их, пока я буду открывать, - повторил Сидри.
    • *** (Страница 12)
      Далеко-далеко на юго-востоке от коронованной Царь-Горы, в престольном Мельине, на стене небольшого, но весьма почитаемого завсегдатаями трактира "Полосатый Кот", что на углу Купеческой и Тележной, между третьим и четвертым окнами, появилась бранная надпись.
    • *** (Страница 12)
      Когда заклятье магов Радуги вырвало Агату и остальных циркачей господина Онфима из подземелья тарлингов, девушка-Дану подумала, что мечта ее все-таки исполняется - она умирает.
    • *** (Страница 12)
      Агата с трудом разлепила склеившиеся от засохшей крови веки.
    • *** (Страница 12)
      - Это допросная, - волшебница скинула плащ, оставшись в обтягивающих стройную девчоночью фигуру - узкие плечи, узкие бедра, немыслимо узкая талия - коричневых кожаных брюках и безрукавке.
  • Глава 12 (Страница 12)
    Ничего особенного в кузнечном квартале не случилось.
    • *** (Страница 12)
      "Нет, они ни за что не станут возвращаться этим путем, - думала Тави, шагая следом за Сидри по гладким, отполированным плитам.
    • *** (Страница 13)
      Не слишком далеко и от славного Хвалина, и от взметнувшейся в хмурую высь Царь-Горы по дымящейся взрытой земле упрямым дергающимся шагом тащилось, положив на плечо древний двуручник, удивительное существо, прозванное Хозяином Ливня.
    • *** (Страница 13)
      В низком сводчатом подвале было до невозможности дымно.
    • *** (Страница 13)
      Агата осталась одна.
  • Глава 13 (Страница 13)
    Никогда еще Фесс не оказывался так близко к Ливню.
    • *** (Страница 14)
      Когда ЭТО случилось, я как раз оканчивал страницу.
    • *** (Страница 14)
      - Ну, кажись, пришли.
  • Глава 14 (Страница 14)
    Темница, куда приволокли Агату, ничем не отличалась от множества других темниц, где ей приходилось сиживать.
    • *** (Страница 14)
      Фесс тронулся в дорогу чуть свет.
    • *** (Страница 14)
      В окружавшей Императора тьме горела одна-единственная крошечная лампадка - больным, бледным бело-желтым пламенем.
    • *** (Страница 14)
      Комната была затемнена.
    • *** (Страница 14)
      - Будь ты проклят, Сидри, - вполголоса ругался Кан-Торог, обсасывая содранную костяшку.
  • Глава 15 (Страница 15)
    Агата провела в каменном мешке совсем немного времени.
    • *** (Страница 15)
      "Великие силы, Мельин.
    • *** (Страница 15)
      Император даже несколько удивился, когда его посланец вернулся живым и невредимым.
    • *** (Страница 15)
      - .
    • *** (Страница 15)
      Император почувствовал, что схватка вот-вот начнется, за миг до того, как ближайший к воину Серых маг выплел паутину заклятья.
    • *** (Страница 15)
      Тави проснулась с криком.
  • Глава 16 (Страница 16)
    - Ты не ослышалась, Сеамни Оэктаканн.
    • *** (Страница 16)
      "Дома.
    • *** (Страница 16)
      Тлели остатки тяжелого занавеса.
    • *** (Страница 17)
      Пожилой торговец скобяными мелочами по имени дядюшка Паа сидел в трактире "Полосатый Кот", что на углу Купеческой и Тележной, за всегдашней своей кружкой пива.
    • *** (Страница 17)
      Тави сидела, привалившись к неровной стене.
    • *** (Страница 17)
      - Я все-таки дошел, - выдохнул Сидри.
    • *** (Страница 17)
      - Значит, тут я и живу, - Сильвия забралась с ногами в громадное роскошное кресло алого бархата.
  • Глава 17 (Страница 18)
    Из темного небытия его вынесло мягкой волной заклятья.
    • *** (Страница 18)
      Улицы Мельина вскипели.
    • *** (Страница 18)
      Патриарха Хеона окружало плотное кольцо людей.
    • *** (Страница 18)
      Да, мое заточение рухнуло.
    • *** (Страница 18)
      - Первое дело, робяты, это шоб магики вас не заметили.
    • *** (Страница 18)
      Тепло, покой и домашний уют.
    • *** (Страница 18)
      Император ждал контрудара Радуги.


Ник Перумов

Алмазный меч, Деревянный Меч - том 1

Цикл: "Летописи Разлома"

Читать книгу

Анонс

Уже несколько столетий Империя, основанная людьми, победившими гномов, эльфов, орков, и Дану, держится на крови и страхе. Опоры трона - семь Магических Орденов - имеют неограниченную власть над душами и судьбами обитателей страны и самого Императора. Но близок день мести, день начала великой битвы, ибо пробудился уже в глубине Друнгского Леса священный меч Иммельсторн и все ярче светится Алмазный `брат` его Драгнир, освещая тайные пещеры Подгорного Племени.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Ник Перумов

На основную страницу

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.