Ник Перумов - Хранитель мечей: Странствие Мага - том 1

1 Ник Перумов

СИНОПСИС, ИЛИ ЧТО БЫЛО РАНЬШЕ?

В первой Летописи Разлома, именуемой "Алмазный Меч, Деревянный Меч", была изложена история несостоявшегося Пришествия Спасителя в один из миров великой Сферы Упорядоченного. В давние годы, когда в том мире властвовали и вели между собой смертельную борьбу расы гномов и молодых эльфов, иначе называемых также Дану, мастерами-волшебниками этих двух народов были созданы два магических меча: гномами - Алмазный, или Драгнир, а Дану, властителями лесов, - Деревянный, или Иммельсторн. Вся сила и ярость народов оказалась вложена в эти Мечи; и, сойдись они в бою, этой яростью вполне мог быть уничтожен весь мир. Волею всемогущей судьбы два этих Меча пробудились одновременно. Иммельсторн попал в руки рабыни Дану, по имени Сеамни Оэктаканн, Драгниром не без хитрости, коварства и предательства, завладел гном Сидри Дромаронг. Затем Деревянный Меч захватили маги людской расы, гном же Сидри благополучно добрался до убежища своего племени. Во вспыхнувшей войне, где все сражались против всех: людская Империя - против Радуги, семи магических орденов, Дану и гномы - против людей и друг с другом, вдобавок началось вторжение странных существ, именовавших себя Созидателями Пути; миру Мельина это грозило уничтожением. В кровавом хаосе войны начали сбываться зловещие Пророчества Разрушения, Алмазный и Деревянный Мечи уверенно шли навстречу друг другу, неся с собой смерть.
Среди сподвижников Императора людей был некто Фесс, молодой воин и волшебник, рождённый вдалеке от плоти того мира, где ему пришлось сражаться. Он происходил из загадочной Долины магов, таинственного места в Междумирье, где испокон веку жили одни из сильнейших чародеев Упорядоченного. Фессу давно прискучила размеренная жизнь Долины, и он покинул родной мир, сделавшись воином и прознатчиком Императора в мире Мельина.
Фесс был тем, кто в воцарившейся сумятице смог понять, что же нужно делать. В завязавшемся сражении, когда легионы Мельинской Империи сошлись с воинством гномов, нёсших с собой Драгнир, и последним отрядом Дану, направляемых и ободряемых Иммельсторном, Фессу удалось оказаться рядом со столкнувшимися наконец в последнем бою Алмазным и Деревянным Мечами...
После чудовищного катаклизма Фесс, пытавшийся вернуться домой, в Долину магов, оказался выброшен в Эвиал, один из миров Упорядоченного, мир закрытый, со своими особенными законами магии. Запад этого мира занимала непроницаемая Тьма, и обитатели Эвиала верили, что эта Тьма вот-вот вторгнется в населённые людьми пределы, и тогда наступит неминуемый конец времён. В Эвиале сильна была вера в Спасителя, власть Церкви, и Инквизиция железом и кровью выкорчёвывала ереси.
Память Фесса была искажена, и значительную часть воспоминаний, равно как и боевых навыков, он утратил. Он забыл своё прошлое, ничего не помнил о Долине магов и об Алмазном и Деревянном Мечах. Случайная встреча со старым магом Парри, открывшим в странном пришельце чародейские способности, привела Фесса в город Ордос, во всемирно известную Академию Высокого Волшебства.
Судьба сделала Фесса аколитом факультета малефицистики. Он стал некромантом, Тёмным магом, изгоем, которого Церковь, Инквизиция и Белый Совет терпели только из-за участившихся случаев нападений Нежити, справиться с которой некромант мог лучше всех.
Досрочно выпущенный из Академии, Фесс был направлен в северный приморский город Арвест, где он встретился с гномом Сугутором и орком Праддом, ставшими его верными спутниками.
Упокаивая кладбище, где пробуждались к жизни свирепые и кровожадные чудовища, Фесс впервые в открытую столкнулся с Инквизицией, прибегавшей для достижения тех же целей к человеческим жертвам.
Это столкновение переросло в настоящую войну, в один из моментов которой Прадд и Сугутор оказались в руках арвестских инквизиторов. Чтобы спасти их, Фесс вернулся в город - и как раз в это время на Арвест обрушилось вторжение Империи Клешней, молодой и хищной островной державы на дальнем западе Эвиала, почти у самых границ той самой Тьмы. В результате схватки город был разрушен до основания. Фессу и его спутникам удалось бежать. Отныне для Инквизиции, Церкви и сообщества Белых магов Эвиала они стали непримиримыми врагами...

Зачин Железный Хребет. Изгнанники

Не топчи дорогу сапогами без смысла -
заведёт на край света, не воротишься...
Заповедь путешественников
- Правда, мэтр, красивые у нас в горах рассветы? - Коренастый гном бестрепетно стоял на самом краю глубокой пропасти и, не щурясь, смотрел на поднимающееся солнце.
- Побывал бы ты, бр-рат гном, у нас на Волчьих островах, не хвастался б попусту, - проворчал в ответ здоровенный клыкастый орк - он, в отличие от своего товарища, всем огромным телом прижимался к отвесной скале: тропинка, что вела над обрывом, здесь почти что сходила на нет, оставляя лишь узкий, в две ладони шириной, уступ.
- Чего я там у вас не видел? - фыркнул гном, заложив руки в карманы, и, бравируя храбростью, покачался с носка на пятку. - Зимой вьюги с буранами, летом туманы с марями! И комары, а я их терпеть не могу. Небось в наших шахтах их не встретишь.
- Зато у вас крыс каменных полно, зазеваешься - мигом отъедят тебе... - Орк явно собирался сообщить гному, какой же именно, по его мнению, части тела лишат каменные крысы его сотоварища, но тут в разговор вступил третий путник - человек в поношенном тёмном плаще, с мечом у пояса и длинным посохом мага в руке. Чёрное древко заканчивалось округлым каменным янтарно-жёлтым навершием. Человек выглядел ещё совсем молодо, но его короткие волосы уже успели полностью побелеть.
- Хватит вам, - устало сказал человек, тот самый, кого гном назвал мэтром. - Горы позади оставили - радоваться надо, а вы всё препираетесь.
- Э-э, мэтр! - беззаботно махнул рукой гном. - Горы пройти - то ж полдела, даже четверть дела! Невелико искусство - старыми шурфами проползти, сторожевые посты позади оставив! Вот теперь, мэтр, дельце предстоит посложнее - с Тёмными эльфами Нарна шутки плохи, что и говорить. Меня они, конечно, знают, хаживали мы, как говорится, и в этих краях, но...
- Будет тебе болтать, Сугутор! - Орк оскалил клыки. - Нечего сказать - - лёгкая дороженька твоими шурфами оказалась, ох, разрази меня на этом месте, очень даже лёгкая! - Орк выразительно поднял секиру. Лезвие покрывали свежие зазубрины и какие-то тёмные пятна, словно окалина. - Славно нас там встретили, долго помнить буду. Кабы не мэтр... Да и то сказать - куда нам деваться? На месте Арвеста яма дымная, на плечах - погоня... и Святая Инквизиция, гори она на собственных кострах, и вроде как даже маги Академии... Одна надежда, что в Нарн они не полезут.
- Полезут, не полезут - что гадать-то? - заметил волшебник. - Обратного пути нет. С теми... гм... ну, которые в шахтах... я б второй раз дело иметь не хотел. Значит, пойдём вперёд.
- Вперёд-то вперёд, оно, конечно, да, - вздохнул орк. - Да вот только...
Он умолк, глядя вниз. Чародей тоже сделал шаг к пропасти. Все трое, человек, гном и орк, замерли, молча глядя на открывшуюся их глазам картину.
За их спинами вздымались остроконечные, кое-где покрытые вечными снегами вершины Железного Хребта, в недрах которого трудолюбивые гномы проложили целые лабиринты ходов и шахт в поисках золота, самоцветов и вообще всего ценного, что только может залегать под землёй. Неприступные скалы резко обрывались вниз тысячелоктевой пропастью, и там, подёрнутые покрывалом утреннего тумана, темнели вершины бесчисленных деревьев - великий лес простирался далеко на юг и восток.
Нарн почти не знал лиственных пород - молчаливыми рядами, словно готовое к бою войско, стояли ели, сосны, лиственницы, кедры и пихты. Всё это причудливо перемешивалось, чего никогда не увидишь в лесу обычном. Кедровая роща на холме плавно переходила в болотистый ельник низины.
- А высоченные-то какие... - оглядывая деревья, нарушил молчание орк.
Человек и гном согласно кивнули. Деревья Нарна и впрямь вырастали куда выше их обычных собратьев в других местах, хотя непонятно почему - - земля тут не отличалась плодородием, бесчисленные речушки, водопадами срываясь со склонов Железного Хребта, оборачивались там, внизу, застойными прудами и мелкими болотами, на которых, по идее, ничего не могло расти, кроме клюквы и мха. А тут - исполинские кедры!
Туман поднимался высоко, аж к самым вершинам, землю невозможно было разглядеть, но деревья начинались почти что от подножия древних скал, упрямо пробиваясь сквозь завалы каменных осыпей. Ветки упирались в склоны, вонзались в них, точно копья в тело врага, словно лес вознамерился медленной, непрерывной работой где-нибудь за ближайшую сотню тысяч лет обратить в ничто весь величественный кряж Железного Хребта.
- Ну, хорошо, Сугутор, - наконец проговорил орк. - Мы пришли, и мы на обрыве. Дальше уступ кончается. Что делать будем?
Гном Сугутор пожал плечами:
- Как мэтр Неясыть скажет. Скажет - вниз полезем, скажет - назад повернём, другое место поищем. Я тут путей немало знаю.
Орк и гном повернулись к волшебнику, ожидая его слова.
Неясыть-Фесс долго смотрел вниз. Он чувствовал себя донельзя уставшим и опустошённым. Беспорядочные схватки во тьме старых шурфов, когда он не видел врагов, а лишь чувствовал дремучую, древнюю злобу, - эти схватки выжали его до последней капли. Проклятая плоть подводила. Он не имел права на слабость. Сейчас, когда погоня вроде бы отстала, заплутавшись в лабиринтах горных троп и ущелий, он обязан был принять решение... но что-то удерживало его от простых слов "давайте все вниз".
Перед ним лежал Нарн, тот самый Нарн, столь ненавистный святым отцам Аркина и их громящему кулаку - Инквизиции, тот самый Нарн, что не признавал никаких Спасителей, а о всех сакральных книгах Церкви отзывался как о собрании сказок, достойных лишь потешать детей. И небо не разверзалось над богохульниками, земля не поглощала их - Нарн жил, успешно отбивая все попытки лихих владетелей Эгеста, всех его дюков, баронов, графов и виконтов привести его к покорности. Более того, он сам наступал на людские области, отвоёвывая их не столько мечами и стрелами, сколько щедрыми посулами (и частенько даже исполняемыми). Дело дошло до того, что Святой Престол в Аркине издал энциклику, призывая добрых чад Великой Матери-Церкви вступить в союз с язычниками-эльфами Вечного леса, теми, что именовали себя светлыми, вечными и непримиримыми противниками жителей Нарна.
Академия Высокого Волшебства, напротив, с Тёмными эльфами Нарна не враждовала. Более того, выходцы из его мрачных чащоб нет-нет, да и оказывались среди аколитов Академии. Случалось даже, что и деканы с асессорами отправлялись из Ордоса на север, пересекая Бурную, пограничную реку, испокон веков отделявшую владения Империи Эбин от Нарна. Правда, Фесс не знал, к чему привели эти визиты. Нарнийские эльфы в Ордосе держались особняком, ни с кем не сближаясь, и никогда не искали встреч с ним, Фессом, а ему за нехваткой времени было просто не до них. Кто же мог подумать, что тропа некроманта приведёт его сюда, на угрюмую границу, где лес и горы сошлись в бесконечной и бессмысленной войне, невесть для чего оспаривая друг у друга право смотреть в вечное синее небо?
Правда, во всех землях Эвиала каждый знал, что Нарн принимал изгоев. Те, кому становилось тесно под Святой Инквизицией или надоедало платить подати баронам Эгеста, частенько уходили в его чащобы. Назад никто не возвращался, но никто не видел этих людей и мёртвыми. Эльфы не выставляли на всеобщее обозрение их голов вместе с пробившими их меткими стрелами - как они обычно поступали с теми, кто являлся в их лес со злом.
"Так. чего же ты медлишь, маг Неясыть? Ты не отступал перед неупокоенными, перед костяными драконами и прочей нечистью, ты выдержал безумную схватку на горящих улицах Арвеста с нахлынувшей ордой из Империи Клешней - чего же ты ждёшь теперь? Какого знака, какого знамения? Или, может, вести от Даэнура, учителя и наставника в многотрудном деле некромантии?.. Но Даэнур далеко, за сотни лиг, там, на Юге, в Ордосе, и нечего даже пытаться почувствовать его - кто знает, быть может, милорд ректор, господин Анэто, сумеет перехватить даже это, идущее по путям Астрала послание?
Ты медлишь, Неясыть. Может быть, ты вновь, в который уже раз, вспоминаешь страшную судьбу Арвеста? Наследство Салладорца явило себя во всей красе, лучшего и не придумаешь. Атлика, самая, что ни на есть обыкновенная девица лёгкого поведения, не волшебница, не магичка, никогда ничему не учившаяся, - уничтожила большой каменный город вместе со всеми, кто не успел оттуда выбраться с той же лёгкостью, с какой человек давит таракана".
Ему, Фессу, и в страшном сне не привиделись бы такие пределы сил; да, Тьма могущественна, но и цена, запрашиваемая Ею за силу, поистине неподъёмна. Теперь, запоздало, он думал, что не всё было так страшно и ужасно с Арвестом: да, Империя Клешней привела со своими легионами много искусных чародеев, а в городе хоть и были Белые волшебники, но они не владели боевыми заклинаниями, и потому десанту имперцев-островитян удалось взять город. Но павший город можно отбить обратно. Можно поднять многочисленные полки семиградского ополчения, можно запросить помощи у Империи Эбин (не может быть, чтобы её правители остались равнодушны к такому успеху своего давнего врага!), вызвать подмогу из Ордоса, напомнить о старом союзе лихим морским воякам Волчьих островов... да, это означало войну, но войну обычную, привычную, от которой можно убежать и спрятаться, если ты слаб или стар. И Арвест наверняка можно было б вернуть.
"Но тысячи жизней всё равно были б потеряны, - услыхал он беззвучный голос в собственном сознании. - Погибли бы воины, которых послали бы штурмовать стены Арвеста. Погибли бы люди в окрестных сёлах, когда туда пришли бы солдаты Клешней. И никто не знает, где жертв оказалось бы больше. Не торопись судить, некромант..."
"Не торопись судить... да, верно. Об этом говорил и Даэнур. Не суди. Не вставай ни на чью сторону. Ты - сам по себе, некромант, у тебя нет друзей и нет союзников (ну, за малым исключением, вроде Сугутора и Прадда), у тебя есть только враги - уже выступившие в открытую или же пока ещё только собирающиеся".
Фесс покачал головой. Враги... да, враги были всегда. Да, его боялись и ненавидели. Но почему он должен бояться и ненавидеть в ответ? Потому что это так "по-человечески"?
"Нет, - сказал он себе. - Атлика, ты совершила ужасное. И самое главное, это необратимый поступок. Враги могут захватить город, но их можно оттуда и выбить. А теперь Арвеста уже не вернёшь. То, что случилось, - зло, зло в чистом виде. Я не могу доказать это логически (кто знает, быть может, война за освобождение Арвеста и впрямь унесла бы ещё больше жизней, чем один роковой удар Тьмы), но я знаю, знаю неколебимо твердо - нельзя побеждать врага такой ценой. Потому что это даже хуже, чем поражение".
На душе было мутно и тяжело. Пока длилось бегство, пока они пробирались подземными ходами и галереями гномов, спасались от поселившихся в катакомбах страшилищ, с которыми даже Фесс решил не связываться, - эти мысли как-то отступили на второй план. А сейчас вот, когда опасности, казалось бы, позади и осталось всего-навсего спуститься в Нарн, куда за ними не посмеет сунуться никакая погоня, всё это вновь вернулось.
"Тьма, я же не верил, что ты есть Зло. И ты - не оно, ведь так? Зло - в каждом из нас, оно в сердцах, душах и поступках, оно - не ужасного вида скелет на громадном троне, каким его рисуют порой на гравюрах. Оно незримо и неосязаемо. Его нельзя победить раз и навсегда, ему надо противостоять каждый день, порой... порой, да, творя меньшее зло, чтобы предотвратить большее..."
Так кто же он, Салладорец, - гений, открывший новую дорогу всем жаждущим познания, или тот, кого будут потом проклинать все оставшиеся в живых, когда его знание попадёт в дурные руки? Если Атлика оказалась способной стереть с лица земли Арвест - где поручительство, что кто-то из другого ковена, озлобленный на весь человеческий род, не пустит в ход это знание, скажем, перед императорским дворцом Эбина?..
От этих мыслей по коже продирало морозом.
И что же стало с погибшими в Арвесте? Отправились ли они прямо в Серые Пределы - или же Атлика, сама уходя во Тьму, прихватила их с собой?
"Ох! Как же я не сообразил этого раньше? - с раскаянием подумал Фесс. - Как мог пропустить такую возможность - уходя во Тьму, неофит просто разрушает всё вокруг себя?"
Может быть, может быть...
Но не зря он не хотел читать трактат Салладорца. Не зря страшился поднять обложку роковой книги. А вот точно было зря - попытки Инквизиции оставить в Эвиале хотя бы один том, как приманку для недовольных, обиженных, тех, кто "думает поперёк". Нельзя было этого делать. Если его предположения верны и Наследство Салладорца в руках любого аколита способно стереть с лица земли большой город, то...
"А что тогда? У тебя ведь нет доказательств. Помни, некромант, тебе необратимые поступки запрещены сугубо и трегубо. Ты, стоящий на самой грани Серых Пределов, не имеешь права выпустить в мир - случайно или по небрежению - те ужасы, для описания которых люди не придумали ещё слов и названий, что таятся там.
Ладно. Запомни это крепко-накрепко, Фесс. Атлика сгинула, растворилась во Тьме вместе с жутким трактатом - считай, что она умерла, её больше нет, как нет и обратной дороги из вековечного мрака. Ты свободен от этого груза. Свободен, по крайней мере, на какое-то время, некромант..."
...Фесс смотрел вниз. Ничего особенного там он, конечно, не видел - ну, деревья, ну, туман - что же тут такого? И магии никакой он не чувствовал тоже - Нарн не спешил являть себя чужаку во всей красе.
И всё-таки маг не мог отвести взгляда. Туман медленно плыл, чёрные копья елей, казалось, рвали на части призрачное покрывало - и Фессу всё сильнее казалось, что лес сейчас смотрит на него мириадами глаз, не принадлежащих в отдельности никакому живому существу - ни наделённому плотью, ни лишённому её. Это не лесные духи смотрели из- под корней и из дупл, это не бродящие по лесу странные создания поднимали головы, потревоженные пристальным взором чародея - их он бы узнал, и с ними он сумел бы управиться. Казалось, на Фесса смотрит сейчас весь огромный лес, от южных дубрав вдоль Бурной до карабкающихся по каменным уступам кривых сосен на южных скатах Железного Хребта, смотрит каждым листом и каждой иголкой на ветвях, каждой чешуйкой коры и каждым торчащим из земли корнем, каждым живым существом в своих пределах - причём существо это даже не догадывается, что кто-то иной, неизмеримо более могучий, использует его сейчас просто как ещё одну пару глаз.
Фесс ещё никогда не сталкивался ни с чем подобным. И не помнил, чтобы о такой особенности Нарна упоминалось хоть в одной из прочитанных им магических книг. Даэнур о таком точно ничего не говорил. И милорд ректор Анэто тоже.
Орк и гном терпеливо ждали.
Фесс уже совсем было собрался с духом, чтобы сказать - мол, нечего больше ждать, еды всего ничего, пускаемся! - как вдруг туман возле самых скал внезапно расступился, на миг обнажив тёмную землю, покрытую серыми пятнами толстого мха, подступившего к самым камням и упорно пытающегося вскарабкаться вверх по скальному склону. Призрачные волны мглы заколебались, отхлынули в стороны - и на крошечный пятачок между деревьями и откосом выбралось удивительное существо, подобного которому Фессу ещё никогда не приходилось видеть.
Больше всего это создание напоминало здоровенный ходячий шалаш, сплетённый из толстых веток и сучьев. Получилось нечто вроде паука - вздутый купол спины, упирающиеся в землю лапы-корни, густые брови из мха и громадные круглые глаза из светящихся гнилушек. Ростом это создание раза в два превосходило даже высокого Прадда.
При виде этого лесного страха орк глухо зарычал, невольно хватаясь за секиру, - хотя, ясное дело, взобраться по отвесной скале создание не могло. Гном удивлённо поднял брови и оттопырил губу - мол, никогда такого не видывал.
Фесс невольно крепче сжал в руке посох. Чёрное древко отозвалось - ладонь стало слегка покалывать, навершие слабо осветилось. Явившееся им существо было в чём-то сродни тем, кого Фесс повергал при помощи этого посоха, - всем этим костяным драконами прочей Нечисти - такое же изначально мёртвое, оно получило жизнь только благодаря Силе этого места. Или его создали эльфы-чародеи Нарна? Кто знает...
Деревянный паук тем временем вплотную подошёл к скале, потрогал её лапой-веткой, недовольно зашуршал, заскрипел сразу всем своим плетёным телом, засучил конечностями, взрывая землю, а потом внезапно поднял гротескную физиономию, вперив взгляд зелёных буркал в троицу замерших на обрыве путников.
- Ишь, зырит-то как, - проворчал Прадд, на всякий случай поднимая секиру повыше.
- Ничего особенного, - явно храбрясь, заявил Сугутор. - Мало ль в Нарне чудес! Будь оно опасным, я бы знал, ведь я-то...
- Помолчи, гноме! - рявкнул орк. - Помолчи! Мэтр скажет, что делать.
Паук тем временем явно собирался обосноваться тут надолго. Основательно врыл в землю все свои бесчисленные корни, как-то опустился, осел, зелёные глаза прикрылись, точно веками, завесами из зелёного папоротника, беззаботно росшего прямо тут же, на толстых брёвнах каркаса. Сразу несколько десятков веток потянулись к поверхности скалы, коснулись камня, замерли...
Человек, гном и орк долгое время молча ждали - ничего не происходило. Казалось, диковинному существу не было до них никакого дела.
- Нет, мэтр, как угодно, а я спускаться здесь не буду, - вдруг решительно заявил Сугутор. - Не нравится мне эта крошка, очень не нравится! Лучше ещё с десяток миль отмахать, чем задницей по скале скрести прямо у неё на виду.
- Так, выходит, она всё-таки опасна? - ухмыльнулся Прадд. - Опасна или нет? Можешь сказать? Сугутор ответил только кривой ухмылкой. Орк и гном вновь взглянули на Фесса. Некромант молчал. Как ни странно, он даже не смотрел вниз - его взгляд рассеянно скользил вдоль самого горизонта, там, где покрывавшая Нарн туманная пелена сливалась с серыми облаками. Солнце поднималось всё выше и выше над мглистой дымкой, но лучи дневного светила, казалось, были бессильны пробиться сквозь этот призрачный щит, неведомыми силами воздвигнутый над таинственным лесом. Угрюмая чаща словно бы не нуждалась в живительном тепле, она жила сама по себе, и ей ничего не было нужно от этого мира, даже того, без чего не может обойтись ни одно живое существо, - солнечного света.
Плетенник, как Фесс про себя назвал застывшее у подножия скал загадочное создание, по-прежнему занимался своим делом - медленно, но неуклонно вгрызался бесчисленными своими корнями в неподатливый камень. Настанет день, когда его работа окончится - подточенная долгим трудом, неприступная на первый взгляд скала рухнет вниз водопадом мелких, бессильных и безвредных камней. И тогда, возможно, сюда придут другие порождения леса, которые превратят безжизненный камнепад в землю, готовую принять в своё лоно юные саженцы. И, глядишь, когда уйдут в слепой прах внуки внуков тех, кто сейчас лежит в колыбелях, - на месте этой скалы поднимется молодой ельник. Лес наступает, он умеет защитить себя от разящей стали людских топоров и, похоже, всерьёз вознамерился проложить себе дорогу по ту сторону Железного Хребта, прорваться в Семиградье; отчего-то Фесс словно наяву представил себе молчаливую и беспощадную лесную армаду, наступающую на обжитые людьми земли, выбрасывающую перед собой авангарды прикрытых магическим туманом разведчиков, и как лес-победитель методично покрывает покинутые селения и города и в конце концов остаётся один - раскинувшийся на сотни лиг, от западного моря до восточной степи, единый, великий, безмолвный лес...
Но Прадд прав. Спускаться здесь действительно не стоит.
- Сугутор, уходим отсюда. Желательно, не залезая под землю.
- Есть, мэтр. И то верно - я зверюшек такой величины и так-то не сильно люблю, а уж коли они из веток и палок, так и совсем нравиться перестают...
Орк ничего не сказал, только подхватил заплечный мешок.

* * *

Они благополучно спустились со скал в нескольких милях к северо-востоку. Окутывавший деревья туман оказался неожиданно тёплым, внизу, возле древесных корней, его не было совсем, шагалось по лишённому подлеска старому еловому бору легко. Трое путников двинулись прямиком на восток - никаких троп в дикой чаще не имелось, и даже всеведущий Сугутор, не раз, по его уверениям, бывавший здесь, не мог сказать, куда им идти дальше.
Лес сомкнулся над их головами, сдвинул ворота стволов за спинами - Сугутор как-то неуверенно обернулся, держа наготове топор, и Фесс на мгновение подумал, что если этот лес решит ударить, то едва ли поможет и вся его, Фесса, некромантия.
Правда, сам молодой волшебник не чувствовал ничего необычного. Лес, пусть даже мрачноватый, не таил в себе ничего заметного. Никакого чародейства, доступного ощущениям выпускника факультета малефицистики. Туман над головами, конечно же, не был обычным туманом - но вот понять, в чём же тут дело, Фесс не мог. Как известно, самое сильное чародейство - то, эффект которого ты видишь, но не можешь даже предположить, как это сделано.
Мало-помалу местность понижалась, потянулись длинные полосы плотного серо-зелёного мха, перемежавшегося стоячими чёрными лужами.
- Болота близко, - уронил озадаченно осматривавшийся гном.
- А ты думал - я решу, будто вокруг пустыня салладорская? Сам всё вижу, гноме, - рыкнул орк. - Скажи лучше, куда мы идём? У меня брюхо сводит от голода, а вокруг даже жалкой пичужки не видно!
- Ты и в корову с пяти шагов-то промажешь, тебе ль об охоте толковать, - пробурчал уязвлённый гном.
Фесс молча поднял руку, и язвительный ответ орка так и остался невысказанным.
Там, за болотом, на невысоком пригорке в окружении совершенно невозможных для этого места кедров, среди камней стоял невысокий покосившийся обелиск. Отчего-то он представился Фессу языком белого пламени, бесшумно рвущимся из земли. Неясыть знал - на юге, в Кинте Ближнем, земля источает из себя чёрную маслянистую жидкость, на основе которой алхимики султанов варят свой знаменитый жидкий огонь, горят там и негасимые факелы - трещинами из неведомых подземелий поднимается горючий газ; но это пламя, белое пламя Нарна, магическому взору Фесса представлялось смертоносно-ледяным, холодным, точно вечные льды на самой северной макушке мира, где зимой по полгода не появляется солнце.
Сколько Неясыть простоял так, на самом краю болота, с плотно зажмуренными глазами, он не знал. Гном и орк терпеливо ждали, не шевелясь, замерев, точно изваяния, - похоже, они оба прошли хорошую школу ещё до того, как поступили к Фессу на службу.
- Всё в порядке, мэтр? - осмелился нарушить молчание Сугутор, когда Неясыть наконец пришёл в себя.
Фесс коротко кивнул. Поднял посох, очерчивая янтарным навершием защитный круг около себя и спутников. Приближаться к загадочному обелиску, источнику Силы, без соответствующей подготовки было бы просто глупо.
Сугутор и Прадд молча и не дожидаясь приказаний отошли Фессу за спину.
Фесс ощутил знакомое покалывание ледяных иголок вдоль позвоночника - охранное заклятье начинало действовать, но как-то странно, словно с трудом находя свой путь в тумане. Незримые концы обруча едва-едва сошлись друг с другом, и силы для поддержания защиты требовалось куда больше, чем обычно.
Некромант, выстраивая заклинание, идёт от сложного - к простому, от живого - к мёртвому; всё вокруг - земля, вода, воздух - содержит в себе мельчайшие частицы праха, того, что некогда было живым; очень трудно заставить это повиноваться, это вам не свежий неупокоенный, но Фесс к такому и не стремился - наверное, сотворить подобное было по силам одному Салладорцу. Можно поступить проще - увидеть отсвет чужой Силы на этих частицах. Опытный некромант сможет немало сказать, проведя за расшифровкой не один год.
Посланная вперёд Сила некроманта столкнулась с источаемой белым обелиском мощью; Фесс внутренне сжался, ожидая резкой и болезненной отдачи, но нет - соприкосновение вышло неожиданно мягким и плавным, словно встали на место две тщательно подогнанные друг к другу детали. Некромант не сумел уловить и малейшего отражения чужой Силы на рассеянном повсюду прахе, его словно подхватил плавный водоворот, перед мысленным взором молодого волшебника закружились видения: высокие стройные деревья с переброшенными между кронами мостками и изящные фигуры в зелено-коричневых одеяниях; однако это длилось лишь короткое мгновение. Словно унесённые ветром, образы исчезли, и их место заняли другие.
Тёмная волна, поднявшаяся до самых звёзд, зависшая над западным горизонтом. Молчаливая, терпеливая, ждущая, когда её соберётся достаточно, чтобы перехлестнуть через гребень плотины и потом всёуничтожительным потоком устремиться вниз, в цветущую долину... И когда этот день настанет, дарительница жизни превратится в беспощадного и неуязвимого убийцу. Хорошо, если в обречённой долине окажется опытный и сильный маг, прошедший все этапы школы Воды, он сможет если не остановить бедствие, то, по крайней мере, направить ревущий поток в сторону от селений.
А кто сможет повернуть вспять поток не воды, не огня - а Тьмы? Или, что ещё хуже, - не Тьмы, а Смерти, Уничтожения, Ничто, что стоит за этим словом в человеческой памяти?..
И пришедшая после этого в голову Фесса мысль заставила его надолго забыть даже о таинственном белом пламени. Когда наступит час тёмного прилива, этот тайный огонь не долго сможет сопротивляться натиску призрачного моря. Нарн продержится чуть дольше, вот и всё. Его Сила замедлит агонию, но не предотвратит гибель.
Но пока чёрная стена хранила недвижность, замерев в гордом сознании своей силы; Фесс знал, чувствовал, и белый огонь ещё больше усиливал эту уверенность - время пока ещё есть, плотина ещё поднимается над медленно наступающим морем, ещё остается возможность остановить, помешать, быть может - даже повернуть поток вспять...
А для этого нужно совсем немногое - научиться поворачивать Тьму.
Или найти те самые Мечи, о которых так пекутся маски, те двое неведомых, скрывшихся под личинами Бахмута и Эвенстайна.
Третьего не дано.

ГЛАВА ПЕРВАЯ
НАРН. ЭЛЬФ И ДИКАЯ ОХОТА

Ночью все кошки серы, ночью все эльфы прекрасны.
Народная мудрость
Эльфа звали странным для людского слуха именем Ирдис Эваллё, впрочем, как раз вполне обычным среди его расы. Опустившись на колени, он быстро, раз за разом, зачерпывал пригоршнями воду из родника, торопливо подносил ко рту и жадно пил, совсем забыв о приличиях. Он пил и никак не мог напиться. По тонкому лицу стекал пот - вещь для Перворождённого вообще неслыханная. Колчан за спиной, покрытый зелёными и бурыми разводами, опустел на три четверти; оперения оставшихся стрел были перемазаны грязью и кровью. На боку эльфа болтались пустые ножны - сломавшийся меч давно пришлось бросить. Уцелел лишь кинжал за голенищем правого сапога. Погоня как будто отстала - отстала только сейчас, хотя слова "...в лесу за эльфом гнаться!.." давно уже с успехом заменили поговорку "...ищи ветра в поле...". Зелёная куртка Ирдиса, на которой обычно росли живые трава и цветы, вся покрылась коричневыми дымящимися пятнами; вместо стеблей и лепестков там остался только пепел.
Вокруг него расстилался Нарн, родной, привычный, знакомый до мелочей Нарн, в котором эльф, если нужно, мог в одиночку управиться с целой сотней людских панцирников, не побоялся бы схватиться с десятком магов, устоял бы даже против пары-тройки горных огров или троллей, не применяя ни ловушек, ни волшебства; но на сей раз он мог только бежать. Бежать что было сил, надеясь лишь на помощь сородичей да на магическую мощь Потаённых Камней, священных мест Тёмных эльфов Нарна, средоточия силы их чародеев, мало в чем уступавших заносчивым выпускникам знаменитой Академии в Ордосе.
Эваллё был тёртым и опытным траппером, не раз хаживал через Эгест, людские владения, в Вечный лес и даже дальше; его стрелы помнили просторы замекампских степей, сапоги топтали весеннее разнотравье цветущих тундр, случалось ему бывать и в самом сердце Железных гор, случалось брести под палящим салладорским солнцем, а один раз судьба странствующего эльфа занесла его даже в Ближний Кинт, где он (правда, недолго) служил султану в передовых пограничных отрядах, прославившись там как непревзойденный лучник. Словом, он едва ли испугался бы даже кого-то из неупокоенных - но на сей раз ему противостояли отнюдь не они. И эльф, чья память хранила подробности сотен стычек, больших и малых, кто сражался на всех берегах вокруг Моря Надежд и Моря Призраков, на сей раз не знал ответа.
Этот страх был совершенно новым. Никто не знал, как с ним бороться, - после того, как обычные мечи и стрелы оказались бессильны. Эльфы Нарна собирали дань с мелких людских поселений вдоль края мрачного леса, там, где болота расступались и на невысоких холмах за недлинное северное лето успевали вызреть рожь с ячменём; люди платили охотно - защита эльфов сплошь и рядом оказывалась куда надёжнее баронского и герцогского покровительства, а на церковные проклятия лесовики давно махнули рукой - да, собственно говоря, мало кто из них и принадлежал к истинно верующим. В сумрачном Нарне нашли свой приют остатки многих ересей, огнём и кровью выкорчеванных в Империи, Семиградье, Эгесте, Аркине и Мекампе. Еретикам эльфы казались куда ближе своих собственных братьев по расе.
Петухи, одна из лесных деревенек (семь дворов да водяная мельница на быстрой лесной речушке), стала первой жертвой. Прибывшие гоблины-погонщики, коим вменялось в обязанность забрать у землепашцев предназначенный к продаже хлеб, не нашли в селении ничего живого. Только пятна высохшей крови да видимые для эльфов застывшие смертные тени - над теми местами, где людей настигла гибель. Не осталось ни обглоданных костей, ни скорбящих душ - враги пожрали и уволокли всё: и плоть, и то, что превыше её. Тёмные эльфы встревожились. Они привыкли отвечать ударом на удар, их ратей страшился даже император Эбина, но они отличались также и осторожностью. Из зачарованного сердца Нарна, того самого места, о котором другие эльфы, именующие себя Светлыми, или ещё Летними (в противовес Тёмным, прозываемым также эльфами Зимы), говорили не иначе как с ужасом, отвращением и содроганием - из сердца Нарна по одному-двое к границам отправились разведчики. Одним из таких и был Ирдис Эваллё - и именно ему выпало столкнуться лицом к лицу с неведомой угрозой.
...Он вступил в бой и не устоял. Пришлось бежать - причём погоня следовала за ним неотступно, и густое, тяжкое марево чужой магии не давало Эльфу даже передать весть сородичам.
Его гнали на север и одновременно оттесняли к горам. Эльфы славятся неутомимостью бега, тем более Эваллё был в родных краях, где он знал каждый куст, овраг или тропку, ему удавалось не подпускать преследователей особенно близко, но и оторваться от них он не мог.
Железные горы, северный предел Нарна, неумолимо приближались, и эльфу оставалось лишь утешать себя тем, что он увёл врагов за собой и тем самым, возможно, спас жизнь не одному сородичу.
Однако даже Ирдис, эльф-странник, разведчик, выносливый, точно взламывающая камни трава, не выдержал этой безумной гонки. Силы начали покидать его, он переставал чувствовать уже и Сердце родного леса, чего с ним не случалось даже в далёком Кинте. И вот он жадно пил, не заботясь об изяществе движений и элегантности позы, пил, словно дикий зверь, - потому что, подобно тому же зверю, ощущал погоню у себя за плечами.
Хрипло вздохнув, эльф заставил себя оторваться от воды. Поправив колчан, он перемахнул на другой берег ручейка - прыжок вышел тяжёлым, натужным, совсем не похожим на его всегдашнее лёгкое, почти невесомое движение. Бежать, бежать, снова бежать, надеясь, что на сей раз ему удастся опередить погоню и он окажется у Потаённого Камня раньше преследователей. Пока что им вполне успешно удавалось отрезать ему дорогу к нему.
- Ар-р-р-г-х-х-х... - сказали ему из кустов. Вроде как даже с насмешкой.
Эльф замер. Руки сами тянули стрелу из колчана, сами набрасывали её на тетиву - руки, они отказывались понимать, что всё это более чем бесполезно.
- Ур-р-р-р... - донеслось с другой стороны.
Эльфу не требовалось поворачиваться, он и так умел видеть всё вокруг себя, не довольствуясь обычным зрением.
Не дрогнула ни одна веточка, не хрустнул ни один сучок; враги надвигались бесшумно; голос они подали, лишь желая показать жертве - они пришли, они настигли его.
Неужто вся погоня уже здесь?..
Нет, кажется, нет. Эльф не чувствовал сомкнувшейся петли - похоже, против него оказалось всего две твари. Правда, и этого достаточно.
Белая стрела мелькнула в воздухе; эльф не промахнулся, он не промахнулся ни разу и до этого - без всякого результата. Он мог утыкать врага стрелами, точно ежа, однако это бы лишь немного задержало преследователей.
Рычание стало яростным, враг приходил в бешенство не от боли - эльф подозревал, что никто в этой чудовищной погоне вообще не чувствовал боли, - а от того, что ему кто-то посмел оказать сопротивление.
Эваллё сделал обманное движение, надеясь прорваться мимо засевших в кустах чудищ - однако те, похоже, за время охоты тоже кое-чему научились. Они кинулись на него с двух сторон, словно только этого и ждали. Волна ледяного холода накрыла эльфа, неодолимая сила сшибла с ног, он покатился по земле, так и не выпустив из рук бесполезное сейчас оружие.
Встать, встать, сразиться и умереть. Тёмные эльфы, эльфы Зимы, не сдаются. Когда отступать некуда, значит, пришло время умирать. Доблестно сражавшиеся и не бросившие оружия, быть может, возродятся в иных лесах, в иных мирах, под другими солнцами, чтобы и там свершать вековечный круг жизни, сражаясь со Смертью до тех пор, пока Тьма не смежит их глаза...
Он ощутил бросок врага - пульсирующее касание холодного трепещущего Нечто, ощутил ледяные незримые клыки, с лёгкостью пронзившие его защиту, защиту из чар Нарна, дрожь отчаяния, кровь, что останавливается в жилах, обращаясь в ядовитый лёд. Эльф закрыл глаза и наяву увидел раскрывающиеся небеса и вершины деревьев, готовых простереть над погибающим эльфом свои величественные, раскидистые кроны.
- Эге-гей! Гойда! Хей-яа!!! - внезапно раздалось совсем рядом, и это ничуть не напоминало утробное бестелесное рычание преследователей.
Холодное покрывало, уже окутавшее эльфа, внезапно лопнуло. Через прорехи хлынул обжигающий ливень, небеса закрывались, извергая из своей утробы потоки пламенеющего дождя. Рычание в кустах сменилось неистовым воем, в котором, однако, чувствовалось куда больше разочарования, чем предвкушения добычи.
Сошедший с небес огонь обращал в ничто холодную пелену, на смену предсмертному оцепенению приходила боль, наверное, подобная той, какую испытывает младенец, выталкиваемый из тёплого и ласкового материнского лона в большой мир, к жизни - и неизбежной гибели в конце пути, ибо никто не бессмертен - ни эльфы, ни даже боги...
Боль смяла и снесла защитные слои эльфийской магии, до последнего прикрывавшей самое естество Перворождённого. Понимая, что на сей раз бороться бесполезно, эльф отдался безжалостно поволокшему его потоку.
А потом до его сознания донеслись голоса:
- Э-э, мэтр, но зачем нам возиться с этим, гм, безнадёжно дохлым эльфом?
- Поосторожнее в выражениях, Сугутор, не забывай, что мы в Нарне...
- А-а, мэтр, забудьте, меня здесь знают. И, если я вижу дохлого эльфа, я так и говорю, и никто на меня не обижается. Потому что дохлый эльф, да простят меня Потаённые Камни Нарна, ничем не отличается от дохлого, к примеру, гнома, или орка, или человека.
- Не замечал за тобой раньше такого неуважения к мёртвым, Сугутор...
- И-и, мэтр, о чём вы? Смерть нельзя уважать, она всего лишь жалкая грязная нищенка, клянчащая подаяние. Пни её как следует! А когда наступит твой час, просто закрой глаза и уйди, не разговаривай с ней и не смотри в её буркала - так говорят у нас в горах.
- Не слыхал от тебя такого, друг гном...
- Ты, друг орк, от меня ещё много чего не слыхал. Ну что, зарывать этого молодца нельзя, придётся тащить к Потаённому Камню, а Камень этот пока ещё сыщешь...
Говорившие обращались друг к другу на причудливо искажённом людском диалекте Империи Эбин. "Странная компания, - успел подумать эльф, - человек, гном и орк - здесь, в нашем Нарне! Или это враги сумели так хитро перекинуться?"
- Стойте, он приходит в себя, - внезапно и резко сказал человек - холодным сильным голосом.
- Да ну? - поразился гном. - Крепкий какой... Я уж думал - всё, отплыл свои леса искать...
Ирдис Эваллё сделал над собой поистине запредельное усилие и открыл глаза.
Над ним склонились трое - точно, человек, гном и орк. В потрёпанных, грязных плащах, гном и орк вооружены до зубов. Человек тоже носил меч у пояса, но при этом он опирался на длинный посох - явно посох мага, с округлым янтарно-жёлтым каменным навершием без всякой резьбы или эмблем.
Посох был чёрным, и эльф от удивления на миг даже забыл про боль, попытавшись приподняться на локте.
Его не занимал вопрос, что нужно Тёмному магу в Нарне - эльфы этого края, как известно, сами прозывались Тёмными. Куда более удивительным было другое - откуда здесь вообще взялся Тёмный маг, если о них уже давным-давно забыли и в куда более мрачных, нежели Нарн, местах?!
- Лежи смирно, - проворчал волшебник, откидывая капюшон, и тут эльф увидел, что чародей ещё совсем молод - правда, коротко стриженные волосы его успели стать белее снега. - Лежи и не дёргайся, не хватало тебе и впрямь помереть сейчас, после того как мы отогнали ту парочку...
- К-какую п-паро... - голос Ирдиса Эваллё пресёкся.
- Это уж тебе лучше знать, какую, - мрачно пошутил чародей. - Донельзя отвратную, скажу я тебе.
- Вот именно, - поддакнул гном. - Я аж света белого невзвидел, едва их почуял.
Ирдиса не оскорбила фамильярность человека, хотя вообще Тёмный эльф отличался гордостью и, честно говоря, недолюбливал людскую расу, несмотря на то, что провёл среди людей немало времени.
- Ты видел... видел их? - выдавил из себя эльф. Чёрный маг покачал головой:
- Нет. И не думаю, что их кто-то вообще способен увидеть.
- Я видел! - оскорбился Эваллё. - Я стрелял... я попадал!
- Ты стрелял и попадал в миражи, созданные твоим собственным страхом, - усмехнулся чародей. - Эти твари способны представиться кем угодно. Впрочем, кое-какой ущерб они от твоих стрел потерпели... иначе мы с тобой бы не разговаривали.
- О... откуда они? Маг досадливо дёрнул плечом - очевидно, это означало "не знаю".
- А вот это у тебя спросить надо, - снова влез гном. - Тебя они гнали, не нас.
- Погоди, Сугутор, - орк протянул громадную лапу, тронул гнома за плечо. - Не стоит сейчас... помолчи. Нарн как-никак.
- С-сугутор? - Ирдис сдвинул брови, стараясь разглядеть лицо гнома. - Ты? Тот самый Сугутор?..
- Тот самый, - насмешливо поклонился гном. - Что с того теперь? Мне нельзя больше переступать границы Нарна?
- Совет не принимал такого решения, - ответил Эваллё. Боль отступала, он вновь чувствовал магию Потаённых Камней; это придавало уверенности. Гном Сугутор был известен в Нарне - как отличный наёмник. Тёмные эльфы зачастую прибегали к оплаченным звонким серебром мечам - когда дело почиталось недостойным чести воина со знаком Потаённых Камней на груди.
- Тогда, я думаю, здесь найдётся местечко для меня и моих друзей, - продолжал болтать гном. - Нарн ведь принимает изгоев, не правда ли?
- Если Совет сочтёт их полезным делу Нарна, - по инерции ответил Ирдис Эваллё давным-давно затверженной фразой. Нарн давал убежище - но, конечно, далеко не всем. Персональным врагам волшебницы Меганы, например, здесь делать было нечего. Даже владеющие силой Потаённых Камней не дерзали связываться с хозяйкой Волшебного Двора.
- Погоди, Сугутор, - вступил в разговор чародей. - Рано говорить об убежище. Почтенный, не знаю твоего имени...
- Ирдис Эваллё.
- Почтенный Ирдис Эваллё, мы действительно ищем убежища в Нарне. Но сперва о тех, кто преследовал тебя. Мы отогнали их, но не уничтожили. И почти ничего не видели. Но я не сомневаюсь, что это лишь малая часть какого-то вражьего сонма, откуда он взялся и что он такое, я пока не понимаю, но и того, что я почувствовал, вполне достаточно, чтобы сказать - - Нарн в большой опасности. Не знаю, какое чародейство сможет по- настоящему повредить этим тварям. Точнее - какое из стихийных, - тут же поправил сам себя волшебник. - Думаю, обо всем этом есть смысл поговорить с вашим Советом. Ты можешь идти? Ты можешь отвести нас туда?
Ирдис попытался подняться. Тело слушалось ещё плохо, но сила Потаённых Камней уже смывала боль, точно вода - засохшую грязь.
- Я могу отвести вас к Поляне Ожидания. Обычное дело...
- Ты хочешь вести нас в сердце Нарна с этой тёплой компанией за плечами? - неожиданно заговорил орк. Называвшие себя Светлыми эльфы давно и свирепо враждовали с орками. Тёмные из Нарна, случалось дрались с ними, потом мирились, случалось, орки Волчьих островов, охотники за добычей, появлялись в наёмных отрядах Нарна - Тёмные свыклись с ними, даже, пожалуй, сжились, но не более. И, уж конечно, никогда бы не потерпели от орков никаких советов. Равно как и вопросов.
- Не стоит показывать сейчас свою гордость, эльф, - холодно произнёс волшебник, и это несмотря на то, что лицо Ирдиса Эваллё после слов орка осталось совершенно бесстрастным.
Он был прав. Усилием воли Ирдис заставил гнев отступить.
- Мой спутник и друг Прадд задал хороший вопрос, - глядя прямо в глаза эльфу (на что, кстати, отваживались немногие люди), проговорил Чёрный маг. - Я бы постарался ответить на него как можно серьёзнее. - Он слегка приподнял посох и разжал пальцы, отполированное чёрное древко скользнуло вниз, острый конец вонзился в землю, и Эваллё услыхал сдавленное змеиное шипение.
- Нас подслушивали, - заметил чародей.
- Змеи? Где? - потешно подпрыгнул на одном месте гном. - Терпеть их не могу! Раздави её, Прадд!
Волшебник медленно поднял посох - Ирдис ожидал увидеть нанизанное на остриё серочешуйчатое змеиное тело, но нет - наконечник посоха был пуст; и лишь холодное сероватое свечение, исходившее от него, свечение, пропитанное чарами гнили, распада и разрушения, яснее ясного сказало эльфу, что маг не промахнулся.
- Кто это был? - вырвалось у Ирдиса.
- Я знаю об этом не больше тебя, - пожал плечами маг. Его спутники, гном и орк, уже давно стояли с оружием наголо. - Некое магическое существо, правда, совершенно незнакомого мне вида. Мой посох ему не слишком понравился, однако же, не убил и не изгнал из этого мира - драка с такими может выйти жаркой, особенно если эти создания навалятся все скопом.
- Тогда я, в свою очередь, должен задать тебе вопрос, - медленно проговорил Эваллё, откидывая со лба слипшиеся волосы. - Они долго гнали меня, я бежал, рассчитывая лишь на помощь нашей магии, магии Нарна...
- Или магии Потаённых Камней, если говорить прямо, - ввернул гном. Эльфу пришлось довольствоваться лишь гневным взглядом, который наглый гном предпочёл попросту не заметить.
- Рассчитывая лишь на магию Нарна, - с нажимом произнёс эльф. - И вопрос мой... как ты думаешь, Тёмный маг, Нарн сумеет их остановить? Или мне лучше увести - тварей подальше от родных мест, с тем чтобы там... - Голос его неожиданно дрогнул.
- Не надо поспешных решений, - заметил волшебник. - Ты опасаешься, эльф, что Потаённые Камни не смогут защитить тебя, а твои преследователи причинят им вред?
Эваллё молча кивнул.
- Я ничего не знаю о Потаённых Камнях, - признался некромант. - И на твой вопрос ответить не смогу. Но замечу, что драться возле источника Силы, неважно, какого именно, мне будет гораздо легче. Решай, эльф, решай быстро - поведёшь ли нас на Поляну Ожидания или к одному из Потаённых Камней или же мы просто расстанемся тут, предоставив друг друга нашим собственным судьбам?
Больше всего на свете эльфу хотелось сказать: "Да, предоставим!"; холодная сила волшебника его просто пугала и, наверное, Ирдис Эваллё так бы и поступил - если б из кустов не потянуло внезапно ледяным, пронзающим холодом, уже ставшим привычным для уставшего от непрерывной погони эльфа.
- Решай быстрее, эльф. - Маг оглянулся, глаза его недобро сверкнули. - Решай, они вот-вот будут здесь!
- Может, хоть поглядим на них наконец-то, - хмыкнул гном. Казалось, ему мало только что закончившейся схватки.
- Не советую тебе глядеть на них, брат гном, - заметил орк по имени Прадд, и Эваллё, не удержавшись, согласно кивнул.
- Мы пойдём к Потаённым Камням, - наконец выдавил из себя эльф. Всё его существо протестовало против этих слов, но холодный страх всё-таки пересилил. Как бы то ни было, гордый разведчик и воин Нарна отнюдь не хотел умирать; и больше всего на свете он боялся признаться в этом - даже самому себе.

* * *

Угнаться за Ирдисом Эваллё оказалось непросто даже могучему Прадду. Эльф не шёл, а будто бесшумно скользил по воздуху, не замечая ни корней, ни коряг, коими изобиловало то подобие тропинки, по которой они пробирались. Угрюмый Нарн нависал над ними, давя на плечи, словно тяжкая ноша. Лес не отрывал от трёх пришельцев своего холодного, изучающего взгляда. Казалось, ему нет никакого дела до одного из своих чад - Ирдис ведь так и не получил помощи, - а вот человек, гном и орк его неожиданно заинтересовали. Впрочем, едва ли здесь уместно было слово "заинтересовали" - лес не оставлял без внимания ничего из происходившего в его пределах.
Ирдис несколько раз оглянулся - он постоянно отрывался от путников, устало спотыкавшихся на тех местах, что эльфу представлялись совершенно ровными.
- Эй, погоди! - наконец не выдержал Сугутор. - У меня брюхо сейчас взвоет от голода! Если я немедленно не поем, можете меня хоронить.
Фесс в душе был совершенно согласен с гномом. Их собственные припасы кончились на третий день пути через Нарн, а добыть в зачарованном лесу им ничего не удалось, несмотря на похвальбу гнома и проклятия Прадда. Последняя схватка с неведомыми тварями потребовала всех сил без остатка.
Ни гном, ни орк, как обычно, не задали Фессу ни одного вопроса - если мэтр сочтёт нужным, он сам всё расскажет. Эльф, судя по всему, прямо- таки умирал от желания вытянуть из своего спасителя все мыслимые подробности - но ему приходилось смирять своё любопытство.
Тропа вела дремучими чёрными борами, карабкалась по крутым увалам, оставляя позади тёмные моховые туши дремлющих болот. Эльф уверенно шёл на юго-запад, в самую глубь Нарна - однако Фесс не мог не чувствовать известной неуверенности их проводника - Ирдису по- прежнему очень, очень, очень не хотелось вести Чёрного мага к самому средоточию Силы Нарна.
Сугутор шагал перед Фессом, Прадд замыкал шествие - обычный их походный порядок. Маг тяжело опирался на посох - путь через Нарн требовал от него не только телесных усилий. Глубокие вибрации Силы, рождавшиеся впереди, в глубине великого леса, отзывались болезненной дрожью во всём его теле; избавиться или защититься от этой боли он не мог, слишком велика была мощь леса, слишком стара и уверена в себе, слишком привыкла она играть с неведомой Силой, незнамо как оказавшейся здесь, в её распоряжении, чтобы обращать внимание на боль какого-то ничтожного смертного. И не стоило раздражать неведомого хозяина этих мест даже своей попыткой защититься - тем более что "хозяин", увы, не существовал в обычном смысле этого слова.
Ирдис пропустил слова Сугутора мимо ушей. Знай шел себе и шёл, словно пытаясь хоть этим залечить уязвленную гордость Тёмного эльфа. Эти трое видели его слабость, его бессилие, они спасли ему жизнь. Не надо было обладать даром чтения мыслей, чтобы понять, что творится сейчас у него на душе.
Прадд за спиной Фесса что-то злобно проворчал сквозь зубы - не слишком лицеприятное об эльфах вообще и именно об этом эльфе в частности; поступок более чем неразумный, если учесть, где они сейчас находились. Неясыть напрягся, однако великий лес то ли попросту не обратил внимания на возмущение одного ничтожного муравья в своих пределах, то ли счёл за благо до времени не выказывать своего возмущения.
В Академии о Нарне рассказывали всякое - и правду, и отчаянные небылицы. Болтали о сказочной красоты дворцах - и о тёмных пещерах, о домиках-гнёздах на вершинах высоких, поднимавшихся до самых облаков деревьев; шёпотом передавали "наидостовернейшие" сведения о скрытых лесом древних руинах, где, забытые всеми, лежат сокровища, награбленные ещё старыми хозяевами Эгеста - некогда молодого разбойничьего королевства, ещё не распавшегося на десятки мелких и мельчайших герцогств, графств и баронств; мелькали в рассказах ведьмы, упыри, волшебники-самоучки, из тех, кто не смог или не захотел стать студиозусом почтенной Академии Высокого Волшебства - Нарн в потоке этих рассказов представал истинной terra fantastica, землёй сказок и чудес. При этом почему-то никому не приходило в голову поинтересоваться, как же там всё обстоит в действительности у самих Тёмных эльфов, кои всегда имелись среди аколитов Ордоса.
Увиденное Фесса слегка разочаровало. Не было никаких "небеса подпирающих" деревьев - да, сосны и ели здесь оказались куда выше, чем в иных местах, но всё-таки не настолько, чтобы дотягиваться до облаков. Да, всё здесь выглядело мрачнее, чем, к примеру, в тех же Лесных Кантонах, здесь обитала незримая для простых смертных Сила - но ничего из поражавших воображение студиозусов вещей Фесс тут пока не увидел.
- Эй, эй, Ирдис, ну так что насчёт пожрать? - взмолился тем временем гном. - Ей-ей, взвою сейчас с голодухи! Ужель у тебя там ничего не завалялось в заплечнике?
Эльф остановился, неспешно повернул голову, в упор взглянул на осекшегося Сугутора.

1 Следующая страница


Хранитель мечей: Странствие Мага - том 1 2

- Какая тут тебе еда, гноме? - прошипел Ирдис. - У нас за плечами смерть, точнее - даже не смерть, а нечто похуже смерти! И как можешь ты...
- Ух-ух-ух, - опомнился Сугутор, выразительно поигрывая топором. - Хуже смерти, дражайший эльф, да не затупятся вовек твои уши, может быть только голодуха, сиречь смерть голодная, и вот она-то меня как раз сейчас и настигнет - куда раньше этих самых врагов. Жрать я хочу, жрать, и весь сказ!
- Погоди, Сугутор, эльф-то дело говорит, - вступил в разговор орк. - До жратвы ли нам сейчас? Иль ты не понял, что надо к Потаённым Камням успеть прежде, чем нас Дикая Охота схарчит?
- Как ты сказал? - Неясыть невольно отвлёкся от чёрных мыслей. - Дикая Охота? Человечьи скелеты верхом на конских костяках? Скачущие по небу?
Эта самая Дикая Охота довольно подробно описывалась в книгах по некромантии; но сейчас Фесс не чувствовал в преследовавших маленький отряд врагах ничего даже отдалённо похожего.
Орк ухмыльнулся, обнажив отменной белизны клыки.
- Никак нет, мэтр, совсем не то же самое. Про ту Охоту, небесную, мы на Волчьих островах не понаслышке знаем, поверьте уж. Видели мы эту Охоту, во всех видах видели, да и не только видели. А чародейники наши даже и отпор давать научились.
- Гм! - не удержался эльф.
- А что? - Прадд пожал могучими плечами. - Так оно всё и было. Кого хошь у нас на островах спроси.
- Не отвлекайся, - строго сказал Фесс. - Так что это за дело с Дикой Охотой, которая на самом деле не Дикая Охота?
Прежде чем ответить, Прадд несколько раз оглянулся, словно рассчитывая обнаружить эту самую Охоту прямо у себя за плечами.
- Дык, мэтр, дело-то всё в том, что видел я три раза эту Дикую Охоту, дома ещё, на островах. И запах её... э-э-э... нет, не запах... - Прадд скорчил гримасу, пытаясь подобрать нужное слово. - Короче, след... тень... не знаю! - сдался он наконец.
- Пропусти, - нетерпеливо бросил Фесс. - Давай, Прадд, к сути, пожалуйста!
- К сути, мэтр, как есть к самой сути и подбираемся. Так вот, сродни они друг другу вот именно следом своим, который не есть след, или тенью, которая вовсе и не тень. Сродни, но не более. Как у нас говаривают: всё родство - пиво из одного ковша пили.
- Гм, из одного ковша, - встрял со своими сомнениями гном, хотя его мнения никто не спрашивал. - Можно подумать, ты сам с ними бражничал!
Прадд только оскалил клыки и досадливо затряс головой - мол, что с тобой говорить, пустоголовым?..
- Из одного ковша пили, - упрямо повторил орк, переводя взгляд на Фесса. - Виноват я, мэтр, только сейчас сообразил, что к чему...
- Ну хорошо, - сказал Неясыть. - То есть как тебя надо понимать? Что на наших сегодняшних приятелей может подействовать то же, что и на вашу Дикую Охоту?
Орк несколько раз кивнул:
- Именно так, мэтр, именно так.
- А ты можешь что-то из вашей магии вспомнить? - спросил Фесс. - Владеешь чем-нибудь?
- Владеть-то владею, но... - Прадд виновато развёл руками, - в ход пустить не могу. Тут не могу, - сразу поправился он, глядя на сдвинувшиеся брови Фесса. - Это ведь Нарн, сами знаете, мэтр, тут чужую магию не больно любят. Вам они преград поставить не могут, силёнки не те, а вот мне - запросто.
- Да что ты такое несёшь?! - снова возмутился эльф - Силёнки не те! Да Нарн Великий, если хочешь знать, может...
- Тогда что ж он эту Охоту, что за нами пустилась, назад не завернёт? - ухмыльнулся орк. - Что ж твой лес тебя ей на съедение бросил?
От лица эльфа, и без того не по-человечески бледного отлила последняя кровь, а глаза опасно сузились. Фесс не успел даже рта открыть, а между Праддом и Эваллё шариком живой ртути вкатился гном.
- Эй, эй, эй, хорош, хорош, спорщики! Ты, почтенный эльф, давай дорогу показывай, так уж и быть, на ходу пожую корешок какой. А то нам до твоих Камней небось ещё топать и топать, а погоня-то, она небось близко.
Эльф едва слышно вздохнул, гася гнев. Как-то очень невесело покачал головой и снова вздохнул.
- В том-то и дело, - неожиданно тихо сказал он, обращаясь к Прадду и не трогаясь с места. - Лес не стал мне помогать... не дал защиты. И потому... кто знает, - он опустил голову, устало махнул рукой, - может, нам сейчас лучше разойтись. До Потаённых Камней немного уж осталось, направление я вам дал, не собьётесь, особенно, - эльф взглянул на молодого чародея, - если ты, господин некромант, их сам почувствуешь. А мне, наверное, в другую сторону - тварей этих из Нарна уводить.
Наступило неловкое молчание.
- Эй, ты что, брат эльф, помирать никак собрался? - всполошился Сугутор. - Нет уж, ты это брось, мы с мэтром очень не любим, когда при нас кто-то умирает, это, знаешь ли, вредит душевному равновесию. А вообще хватит болтать! - внезапно побагровев, заорал гном, да так громко, что с деревьев им на головы посыпались сухие листья. - Пошли, подпоркой шахтной не стой!
Как ни странно, эльф выслушал запальчивые слова и вопли Сугутора совершенно спокойно.
- Ты не понимаешь. И вы все не понимаете. Лес всегда помогал нам. Когда не справлялись наши луки и мечи, в дело вступала его сила. И тварей, подобных этим, Нарн никогда не оставил бы без внимания. Ты прав, орк, лес никогда не дал бы им разорвать меня ибо этот враг - превыше моих сил и моего оружия. А раз лес отказался от меня, не помог даже в малом, - значит, мне пришло время умирать. Дерево сбрасывает листья, чтобы пережить холода, и лист не может сетовать, ибо таков порядок вещей.
- А кто тебе сказал, что лес оставил тебя без помощи? - деланно удивился гном. - Он ведь вывел нас прямо к тебе - это ли не помощь? Мы ведь могли пройти милей южней или северней.
Эльф изумлённо вскинул брови - верно, никак не мог смириться с подобной трактовкой помощи Великого Нарна.
- Хватит, - наконец не выдержал Фесс. - Идём, почтенный Ирдис, я даю тебе Слово - пока мы живы, эти твари до тебя не доберутся. Только давай не будем терять больше времени, иначе у нас тут вот-вот появится компания! Идёмте же все, идёмте! Хватит пререканий, Прадд, рассказывай всё, что знаешь.
- Слышал, брат эльф, что мэтр сказал? - Сугутор топнул на Ирдиса ногой. - Он тебе своё Слово дал, понимаешь ты, неразумный, Слово некроманта!
На скулах эльфа вспухли и затвердели желваки. По бледному лицу вновь разлился румянец. Эваллё быстро, отрывисто кивнул и прежним лёгким, упругим шагом устремился вперёд, не то скользя по земле, не то паря над ней.
Человек, гном и орк заторопились следом.
- А пожрать-то всё ж, небось стоило, раз уж всё равно останавливались, разговоры разводили, - пробурчал Сугутор, перекидывая топор с одного плеча на другое. - Говори не говори, а в брюхе-то, как ни крути, пусто.
Ему никто не ответил.
Они продолжали путь ещё несколько часов. Смерклось и в руке эльфа холодным голубоватым светом засиял небольшой продолговатый кристалл. Тропа вспыхнула серебром, сапфировые брызги разлетались из-под ног путешественников, словно они шли по мелкой воде. Свисавшие до земли серые плети древесных мхов тоже светились голубым, но не столь ярко и более глубоким оттенком. То тут, то там, под корнями, в дуплах, в гуще ветвей над головами вспыхивали парные зелёные огоньки - путников провожали внимательные взгляды чьих-то глаз. Фесс дорого дал бы за то, чтобы узнать, какие существа там прячутся - он не чувствовал обычных лесных духов или призраков.
- Красиво у вас тут, - проворчал Прадд, озираясь по сторонам - огоньки поднимались всё выше, цепочки крохотных искорок тянулись вверх, к вершинам деревьев, повисая там длинными блистающими гирляндами. Растекавшийся от эльфийского кристалла свет преображался в дивные бесплотные украшения. Лес словно извинялся за неласковый приём, оказанный троице беглецов.
Ирдис едва заметно пожал плечами.
- Потаённый Камень близко. Его магия растекается окрест, и, встречаясь с волшебством уважаемого некроманта...
Про себя Фесс удивился - он лично не ощущал ничего схожего с тем, что испытал возле белого обелиска на самой границе Нарна с Железным Хребтом. Сейчас же он чувствовал только странный, обволакивающий покой, весьма и весьма несвоевременный, особенно если учесть висящую на плечах погоню.
- Так сколько ещё-то идти? - ворчливо спросил гном.
- Потаённый Камень покажется сам, как только придёт время. - Эльф поджал тонкие губы.
- Эх, все вы, нарнийцы, мастера загадками говорить, - рассердился Сугутор. - По-простому ответить не можешь? Нам, можно сказать, ещё спину друг другу прикрывать придётся.
- Что я тебе отвечу, бородатый? - оскорбился эльф. - Говорят же тебе, Потаённый Камень близко. К нему я вас привёл, как обещал. Но вот когда он нас к себе подпустит - Камень сам решит.
- Гм, гм, сам... - проворчал гном, но дальше спорить не стал.
Сгустилась ночь, лёгкий осенний ветер разогнал тучи, вызвездило щедро и ярко. Все четверо странников шагали уже с трудом, даже двужильный Сугутор. Прадд хрипло и зло рычал, переставляя свои колонноподобные ножищи; Фесс тоже готов был уже махнуть на всё рукой, упасть и уснуть прямо здесь, положив голову на древесный корень.
- Ещё немного, - почти умоляюще сказал Ирдис. Походка эльфа тоже утратила лёгкость, глаза лихорадочно блестели. - Враг силён. Идёт за нами. Нам надо...
Никто так и не понял, к чему клонил Эваллё, эльф недоговорил, потому что в спины путникам ударил, точно секущий кожу кнут, высокий и злобный вой, сопровождавшийся словно бы хлопаньем множества крыльев.
Эльф замер как вкопанный, глаза расширились.
- Нам конец, - едва слышно выдавил он. - Тут все набольшие. Я их чую.
Четвёрка застыла на краю глубокого, залитого тьмой оврага. Там, впереди, не сверкало ни одного огонька, столь щедро украшавших лес за спинами путников; из зева оврага в лица странникам дохнуло донельзя привычным и знакомым Фессу ледяным мертвенным холодом, обычным признаком живой мертвечины.
- А-а, рванина, чтоб тебя перекосило! - Гном с размаху влепил оцепеневшему эльфу звонкую оплеуху. - Иди! Беги! Птицей лети! Беги, беги, если жить хочешь!
Эльф пошатнулся, с трудом устояв на ногах. Из разбитой губы по острому подбородку пробежала кровяная струйка; однако, как ни странно, более чем сомнительное средство Сугутора подействовало: Ирдис и впрямь побежал - сперва медленно, из последних сил, затем всё быстрее и быстрее, словно обретя второе дыхание.
- Эй, эй, не так скоро! - завопил мгновенно отставший гном.
Вой за спинами четвёрки путников повторился - только на сей раз выло уже множество глоток. Сбоку, сверху, сзади - вой раздавался повсюду, враги брали Фесса и его спутников в полукольцо, прижимая к глубокому и тёмному оврагу, куда молодому некроманту отчего-то очень и очень не хотелось соваться.
Вой был совсем рядом, ледяной и надрывный, терзавший слух и заставлявший зажимать уши; Прадд с проклятием остановился, вскинул наперевес секиру; Сугутор что было мочи потащил орка за собой, из-под кованых башмаков гнома клочьями летел вырванный мох.
- Быстрее! - крикнул Фесс своим. Теперь и он тоже ощущал впереди нечто, источник Силы, сейчас неважно уже, какого вида и какими ещё наделенный свойствами. - Да шевелитесь же! - И он взмахнул посохом над головой. Янтарное навершие запылало, словно маленькое солнце; чёрное древко задрожало в руках Фесса, высвобождая накопленную мощь.
Лес вокруг осветился мрачным оранжево-жёлтым заревом, серебристые и голубые эльфийские огни погасли, точно задутые ветром. Тьма в овраге заколебалась, раздаваясь в стороны, вдавливаясь в землю, словно бы отступая под натиском рвущейся из каменного навершия мощи. Только теперь путники увидели переброшенный через овраг узкий висячий мост, паутинную сеть над пропастью, внезапно всем без исключения показавшейся истинно бездонной. Нити вспыхнули жёлтыми и оранжевыми сполохами, по мосту заструился холодный огонь; тьма на другой стороне оврага послушно раздвинулась в стороны, и Неясыть увидел: окружённый крепостной стеной чёрных древесных стволов, на небольшой округлой поляне высился обелиск, четырёхгранный, острый, словно наконечник копья, цвета густой запекшейся крови. Чем-то он напоминал тот, другой, белый, на рубеже Нарна, только был раза в три повыше. По граням его то и дело пробегали стремительные сполохи света; камень жил, его переполняла сила, и Фессу на миг почудилось - гранитные веки сейчас поднимутся, и незрячие от века глаза впервые за много столетий взглянут на мир - но горе тем, на кого падёт этот взгляд!
- Туда! К нему! - не своим голосом взвизгнул Ирдис, первым бросившись к мосту. Паутина тревожно закачалась под ним, нити натянулись и угрожающе затрещали; а из оврага вверх потянулись, словно в ожидании добычи, тёмные отростки клубящегося мрака, словно алчные щупальца неведомого голодного зверя.
- Осторожно! - запоздало крикнул Сугутор, но мост под ногами Ирдиса стремительно расползался, рвалась паутинная сеть, нити лопались, словно под незримым клинком; эльф отчаянно рванулся вперёд, прыгнул, как-то немыслимо, нечеловечески изогнувшись всем телом, - и повис, вцепившись в корень, что торчал из противоположного склона. Мерцающие обрывки паутины, кружась, словно сорванные листья, медленно опускались вниз, и темнота поглощала их один за одним.
И вновь из непроницаемого мрака, из-за спин путников, оттуда, куда не доставал бьющий из навершия посоха свет, раздался вой неведомой своры врагов, словно они видели всё случившееся. Вой торжествующий, вой победный - словно скрывающимся во мраке тварям оставалось теперь только насладиться мучениями полуживой, трепещущей в агонии жертвы.
- Ну уж нет, рано радуетесь! - заорал Сугутор, становясь рядом с Праддом и поплёвывая на ладони. - Дорогонько вам станет мной поужинать, смотрите, как бы сталью не подавиться!
Темнота захохотала. Издевательский смех нёсся из-за громадных стволов, с вершин деревьев, даже с неба откуда чья-то громадная рука словно бы смыла одним движением все звёзды. Сполохи света, отбрасываемого посохом Фесса, затрепетали, точно под сильным ветром; Неясыть ощутил леденящий холод, ползущий от древка по его пальцам; враги, кем бы они ни были, мгновенно нащупали его слабое место. Посох - источник силы мага, но в то же время и причина слабости. Умный и ловкий враг может воспользоваться посохом мага, словно тропинкой к его душе и рассудку, опьянить ложным чувством силы, заманить на зыбучие пески миражей, после чего волшебника не нужно ни сжигать, ни замораживать в груде льда - он сам оказывался в плену, в призрачном мире, без надежды на возврат и избавление.
Орк и гном застыли, оружие на изготовку, однако никто из обступившего путников полчища не торопился предложить им честный бой.
- Эй, эльф, хватит там корячиться, беги к своему Камню, пока нас тут не схарчили! - не оборачиваясь, гаркнул гном.
Фесс тем временем опустил посох. Струившийся из навершия яркий свет стал блекнуть - незачем было даром тратить силы, врага явно не удастся отпугнуть, и здесь, в отличие от Арвеста, не воспользуешься любимой уловкой некромантов - не поднимешь себе на помощь пару- тройку зомби.
Сейчас молодому волшебнику было просто не с кем сражаться. Враг упрямо не показывался, а вот тьма в овраге... уж больно это смахивало на отвлекающий маневр.
Ирдис тем временем, обдирая руки, едва-едва сумел выкарабкаться из оврага и без сил растянулся на земле - словно преодолел самое меньшее отвесную стену в десяток человеческих ростов.
Фесс в растерянности смотрел на Потаённый Камень. Красный обелиск гордо возносился над ними, пропоров податливую земную плоть, и не было ему никакого дела до каких-то там двуногих, копошащихся невдалеке от его подножия. Кто знает, для чего, для каких битв сберегалась сила Потаённого Камня, каким врагам должна она была закрыть дорогу в Нарн; пока же вторжение неведомой Дикой Охоты ничуть не обеспокоило колдовской монолит.
Как, впрочем, и сам Нарн.
- Эгей, эльф, жив ты там? - рявкнул Прадд, поигрывая секирой. - Жив али нет, спрашиваю?!
- Ж-жив, - донёсся слабый ответ с противоположной стороны оврага. - Скорее, чародей, используй силу Камня, иначе...
- Легко сказать - "используй"! - заорал, в свою очередь, Фесс. - Плевать хотел твой Потаённый Камень и на нас, и на вторжение! Он не подпускает меня к себе!..
В самом деле, все усилия Фесса хоть как-то почерпнуть сил в неиссякаемом и бездонном колодце Потаенного Камня наталкивались на ледяную непробиваемую стену. Кто-то очень умелый и искушённый в волшбе постарался оградить драгоценный источник от всяких там бродяг, почему-либо могущих и заглянуть, куда не следует. И пусть даже этим бродягам приходится сейчас драться насмерть.
Фесс ощутил, как вспотевшие от напряжения ладони начинают скользить по чёрному древку. Все уроки Даэнура ничем не могли сейчас помочь - против них выступала не та Дикая Охота, о которой говорили манускрипты Академии, а нечто совершенно неведомое и невиданное.
Однако враги медлили. Они не нападали и не уходили; они давили одним лишь присутствием, чётко и последовательно претворяя в жизнь девиз Гильдии боевых магов, о существовании которой Неясыть сейчас само собой, ничего не знал - "побеждай присутствием"
Бездействие становилось невыносимым. На той стороне оврага Ирдис сумел-таки подняться на ноги, шатаясь, подошёл к краю оврага, глянул вниз. Лицо его исказилось от омерзения.
- Не туда! - взвизгнул он, с неожиданным проворством отскакивая назад. - Не через овраг! Там, там... - Он потащил из колчана стрелу.
- Сами знаем, - рявкнул гном. - Только интересно, как же нам перебраться? Я вот крылья что-то забыл себе отрастить, всё, знаешь ли, как- то недосуг...
- Чародей, выжигай овраг! - по-прежнему не своим голосом выкрикнул эльф. - Выжигай, в пепел, в прах, это же... эт-то... - Он захлебнулся собственным криком, лицо исказила гримаса несдерживаемой ненависти и отвращения, длинная стрела сорвалась с тетивы, впиваясь в затопивший ложбину мрак.
Стрела ещё в полёте бесшумно обратилась в облачко чёрной пыли, сгорев мгновенным бездымным огнём.
- Вот это да... - услыхал Фесс бормотание гнома. - "И спереди, и сзади", - как сказала одна коза, когда из-за неё поспорили два пастуха. Один, спереди, её хотел резать, а другой, сзади, соответст...
Занимательная история оказалась прервана самым неделикатным образом.
Мрак в овраге вскипел, словно вода в котле. Громадные пузыри вздувались и лопались, потянуло затхлым, гнилостным смрадом. Чёрные щупальца клубком разъяренных змей устремились вверх по склонам, в один миг перехлестнув через края оврага. Эваллё что-то выкрикнул, пустил ещё одну стрелу - её постигла судьба первой - и бегом бросился прочь, к алому обелиску. Ничего сделать он не мог, и даже его смерть ничем не помогла бы Фессу. Ничем, кроме, пожалуй, лишь одного - отдав некроманту те силы, что вырвались бы на волю в миг расставания души с телом эльфа.
Мир раскололся надвое. Одна часть сознания Фее-га судорожно пыталась отыскать пути к спасению - стремительно перебирая самые разрушительные и убийственные заклятья известных ему разделов магии, - в то время как другая внезапно вспомнила навязчивый, настойчивый шёпот масок: "Найди Мечи, найди Мечи, найди Мечи".
Мечи, холод стали, извив травленого узора: шершавый эфес в руке, тяжесть оружия...
Нет, не то.
Что-то властно толкнулось в мозг, потянулось наверх даже не из памяти, почти начисто опустошённой в тот миг, когда Фесс вступил в мир Эвиала - а, наверное, из того недоступного никаким богам и магам дальнего Астрала, где, говорят, оставляет свой отпечаток каждая мысль и каждое чувство, пережитое живыми, наделёнными сознанием существами, - оттуда пришло странное видение - Меч, словно бы выросший из цельной ветки дерева, не вырезанный, подобно детской игрушке, но именно выращенный, чья форма задана самим взрастившим его стволом; Меч, напоённый мощью, впитавший в себя силы бесчисленных зелёных ростков, крошечных и незаметных, но под натиском которых крошится и растрескивается крепчайший гранит скал и крепостных стен.
Деревянный Меч.
Иммель...
Фесс застонал. Его словно пробила внезапная молния боли - возвращалось то, от чего он бежал. Хитрые маски, о, какие хитрые маски! Они понимали, что можно разрезать Фесса на куски, запытать до смерти, испробовать на нём весь свой магический арсенал, которому он не сможет противостоять, - но ничего не добьются. Память Фесса была чиста, и в ней не сохранилось никаких воспоминаний о тех самых роковых Мечах.
Но воспоминания эти сохранились в другом месте Фесс не знал, как оно называется, Астрал ли или как-то иначе - да это сейчас и не имело никакого значения. То, от чего он бежал, настигало его, и не оставалось ничего другого, как повернуться к врагу лицом и принять бой, пусть даже и самый безнадёжный.
Хватит бежать и прятаться. От этого врага не убежишь. Рано или поздно он настигнет тебя - и тогда силы окажутся ещё более неравными.
Всё это верно. Все мы мастера говорить красивые слова и призывать к геройской смерти. А вот когда смерть сама смотрит на тебя своими волчьими буркалами, только у сказочных героев не трясутся поджилки и не уходит в пятки душа. Фесс судорожно сжимал в руке посох, однако по-прежнему не мог понять, что же ему сейчас, собственно, делать - некромантия всё-таки требовала известной подготовки, тем более здесь, в глубине Нарна, даже и не пахло пусть и старым, но всё-таки кладбищем. Лес поглотил мёртвые города двуногих, но Фессу и его спутникам не повезло - поблизости ни одного не оказалось.
Это только стихийные маги могут одним взмахом посоха сводить с небес разящие сети молний или поднимать ураганы. Это только кажется, что ты, умея заглянуть за самый край смерти, приобретаешь особую власть, становясь почти всемогущим и неуязвимым. И некого было обращать в прах до срока, подобно тому, как он поступил в Арвесте с воинами Империи Клешней. Враг теперешний сам пришёл с той, серой стороны и не страшился подобных заклятий. Фессово волшебство хорошо могло помочь против живых или мёртвых, но не против тех, кто не относился ни к тем, ни к другим.
Чёрные щупальца перехлестнули через край оврага. Сугутор яростно рубанул топором, сталь вспыхнула зелёными и голубыми сполохами, отсечённый извивающийся отросток толщиной с бедро Фесса забился и затрепыхался под ногами гнома.
- Кроши их, Прадд! - заорал гном, размахивая топором во все стороны.
Не теряя ни секунды, орк присоединился к другу. Топор и секира заплясали в извечном своём танце, железо теснило мрак, и чернота на миг отступила; и прежде чем Фесс успел подумать, что победа далась слишком просто, особенно если учесть сгоревшие в воздухе стрелы эльфа, - до его слуха донёсся грубый многоголосый хохот. Так, наверное, могли бы смеяться зомби, умей они вообще смеяться.
- Ловушка! - крикнул Фесс, отчаянно взмахнув посохом. Навершный камень вспыхнул было - и тотчас погас, словно задутый ветром фонарь. Лес вокруг зашумел, затрещал, ветви древесных исполинов летели наземь, хотя воздух вокруг оставался недвижен.
Тьма была теперь со всех сторон, и оружие орка с гномом, как и положено, ничего не могло больше с ней сделать.
Тёмная волна накрыла невысокого гнома с головой, Сугутор захлебнулся отчаянным воплем; Прадд продержался лишь на миг дольше.
"Мечи, Мечи, Мечи", - ожил на миг в сознании чужой шёпот.
А что они могут сделать? Что может сделать он сам?!
"Как что?!" - услыхал он внезапно голос Ирдиса. - Используй силу Потаённого Камня, некромант!"
"Значит, он добрался-таки".
Земля содрогнулась, нет, даже не содрогнулась, а словно бы просела под ногами Фесса - как будто чья-то громадная грудь выдохнула воздух из лёгких. Сквозь Сужающий некроманта сумрак внезапно пробилось алое сияние - это ожил, пробуждаясь от сна, Потаённый Камень. Фесса с головы до ног окатила незримая ледяная волна - но не мертвяще-холодное дыхание раскрытой могилы, а скорее порыв свежего северного ветра.
Сила. Она здесь, она совсем рядом, - и теперь её хватит, чтобы превратить в оружие те заклинания, которые обычно он только хранил про запас, зная, что никогда не сможет им и воспользоваться - если, только, не будет стоять над дымящейся свежей кровью ямой с телами тысяч и тысяч замученных.
Страшны заклинания истинной, глубинной некромантии, и нет от них спасения.
Эти чары пришли из самых древних томов, наверное, ещё из арсеналов сородичей Даэнура. Никакой, даже совершенный и прошедший все стадии ученичества некромант не способен привести их в действие одной лишь собственной Силой - только прибегнув к ритуальным пыткам и массовым жертвоприношениям.
И те несколько заклятий из этого списка, что имели несчастье осуществиться в действительности, навсегда сделали само прозвание некроманта пугающим и отвратительным для большинства обычных людей.
Мрак не рассеялся, он даже как будто сгустился ещё сильнее, серыми призраками проступили скелеты древесных стволов, а за ними - огненными тенями мелькнула вереница скачущих бешеным галопом людских костяков верхом на костяках конских. Свитое в тугие струи пламя служило копьями; нагнав их, Дикая Охота во весь опор мчалась прямо на замершего Фесса.
Кто знает, была ли это просто иллюзия, сознание ли Фесса придало надвигающемуся врагу хоть сколько-нибудь привычные очертания - или неведомый враг и в самом деле имел такой облик? Дюжина наездников, две дюжины растянувшихся над землёй в стремительном беге псов - не привычных любому некроманту костяных гончих, а неведомых страшилищ, с длинными, вытянутыми вперёд, словно у крокодилов, нелепыми челюстями, многосуставчатыми когтистыми лапами, хвостом, словно у мантикоры, увенчанным изогнутым костяным жалом, в котором Неясыть даже отсюда чувствовал скопившийся зелёный яд.
Зелёный яд... стоп! Что-то уж больно похоже на тех ордосских многоножек, что вызвали памятный мор! Кажется, случилось это давным- давно, годы, если не десятилетия, назад.
Растерянность Фесса сменилась лихорадочным плетением заклятья. Он почувствовал сродство, теперь он знал слабое место врага, он мог ударить - тем более имея за спиной всю мощь Потаённого Камня.
Но, сражаясь с многоножками, он имел рядом с собой Даэнура, да и Белый маг Анэто, надо признать, годился не только показывать ярмарочные фокусы; сейчас Фесс остался один против многократно более сильного врага.
Память услужливо развёртывала свитки и списки. Нужные заклятья творились словно сами собой - он работал сейчас, словно заведённый механизм.
И первое, что он увидел, когда его чары начали действовать, был след. Чёткий, ровный, с извивами - очевидно, Дикая Охота петляла, преследуя Ирдиса Эваллё. И начинался этот след где-то в населённых людьми областях, в Эгесте, а отнюдь не в каком-нибудь мрачном провале или на заброшенном погосте.
Дикая Охота была уже совсем близко. Неясыть видел и трепещущих призрачными крыльями не то ящериц, не то обретших ноги змей - похоже, одну из таких тварей он проткнул своим посохом. Тогда некромант смог всего лишь отбросить врага. На этот раз всё выйдет по-другому.
Да, Неясыть не видел истока, не видел самого начала той дороги, что привела Дикую Охоту сюда, но этим он займётся позже. Затыкать крысиные дыры будем после, сейчас надо извести самих гадов, пусть даже они и посвящены Тьме.
Остриё посоха вонзилось в землю Нарна. Поток льющейся от Потаённого Камня Силы запульсировал в такт ударам сердца некроманта; и когда Фесс произнёс наконец слова Повеления, от устремившейся по его приказу в бой мощи стало не по себе даже ему самому. На миг он словно бы взглянул сквозь плоть самого Потаённого Камня, глаза обожгло сияние темно-алого кристалла, скрытого под многими слоями гранитной брони, - а в следующую секунду посланная некромантом вперёд Сила столкнулась с Силой наступающих.
Нет, это были не молнии, столь любимые магами Воздуха, не разящие каменные глыбы или тут же, на месте созданные глиняные големы, оружие магов Земли; не вихри, полные ледяных игл, что пронзают любые доспехи, какими пользуются чародеи Воды, и не волны всесжигающего пламени, к которым прибегают повелители Огненной стихии, - Фесс привёл в действие мёртвую плоть мира, ту самую плоть, откуда его сила изгнала все тонкие создания; на помощь некроманту шёл прах, то, что некогда жило, но давно завершило свой путь, то, что ещё помнило, каково это - жить и умирать.
Тьма стала на пути Тьмы. Сотканный из смерти щит столкнулся с из неё же выкованным мечом. И, подобно тому, как опытный мечник щитом отбрасывает слишком горячо налетевшего на него нерасчётливого противника, так и оживлённый словом некроманта прах отбросил, властно растолкнул в стороны почти сомкнувшееся вокруг Фесса кольцо давящей темноты - не той, которой он вроде как служил и где черпал силы, а отражение той самой западной Смерти, что пугало одно поколение магов Белого Совета за другим.
Рты несущихся на молодого мага всадников раскрылись в беззвучном крике. Огненные копья вздёрнулись, готовые к последнему удару.
Но навстречу им неслись такие же точно воители, в чёрной броне, со столь же внушительного вида копьями, верхом на конях, что более походили просто на сгустки мрака, - Неясыть, даже помимо своей воли, использовал принцип зеркала, врага ожидали его собственные двойники.
На очистившейся от мрака земле рядом с Фессом лежали бесчувственные Сугутор и Правд. Ни тот, ни другой так и не выпустили оружия.
Конные рати сшиблись. Чёрные и огненные копья скрестились, и ночь взорвалась скрипучими воплями мёртвых голосов - защитники Фесса бились молча, Дикая же Охота не жалела глоток - хотя, если разобраться. чем могли кричать лишённые языка, гортани и лёгких ходячие костяки?
Мрак и пламя схлестнулись, слились, обращаясь в бешено терзающие друг друга вихри. Алые всадники разили врага своими копьями, но чёрным рыцарям это словно бы и не вредило (другое дело, что каждый достигший цели удар отзывался у Фесса острой болью), а вот чёрные клинки не знали промаха, с налёту рассекая и доспехи, и кости врагов. Копья тёмных воинов опрокидывали противников наземь, копыта их скакунов дробили черепа поверженных, обращали в пыль рёбра и хребты; Дикая Охота продержалась всего несколько мгновений - атака Фесса смела её всю, без остатка.
"Неужели?" - обессиленно подумал Фесс. Нельзя сказать, что он выложился весь, без остатка - но попотеть-таки пришлось, несмотря на помощь Потаённого Камня.
Тьма из оврага тоже исчезла бесследно, а куда - кто знает?..
На земле зашевелился, застонал Сугутор. Гномы, как известно, отличаются немалой устойчивостью к магии любого рода, случается, что и пущенный в упор огненный шар лишь рассыпается искрами, не причиняя им никакого вреда. И на сей раз подземный житель оправился быстрее могучего, но не слишком привычного к колдовству Прадда.
- Ox-ox, м-милорд м-мэтр, мы что, уже все умерли? А где ж тогда Вечный Горн?..
- Умерли, - с трудом переводя дыхание, ответил Фесс. - Как есть умерли, Сугутор. Сейчас вот нами твой Вечный Горн растапливать станут.
- Т-тьфу, м-мэтр, не шутите так, - гном с кряхтением поднялся. - Эй, Прадд, вставай, хорош щёки отлёживать, всё уже кончилось, мэтр их перебил.
Орк застонал, переворачиваясь на спину.
- Вставай, вставай, - торопил друга Сугутор. - Вон господин эльф нам с того "берега: машет. Пойдём, пойдём, зелёный, пойдём, валяться будем, когда до Камня доберёмся.
Орк неразборчиво выругался и поднялся - сперва на одно колено и только затем выпрямился. Вид у него был более чем помятый.
- Скорее, скорее! - донёсся голос эльфа. - Это было только начало. Ты чувствуешь их, некромант?
- Что-о? - вытаращил глаза гном. - ЭТО было не всё?! О, Вечный Горн, второго раза я не выдержу!
- Выдержишь, как миленький выдержишь, - прорычал орк. - Жить захочешь - выдержишь. Пошли, борода, что зенки-то выкатил?!
- Т-только в овраг ты первым полезешь, - мрачно заявил Сугутор.
- Хорошо, хорошо, первым полезу. Милорд мэтр, вы, это, давайте в середку.
Фесс выдернул из земли тёплый после недавнего боя посох. В жёлтой глубине каменного навершия ещё перемигивались, угасая, мрачные багряные огоньки.
Троица быстро перебралась через овраг, в котором не осталось и малейшего следа тьмы.
Ещё сотня-другая шагов - и они очутились возле самого подножия Потаённого Камня. Зачарованный обелиск уже закрылся, поток лившейся оттуда на Фесса Силы иссяк. На ощупь камень был очень, очень холодным. И где-то там, в глубине, под слоями гранита, таилось истинное сердце зачарованного монолита - тот самый багровый кристалл, привидевшийся Фессу в горячке боя.
Кристалл... магия камней испокон веку, как и положено, числилась подразделом Земного волшебства, однако в Академии к знатокам магических свойств камня всегда относились с уважением куда большим, нежели к остальным мастерам Земной стихии. Было что-то об этих камнях, кристаллах, какой-то слух... Почему же память, доселе столь безотказная в этом мире, сейчас не хочет служить?!
Ирдис осторожно подошёл, коснулся плеча. Глаза эльфа смотрели на Фесса с какой-то странной грустью - так смотрят на друга перед расставанием, когда догадываются, что за разлукой может и не последовать встречи.
- Ты сдержал своё Слово, некромант, - тихо проговорил эльф. - Я не думал, что такое возможно, не верил. Могущественна Тьма, велики твои силы. Но, поверь мне, мои глаза не могут обмануться. Каждое твоё заклятие, каждый твой успех - это просто ещё один шаг вниз по ступеням, ведущим...
- Вот чего я терпеть не могу в эльфах, - нагло влез в разговор Сугутор, - так это вашу тягу к высокопарным словесам. Только что дрались насмерть, нет бы там фляжку поднести с чем-нибудь покрепче - нет, тут разговоры разводят, всё о пророчествах каких-то да предсказаниях; ох, и набили ж они мне оскомину, ещё когда вместе с твоими сородичами, Ирдис, я в Замекампье хаживал!
Эльф вздохнул. Казалось, он пропустил слова гнома мимо ушей.
- Я не знаю, куда тебя поведёт твой путь, но, сдаётся, он ведёт в ту Тьму, которой страшимся даже мы, Нанийские эльфы, сами прозываемые Тёмными.
- Уши у меня вянут от этого эльфийского красноречия! - возмутился гном. - Хлебом не корми - дай попредсказывать, дай про великую Тьму да вселенское зло порассуждать.
- Сугугор, - наконец повернулся к гному Ирдис - ради Великого леса, помолчи. Вот тебе фляжка, берёг на самый крайний случай, думаю, не разочаруешься. И, готовься к худшему - потому что действо ещё не кончилось. Мы отбили только первую атаку. Бой ещё не выигран.
- А что же твой Потаённый Камень? - спросил Фесс. - Он закрылся. Я больше не чувствую его силы. А этот враг, скажу тебе без утайки, дорогой эльф, мне не по зубам. Если б не этот обелиск - мы бы не устояли.
Рядом раздалось негодующее бульканье Сугутора - гном крепко приложился к заветной эльфийской фляжке, но смолчать не мог всё равно - как это так, его мэтр сам признаётся в том, что не справился бы с врагом без помощи какой-то там эльфийской каменюки!
- Потаённый Камень подчиняется только лучшим волшебникам Нарна, - сообщил эльф. - Мне он неподвластен - и сам решает, что и как ему делать.
- Славно, славно придумано, - угрюмо бросил Прадд. - Значит, нам осталось только сидеть и ждать, пока не подойдёт вторая их волна?
- Если у тебя есть другие идеи - давай излагай, - дёрнул щекой эльф. - Пока эти бестии топчут землю Нарна, нам лучше дать бой здесь. Тут мы, по крайней мере, можем надеяться на помощь.
- 3-значит, останемся здесь, - слегка заплетающимся языком объявил Сугутор. - С-спасибо тебе, И-ир-дис, возвеселил ты меня-а. Славное пойло вы тут варите, славное.
- Зачем ты это сделал? - нахмурившись, сказал эльфу Фесс. Чтобы напоить гнома, как правило, требовался добрый бочонок самого крепкого пива.
- Умирать - так не в грусти, а в веселии, - противореча сам себе, печально произнёс Ирдис.
- Я умирать, вообще, не собираюсь, а если и придётся, так на трезвую голову.
- Не бойся, этот хмель проходит очень быстро, куда быстрее, чем того, быть может, хотелось, - уронил Эваллё. - Несколько минут - и как рукой снимет. У гномов особенно - их напоить, сам знаешь, дело нелёгкое.
- Н-ничего, как до дела д-дойдёт, м-мой топор им в-всем...
- Обычное оружие нам не поможет, - грустно усмехнулся Эваллё. - Будь готов, некромант, будь готов, может потребоваться всё твоё волшебство.
"Какое такое 'всё'?" - хотел было спросить Неясыть, увидел выражение глаз эльфа, застывшую в них смертную тоску, особенно острую у этого народа долгожителей, всё понял - и промолчал.
"Будь готов использовать для победы даже нашу смерть", - сказал ему взгляд эльфа.
"Тьма бы побрала это ваше эльфийское самопожертвование! - зло подумал про себя Фесс. - Меньше красивых слов и больше..." Да, а, собственно говоря, чего больше? Чем мог помочь ему сейчас этот тонкий и изящный обитатель Нарна, с опустевшим колчаном за плечами и пустыми ножнами у пояса? Потаённый Камень не подчинялся лесному стрелку. Всё, что Ирдис мог сейчас сделать даже не для себя, для Нарна, - это, что называется, геройски умереть, дав Фессу возможность пустить в ход высвобождающуюся при смерти тела Силу.
Некромант в сердцах топнул ногой. Сам он никаких врагов, никакой "второй волны" пока не ощущал - не ощущал ничего, словно все его магические чувства в один миг отказались ему служить. Кругом негромко шумел лес. Недвижной и вечной глыбой, памятником недоступному высился прямо перед Фессом Потаённый Камень, да уходил куда-то вдаль дурно пахнущий след уничтоженной Дикой Охоты.
Прадд уселся на землю, потянул завязки на заплечном мешке. Достал нечто вроде грубо вырезанной из звериного рога губной гармошки и заиграл. Немудрёная мелодия поплыла над землёй, лес с неожиданной жадностью втягивал её, словно вынырнувший из-под воды ныряльщик - морской воздух. Ирдис вскинул было брови - разумеется, утончённому эльфу с его привычкой к кифарам, арфам и прочему могли резать слух звуки орочьей гармошки; но минуту спустя и он невольно заслушался. Прадд играл плясовую, гармошка в его лапах гудела, завывала и взвизгивала, словно тридцать три голодных неупокоенных разом, ногой орк отбивал ритм - и Фессу словно наяву привиделась толпа сородичей Прадда в развевающихся меховых накидках, праздничных уборах на бритых головах, в гремящих многочисленных браслетах на мощных запястьях - сошедшихся в лихом танце, от которого дрожит земля.
Никогда раньше Неясыть не слышал игры Прадда, никогда раньше даже не подозревал о подобных талантах своего спутника. Губная гармошка казалась сейчас дикостью - хотя, с другой стороны, что ещё делать в ожидании неизбежного боя, от которого ты не можешь уклониться и лучше, чем сейчас, подготовиться к которому ты не можешь тоже?..
Сугутор сперва было сморщился, но потом, как-то смущённо хмыкнув, полез за пазуху и выудил оттуда маленькую флейту. При виде её у Фесса глаза едва не полезли на затылок: что это ещё за бродячий оркестр?! И это наёмники, солдаты удачи? Или на службу в Академию принимали только при наличии умения играть хоть на каком-нибудь музыкальном инструменте?!
Не хватало только, чтобы к этому дуэту присоединился эльф; но тут, как нарочно, где-то за недальними деревьями глухо взвыли рога, и земля ощутимо заколебалась, не задрожала даже, а медленно поднялась и опустилась, опустилась и поднялась; вновь взвыл ледяной ветер, и Фесс невольно поднял руку, прикрывая лицо. С ветром донёсся крик, алчный и злой нечеловеческий выкрик, наподобие приказа к атаке или что-то вроде этого.
Гном и орк разом оборвали игру, вскочили на ноги.
Впрочем, останься они сидеть и продолжай точно так же дудеть в свои гармонику и флейту, ничего бы не изменилось - это был не их бой и не их враг. Мечи, секиры, топоры и даже не знающие промаха эльфийские стрелы тут ничего не значили.
Фесс поспешно вскинул посох - наперевес, словно копьё. Кто покажется на сей раз? И почему безмолвствует Потаённый Камень?
Ирдис Эваллё шагнул назад раз, другой, спина его упёрлась в каменный монолит обелиска; губы эльфа искривились, они судорожно шептали сейчас что-то, что именно - Фесс разобрать не мог. Лесной стрелок то ли молился, то ли просто поминал все Силы неласковым подсердечным словом - кто знает?
И вновь - врага никто не видел. Холодный ветер завывал всё сильнее, всё злее, звёзды померкли, тучи ползли теперь по самым верхушкам деревьев, не щадя мягкого своего подбрюшья.
"Покажи же, на что ты годен", - услышал Фесс.
Кто это говорит - он в тот миг предпочитал не знать.
Потаённый Камень за спиной оставался нем и мёртв, как и положено камню.
Что-то неторопливо шагало к эльфийскому обелиску, нечто, поднятое из самых глубин этого мира, из Древних ночных страхов, то, перед чем трепетали ещё сородичи Даэнура, и не то ли, из-за чего этот мир стал тем, что он есть?..
Догадка обожгла Фесса, словно удар плети.
Чудовище? Монстр, скопище клыков, челюстей, когтей и прочих смертоубийственных орудий?..
Неясыть не видел, как смертельно побелел зеленокожий Прадд, от лица орка разом отхлынула вся кровь, у Сугутора дрожали колени и постыдно лязгали зубы, Ирдис Эваллё закрыл лицо руками и прижался к Потаённому Камню, словно ещё надеялся найти тут спасение; и только Фесс остался твердо стоять, до рези в глазах вглядываясь в сгустившийся мрак, тщась распознать приближающегося врага. Обессиливающий страх наваливался неподъёмным давящим грузом, но страх - обычный спутник некроманта, к нему, как говорится не привыкать, плоть слаба, она боится Смерти, она не верит собственному рассудку. Делай, что должен, волшебник, и постарайся спасти если не себя, то хоть кого-то из твоих спутников.
Во мраке среди деревьев медленно проступила высоченная, добрых двенадцати футов росту, фигура. Сумерки скрадывали детали, Фесс видел только овал лица, скрещённые на груди руки и - к его особому удивлению - - широкие крылья за спиной. Сквозь неплотное тело призрака можно было разглядеть чёрные древесные стволы. Голова явившегося привидения была опущена, невидимые глаза словно бы смотрели в землю. Существо застыло недвижно шагах в тридцати от Потаённого Камня и замерших перед ним спутников Фесса.
Ни один из прочитанных чародеем трактатов по некромантии не упоминал ни о чём подобном.
Обелиск за спиной молодого некроманта стремительно леденел, замирал, точно зверь, прячущийся в глубине логова; Неясыть перестал ощущать даже заветный кристалл в его сердце.
Надо было что-то делать, бороться, драться - но руки Фесса оказались сейчас словно скованы, из головы напрочь вылетели все до единого заклятья - приближающаяся фигура внушала ужас, за ней угадывались такие муки и горе, что смертному не постичь и за десять жизней; при всей своей силе призрак сам был рабом, рабом какого-то иного заклинания, быть может, даже и не слишком сильного, но приложенного "по месту" - подобно тому как самого сильного и разъярённого зверя удержит ошейник с шипом.
Откуда пришёл он? Кем был в прошлой жизни? Кто поднял его тень из многовекового сна?..
Тот же, кто послал Дикую Охоту.
Теперь Фесс явственно ощущал это заклятье и этот след.
- И-изыди. - Язык и губы не слушались. Фесс поднял посох - рука тряслась, словно у бессильного старца. Да и само чёрное древко было мёртво, словно явившаяся из-за грани тень разом лишила оружие мага всей его мощи.
Тень неспешно плыла к ним - громадные крылья не шевелились, голова опущена, словно чудовищная сущность сама скорбела о выпавшей на её долю участи.
После многих усилий Фессу наконец удалось сплести и метнуть навстречу врагу одно из самых простых, но действенных заклинаний некромантии - "отвержения неупокоенных", волшебство, что действовало на зомби и прочих мумий не хуже, чем чеснок на вампирёныша-недоноска.
Тень не то что "не дрогнула", Фесс не ощутил даже привычного болезненного отката, отдачи от сорвавшегося заклятья. Чары рассеялись в один миг, подобно тому самому "дыму под ветром". Призрак приближался, и Неясыть впервые в этом мире ощутил, как у него подгибаются от страха ноги. Защищаться было нечем, бежать он тоже не мог.

Предыдущая страница 2 Следующая страница


3 Ник Перумов

Движения серого призрака завораживали, затягивали в бездонную пропасть не смерти, не посмертия даже, чего-то иного: не бытия и не небытия, в пропасть вечной муки, горящей памяти и бессилия, вечного балансирования над полным, всеобщим и медленным распадом - того, что не представить слабым человеческим воображением, пусть даже и воображением некроманта.
Фесс словно прирос к земле. Уповал ли он на чудо? Нет. Молил ли о пощаде неведомых богов? Просил помощи у Тьмы?
Да. Просил.
Но как видно, слишком поздно. Она не отозвалась,
Неясыть не сомневался - вечная хозяйка слышит любое слово и любую мысль в пределах этого мира.
Орк и гном тоже остались стоять на месте, Прадд скрежетал зубами, Сугутор всё пытался выругаться повитиеватее, но и его губы не слушались тоже.
А вот кому внезапно изменило сердце, так это эльфу Ирдис истошно заверещал, точно заяц под псом, и бросился наутёк, в черноту, прочь от Потаённого Камня так жестоко обманувшего его надежду выжить.
- Стой! - нашёл в себе силы крикнуть Фесс, да только куда там.
Тень же словно бы ждала этого. От медлительности не осталось и следа, громадные крылья развернулись, встопорщились сверкнувшими под невесть откуда взявшимся лунным лучом клинками перьев; призрак одним громадным прыжком настиг бегущего эльфа и размахнулся, словно косой, своим убийственным крылом.
Словно косой, словно воин Империи Клешней там, в горящем Арвесте...
"Будь готов использовать даже нашу смерть".
Сотканные из тонкого мрака клинки играючи рассекли тело Ирдиса; Фесса словно окатило жаркой волной предсмертного ужаса и боли - эльф расставался с жизнью мучительно, куда тяжелее и страшнее, чем человек, и Силы он отдавал куда больше.
- Получай! - яростно выкрикнул Фесс, взмахнув ярко засиявшим и задрожавшим от переизбытка мощи посохом. Горело не только янтарное навершие, чёрное Древко светилось тоже - блёкло-оранжевым. Руку невыносимо жгло, но сейчас Фесс был даже рад этой боли - ему, как никогда, хотелось рукопашной. Да, он потерял своё умение, но в эти мгновения он жаждал иного - сразить эту тварь. Пусть даже и умереть, если понадобится, самому.
Земля всколыхнулась, ветер чуть не сбил некроманта с ног, гулко отозвались текущие в недрах подземные воды, взъярился тот невидимый огонь, который обычные люди называют "бешенством" и "жаждой крови" Это была уже не просто обычная некромантия, скорее - соединённая сила всех четырёх стихий, заключённая в оболочку подчиняющегося волшебнику праха.
На миг вокруг серой тени словно б возник целый мир - Огонь, Вода, Земля и Воздух, все вместе, все едины и скованы, как и положено, Смертью в одно целое. Голубое, алое, чёрное и белое смешались, сеть молний оплела крылатого призрака, твердь под его ногами стала расступаться, он проваливался, уходил из Эвиала; Фесс никогда б не смог справиться с тенью в открытом бою - но против такого заклятья вожак Дикой Охоты не имел защиты.
На показавшееся Фессу бесконечным мгновение призрак задержался, завис на самой грани реальности этого мира; он не защищался - оно и понятно, заклинание Фесса умертвило вокруг серой тени саму плоть Эвиала, и теперь мир, словно громадное живое существо, отторгал от себя мёртвую ткань.
Пока ещё у Эвиала хватало для этого сил - подобно тому, как и человек в молодости справляется с болезнью безо всяких лекарств.
Голова призрака поднялась - впервые за всё время схватки, и Фесс с внезапной дрожью увидел молодое человеческое лицо. Не гротескную маску ходячего страха - именно лицо, полное той тоски, какую никогда не постичь смертному - до того мига, пока сам не переступил рокового порога.
Казалось, призрак что-то хочет сказать, но тут плоть Эвиала сомкнулась над его головой, точно вода над тонущим.
Фесс бессильно уронил руки. Он сам не мог понять, как ему удалось это заклинание. Исторжение из мира - не шутка, за всю историю Эвиала Чёрные маги пускали его в ход считанное число раз - последствия попадали во все летописи, становились причиной войн и кровавых распрей, чумы и бедствий, нашествий и прочего, прочего, прочего...
Сейчас такое колдовство удалось и ему. Правда, как обычно случалось после предельного напряжения, Фесс оказался совершенно беззащитен; как выразился бы староста Зеленух, "ты сейчас и котёнка не зачаруешь". В тот раз староста ошибся - Неясыть таки заставил обитателей деревни принять медные гроши за полновесные золотые цехины; сейчас же эти слова оказались бы полностью справедливы.
Неясыть тяжело упал на одно колено. Окажись у Дикой Охоты хоть что- то в запасе...
Но нет, лес умолк, ветры стихли - словно отдавая последнюю дань уважения погибшему Ирдису.
Эльфу, которому некромант дал Слово.
Гном опомнился, ошалело затряс головой, словно желая убедиться, что она по-прежнему присутствует у него на плечах.
- М-мэтр, вы как?
- Я в порядке, - слабым голосом отозвался Фесс. Очень хотелось упасть ничком - силы он отдал все, без остатка. Можно было только удивляться, что ему вообще удалось такое - после всего случившегося в последние дни. Был ведь момент во время пути, когда он тоже думал - всё, больше не смогу сделать ни шагу. Однако же делал. И ещё, и ещё, и ещё.
Прадд время на разговоры тратить не стал - рысью побежал к неподвижному телу Эваллё. Нагнулся - и тотчас же выпрямился. Медленно и торжественно поднял секиру, отдавая погибшему последний салют - вещь небывалая для орка. К тому же Ирдис ведь побежал, он показал врагу спину - то есть, с точки зрения тех же орков, покрыл себя вечным и несмываемым позором.
- Он спас всех нас, - негромко сказал Прадд, по-прежнему глядя на мёртвого, когда Фесс и Сугутор наконец подошли к нему.
Гном потащил с головы шапку.
- Лёгкого тебе пути через Неувядающий лес, - услышал Фесс шёпот своего низкорослого спутника. - Прямой тропы и зелёных весенних листьев.
- Он хотел увести тень от нас, - повторил Прадд осторожно кладя узкую и тонкую ладонь Ирдиса на его лук: кто знает, может, пригодится и на дороге к эльфийским зачарованным пущам посмертия?..
- Я дал ему Слово, - в тон орку откликнулся Фесс. - Прости меня, если можешь, Ирдис. Я не смог защитить тебя. Дикая Охота на сей раз взяла верх, но я клянусь тебе нерушимой клятвой той ночи, в которой кроются корни моих сил, - я отыщу того, кто пустил по твоему следу эту проклятую Нечисть. Слышишь?! - Голос Фесса крепчал. - Отыщу, и тогда он узнает, что такое пытки некромантов!
"Я слышала тебя", - вновь прозвучало в ушах Фесса, и он поспешно зажал их ладонями, словно бы это могло помочь!..
- Похоронить надо, - тяжело вздохнул наконец Прадд. - Суги, ты не знаешь...
- Не называй меня Суги! - вяло, больше для порядка огрызнулся гном. - Нет, зелень пузатая, не знаю. У эльфов свои обряды, они меня в них не посвящали. Даже когда вместе с ними я в Мекамп ходил, они своих всегда сами хоронили, нас, остальных, просто отгоняли.
- Оставим его тут, у Потаённого Камня, - предложил Фесс. - Дождёмся утра, тело я зачарую, чтоб никакая ворона...
- И то верно, - дружно согласились Прадд с гномом.

* * *

Ночь прошла без всяких происшествий. С Дикой Охотой, если только эту Нечисть можно было так называть, они покончили. Явившийся призрак навсегда был изгнан из этого мира; оставалось только отдать последний долг погибшему, и можно было идти искать других хозяев угрюмого волшебного леса. Фесс и в самом деле рассчитывал остаться тут на какое-то время - пока не восстановит силы.
О том, кто обращался к нему и что значат эти слова он думать себе запрещал.
Однако утро - не по-осеннему тёплое, хотя и бессолнечное - принесло новые вести.
Лучи света едва-едва пробились сквозь плотные серые облака, как невдалеке за деревьями Фесс услыхал негромкую и печальную песнь звонкого рога.
- Эльфы! - вскочил на ноги Сугутор. - И где ж это они, паршивцы, прятались всё это время, скажите вы мне на милость?
- Привести себя в порядок! - скомандовал Фесс. - И не надо держать наперевес секиру, Прадд. Мы ведь просим здесь убежища.
- Мэтр дело говорит, - поддакнул Сугутор. Сам гном поспешно спрятал оружие. - Гордые они ведь тут, ох, какие гордые, могут и не понять или понять неправильно. Утыкают стрелами только так, за милую душу, а потом уж разбираться станут.
Орк нехотя повиновался. Правда, клыки его остались вызывающе торчать наружу.
- Чего зубы-то на просушку вывесил? - буркнул гном. - Смотри, как бы не пообламывали.
- Сперва пусть мне шею сломают, тогда только и до клыков доберутся! - возмутился орк. Для его сородичей клыки были и оставались предметом гордости.
- Хватит вам! - оборвал своих вечно препирающихся спутников Фесс. - - Вот они. Уже совсем рядом.
Печальный рог запел вновь, на сей раз совсем уже близко. Над чёрной землёй быстро сгущался туман, весь жемчужно-серебристый, словно бы светящийся изнутри. В небе медленно разливалось зеленоватое зарево. Стали видны окружающие поляну деревья, и - о чудо! - они и в самом деле оказались "небеса подпирающими", вершины поднимались высоко-высоко, теряясь в травянистого цвета облаках. Пышные кроны сливались, ветви переплетались, образуя там, наверху, настоящие дороги и тропы. В обхвате эти стволы никак не уступали крепостным башням - спрашивается, когда Фесса обманывали его глаза: сейчас или всё время пути через эльфийский лес?! Нарн изменился, изменился и впрямь по волшебству, словно рог лесных стрелков в один миг заставил сбросить маскарадный костюм - или ж надеть его, кто знает?..
Там, где совсем недавно тянулся зловещий, тьмой залитый овраг, теперь пролегала широкая просека, настоящая дорога. В мягкой изумрудной полутьме мелодично позвякивали колокольцы, над землёй плыли неяркие огоньки, словно факелы в руках идущих. Рог пропел в третий раз, и пелена с глаз Фесса спала окончательно.
К ним приближалась великолепная кавалькада, плавным шагом шли невиданные звери, напоминавшие львов, только гораздо крупнее - с самую большую лошадь. Громадные лапы бесшумно ступали по покрытой опавшими листьями земле, пасти оскалены, белые гривы встопорщены, словно шерсть у разъярённых котов.
Верхом на львах ехали всадники в чёрном и зелёном, гордо неся великолепные копны волос, ничем не уступавшие львиным гривам. Эльфы Нарна совершенно не походили на тех, кого Фесс привык встречать в своей Академии; по крайней мере, ничего похожего на подобные причёски он не видел. Шевелюры доходили до середины спины, а объёмом могли поспорить с копной сена.
Впереди кавалькады бок о бок ехали двое - всадник и всадница, оба с тонкими серебряными цепочками в волосах. Фесс заметил, что никто из них не держал на виду оружия.
- Что ж это получается, - пробормотал Сугутор, - Они все это время где-то рядом были? Смотрели, значит, как мы с энтой Дикой Охотой управимся?!
- Молчи! - коротко пихнул его в бок Прадд.
Всадники спешились. Примерно дюжина других эльфов осталась сзади, не покидая сёдел. Белые львы глухо рычали, мотали головами, шумно, словно напоказ принюхивались - верно, запах незнакомцев им не слишком нравился. Особенно плотоядно они косились на Прадда, так что орк даже заскрежетал зубами и потянулся к секире; теперь уже настала очередь Сугутора утихомиривать спутника.
Фесс шагнул вперёд, демонстративно опираясь на посох, поклонился. Поношенный, перепачканный грязью плащ волшебника распахнулся, взорам эльфов открылся висящий на поясе некроманта Меч - тот самый, так странно выменянный в придорожной кузнице, на клинке которого запечатлены были неведомые руны. Наследство неизвестного рыцаря-охотника за нечистью (кстати, Даэнур никогда не упоминал о таковых!), казалось, прямо-таки приковало к себе взгляды эльфийки; её спутник, напротив, смотрел фессу в глаза - спокойно, серьёзно и с некоторым уважением; но в глубине взгляд лесного воителя был холоден, как вечная полярная ночь на Северном Клыке.
- Приветствую, о высокочтимый, - первым, как и положено гостю, произнёс Фесс. - Мы изгнанники, ищем убежища. Мы...
- Я знаю, - сказал эльф. Голос у него оказался неожиданно высоким, почти что женским. - Стража известила меня о вашем появлении, как только вы спустились с Железного Хребта. Я знаю о тебе всё, некромант, и о тебе, зеленокожий, и о тебе, Сугутор-наёмник. О судьбе Арвеста мне тоже всё известно, как известно о том, что Наследство Салладорца после стольких лет бездействия наконец-то пробудилось к жизни, на горе всем жившим и живущим. И что жизнь в него вдохнула ваша спутница! - голос эльфа зазвенел. - И потому...
- Нам не будет места в Нарне? - встрял Сугутор Ноздри его гневно раздувались, брови сошлись над переносицей.
- Я этого не сказал, - покачал головой эльф. - Ты, Сугутор, как известно, давно уже собственной кровью оплатил право тут находиться, - неужели ты думаешь, что мы, эльфы Нарна, вот так просто сделаемся клятвопреступниками?! Но об этом мы поговорим позже. Айлин, что ты скажешь? - предводитель повернулся к своей спутнице.
Всадница долго молчала, переводя взгляд с одного спутника Фесса на другого. Некоторое время она пристально смотрела на разрубленное мёртвое тело Эваллё; губы её при этом сжались в тонкую белую ниточку.
- Они могут остаться, - низким грудным голосом наконец сказала Айлин. - Все, кроме него, - изящная рука с унизанным браслетами запястьем вытянулась в сторону Фесса. - На нём - печать Тьмы. Он её избранник, её орудие и её оружие, о чём он сам, быть может, ещё не догадывается. Эваллё не погиб бы, если б не он.
Рука упала на белую львиную гриву, и зверь немедленно оскалил жуткие клычищи длиной в ладонь взрослого человека.
- Ты слышал слова Айлин? - обратился к Фессу эльф-предводитель. - Твои спутники могут остаться. Они получат все права, убежище, пищу, кров и достойное их мечей дело. Но ты должен покинуть Нарн. Несмотря на то что у нас нашлось бы для тебя работы более чем достаточно и ты ни в чём не знал бы нужды. - В голосе эльфа звучало искреннее сожаление. - Неупокоенных хватает и на наших границах, живущие под нашей защитой жестоко страдают от их набегов. Вторжение Дикой Охоты - тому прямое подтверждение. Но то, что стоит у тебя за спиной... мы не можем позволить твоей силе пребывать в Нарне. Тревоги и беды, идут по твоим следам, намного страшнее тех, с которыми ты можешь помочь нам справиться.
Фесс криво усмехнулся. Всё понятно. Они все обезумели в этом мире - и эльфы, и люди, и гномы. Те, кого он спасал, теперь гонят его, и в их глазах - ужас, ими самими придуманный; и кто знает, до каких глубин страха добралось их воображение?
Он хотел бы о многом спросить своих визави, застывших на спинах белых львов: о крылатой тени, погубившей Эваллё, о самой Дикой Охоте. Казалось, эльфы сами только и ждали его вопросов - но не для того ли, чтобы ответить ещё одним высокопарным рассуждением на тему Великой Тьмы?
И Фесс не сказал ничего. Боевое возбуждение спадало, подступали усталость и голод; он вспомнил, что их заплечные мешки пусты и он просто может далеко не уйти - ничего живого и съедобного на их пути через Нарн не встретилось вообще; однако, несмотря ни на что, он молчал.
Помалкивали и его спутники - понимая, что сейчас не время для патетических возгласов и клятв верности.
- Не надо их удерживать, - словно бы заглянула в его мысли Айлин. - Хороший хозяин не забывает сытно кормить своих слуг и вовремя платить им жалованье. А ты?
Фесс нахмурился - да, работа в Арвесте не принесла ему ничего, золото магистрата так и осталось в городской казне, чтобы сгинуть в неведомых безднах Наследства Салладорца.
- Они могут остаться, - повторила эльфийка. - Что будет мудро с их стороны. Не заставляй их в один прекрасный день повернуть оружие против тебя самого, как только они окончательно разберутся, кто ты такой.
- Мы пойдём с милордом мэтром, с разрешения прекрасной госпожи или ж без оного, - негромко произнёс Прадд, кладя могучую лапищу на плечо гнома - тот, похоже, как раз и собирался не к месту разразиться негодующими криками.
- Мне-то всё равно, как ты понимаешь, орк, - эльфийка слегка пожала плечами. - Мне нет до тебя никакого дела. Собственно говоря, мне нет дела ни до кого из вас, но некромант был бы полезен делу Нарна и мы позволили б вам остаться, но "Анналы Тьмы"...
Фесс едва успел прикусить себе язык. Не следовало сейчас вступать в спор и излагать услышанное в своё время от Даэнура - что "Анналы Тьмы" на самом деле не более чем искусная подделка.
- Хорошо, я уйду, - вместо этого сказал он. - Уйду немедленно. Надеюсь, вы извините меня за то, что я не могу покинуть пределы вашего леса в один момент.
- Не стоит давать волю обидам, - покачал головой эльф-предводитель. - Я должен думать о мире и покое для тех, кто доверил мне власть, - а ты сейчас прямая угроза Нарну. Как и ты, я руководствуюсь принципом меньшего зла, вот и всё. Некромант же Неясыть - не враг. Тебе дадут провианта на дорогу, если хочешь, возьми золото - у нас достаточно имперских монет. Мы ничего не имеем против мага, практикующего честную некромантию, мы готовы всячески помочь ему - но не апостолу Смерти. Горячие головы, не скрою, предлагали немедленно лишить тебя жизни, но мы с Айлин ещё не настолько глупы, чтобы убивать некроманта в наших собственных лесах. Поэтому уходи, Неясыть, уходи невозбранно, и мой тебе совет: пока не поздно, доберись до Небесной Пяты.
- Небесная Пята? - Фесс поднял брови. Название ему ни о чём не говорило.
- Примерный перевод на общеимперский нашего названия Пика Судеб, - пояснил эльф.
Глаза Фесса сузились. Это имя он, разумеется, знал. Более того - оно было на его карте. Помеченное значком как "центр" наибольшей действенности заклятий против всякого рода Нежити.
- Пик Судеб! Благодарю покорно! Вот уж куда не полез бы ни за какие деньги! - пробурчал Сугутор за спиной Фесса.
Уместнее всего было б спросить сейчас эльфа: а что же там такое? И, похоже, хозяева Нарна ждали именно такого вопроса; однако молодой волшебник вместо этого обратился к своим спутникам:
- Убежища для меня тут не предвидится. Значит, снова в дорогу, скорее всего к Эгесту. Хочет ли кто-то из вас пойти со мной или предпочтёте остаться в Нарне?
Вопрос отдавал дурным балаганом с его гротескно преувеличенными страстями, но не сказать этих слов сейчас Фесс просто не имел права.
- Как можно, мэтр? - возмущённо зашипел Сугутор. - Никогда я ещё слову данному не изменял! С вами пойду, мэтр, куда угодно, хоть на Пик Судеб, хоть в сам Волшебный Двор, к Мегане - на блины!..
- Ну и я, само собой, тут не останусь. - Прадд явил во всей красе свои клыки.
Предводитель и Айлин вновь переглянулись. Никто не произнёс ни звука, не сделал ни единого жеста, однако же беззвучный приказ прозвучал: из задних рядов по цепочке передали три увесистых мешка.
- Мы не можем позволить тебе остаться в Нарне, маг Неясыть, но это не значит, что отказываем в поддержке преследуемому Инквизицией, - проронила Айлин. - Возьмите вот это. Это не подаяние, не подачка, не милостыня - это помощь человеку по имени Неясыть и тем, кто с ним, пока он, Неясыть, ещё остаётся человеком. В Эгесте грамотный некромант не будет иметь недостатка в работе, и всё-таки...
- Спасибо, спасибо, спасибо, премного благодарен вашей милости, не извольте беспокоиться, - опередив растерявшегося на миг Фесса, скороговоркой затараторил Сугутор, мгновенно оказавшись подле мешков, с неожиданной для его комплекции быстротой и ловкостью забросил все три себе за спину, причём даже не сбив дыхание. - Помогай, Прадд, чего зенки расщеперил? Думаешь, я поднял, так и дальше всё сам понесу?
Фесс не стал препятствовать. По-прежнему не произнося ни слова, он коротко кивнул предводителю и Айлин, повернулся и размашисто зашагал прочь, демонстративно опираясь на свой посох при каждом движении. Тьма вокруг отступала, медленно и робко, но по сторонам всё же разгорались эльфийские огоньки-светочи.
Тяжело нагруженные эльфийскими дарами гном и орк дружно топали следом.
Фесс твердо знал, куда ему идти дальше - в Эгест, по следу Дикой Охоты. Неисполненное Слово некроманта должно быть отомщено.

ИНТЕРЛЮДИЯ 1. ПОКА ГРОМ НЕ ГРЯНУЛ

Клара Хюммель, боевой маг по найму, глава Гильдии боевых магов, как и положено предводителю, шла во главе своего небольшого отряда. Следом шагала валькирия Райна, рядом с ней - человек по имени Кицум, не то шпион, не то клоун, а может, и то и другое вместе. Замыкала шествие Тави.
Никогда ещё Кларе не приходилось покидать Долину, оставляя за спиной такое. Гнев Архимага Игнациуса Коппера - не шутка. Клара старалась не думать, что там делается сейчас. Уж конечно, эта стерва Ирэн Мескотт не упустит случая. Дом Клары наверняка уже сменил хозяина, все её артефакты, добытые настоящим потом и настоящей кровью, уже в казне Долины, былые товарищи спешат как можно скорее отречься от отступницы, а сам Коппер наверняка собирает экспедицию для поимки.
Но Игнациус вполне мог расправиться с ней прямо там, в своём доме, не выпустить из него вообще, и никакое оружие здесь Кларе уже б не помогло. Даже встань на её сторону и Мелвилл, и Эгмонт, и Эвис, и Сильвия - Игнациусу хватило бы одного короткого заклятья, мгновенного движения не руки, не пальца - мысли, чтобы схватка закончилась, не начавшись.
Однако он дал Кларе уйти. Мог не выпустить из Долины, конечно, не заперев пути - такое не под силу даже ему, Архимагу, но хватило бы и иных средств. Клара прекрасно понимала, что против всей Гильдии боевых магов ей не устоять. Остальные спутники в драках с волшебниками ей, конечно же, не помощники.
Значит, думала Клара, у Игнациуса имеется какой-то план и на этот случай. План ей, Кларе Хюммель, пока что неведомый. И никто не сможет сказать, что же ей сейчас надо сделать, чтобы сбросить эту незримую удавку.
Дорога в Межреальности на сей раз выдалась не из трудных. Тропа - широкая и устойчивая, никаких тебе ловушек, никаких неведомых гадов; даже островки Дикого леса, битком набитые обычно всякими премилыми тварюшками, им попадались опустевшие, покинутые обитателями, почти что безжизненные.
Чем дальше уходил отряд от Долины, тем разительнее менялось и само Междумирье, загадочное, одновременно соединяющее бесчисленное множество объединённых Упорядоченным миров и в то же время разъединяющее их, потому что дороги в Межреальности открыты были только самым сильным из чародеев; оно имело массу обличий и порой было способно представать в совершенно невообразимом виде. Когда-то дотошные картографы из Лиги путезнатцев (имелась в стародавние времена в Долине и такая) пытались составить полный пейзажный каталог Межреальности, извели целую пропасть пергамента, но, в конце концов, бросили это безнадёжное занятие.
Клара вела свой отряд самой короткой дорогой, не останавливаясь перед тем, чтобы пробивать тоннели там, где тропа начинала слишком уж сильно уходить в сторону. Ничего не скажешь, легко и приятно идти по Межреальности, когда нет недостатка в Силе! Им бы такую благость да на пути из Мельина.
Судьба хранила их - после тоннеля всегда находился новый путь, ничуть не хуже прежнего. Клара не знала, сколько времени прошло по мельинским меркам, во всяком случае, она надеялась, что не десятки лет, в противном случае шансы на успех становились исчезающе малыми - даже магия не может порой заменить слово живого свидетеля.
Дорогой говорили мало. Спутники не донимали Клару вопросами, и, предоставленная самой себе, волшебница думала, думала, думала...
Что теперь предпримет Игнациус? Её прежняя Гильдия? Девчонка, которую она, Клара, на свою беду, спасла от голодной смерти в Межреальности, - Сильвия, что задумала она? После схватки в скрине на берегу запретного мира Клара Хюммель относилась к юной чародейке без всяких скидок на её происхождение. Родившаяся в Мельине, Сильвия, похоже, ни в чём не уступала магам Долины, привыкшим считать себя избранными, лучшими чародеями всего ведомого им Упорядоченного. Клара не сомневалась, что проклятая девчонка только и ждёт, чтобы вцепиться ей, Кларе, в горло. Игнациус не смог бы при всём старании найти лучшей кандидатуры, задайся он и в самом деле целью остановить Клару раз и навсегда.
Но в то же время Клара чувствовала, здесь всё не так просто. Что же затеял Архимаг, известный тем, что он никогда и ничего не делает зря? Почему дал ей уйти? Почему дал увести команду, почему не испепелил, не лишил сознания прямо на месте? Растерялся? Едва ли, старик в свои сколько-то там тысяч лет твёрд характером словно кремень. Значит, возвращалась Клара всё к одной и той же мысли, - у Игнациуса уже был какой-то план, и старый маг, конечно же, приступил к его исполнению.
Вопрос лишь в том, какая роль в этом плане отводилась ей, Кларе Хюммель. Может, Игнациусу зачем-то было нужно, чтобы она, Клара, вылетела из его дома хлопнув дверью, вся красная от жгучей обиды, чтобы опрометью кинулась выполнять поневоле данное обещание?.. Да нет, нет, ерунда, слишком сложно - зачем Архимагу такие комбинации? Он мог бы совершенно спокойно посвятить Клару в свой замысел, всё-таки она была не случайной прохожей в его доме, она верила ему, и сам Игнациус всегда относился к ней почти что как к дочери. Для чего Копперу пытаться заставить Клару поверить в то, что он теперь - её враг? Волшебница терялась в догадках.
Выяснить же всё до конца она могла только одним способом - идти вперёд приуготовленным ей путём, стараясь не держать на Игнациуса никакого зла. Потому что если потом и в самом деле окажется, что это всего лишь его хитроумная комбинация и жёсткие слова были необходимы, иначе Клара по каким-то ей самой пока неведомым причинам не смогла бы справиться с возложенной на неё миссией, - тогда она просто посмеётся вместе с Архимагом, хотя и заметит ему, что использовать такие методы не слишком-то порядочно. Ну, а если они и в самом деле стали смертельными врагами и Коппер оставил её в живых только потому, что не хотел марать её кровью паркет своей гостиной, тогда она, несмотря ни на что, постарается "хлопнуть дверью" и на сей раз. И постарается дожить до этого, наперекор всему.
Мельин встретил их ненастной осенью. Они оказались там, где и рассчитывала Клара - тропа без всяких преград и приключений вывела их почти что к воротам Имперской столицы. Некогда великий город ныне весь утопал в жидкой осенней грязи, опоясанный, словно недужный, переломавший себе кости человек лубками - бесчисленным сплетением строительных лесов. Несмотря ни на что, работы продолжались. Клара увидела мрачных и мокрых гномов, перемазанных глиной и известью, под навесами выводивших кирпичные своды стены и прочее; не менее мрачных и не менее мокрых людей: каменщиков, плотников, кровельщиков. По улицам, утопая в грязи по ступицу, ползли тяжело гружённые возы с бревнами и камнем; каждый воз сопровождала целая ватага гномов, то и дело припрягавшаяся в помощь выбивающимся из сил волам. Клара мельком удивилась старательности Подгорного Племени - волшебница не могла считать себя великим знатоком Мельина, но, судя по сохранившимся в памяти обрывочным сведениям, гномы здесь любили людей едва ли больше, чем собаки - кошек.
Весь отряд Клары, включая и её саму, угрюмо и хмуро обозревал окрестности, стоя на небольшом возвышении невдалеке от южных ворот города. Весел и чуть ли не счастлив казался один Кицум, не обращавший внимания ни на холодный, пронзающий ветер, ни на ледяной дождь, мгновенно пробившийся сквозь старый плащ клоуна.
- Чего лыбишься? - буркнула Тави, поглубже надвигая мокрый капюшон.
- Так ведь домой вернулся, милостивая госпожа, - широко улыбнулся Кицум, показывая чёрные пеньки сгнивших зубов. - Домой, понимаете? А дом - всегда Дом, пусть даже крыша протекает, - он с усмешкой указал на сеющие водяную пыль низкие тучи.
- Я тоже отсюда родом, - огрызнулась воительница. - Только вот почему-то восторга ничуть не испытаю. По мне, так между мирами бродить и то приятнее! Не говоря уж о Долине...
- Эхе-хе, вечно вас, молодых, чужбина тянет, - вздохнул Кицум. - А по мне, так лучше Мельина нет ничего, не было, а теперь уже и не будет. Эвон, от города одни развалины и остались, нечего сказать, славно погуляли тут господа маги.
- Хватит, - остановила своих спутников Клара. - У нас есть дело. Чем быстрее мы его сделаем, тем скорее ты, Кицум, сможешь остаться тут навсегда. Надо идти по следу этих самых Мечей. Вы можете что-то мне сказать о них, Тави, Кицум?..
О да, они могли рассказать поистине немало, потому что оба как раз и оказались в самой гуще связанных с Мечами событий. Кларе поневоле пришлось то и дело подгонять рассказчиков - и всё равно их повести грозили затянуться надолго.
- Не позволите ли мне, кирия Клара? - внезапно заговорила молчавшая дотоле Раина. - Если нам надо найти эти самые Мечи, то не проще ли двинуться прямо туда, где их видели в этом мире последний раз? Клоун, показать можешь?..
Клара в сердцах хлопнула себя по лбу и обругала самыми последними словами. Ну конечно же! Как она могла?! Заслушалась, понимаешь, развесила уши.
- По дороге доскажете, - коротко бросила она.
Кицум не сплоховал. Вывел маленький отряд прямиком к тому самому смертному полю, на котором в последней решающей битве столкнулись Алмазный и Деревянный Мечи.
С той поры прошло немало времени. Тела погибших давно убрали, алчный народишко, пользуясь безвременьем, трижды и трижды пропахал всё поле в поисках хоть чего-нибудь ценного. По краям уныло и мрачно высились стены облетевшего, грудью принявшего удар осени леса. Низко нависало серое небо, с утра сеял мелкий дождик, порывами налетал ветер, швыряя в лица пригоршни холодных капель.
Настроение у отряда было под стать погоде. Особенно приуныли Тави с Кицумом - как ни крути, Мельинская Империя была их домом, пусть даже жилось тут не слишком привольно, а за ту пару дней, что отнял путь к полю, где разыгралось сражение, всем без исключения стало ясно, что созданная некогда исполинская держава стоит на самом краю гибели.
Истребительная война Императора с магами Орденов Радуги закончилась вроде бы победой молодого правителя, но именно что "вроде бы". Подробностей самые осведомлённые люди во всей Империи, а именно трактирщики и содержатели постоялых дворов, разумеется, не знали - но и сказанного ими оказалось более чем достаточно.
После исчезновения законного правителя Мельина, сгинувшего в адской пасти Разлома ("Ну-ка, ну-ка, а теперь поподробнее!" - заинтересовалась Клара), недобитая Радуга вновь подняла голову. Пока ещё маги остерегаются выступать против местоблюстителя Имперского престола, графа Тарвуса, в открытую, но это, в чём никто не сомневается, не за горами. Шёпотом передавались слухи о готовящемся заговоре ("Если о заговоре начинают заранее распространяться слухи, то это не заговор, а дерьмо!" - с военной прямотой выразилась по этому поводу Раина), маги втихомолку искали новых учеников, неофитов, пользуясь тем, что у Тарвуса по горло хватало иных забот.
Осмелели и подняли голову битые было на Селиновом валу восточные соседи, отложившиеся когда-то Имперские провинции, на границе вновь начались стычкии. Империя сдерживала натиск привычной стойкостью порубежных легионов да яростью орков, которым Тарвус за их доблесть даровал заброшенные земли возле самого Вала. Впервые за много веков обретя плодородные угодья, орки дрались за них бешено, не щадя себя, ни врагов; несмотря на ропот баронов, Тарвус снабдил орков добрым Имперским оружием, пообещав сформировать из них потом особый легион, если только им не изменит храбрость. Орки поклялись, что не изменит, и пока что слово своё держали.
Но, кроме восточных соседей, Империи грозили и иные беды. Пираты юга, прослышав о случившемся, забывали о вечной своей грызне, сбиваясь в крупные до сотни кораблей, ватаги; большой крови стоило Тарвусу отбить первую попытку морской вольницы высадиться прямо на Берегу Черепов, но на смену первым неудачникам уже шли новые - и трактирщики уныло воздевали руки к небу, потому что поредевшие за это время Имперские легионы едва ли сумели бы противостоять новому вторжению южан.
В западных пределах оживилась всяческая Нечисть, забытая уже невесть сколько веков. Вольные вступили с ней в бой, однако даже этим непревзойдённым воителям пришлось наступить на горло собственной гордости - Круг Капитанов попросил помощи у Мельинского Престола. ("Не может быть!!!" - схватилась за голову Тави, пояснив потом спутникам, что Круг Капитанов мог решиться на такое только в том случае, если б Вольным грозило не просто поражение - но всеобщее и полное уничтожение, включая стариков, женщин и детей.) Тарвус отправил три резервных легиона на запад, практически оголив северные рубежи и сведя на нет охрану самой столицы. Стражу Разлома он не решился трогать даже сейчас.
Неспокойно стало и на северной границе - вспомнили забытую было гордость остатки давным-давно вытесненных туда нечеловеческих рас. Всякие кобольды, гурры, гарриды и прочие твари, на которых в Мельине не обращали внимания чуть ли не с самого основания Империи. Полезли на юг тупоумные тролли, горные огры, увлекая за собой гоблинов и прочую мелюзгу. Для борьбы с этой новой опасностью Тарвусу пришлось даровать имперское гражданство вместе с иными правами и привилегиями воинственным свободолюбивым невысокликам, половинчикам, заочно благословляя их будущие набеги.
Маленькие лучники не подвели, встретив гоблинскую орду невдалеке от Хвалинского тракта. Наступление зеленокожих захлебнулось в их собственной крови - невысоклики били из луков ненамного хуже эльфов и Дану. Правда, и цена победы оказалась высока.
Дану тоже не остались в стороне. Верные договору, они отправили отряд лучников - семь десятков стрелков - на помощь своим низкорослым соседям. Никогда ещё Дану и половинчики не сражались плечом к плечу - а вот тут пришлось. И кто знает, если б не отвага и боевое умение закалённых воинов-Дану, та битва имела бы совершенно иной исход.
Урожай в последний год выдался скверным, слишком много рабочих рук пришлось оторвать от пашни, да и прошлогоднее нашествие саранчи не могло не сказаться. Цены росли, купцы, пользуясь тем, что Мельинскому Престолу нынче не до них, припрятывали хлеб, ожидая ещё более жирных времён, кое-где уже вспыхивали голодные бунты - и это несмотря на то что жатва только-только окончилась! Что же будет в марте, в апреле, как дотянуть до новинки?..
Клара хмурилась, слушая, платила за всё золотом, не скупясь и не торгуясь. Деньги для неё теперь мало что значили. Удастся её предприятие - - она сможет купаться в этом самом золоте, не удастся - ей не будет нужно уже ничего.
Она собирала все факты, хоть сколько-нибудь касавшиеся Разлома. Не требовалось быть семи пядей во лбу, чтобы понять - последнее волшебство принесшего себя в жертву старого мага потребовало для своего завершения гораздо, гораздо большего, чем Клара сперва смогла даже представить, - и платой за поражение козлоногих послужил вот этот Разлом. На лике Мельина остался жуткий, уродливый шрам, отныне этот мир носил на себе метку козлоногих - и Клара отчего-то не сомневалась, что эти бестии вернутся. Мельин уже отравлен их ядом, и кто знает, как долго он сможет сопротивляться? Отчего-то в памяти встал рассказ Эвис - о гибели целого мира, оказавшегося под властью козлоногих.
Клара сжала кулаки. Вот чем надо заниматься, а не искать какие-то там Мечи, да ещё по заказу... она поспешно зажала себе рот: имя того, кому она дала своё Слово боевого мага, не следовало произносить даже мысленно. Да ещё эта глупая ссора с Игнациусом. Может, старый наставник и в самом деле прав и браться за этот заказ нельзя было ни в коем случае? Кто знает, на что способен этот, которого Архимаг Коппер упрямо называл Павшим, хотя, само собой, никто не мог сказать, откуда и почему он падал? Не означает ли, что Клара может ввергнуть мир в ещё большие беды, по сравнению с которыми даже козлоногие покажутся вполне мирными и симпатичными созданиями?
- Вот оно, поле-то, - вернул к реальности глубоко задумавшуюся чародейку голос Кицума. - Куда обещал, туда и привёл.
- Да, да, спасибо тебе, - рассеянно отозвалась Клара, оглядывая уныло мокнущую под частым осенним дождём раскисшую землю. - Теперь вы с Тави смотрите в оба! Чтобы ни одна душа и близко не подобралась, ни живая, ни мёртвая.
- Чего уж тут, милостивая госпожа, поле кругом чистое да ровное, никто и так не подлезет, - с неожиданной независимостью пожал плечами Кицум. - А кто подберётся, тот моей петельки попробует.
Клара внушительно посмотрела на клоуна, однако тот нимало не смутился.
- Иль не помнит милостивая госпожа, что я не просто так по ярмаркам шлялся, а Серой Лиге служил? Так что не извольте беспокоиться, никто ни слов ваших не услышит, ничего. Делайте своё дело, а я уж со своим как- нибудь справлюсь.
- Как-нибудь меня не устраивает, - огрызнулась несколько сбитая с толку Клара.
- Идём, Тави, - вместо ответа сказал Кицум. - Двадцать шагов от меня влево сделай и смотри на меня по сторонам даже и не пытайся, потому что если к нам кто по открытому месту и подлезет, так ты, Вольными воспитанная, его и подавно не увидишь.
Тави скорчила гримасу, однако же подчинилась.
Так они и пошли вперёд - и с каждым шагом у Клары всё сильнее и сильнее кружилась голова. Поле помнило бой, помнило каждое его мгновение, помнило каждого убитого. Впитав в себя кровь и людей, и гномов, и Дану, смертное поле не делало разницы между погибшими. Для земли, принявшей последний вздох умирающих, все они были равны.
Здесь дрались остервенело, забыв о собственных жизнях, здесь шли на железо так, словно у бойцов в запасе был не один десяток жизней. Здесь столкнулись друг с другом застарелая, любовно взращённая, выпестованная ненависть и жестокая новая сила, привыкшая сметать со своего пути все, хоть сколько-нибудь мешающее. Здесь столкнулись давние и непримиримые враги, столкнулись - и щедро полили землю собственной кровью, точно старались затушить бушующий на ней незримый пламень, не понимая, что тушить его следует внутри собственных душ - в первую очередь.
И ещё. Да, Клара не могла ошибиться. Даже не прибегая к волшбе, просто одним лишь только чутьём боевоro мага, чутьём рождённой в Долине она ощущала след чудовищного по мощи магического оружия. Этот след впечатался в землю, словно прочерченная плугом глубокая борозда; Клара болезненно сощурилась, словно под ярким солнцем - она чувствовала Силу всем своим существом.
Кто, как и почему в этом ничем не примечательном мире, одном из мириадов миров Упорядоченного, сумел создать оружие такой всесокрушающей мощи? Лоб Клары покрывался потом, несмотря на более чем прохладную осеннюю погоду, - оно и понятно: таким оружием можно взламывать скорлупки миров, точно орехи. Понятно, зачем они нужны Павшему; что и говорить, лакомый кусочек. А ведь она, Клара, и близко не подобралась ещё к Мечам! Что же будет, когда они окажутся у неё в руках? Может, тогда станет понятно, чего так испугался Игнациус?
Но в Силе Мечей одновременно кроется и их слабость - спрятать такую вещь от опытного мага практически невозможно, нужно потратить поистине пропасть усилий и времени, чтобы сплести отвлекающее маскирующее Мечи заклятье. Неужто такие артефакты - и остались скрыты от Павшего? Непонятно. Уж кого-кого, а подобных ему Клара недооценивать бы не стала, хотя кто может похвастаться, что в точности знает пределы их сил, знаний и возможностей?
Клара остановилась, потёрла налитые болью виски. Нет, тут что-то не так. Что стоило тому же Павшему пустить по следу Мечей целую свору магов и чародеев поплоше, не прибегая к её, Клары Хюммель, услугам? За таким Мечом тянется настоящая просека, и даже полуграмотный колдун-самоучка из девственных миров пройдёт по ней с закрытыми глазами.
Значит, не прошёл. Значит, или след Мечей ведёт в никуда, или это только первое обманчивое впечатление.
Так. Стоп. Кажется, это было здесь.
Клара остановилась. Она очень сильно подозревала, что след привёл её как раз на то место, где Алмазный и Деревянный Мечи столкнулись, так сказать, во плоти.
"И как это они не разнесли в клочья при этом весь мир Мельина?" - удивилась про себя волшебница. Высвобождение таких сил не могло пройти бесследно. рухнувшие горы, сменившие путь реки, бездонные пропасти на месте широких равнин и новые моря там, где тянулись песчаные безжизненные барханы, - вот самое меньшее, что следовало б ожидать там, где артефакты столь, невероятной мощи оказались ввергнуты в открытый бой.
Ладно. Хватит строить догадки и предположения, надо работать. Давши слово - держись...
- Раина, - вполголоса окликнула Клара валькирию. - Мне нужно немного твоей крови.
Воительница вопросительно подняла бровь. Оно и понятно - кто знает, не придётся ли в следующий миг драться?
- Совсем чуть-чуть, - едва ли не умоляющим голосом сказала Клара. - Ты... ты породнена с оружием, ты чувствуешь его ещё лучше, чем я, по- другому, острее, как часть себя, а не просто как некий артефакт, пусть даже и могущественный. Прошу тебя, помоги мне. Без тебя я тут не справлюсь.
- Как будет угодно кирии, - хмуро проронила Раина, закатывая левый рукав. - Но не могу не предупредить кирию Клару, что очень скоро нам придётся помахать клинками, не будь я валькирией Асгарда, честное слово!
Предчувствие одной из Дев Битвы многого стоило; Клара сама невольно схватилась за эфес. Кинула быстрый взгляд влево, вправо - всё пусто, тихо, спокойно. Правда, не видно ни Кицума, ни Тави - неужто нашли где укрыться посреди чистого ровного поля?..
Клара не встревожилась, потому что дыхание этих Двух своих спутников она слышала отчётливо и ясно.
Хитрый Кицум показывал, что в Серой Лиге он хлеб ел не зря.
- Ты уверена, Раина? - Клара позволила себе бестактный вопрос. - Мне сейчас придётся возиться с магией. Не исключено, что уйду в глубокий транс. Если ты уверена, то придётся ждать.
- Уверена, - отрубила валькирия. - Но они тоже что-то ждут, кирия Клара. Сейчас нападать не станут. Может они, хотят дождаться, пока вы не сделаете дело.
- Почему их чувствуешь ты и не чувствую я? - в упор спросила Клара. Прибегать лишний раз к волшебству ей не хотелось - тем более здесь и сейчас когда все её помыслы были заняты Мечами.
- Потому что у меня долгая память, кирия, - нехорошо усмехнулась воительница. - Это не ваш враг это мой. Мой и тех, кто был со мною вместе.
- Вот как... - протянула Клара, с изумлением глядя на валькирию. - Твой враг? Твой, но не мой?
- Я куда старше, чем выгляжу, кирия, - усмехнулась Раина. - Для вас это новость? Впрочем, стоит оставить разговоры. Они пока ещё ждут. Им нужны не вы, им нужна я. О таких, как вы, они никогда даже и не думали. А о таких, как я, забыли или почти что забыли. Что ж, придётся напомнить. - Глаза валькирии опасно сузились.
- Ты права. - Клара заставила себя выбросить из головы все сумбурные мысли, касавшиеся Раины, столь внезапно чуть приоткрывшей завесу над своим прошлым, и сосредоточиться на Мечах. Когда придёт время драться, она, Клара Хюммель, себя ещё покажет. - Но мне всё-таки нужна твоя кровь, Раина, хотя бы несколько капель.
- Проколите мне палец, кирия, только не делайте разрезов, - распорядилась воительница, и боевой маг по найму Клара Хюммель поспешно бросилась исполнять слова валькирии.
Несколько крупных капель густой темно-алой крови скатились прямо в ладонь Клары. Она зажмурилась, позволяя Силе подхватить её, закружить в неистовом водовороте - всё же в Астрале Алмазный и Деревянный Мечи натворили немало. Кипящая раскалённая волна обдала Клару с головой, захлестнула, поволокла за собой в горящую нестерпимо жгучим огнём пучину - старая ненависть отражалась и перерождалась в этом котле, сокрушая паутинно-ажурные сети Тонкого мира.
След Мечей читался чётко и без всякого труда. Однако, не успела Клара в очередной раз подивиться тому, что Павшему понадобились какие-то там посредники в столь простом деле, как перед её глазами полыхнула неистовой ярости и силы белая вспышка, в грудь что-то мягко ударило, но так, что Клара, словно пушинка, полетела прочь из Тонкого мира обратно, на тварную землю, на раскисшее от дождей поле старой битвы невдалеке от Мельина.
Но этого было мало. След Мечей обрывался - обрывался там, где кончался мир и начиналось Междумирье.
След не просто вёл за пределы этого мира - чего-то подобного Клара, собственно говоря, и ожидала, принимая во внимание сказанное Павшим; но след обязан был продолжиться дальше, в Межреальности, артефакты такой силы оставляют там засечки не менее заметные, чем здесь, в пределах их породившего мира. Оружие Клары, к примеру её шпагу с рубинами, Архимаг Игнациус отследить бы сумел. И об этом тоже нелишне помнить.
На несколько мгновений Клара просто повисла на руках валькирии. Удар оказался слишком силён. Лобовая атака провалилась. Врождённых способностей мага Долины не хватало, чтобы вот так просто заглянуть за грань недоступного. Очевидно, Павший всё-таки обратился к ним не зря - если не боевой маг по найму, то кто же ещё в силах решить подобную задачку?
- В-всё хорошо, Раина, - наконец смогла вымолвить Клара заплетающимся языком. - В-всё в порядке. Просто начинается работа. Проклятый дождь!..
- Лучше бы нам убраться отсюда, кирия, - мрачно проронила воительница. - Я чувствую беду. Кто-то может сегодня и расстаться с жизнью.
- Надеюсь, это будут те, у кого достанет глупости подвернуться тебе под клинок? - попыталась отшутиться Клара. Валькирия даже не улыбнулась, в глазах ее плясало дьявольское пламя.
- Кирия, они слишком долго шли за нами. И они слишком хорошо знают меня. Говорю, они пришли не за тобой, они пришли за мной.
- Послушай, хватит загадок, и без того голова трещит! - рассердилась Клара. - Хватит вещать туманными пророчествами, словно эльфийская прорицательница, белены обкурившаяся! Надо драться - будем драться; нет - займёмся другим. След Мечей обрывается тут, понимаешь ты, Раина, обрывается, кончается совсем, упирается в тупик! Мечи покинули этот мир - в этом я не сомневаюсь, - но вот куда идти дальше...
- Какие будут приказания, кирия? - подобралась Раина.
- Пока никаких. Хотя нет, скажи мне толком, что это за новые друзья появились у нас за плечами, почему они давно тебя знают и откуда взялись здесь? Вот тебе моё самое прямое и чёткое приказание.
Валькирия вздохнула:
- Меня не зря зовут Девой Битвы, кирия Клара. И когда-то, очень-очень давно, я жила не в Долине магов, а в Асгарде, крепости...
- Я знаю историю, Раина, - довольно-таки бесцеремонно перебила валькирию Клара. - Мне отлично известно, кто ты такая и где начался твой путь.
- Я же никому не рассказывала! - изумилась воительница. - Я...
- Раина, давай опустим ненужное. Ты - валькирия, этим всё сказано. Но Древние Боги давным-давно мертвы. Ты, насколько я знаю, уцелела только чудом. Но враги Древних тоже давным-давно обрели вечный покой во Всеобщем Хаосе. Ты - последняя из Асгарда, Раина, прожившая столько, что даже Архимаг Игнациус Коппер по сравнению с тобой - бабочка-однодневка. Я всё это знаю. Я не спрашивала тебя ни о чём, потому что каждый сам решает, как ему жить. И всё-таки, что это за враги, откуда они взялись, почему не проявляли себя раньше и что, собственно говоря им надо сейчас? Говори скорее, Раина, потому что дел у нас - невпроворот!
Дева Битвы сдвинула брови:
- Прошу прощения, кирия Клара. Конечно же, вы правы. Всё так, как вы и говорите. Этих врагов кто-то метко назвал Дальними. Они не принадлежали к нашим привычным недругам - великанам или, скажем, Молодым богам, разбившим наши рати на Боргильдовом поле. Они были совсем, совсем, совсем чужими. Я не знаю, откуда они явились, что им нужно или...
- Дальние... - эхом отозвалась Клара, невольно кладя руку на эфес. Это название встречалось в летописях Долины - в самых старых и непонятных их разделах, где намёками и околичностями говорилось о конце казавшегося вечным правления Молодых богов: Ямерта, Ямбрена и других; появлялось оно и позже - но уже не как тень страшной угрозы, скорее - как некая загадка. Разгромленные в страшной битве при Хединсее, когда, говорят, весь мир едва не перевернулся вверх дном и не оказался ввергнут во Всеобщий Хаос, Дальние - не люди и не эльфы, не гномы и не орки, не боги и... словом, не похожие ни на кого, кроме самих себя, Дальние отступили и надолго затаились в потайных своих логовах, упрятанных так глубоко, что никто их так и не смог найти. Впрочем, особо искать тоже оказалось некому - как утверждали летописи Долимы, битва при Хединсее закончилась всеобщим и взаимным истреблением. Некому стало восседать на высоких престолах, если только они и в самом деле существовали в действительности. Собственно говоря, ведь именно так и стало возможным само существование Долины - разве какие-нибудь боги потерпели бы рядом с собой эдакую силищу?!.
Дальние. Многое становится ясным. И не надо забывать, что тот самый мессир, с которым Клара заключила сделку, тот, для чьих плеч оказался бы тесен любой из миров, вполне может оказаться тоже...
Чародейка поспешно оборвала опасную мысль.
- Думаю, они ждут начала вашей волшбы, кирия, - проговорила Раина, пристально вглядываясь в окружающие поле лесные стены. - Хотят, чтобы вы ушли в транс, и тогда атакуют. Вылезли, вонючки, решили довести дело до конца.
Клара имела весьма серьёзные основания подозревать, что последняя из валькирий тут на самом деле ни при чём, но сочла за лучшее держать это мнение при себе.
- Что же делать, Раина, у нас нет выбора. Моё волшебство обнаружить этих самых Дальних бессильно, ждать мы не можем. Нам придётся рискнуть.
- Как будет угодно кирии, - с мрачным достоинством поклонилась воительница. - Никто не сможет сказать, что я, Дева Битвы, струсила при виде каких-то там...
- Погоди, - остановила её Клара. - Возьми немного моей крови, так ты сможешь вырвать меня из любого, сколь угодно глубокого транса.
- Зачем, кирия, в своём ли вы уме?! - Раина отшатнулась от Клары, словно от прокажённой. - Или я не знаю, что сможет сделать с вашей кровью какой-нибудь недруг, некромант или кто ещё похуже?! Нет уж, кирия. Если суждено мне тут судьбу свою встретить, бежать от неё не стану и за спину чужую прятаться не буду! - Валькирия гордо выпрямилась.
- А о Кицуме и Тави ты забыла? - яростно зашипела на неё волшебница. - Не о себе думай - о них. Что с ними случится, если эти Дальние и впрямь за тебя возьмутся?! Давай платок и не вздумай возражать...
Валькирия вся словно окаменела на миг, и Клара внутренне сжалась - а ну как оскорблённая Дева Битвы решит, что её воинской чести нанесён ущерб? Это означало бы немедленную дуэль, в которой Кларе, несмотря на всё её искусство, пришлось бы или прибегнуть к магии, или погибнуть - мечом Раина владела намного лучше.
- Благодарю вас, кирия, - неожиданно мягко ответила воительница. Брови Клары изумлённо поползли вверх. Однако валькирия этим и ограничилась, а Клара не стала вдаваться в расспросы.

Предыдущая страница 3 Следующая страница


Хранитель мечей: Странствие Мага - том 1 4

Тонкий, отделанный кружевами платочек с Клариной монограммой, подарок душевной подруги Аглаи Стевенхорст, сменил цвет с белоснежного на багряный и скрылся за пазухой валькирии.
- Ты поняла?.. Как только хоть что-то почувствуешь! - закончила наставлять Раину волшебница. Валькирия несколько раз кивнула.
- И позови Кицума с Тави. Незачем им в засаде сидеть, - распорядилась Клара. - А то ведь просто погибнут зря.
Вновь молчаливый кивок.
Клара поглубже вдохнула несколько раз и принялась чертить на земле остриём своей рубиновой шпаги правильную пятиконечную звезду.

ГЛАВА ВТОРАЯ
ЭГЕСТ. ВЕДЬМА И НЕКРОМАНТ

Не проси помощи у ведьм - в котёл угодишь...
Житейский опыт
Как известно, ночью все кошки серы, а все эльфы - прекрасны. А ещё известно, что в темноте нечего шастать по окраинам Нарна, пусть даже не углубляясь в него, - нечего даже для тех, кто прошёл Академию Высокого Волшебства, как, к примеру, я, Эбенезер Джайлз, маг Воздуха, выпускник этого достославного заведения. Я остановился утереть лицо. На дворе стоял более чем прохладный северный октябрь, но меня, само собои, пробивал пот. Не больно-то много радости брести во мраке по едва различимой тропе, поминутно натыкаясь на древесные корни, словно нарочно повылезавшие из-под земли, чтобы оплести ноги мне, полноправному Белому магу (пусть даже и только-только окончившему ордосскую Академию). Тяжеленный посох оттягивал руки - свой собственный мне пришлось оставить в аббатстве, куда заехал исповедаться и причаститься перед делом; святые отцы встретили меня очень душевно. Настоятель обители, преподобный Клодиус, молился вместе со мной о даровании победы над злом а потом, утерев проступившие от умиления слезы, сказал мне, отечески обняв за плечи:
- Сын мой, твоё сердце чисто, твои помыслы высоки, но вот оружие твоё... - и покачал головой, на мой посох глядя.
- Разве он нехорош, преподобный отче? - Признаться, мне стало несколько не по себе. Конечно, в Академии чего попало не дадут, но и рассчитывать на что-то экстраординарное не приходилось - окончил я свои штудии далеко не в первых рядах. Хорошо ещё, что и не в самых последних, эти бедняги поехали по богатым княжеским да графским дворам красочные иллюзии показывать, гостей на пирах развлекать - для того ли учились, спрашивается?!
- Конечно, хорош, как и всё, из благословенных рук Белого Совета вышедшее и Святой Церковью, Матерью нашей, одобренное, - ласково успокоил меня преподобный, видя мое расстройство. - Но тебе, сын мой, предстоит выступить против ужасного порождения Тьмы, зломерзкой и злокозненной ведьмы, бича и страха всей округи, да ещё и вести с ней поединок не где-нибудь, а в проклятом Нарне, в самом логове зверя; тут потребно кое-что ещё, помимо чистого сердца и крепкой, незамутнённой веры. - Преподобный наставительно поднял палец, но я и так внимал ему неотрывно. - Поэтому, сын мой, я и хочу вручить тебе иной посох, давно уже в нашем аббатстве хранящийся. В нём - могучие силы, какие - думаю, ты разберёшься быстрее и лучше меня. Сам преосвященный Ангерран Эгесткий (я невольно сглотнул) ходил с этим посохом на горных троллей и, как ты знаешь, привёл два племени в лоно истинной Церкви, пока не принял мученическую гибель от рук Тьмой науськанных язычников в третьем...
Мы оба поспешили сотворить Знак Спасителя и склонить головы в жесте пристойной скорби.
- Этот посох я и хочу тебе вручить, - торжественно провозгласил преподобный, и я почувствовал, как забилось сердце. - Он, правда, преизрядно тяжёл, но пусть мысли о святости сего предмета возвысят твою душу над плотью. А кроме того, его светлость дюк Этеноор Саттарский, каковой и является твоим, сыне, нанимателем, весьма и весьма уважает волшебников с... гм... большими... гм... посохами. Твой... гм... посох может не вызвать у него... гм... доверия. А светлейший дюк, увы, не отличается кротостью характера.
- Разве он дерзнёт оскорбить волшебника, полноправного мага с посохом Академии? - удивился я. Простые смертные нас, чародеев, как известно, очень боятся, даже тех, кто делает одно лишь добро.
- Кхе, кхе, гм, гм, - замялся преподобный Клодиус. - Конечно, ты прав, сын мой, его светлость должен выказывать известное уважение к тебе, равно как и к Другим питомцам Ордоса, выказывать вам почёт, но... наделённые властью не слишком-то любят, когда к ним является кто-то несоизмеримо сильнее. А с другой стороны, маги тоже поддерживают мир, и, насколько мне известно, Белый Совет не устаёт призывать своих верных адептов уважать интересы земных владык...
Вот так и получилось, что несу я святую реликвию не только для того, чтобы скорее и вернее поразить Зло, но и чтобы светлейший дюк не поссорился с преподобным отцом-настоятелем, не сказал бы: "Что за мальчишку ты ко мне прислал, да ещё и с прутиком вместо посоха?.."
"Что, Эби, страшно? - спросил я себя. И сам себе и ответил: - Ну конечно же, страшно! Поджилки трясутся, душа в пятках, сердце, того и гляди, из груди выскочит, хотя я отнюдь не бегу, а неспешно так, осторожно пробираюсь неприметной тропкой по самой нарнийской границе".
Собственно говоря, когда в стольный Эгест, куда я только-только вернулся после окончания академических штудий с полномерным посохом мага и заветным дипломом, когда в стольный Эгест пришла весть о том, что на северо-западе, во владениях преславного дюка Саттарского, вовсю орудует ведьма ("кровососка", на жаргоне тамошних добрых пахарей), причём с этой ведьмой не смогла справиться даже уполномоченная Святая Инквизиция тех мест, - я ни минуты не сомневался, что это - знак судьбы. Вот она, удача, вот теперь-то я покажу всем этим зубрилам и отличникам, что хорошие отметки и бойкие ответы на семинарах ещё не делают тебя настоящим магом! Вот когда я докажу, что главное - не отполированная аудиторными скамьями задница, не зубрежка никому не нужных трактатов, а быстрота, решительность, натиск!
Нечего и говорить, я бегом отправился к святым отцам-экзекуторам. Преподобный Марк, генеральный инквизитор Эгеста, принял меня тотчас, что свидетельствовало о том, что громящий кулак нашей святой Матери- Церкви на сей раз и впрямь нуждается в помощи.
- Мы прямо с ног сбились, сын мой, - развёл руками отец Марк. - Хотя, честно скажу тебе, чадо, я просто не могу послать туда столько людей, сколько нужно. Ведь что ни день - вскрываются ереси! Отпадают целые сёла, поддавшись на прельщения Тьмы. Святые отцы трудятся не покладая рук, но... - Он горестно вздохнул, и я воистину проникся к нему сочувствием и жалостью: как же это должно быть тяжело нести такой груз, спасать от Тьмы и проклятия Спасителя сотни и тысячи заблудших душ, не ведающих, что творят! Отвечать за всё и знать, что каждое твоё поражение - - ещё один безликий солдатик, встающий в строй легионов Зла, ждущих своего часа там, на Западе, за великой чертой.
- Скажу тебе, сын мой, - тучный отец Марк доверительно склонился ко мне, закряхтел от усилия, и я поспешил поддержать святого отца под руку. - Скажу тебе так, сын мой, - ведьма эта хоть и творит зло, но... я послал бы инквизиторов к дюку Саттарскому в последнюю очередь. Кажется, ты не удивлён?
- Никак нет, ваше преподобие, - с наивозможной почтительностью ответил я. - Ибо сказано: "Не бойтесь разящих тело, душу ж не могущих убить. Бойтесь растлителей, лжеволхвователей, прельстителей и сулителей, ибо мёд в поганых ртах их - есть яд и смола посмертия". Ведьма творит зло, наверное, ворует и убивает детей, насылает болезни, калечит скот, портит посевы, наводит засуху, но она не может посягнуть на души добрых землепашцев, для каковых душ куда опаснее сугубая и явная ересь.
- Превосходно, сын мой Эбенезер, превосходно! - тепло улыбнулся мне отец Марк, и, верите ли, на душе у меня тоже стало тепло-тепло и очень-очень спокойно от этой его улыбки. - Похвальное рвение проявляешь ты; я возблагодарю Спасителя. Впрочем, ты всегда был хорошим чадом святой нашей Матери-Церкви, и я рад, что вольнодумство Ордоса тебя не испортило.
Что ж, сын мой, мы дадим тебе грамоту, подтверждающую твои полномочия. На время этого задания ты - один из нас, экзекуторов, выкорчёвывателей зла и греха истребителей.
Сердце моё бешено забилось. Никогда я и не мечтал оказаться среди святых отцов-инквизиторов, каждый день которых - вечная битва с врагом, несравненно более страшным, чем какие-нибудь там взбунтовавшиеся гоблины или иные чудовища. Мне, отмеченному талантом волшебства, но, увы, не истинной Веры - ибо в противном случае я отдал бы свой шар не мастеру Воздуха, а декану факультета святой магии, - мне дорога сюда была закрыта. Увы, увы, преподобный отец Марк прав - червь вольнодумства и сомнения слишком глубоко проник в души как многих добрых студиозусов Ордоса, так и их наставников.
Не говоря уж о том страхе в чёрном, декане факультета малефицистики и его ещё более жутком ученичке которых бы я, будь моя власть, приказал бы немедленно сжечь без всякого суда и разбирательства. Подумать только, в прекрасном Ордосе, опоре мудрости и столицы познаний, - там свивает гнездо неверие, там укореняется смута, там забываются истинные слова Спасителя, не пожалевшего ради нас, грешных, даже самое себя. Увы, увы нам, в страшное время живём, близится конец, близится день, когда каждому воздается по делам его.
Погрузившись в сии благочестивые размышления, я не сразу заметил, что преподобный, улыбаясь, наблюдает за мной, а на столе перед отцом Марком уже лежит тугой свиток, с печатью красного сургуча на шёлковых шнурках.
- Твоя подорожная, сын мой, твои полномочия и несколько слов от меня преподобному отцу Игаши, главе саттарской Инквизиции, со строгим настоянием оказывать тебе, о достославное чадо, всяческую помощь и поддержку. Ступай, и да поможет тебе Спаситель!
Так я и попал сюда. Отец Маврикий, настоятель маленькой церквушки в подлесной деревне Кривой Ручей, долго и с подробностями рассказывал мне о злодействах ведьмы, и, когда он простыми, безыскусными словами повествовал о ночных убийствах, жертвоприношениях, о похищенных и сваренных заживо детях, к горлу моему подступал комок, а руки сами собой сжимались в кулаки. Да как же Он, Всевидящий и Справедливый, допускает, чтобы под Его недреманным оком творились такие злодейства?..
- Отче Маврикий, не подозреваете ли вы кого-то селянок? - счёл возможным осведомиться я, после ото как печальная повесть настоятеля окончилась.
- Нет, о любезный сын мой. - Седая голова достойного старца скорбно опустилась. - Все они у меня как на ладони, все они исправно бывают у меня на службах, ходят к исповеди. Как всем известно, ни одна ведьма не в состоянии даже переступить порог посвящённого Ему храма, сколь бы мал и неказист оный храм ни был.
Я задумался. Да, конечно, отец Маврикий прав, но не надо забывать, что время не стоит на месте, чёрное искусство ведьм тоже совершенствуется - об этом так хорошо говорил на прощальной лекции декан Святого факультета. Кто знает, может, они умеют как-то преодолевать и отвращение к знаку Спасителя, издревле служившее надёжным их отличием от добрых дщерей Святой Матери нашей?..
- Но, может, эта ведьма - не местная? - осторожно предположил я.
Отец Маврикий с сомнением покачал седой головой:
- Едва ли, Эбенезер, сын мой, едва ли. Я знаю в лицо всех на два десятка миль в округе. Новых лиц не появлялось, и это значит...
- Что ведьма - всё-таки из местных? - рискнул предположить я.
- Не знаю, что и думать, - сокрушённо вздохнул бедный настоятель. - Выходит, что так. Но я скорее поверю в то, что ведьма пользуется чужой личиной, чем в то, что она свободно может разгуливать по святому храму и лгать на исповеди!
Это, конечно, тоже следовало учитывать. Но если ведьма оказалась в состоянии менять облик, это значит что она уже не просто ведьма. Колдунья, волховка, даже можно сказать - чародейка, и притом не из самых слабых. Даже способность просто навести морок и та не считалась обычной для ведьм, а уж если это подлинная трансформация!..
Если это подлинная трансформация, то мне предстояла нешуточная схватка. Конечно, после того как я выслежу эту гадину.
В общем, обнаружить скрывавшуюся ведьму оказалось далеко не так просто, и всё моё искусство, искусство стихии Воздуха тут помочь не могло. Конечно, великий маг милорд ректор Анэто справился бы с этой задачей играючи - просто заставив бы говорить все мельчайшие частицы воздуха, от которых, как известно, ничего скрыть вообще невозможное мне же приходилось полагаться лишь на скромные свои познания в иных областях да ещё, само собой, на помощь Его, Всемогущего.
Я потратил целую неделю, пытаясь отыскать след. Исходил вдоль и поперёк все окрестности Кривого Ручья, мысленно стараясь поставить себя на место ведьмы, пытаясь понять, где она могла устроить лежбище, где может хранить свои нечестивые колдовские припасы, где собирает ингредиенты для колдовских варев, где разводит костры, где берёт для них дрова и растопку - насколько я помнил, для простых колдунов, не прошедших Академию, единственный путь воплощения их Силы, пусть даже слабой и неоформившейся, - ритуальная магия. Здесь, в лесном краю, ведьма скорее всего прибегала к какой-то разновидности магии Земли, и, хотя эта стихия входила даже в другую противопару моему Воздуху, составляя неразрывное единство с Водой, я всё-таки надеялся отыскать следы - тем более что ведьму никто не учил, да и учить не мог прятать свои действия от магического взора других волшебников.
Я спешил. Ведьма уже давно не подавала признаков жизни, а это значило - она голодна, она истосковалась по Злу, единственному, что ещё было хоть как-то способно заглушить смертную тоску навек оторванного от Спасителя умирающей души. Она явно готовила какое-то злодеяние, ещё один отвратительный ритуал способный поддержать её угасающие силы; судя о долгому "промежутку молчания", ведьме на сей раз потребуется нечто совсем нетривиальное, самое меньшее - детоубийство.
Я даже ждал чего-то пострашнее. Чего - сам сказать конечно, не мог, в конце концов, повадки ведьм - не та тема, размышлениям над которой должен посвящать свои часы добрый сын Святой Церкви Спасителя. Сейчас, правда, я горько жалел, что наставники нашего факультета так мало времени отвели изучению борьбы с ведьмачеством. Не слишком-то хорошо идти в бой, имея о противнике лишь самое общее представление.
И всё-таки мне повезло. Истоптав каблуки на узких пастушьих тропах вокруг Кривого Ручья, я случайно наткнулся на поросль мандрагоры. Два кустика оказались выкопаны - не вырваны, а именно выкопаны, аккуратно и со всеми предосторожностями, а ямки старательно прикрыты дёрном и листьями. Я обнаружил следы, только обыскав каждую пядь земли, ободрав себе локти и колени. Но результат того стоил - ведьма выкопала корешки совсем недавно, а это значило, что в ближайшие три дня она просто обязана пустить эти корешки в дело, иначе они напрочь потеряют все свои свойства.
Оставалось только выяснить, где ведьма возьмёт дрова - ведь для её костра годится далеко не всякое дерево. Конечно, у неё мог иметься запас, она вообще могла использовать уголь - но, если я хоть что-нибудь смыслю в ведьмах и их повадках, для растопки требуется молодое, живое дерево - тоже своего рода мучительно и жертвоприношение. С точки зрения здравого смысла разжигать костёр сырой щепой выглядит так же несуразно, как и попытки тушить огонь соломой но у этих ведьм ведь всё шиворот- навыворот, не как у людей. Даже одежду они, говорят, носят наизнанку - когда творят своё волшебство.
В Академии учили, что ведьмы могут использовать для разжигания своих костров либо можжевельник либо лесной орех - из-за их природных магических свойств. Не жалея себя, я облазил чуть ли не всю округу, помечая каждый орешник и каждую можжевеловую поросль. Работал как проклятый, однако именно это и дало результат - сработала несложная магическая ловушка, расставленная в одном из отдалённых оврагов, на гребне которого, среди редких сосен, как раз и высились могучие заросли можжевеловых кустов.
Теперь мне оставалось только следовать за ней, разумеется, не забывая обновить ту незримую магическую привязь, на которой она оказалась. Следовать и брать с поличным, в момент свершения чёрного обряда, но, разумеется, до того, как проклятая успеет причинить кому-либо вред. Особенно если ей всё-таки удастся украсть ребёнка.

* * *

Путь через Нарн на сей раз оказался не из трудных. Эльфы в изобилии снабдили путников всем необходимым до людских поселений Эгеста - более чем достаточно. Сугутор вслух мечтал о настоящей бане, куда он немедленно отправится, как только они окажутся в цивилизованных, как он выразился, местах.
- Эти, эльфы-то, они ведь не понимают, - доверительно сообщил он Фессу. - Бывало, подкатишься к ним, скажешь - мол, помывку бы для отряда устроить, запаршивел народ, мучается, а они только плечами пожмут. Им-то что, к ним грязь, похоже, вообще не пристаёт или они от неё магическим образом избавляются.
- Кто смывает свою грязь - тот смывает своё счастье, - ответил гному восточной пословицей орк.
- Как же, - проворчал Сугутор. - Ну и пусть я смою все своё счастье, лишь бы от меня так не воняло.
Прадд величественно пожал могучими плечами - мол, мы выше этих мелочей жизни. Как бы то ни было, путники через три дня подошли к границам Нарна. Лес изменился, стал ещё гуще, неприступнее, враждебнее. Наваленные тут и там деревья казались специально возведёнными преградами - острые сучья, словно копья, смотрели на восток, откуда мог появиться враг. Узкая тропка, похоже, сама по себе была наделена какой-то магией - она словно бы исчезала за спинами путников. Найти дорогу назад они бы уже не смогли.
Однако наряду с этими угрюмыми признаками близкой и неспокойной границы стали встречаться и более приветливые места - обширные росчищи посреди вековых боров, поля, небольшие, в три-четыре двора, деревушки, колодцы, огороды, всё как полагается.
- Тут эльфы беглых тяглецов на землю посадили, - объяснил всезнающий гном. - Бежит народишко из Эгеста, ох, и бежит же! А что ему, народишку-то, ещё делать, когда чуть только сболтни что небогоугодное - враз донесут и в застенок тебя, на дыбу, само собой разумеется. А там уж во всём признаешься - и что Тьме поклонялся, и что людей ей в жертву приносил, и что души смущал злоумышленным прельщением. А эльфам, глянь-кось, только того и надо. Дают землю, дают обзаведение - только работай. Правда, хлеб приходится чуть ли не даром отдавать - ну так многие в Эгесте и это не имели. Сбегли только что не в исподнем - хотя, слышал я, и такие приходили, в одном исподнем то есть. Может, остановимся, передохнём? Я вон гляжу, там никак банька топится?..
- Не время, - отрезал Фесс. - Париться да нежиться станем, когда из Нарна выберемся. Мы ж по следу Дикой Охоты идём, Сугутор, или ты не понял? Она ведь не так просто возникла, её наслал кто-то, кто-то того призрака разбудил, из неведомой могилы выдернул - и послал убивать. Эваллё всех нас спас, если хочешь знать, на себя гада отвлек - и тот им насытился, нас уже не тронул.
Сугутор нахохлился, засопел, словно здоровенный чайник на углях.
- Оно, милорд мэтр, как бы в понятности полной и сам я не забуду эльфа Ирдиса поминать, пока жив, - да только та история-то уже позади, мёртвого не воротишь, будь он даже хоть трижды эльф. Вот я и думаю - в Эгесте нам, как ни крути, надо работу искать, потому как стыдно на эльфийские подачки пить-гулять.
- Да ты ж сам только и знал, что на их серебро в эгестских кабаках гулял! - ехидно заметил Прадд. Гном немедленно взбеленился:
- На свои гулял! На кровные! Топором да щитом взятые! Честную плату пропивал, не милостыню!
- Тогда чего ж это золото с собой тащишь? - отпарировал орк. - Бросил бы в ручей какой или селянам бы бедным отдал. Избёнки-то неказистые, кривенькие, думаю, не так уж сладко тут естся и пьётся, под эльфийской-то рукой. Крыши, эвон, все соломенные, низкие, топят, глянь, по-чёрному, скотина небось с детьми вперемешку, чтобы не замерзла.
- Будет вам, будет! - Фесс остановил рассвирепевшего гнома, похоже, уже готового кинуться в драку. - Из Нарна нам надо убраться как можно скорее. След у Дикой Охоты широкий, торный, думаю, прямиком нас к тому затейнику, что наслал её, и приведёт. Выберемся из леса - обещаю, Сугутор, будет у нас время собой заняться. Пару дней вы мне нужны не будете - пока не разберусь, что к чему.
- Как же, мэтр, не нужны мы вам будем! - скептически хмыкнул гном. - Здесь, в Эгесте, такие бароны, что им только дай - на ходу подмётки срежут так что уж нет, никуда мы вас не отпустим. Верно, Прадд?
- Угу, - тотчас же подтвердил орк. В этих делах - что касалось безопасности Фесса - они не ссорились
Границу Нарна они прошли глухой ночью. Бароны, видно, сами изрядно побаивались непокорного леса, потому что на самом его краю понатыкано было немало сторожевых башен, окружённых вполне приличными рвами и частоколами. В единую систему это конечно, свести ещё не успели, однако, судя по рассказам Сугутора, к этому дело шло.
Обмануть бдительность дозорных труда не составило. Эльфы не нападали первыми, они только защищались, а если наступали, то использовали совсем иное оружие, нежели привычные обитателям здешних мест копья и стрелы.
Сплошной лес уступил место чуть всхолмленной равнине, плавно повышавшейся к северу, где неприступной стеной поднимался, защищая нежные земли от губительных ледяных ветров, Железный Хребет.
Путники одолели примерно четыре мили от границы баронских засек и оказались на широком, наезженном тракте, где свободно смогли бы ехать в ряд аж целые три телеги - подобной роскошью могла похвастаться только Империя Эбин, да и то лишь возле столицы.
Ничего удивительного в этом не было - в Эгесте жил трудолюбивый народ, а Железный Хребет не оскудел ни рудами, ни лесом, ни пушными зверями. Свою долю дани платили и Нарн, и Вечный лес на восточной границе Эгеста; торговые караваны ходили далеко на юг, вплоть до Кинга Ближнего, жадно скупавшего пушнину; с ним соперничал в любви к роскоши Салладор, разбогатевший на своём красном золоте, кое-кем называвшемся "земляной кровью".
Казалось бы, живи не хочу. Но нет - именно здесь, в Эгесте, Империи Эбин и в Аркине, тяжёлая длань Святой Инквизиции ощущалась сильнее всего. Равно каралась и ересь, и незаконное волхвование; отцам-экзекуторам не приходилось жаловаться на нехватку работы. Некроманту Фессу предстояло убедиться в этом воочию.
Выбравшись на тракт, трое путников повернули на юг - там у дороги в некотором отдалении тускло мерцали несколько огоньков, что позволяло надеяться на постоялый двор и все сопутствующие этому удобства. Кроме того, именно туда вёл и след Дикой Охоты. Лес остался позади, вокруг расстилались поля, перемежавшиеся тёмными купами деревьев, иногда вытягивавшимися в длинные полосы, чем-то напоминая крепостные стены. В отличие от Нарна, где времена года чудили что-то своё, здесь давно уже и прочно обосновалась глубокая осень. Приближался ноябрь, листва давно облетела, ветер уныло свистел в голых, скрюченных, словно от холода, ветвях; придорожные ивы полоскали низко свесившиеся последние листья в полужидкой дорожной грязи, густой и холодной. Уныло пялилась на этот мир луна, ущербный диск давал немного света - только-только различить дорогу во мраке осенней ночи.
Странники побрели вперёд, поминутно спотыкаясь и проваливаясь в вечные, непросыхающие лужи. Прадд ругался вполголоса по-орочьи; по мнению Фесса, этот язык как нельзя лучше подходил для брани. Собственно говоря, что-либо иное на нём выразить было б довольно-таки затруднительно.
Огоньки медленно приближались; голые поля сменялись порослью кустарника; дорога пошла в гору, и, наконец, Фесс увидел впереди высокий бревенчатый частокол с покосившейся дозорной башенкой над широкими, наглухо запертыми по ночному времени воротами. Почуяв чужих, на другой стороне частокола забрехали сторожевые псы.
- Ишь, как берегутся-то, - проворчал Сугутор, отдуваясь и сбрасывая груз с плеч. - Раньше такого я не помню. Как бы не пришлось тут до рассвета торчать не связываться же с баронской стражей!
- Боишься ты её, что ли? - не преминул подколоть гнома Прадд, однако Сугутор только рукой махнул:
- Ты, зелёное пузо, видать, совсем ума лишился. На кой нам с баронами драться? Враз донесут в Инквизицию. От святых отцов бежали - чтоб к ним же и вернуться? Не-ет, мы тут будем тихими-тихими.
- Всё равно ничего не выйдет, - презрительно сплюнул орк. - Мы, все трое, настолько заметная компания, что даже слепой распознает. Ну когда это, скажите на милость, люди, гномы и орки хаживали вместе, бок о бок? Нам с Сугутором вообще на роду написано друг друга ненавидеть. Не-ет, если святые отцы не дураки - а они не дураки! - то деваться нам в Эгесте будет особо некуда. Описание наше наверняка уже разослано - магия у экзекуторов на этот предмет тоже имеется. Так что, друг гном, скрывайся мы, не скрывайся - рано или поздно весть о нас до самого последнего сельского попика дойдёт. Подерёшься ты с баронскими ухарями, не подерёшься - ровным счётом ничего не значит.
- И что же ты предлагаешь? - спросил несколько удивлённый внезапным красноречием орка Фесс. Раньше за Праддом подобного как-то не водилось.
- Уходить нам, мэтр, отсюда надо. Побыстрее и подальше. Ни минуты не задерживаться. Пройти Эгест насквозь - и в Вечном лесу схорониться. Там, как и в Нарне, нас никакая Инквизиция не достанет.
- А если и оттуда попросят? - буркнул гном, возражая, похоже, больше по привычке, чем от действительного несогласия.
- Эвиал велик, - последовал ответ. - Есть Meкамп, есть замекампские степи, есть Салладор и то, что за ним. В Кинте Ближнем, там в своих древних богов веруют, туда святым отцам особого хода нет. Ну а если там не по нраву придётся, так всегда можно ко мне домой вернуться. На Волчьи острова. Там, милорд мэтр, вас с почётом встретят. Нежити неупокоенной у нас там более чем хватает.
- Будто на Волчьих островах церковников нет! - фыркнул гном.
- Есть-то они там есть, это верно, - согласился Прадд. - Да только за пределы пары портов они носа не суют. И отцами-экзекуторами у нас не пахло.
- Ну, тебя послушать, так и вовсе там благодать, - пожал плечами Сугутор. - Непонятно только, чего мы ещё тут-то сидим.
- Я б на месте милорда мэтра и не сидел, - напрямик заявил орк.
- Ты всё правильно говоришь, Прадд, - отозвался молчавший до этого Фесс. - Ещё лучше, наверное, было б на Утонувшем Крабе скрыться - там- то рука Аркина до нас точно не дотянется. Но только ты сам рассуди - забиться навсегда в медвежий угол, сидеть там сиднем и носа не высовывать, да притом ещё и дрожать каждый день, от любой тени шарахаться - нет, это не по мне. Надо так дело повести, чтобы они и дорогу к нам забыли, чтобы во сне вздрагивали, только нас вспомнив, чтобы кровь у них в жилах леденела! - Казалось, устами Фесса заговорил совсем было позабытый Неясыть.
- Вот это по-нашему! - тотчас поддакнул гном. - Чтоб кровь их поганая заледенела - это дело хорошее, это мне по душе.
- Да и мне тоже! - Орк, конечно, не мог остаться в стороне. - Вот только как сделать, чтобы...
- А уж это - моя забота, - отрезал Фесс, хотя на самом деле никакого плана действий у него, конечно, не было. - Пока что надо за Ирдиса расквитаться, а потом - потом у нас в Эгесте дел и в самом деле нет. Можно и в Вечный лес податься. Только это всё - дело завтрашнее, а сейчас хорошо бы внутрь попасть!
- Давай-ка постучим, Прадд, - ухмыльнувшись предложил гном.
Орк, осклабившись в ответ, взял на перевес свою двухпудовую секиру. Фесс не успел и глазом моргнуть, как топор и секира дружно ударили рукоятями в створки ворот - так, что доски загудели и зазвенели, словно от удара тараном. Псы истошно взвыли, где-то по дворам всполошенно заорали петухи.
- Тревога по всей форме, - ехидно заметил Сугутор. - Раз уж не скрыться, так зайдём, что называется, при всём параде!
Над частоколом замелькали факелы - верно, ночная стража тут не только бражничала да протирала лавки.
- Кто такие? Чего колготитесь?! - рявкнули с частокола. - По ночному времени открывать никому не велено. Строгий приказ пресветлого дюка!
- А ты посвети как следует, посвети вниз-то, не ленись! - нимало не смутившись, посоветовал Сугутор. - Посвети, посвети, десятник, не пожалеешь!
- Эй, баловать там не вздумай! - последовал ответ. - Посветить-то я посвечу, только помни - вы у моих ребят все на тетиве.
- Да хоть где. Свети, тебе говорят!
Со стены опустился факел, привязанный к длинному шесту. Трепещущий круг света упал на стоящих плечом к плечу путников. Чёрный посох Фесс нарочно держал на виду. Прятаться сейчас и в самом деле не имело смысла.
Некоторое время на стене ошеломлённо молчали.
- У-у-у, ваше волшебничество, знатный гость к нам сюда, в Саттар, пожаловал! - донеслось с частокола. - Чёрный посох! С такими, говорят, только некромансеры и хаживали.
- Милорд мэтр именно некромант и есть, - с достоинством отозвался Сугутор. - Ну, открывайте ворота! Мы которую ночь уже на ногах.
- Насчёт некромансеров милорд дюк ничего не сказывали, - ответили сверху. - Насчёт иного чародейка - да, енто было. А вот насчёт некромансеров... надо ль нам тут оных некромансеров?
Прадд двинулся вперёд:
- Слушайте, стража, ваше дело, понятно, простое честное - кого попало в городок не пускать. Вот только милорд мэтр - не кто попало. Или у вас Нежить не шалит? По округе ночами ходить спокойно можно? На погост прийти, дедам-прадедам поклониться, помянуть честным порядком? Коль скажете "да", не поверю.
Ответом было растерянное молчание.
- Ну то-то же, - заметил орк, опуская здоровенную секиру.
Заскрипели засовы. Половинка старых ворот медленно отползла в сторону, чуть ли не на треть зарываясь в грязь.
- Входите, господа хорошие, - сказал кто-то, высоко поднимая факел. - - Входите. Не велено никого пущать по темноте-то, но да уж ради его волшебничества.
Фесс вгляделся - их окружало с десяток дружинников, в добротной броне, с копьями и щитами, кое-кто держал наготове луки.
- Успокойтесь, добрые люди, - сказал молодой волшебник, поднимая руку. - Нет никакой опасности. Я пришёл, желая помочь. Если тут моё искусство не требуется, на рассвете мы двинемся дальше. Сами ведь знаете, нашего брата некроманта, как и волка, только ноги и кормят.
Стражники дружно гоготнули немудрёной этой шутке; и когда Сугутор с важным видом поинтересовался имеющимися в наличии харчевнями, трактирами, корчмами, тавернами и вообще любыми мыслимыми заведениями, где усталые путники могут получить еду и кров, ему ответили охотно и почти без страха.
Постоялый двор тут имелся, и даже не один. Саттар, как выяснилось, когда-то венчал владения одноимённых дюков; с тех времён остались несколько хороших таверн и гостиниц для проезжих людей. Однако после того, как дед нынешнего дюка выстроил новый замок полусотней миль южнее, на берегу неширокой Млатвы, возле самого рубежа своих владений, Саттар стал мало-помалу приходить в упадок. Два из трёх больших гостиных дворов закрылись, третий тоже неуклонно ветшал. Инквизиция, Церковь и дюк выколачивали каждый свою долю, и торговля постепенно хирела - здешним обитателям просто не на что стало покупать товары, и купцы постепенно забывали сюда дорогу.
Досаждала местным жителям и Нечисть - время наставало лихое, как и в Семиградье, погосты из мест последнего упокоения превращались в логовища ненасытных и кровожадных тварей, чудовищ-зомби, ходячих мертвяков; пока ещё это не стало всеобщей бедой, как подле Арвеста, но уже появились слухи - то тут, то там видели призраков и могильных духов; редкий смельчак отваживался пройти мимо кладбищ ночью.
Дружинники довели некроманта и его спутников до ближайшей корчмы - несмотря на ночное время, сквозь плотно закрытые ставни пробивался свет. Там не спали.
Корчма "Три кинжала" внутри оказалась довольно-таки чистой и даже уютной. В печи и громадном очаге посреди зала ярко горел огонь. Ночной сиделец, ражий детина с исключительно разбойничьей рожей, тем не менее оказался с гостями отменно вежлив - впрочем, Сугутор предпринял все необходимые меры заранее, ещё с порога показав сидельцу как полновесный имперский цехин, так и во избежание ненужных соблазнов свой устрашающего вида отполированный топор.
Сиделец, похоже, внял сразу обоим аргументам.
В чугунке тотчас забулькала густая баранья похлебка, на вертел вернулся цельный молочный поросенок, пару безжалостно растолканных служанок сиделец погнал в погреб за мочёной ягодой и прочими заедками.
- Вот это хорошо, вот это по-нашенски, - бормотал Сугутор, уписывая за обе щеки варёную баранину. Гном чавкал и утробно урчал, но едва ли даже самый строгий ревнитель приличий рискнул бы упрекнуть его - после всего случившегося, начиная с гибели Арвеста.
От стола трое путников отвалились совершенно осоловевшими. Глаза Фесса слипались, в голове всё плыло, мысли путались. Завтра, завтра, завтра, говорил он себе. Завтра с утречка возьмусь за дело как следует. След Дикой Охоты ясен и чёток, интересно, прошли ли они здесь, так сказать, во плоти, или это только отражение их марша в совсем иных мирах?..
Странники едва взобрались по крутой лестнице на второй этаж в отведённую им комнату и, только переступив порог, почти что замертво повалились спать.
Утро не принесло особенных тревог, за исключением двух десятков дружинников в цветах пресветлого дюка Этеноора Саттарского; ясное дело, весть о появлении жуткого и ужасного некромансера в его владениях не могла так быстро достичь его светлости, значит, это или самодеятельность местного сотника, либо - привет от святых отцов-инквизиторов. Последнее представлялось наиболее вероятным.
Храм в Саттаре, конечно же, имелся - большой, просторный, пятиглавый, память о лучших временах этого края, спокойных и изобильных. Уж не его ли отец-настоятель не ко времени решил показать зубы?..
- Сугутор, будь добр, спроси, чего им надо? - повернулся к гному Фесс. - А ты, Прадд...
- Ясное дело, мэтр, уже наготове, - тотчас откликнулся орк, вооружаясь с головы до ног.
Особенной беды Фесс не ждал. Пока ещё святые отцы разберутся, что к чему, пока решатся... правда, и здесь, в Саттаре, успел окопаться и устроить засидку какой-нибудь местный отец Этлау - дело хуже но тоже не смертельно.
Сугутор возник на пороге самое большее через минуту - лицо перекошено, здоровенные кулачищи сжаты
- Инквизиторы! - выдохнул он, бросаясь к углу где накануне аккуратно сложил, несмотря на усталость своё оружие и доспехи.
Изрыгая проклятия, Прадд рывком вскочил на ноги и постарался как можно скорее нацепить короткий кожаный панцирь. Судя по всему, драться орк вознамерился всерьёз.
- Погоди, - остановил его Фесс. - Драка - это последнее дело. Ввязаться всегда успеем.
"Хватит с меня смертей", - подумал он про себя. В предусмотрительно запертую гномом дверь уже стучали. Правда, пока ещё довольно вежливо, обходясь без всяких там: "Оружие на пол! Выходи по одному, руки за голову!" Верно, чёрный посох некроманта ещё обладал способностью внушать некое уважение.
- Почтение и привет вашей милости! - неожиданно раздалось из-за двери.
Подняв брови, Фесс выразительно взглянул на Сугутора - мол, какая такая Инквизиция, если Чёрного мага так величают?
- За доброе слово спасибо, - отозвался он вслух. - Кто ж это ради нас в такую рань поднялся?
- Согласно повелению Святой Инквизиции! - бодро отрапортовали из- за двери.
Теперь настала очередь Сугутора выразительно смотреть на Фесса. Мол, что я говорил?
- Велено просить вашу милость соблаговолить пожаловать на завтрак к досточтимому и преподобному отцу Игаши, елико мыслимо скорее.
- А что, в гости теперь с двадцатью копейщикам звать приходят? - не удержался язвительный гном.
- Так то ж для чести, - поспешно ответили снаружи. - Для почету, как гостям особенным... чтобы не просто так...
Гном страшно выпучив и без того круглые глаза, выразительно провёл ладонью поперек горла - мол, знаем мы ваши завтраки, западня западнёй, тут даже и думать нечего.
Фесс так же молча покачал в ответ головой. Если бы их хотели взять - не додумались бы тут, в глуши, до подобных ухищрений. Такое можно ожидать ну разве что в Аркине или имперском Эбине, но не здесь, на севере Эгеста, в бывшей "столице" захудалого и обнищавшего герцогства...
- Передай преподобному отцу, что благодарствуем мы за приглашение и кланяемся ему низко, - громко ответил Фесс. - И ещё передай, что путники с дороги, платья нечищены, сапоги в грязи, невместно нам так в гости являться, вот приведём себя в...
- Виноват оченно, ваша милость, - перебил голос снаружи. - Но велено сказать, чтобы на платье да на прочее гости дорогие бы не глядели, приходили бы аки возможно быстрее, в чём есть...
- Ну, тогда передай преподобному, что не замедлим явиться, - откликнулся Фесс, игнорируя отчаянные гримасы Сугутора.
- Нехорошо отказываться, когда тебя так вежливо в гости зовут, - усмехнувшись, пояснил некромант гному, едва только стражники убрались восвояси. - Когда ещё выпадет нам удача с инквизитором мирно позавтракать? Я такого случая упускать не намерен.
- Да это ж ловушка, мэтр! - завопил гном, размахивая руками и брызгая слюной. - Придём мы к ним... в тесноте-то и не размахнёшься как следует... навалятся все вместе, повяжут - и прямиком на дыбу, на правеж!..
- Это верно, - неожиданно легко согласился Фесс. - Коли повяжут, то тогда и впрямь одна дорога - на дыбу. И вот потому-то я и пойду один.
Сугутор и Правд, естественно, дружно возмутились однако на сей раз Фесс настоял на своём.
- Ты, Сугутор, совершенно прав, - снова и снова отвечал он, непреклонно глядя на гнома. - Особо подраться там не получится, а потому мне нужно знать что, разнеси я даже всё их инквизиторское гнездо по брёвнышку, вас не заденет. Оставайтесь здесь и будьте готовы драться, коли припрёт.
- Нет уж, милорд мэтр, - зарычал в ответ на это Прадд, с неожиданной бесцеремонностью перебив молодого волшебника. - Тут мы отсиживаться не станем. С вами пойдём. До дверей проводим. А потом где-нибудь поблизости подождём, чтобы видеть всё и, случись чего... не думаю, чтобы в этой дыре отцы-инквизиторы ещё и подземные ходы рыли.
- Точно! - поддержал товарища гном. - Насчёт магии или там по бревнышку разнести это я, милорд мэтр, соглашусь, но уж чего касаемо железом позвенеть... Тут уж мы сами решим, где нам засесть, верно я говорю, Прадд?
Могучий орк пару раз кивнул.

* * *

Правда, хитроумный план Фесса осуществить так и не удалось. Стражники стояли на своём - мол, приглашали всех троих и им, воинам, позор и поношение случится, коли они приказа преподобного отца не выполнят.
Сугутор страшными глазами в очередной раз поглядел на Фесса, но делать было нечего - пришлось идти всем вместе.

* * *

Инквизитор Саттара, преподобный отец-экзекутор Игаши оказался совершенно безобидным на вид, маленьким морщинистым старичком - правда, глаза его блестели по-молодому остро, а в движениях не чувствовалось и намёка на дряхлую расслабленность. Дом у Его преподобия был не в пример иным весьма скромным, правда, в самом центре городка, на площади, аккурат напротив храма, увенчанного смотрящей в небеса перечёркнутой стрелой. У крыльца не стояло никакой охраны, да и сама дверь оказалась не заперта.
- Привели, отец Игаши, - пробасил старший из посланцев, кланяясь старику и поспешно отступая в сторону.
Инквизитор, в простой коричневой рясе, подпоясанной одной лишь толстой верёвкой, шагнул навстречу странным своим гостям, пристально вглядываясь в их лица, настолько пристально, что даже Сугутор не выдержал, потупился, процедив сквозь зубы что-то не слишком добронравное.
- Поздорову вам, поздорову, гости дорогие, - нараспев протянул отец Игаши, первым протягивая опешившему Фессу сухую и морщинистую ладонь. - Благослови вас Спаситель, в коего вы небось не веруете, но который вас всё равно любит и о вас скорбит. Проходите, проходите, не стойте на пороге; оружие можете при себе оставить, коль вам так спокойнее, я не обижусь, - добавил он с хитрой улыбочкой. - Проходите, проходите, откушайте, что бог послал.
Надо признать, что Фесс в те мгновения совершенно растерялся. Инквизитор, пожимающий руку ему, Черному магу! Благословляющий их и приглашающий к раннему завтраку! Нет, конечно, если он намерен их отравить, тогда всё понятно, но вот если нет...
Словно читая его мысли, отец Игаши подхватил со стола простую деревянную чашу, плеснул тёмного вина из оплетённой прутьями бутыли. Сделал первый глоток и протянул чашу Фессу.
- За встречу! - провозгласил инквизитор. Сбитый с толку, Фесс осторожно сделал глоток. Вино оказалось превосходным, терпким и ароматным, за время, проведённое здесь, в Эвиале, Фессу не доводилось пробовать такого; он передал чашу, гном - тот отпил и смачно причмокнул от удовольствия, с явной неохотой уступая очередь Прадду.
- Садитесь, гости дорогие, - пригласил инквизитор.
Они стояли посреди просторной, но бедновато обставленной комнаты, с широкими деревянными лавками вдоль длинного дощатого стола с несколькими простыми глиняными подсвечниками. Ставни на окнах были закрыты, и в доме царил полумрак.
Фесс, Прадд и Сугутор осторожно присели; гном заёрзал, стараясь пристроить топор так, чтобы его можно было без помех пустить в ход.
- Не буду долго кругом да около с вами ходить, гости дорогие, - глядя прямо в глаза Фессу, сказал священник. - Как только я прослышал, что какой-то Чёрный маг, а вернее сказать, какой-то некромант к нам пожаловал, сразу решил - вот удача! Потому что не обойтись нам без вашей помощи, господин хороший, имечка вашего не знаю.
- Неясыть, - коротко ответил Фесс. Инквизитор удивлённо поднял брови, но ничего не сказал. Пожевал словно в раздумье бледными тонкими губами и продолжал как ни в чём не бывало, словно каждый день в его дом заявлялись люди с подобными именами.
- Так вот, господин некромант Неясыть, не скрою, требуется нам ваша помощь, и, конечно, за бесплатно просить вас её оказать я не стану. Чай, понимаю, чем ваш брат некромант себе на хлеб зарабатывает. В общем, так, сударь мой Неясыть, - завелась у нас тут в округе ведьма, да такая ярая, что житья от неё никакого не стало. Пробовал я со слабыми силами своими изловить бестию, да не преуспел, вот беда, - отец Игаши сокрушённо развёл руками. - Отцы-экзекуторы, что в Эгесте, помощь оказать не могут - других дел по горло, что ни день, то ереси всплывают. А народ ропщет: мол, нет никакого спасения и куда только Святая Инквизиция смотрит, не может непотребство сие под корень извести! Покоя и сна я лишился, господин Неясыть, поверите ли; не справиться мне с проклятой хоть руки на себя накладывай! И вот, едва доложили мне, что вы, сударь мой, в город наш пожаловали подумал я - вот, мол, радость! Так что вы, господин некромант, уж не откажите мне, старику, защитите народ тутошний - за что ему, народу, лишние страдания да муки? А я уж отплачу, не извольте сомневаться, отплачу - дом продам, последнюю рясу на торг отнесу но с вами рассчитаюсь. Ну как, сударь мой Неясыть берётесь?
Всё это отец Игаши выпалил едва ли не единым духом, не давая опешившему Фессу вставить и слово.
- Э-э-э... - только и смог выговорить молодой волшебник, когда отец-экзекутор наконец закончил свою горячую тираду. - Э-э, достопочтенный отец Игаши, я, гм, в общем-то, больше не против живых, а против мёртвых, неупокоенные - моя специальность, с ведьмами как-то дела раньше не имел...
- Ой ли? - вдруг хитренько прищурился инквизитор. - Так что же, неправду нам всем из Академии Высокого Волшебства сообщили - мол, на испытаниях вы очень даже ловко ведьму обнаружили и отловили?
Фесс сжал под столом кулаки. Вот так-так! Хотя, с другой стороны, чему он удивляется? Забыл о факультете Спасителевой магии? Ордос с Аркином, конечно, друг друга недолюбливают - но, как видно, не до такой степени. Вполне могли сообщить, чем его последний экзамен закончился.
Фесс откашлялся. Задумчиво потёр рукой подбородок. Взглянул в потолок.
- Почтенный отец Игаши, - осторожно начал он наконец, - ваша правда, на выпускных испытания досталась мне такая задачка, но ведь то была просто иллюзия, созданная другими деканами, другими чародеями Академии, а по-настоящему я дела с ведьмами ни разу ещё не имел. Как же я могу...
- А вы уж постарайтесь, господин некромант, - тотчас перебил Фесса старик. - Понимаю, что чародей вы, что называется, без году неделя, но, с другой стороны, - нет у нас с вами другого выхода. Пятерых детишек за последний месяц уволокла, проклятая! Мы даже и косточек их не нашли, видать, с ними вместе сожрала бедняг аль демонам каким скормила. Скотина чуть ли не поголовно больна, коровы не телятся, молока не дают, то в одной деревне пожар, то в другой, от мышей вот спасения не стало, того и гляди, всё зерно слопают, голод начнётся - и это сейчас-то, почитай, сразу после жатвы! Что ж тогда весной-то будет, господин некромант! Вымрет вся округа подчистую, как есть вымрет, потому что помощи-то нам ждать неоткуда...
- А как же Спаситель? - не удержался Фесс, правда, сразу же об этом пожалев. Однако инквизитор, как ни странно, негодующими возгласами так и не разразился.
- Спаситель за нас нашу работу не сделает. Он нам силы дал жить, а уж от смерти спасаться - делом собственных рук нужно. Легионы свои Он только в Последний День пошлёт, когда двинется в бой сама Тьма, что на западе. Вот тогда Он и придёт отделить агнцев от козлищ. А до того - нет, на Него не рассчитывай. Сам своё дело справляй. Понятно ли, господин некромант? Впрочем, об этом мы можем после поговорить - как только с ведьмой разделаемся. Тогда я со всем своим превеликим желанием буду в вашем распоряжении, сударь мой маг. На всё постараюсь ответить. Сможем говорить хоть до рассвета. А сейчас... И не думайте, сударь мой, что я стану на вас с дубьём наперевес кидаться только потому, что вы - Чёрный маг. Спаситель потом разберется, и каждому воздается. По делам его, как говорится. Мне людям помочь нужно, а уж с отцами-инквизиторами из Эгеста я сам всё улажу. Прислали они тут одного, - отец Игаши скорчил выразительн гримасу. - Мальчика, не мужа, у которого в голове одни только красивые слова. Маг Воздуха, понимаешь ли! Полномочия у него серьёзные, самим отцом Mарком, главой Инквизиции Эгеста, подписанные, да только не думаю я, что этот паренёк там преуспеет. Как бы и его ведьма на жаркое не пустила. Уже неделю он там - и никакого результата. Не верю я в него, прости мне Спаситель, сей грех. Ну так как же, господин некромант, сударь мой Неясыть? Берётесь?
Инквизитор выразительно воззрился на Фесса.
Некромант некоторое время молчал.
- Что вы можете рассказать мне об этой ведьме, отец Игаши? - наконец проговорил он.
Фессу нелегко дались эти слова. Слишком свежо стояло ещё в памяти относительно недавнее испытание. Инквизитор Саттара прав - деканы заставили его тогда идти по кровавому следу ведьмы; в принципе он смог бы, наверное, выследить неопытную, не прошедшую обучения, не умеющую маскировать свои неуклюжие заклинания волховательницу, воображающую, что она владеет силами Тьмы, но его привело сюда совсем другое: след Дикой Охоты, он идёт дальше на юг, задерживаться здесь Фессу вовсе не с руки; деньги пока не нужны, от эльфийских щедрот, как ни крути, кое-что перепало, на какое-то время хватит. Браться за эту работу нет никакого смысла, тем более что Фесс не слишком верил в леденящие кровь россказни о злодействах ведьмы. Жизнь у селян здесь тяжкая, вот и ищут, на кого б свалить вину за все их бедствия.
И, тем не менее, подобными приглашениями, тем более от самой Инквизиции, разбрасываться не следует. Бедная дурочка, возомнившая себя "ведьмой", если она и в самом деле существует, в конце концов попадет к тому же отцу Игаши, и тогда, Фесс смог бы прозакладывать свою правую руку, вся его доброта слет в один миг, подобно осенним листьям под свежим ветром. Несчастную сожгут, неважно, истинная ли она ведьма или просто воображала себя таковой. А вдруг сможет вытащить её? Если, конечно, "ведьма" действительно существует. Кстати, самый простой способ избавить её от отцов-экзекуторов - просто убедить их, что никакой ведьмы здесь нет, да и не было никогда, а беды проистекают совсем от других, вовсе даже естественных причин... Но сперва хорошо б узнать, какие именно беды.
- Так что вы мне можете рассказать, отец Игаши?
Инквизитор несколько раз мелко и торопливо кивнул.
История получилась довольно длинная. Первые признаки появились полгода назад - когда у всех коров в округе стало пропадать молоко. Остальное включало обычные штучки, как правило, приписываемые ведьмам, - порча посевов, расстройство браков, поражение мужчин бессилием, а женщин - бесплодием. Венчали же всё кражи детей. Пятеро малышей пропали в деревнях к югу от Саттара за последних три месяца. Подозревали зверей или даже Нежить - но ни те, ни другие никак не подходили. Дети пропали не в лесу и не в поле, они исчезли с деревенских улиц, и свидетельства других игравших с ними тогда малышей говорили о какой-то женщине, которая как будто бы увела пропавших с собой. Правда, рассказы эти, по чистосердечному признанию Игаши, не отличались чёткостью. Описания "злодейки" инквизитору добыть так и не удалось - отчего он и заключил, что саттарская ведьма обладает способностью менять облик.
Фесс украдкой посмотрел на орка, на гнома - те сидели с каменными, ничего не выражающими лицами, как и положено хорошим слугам, усердно выполняющим приказы и не задающим лишних вопросов.
- Я ничего не обещаю, отец Игаши, - сказал наконец некромант. - Я не могу быть уверен, что справлюсь именно с этой ведьмой. Но, если я возьмусь, то по лучу ли я все необходимые разрешения от здешних властей, как светских, так и духовных?
Инквизитор вновь торопливо закивал:
- Разумеется, сударь мой некромант, разумеется Хотел бы я посмотреть на те власти светские, кои стали бы вам препоны чинить! - Он хихикнул.
- Мне потребуется время, - осторожно заметил Фесс.
- Конечно, сударь мой, конечно. Сколько нужно. Лишь бы с ведьмой покончить!..

* * *

Выйдя вновь на грязные улицы городка, они долго шли в молчании, не произнося ни единого слова.
- Мэтр, ну зачем, зачем нам это надо?! - не выдержал наконец Сугутор. - На Инквизицию вкалывать - хуже этого только дерьмо гоблинское выгребать.
- А кто тебе сказал, гноме, что мы на Инквизицию вкалывать собрались? - невозмутимо отозвался Фесс. Сугутор так и раскрыл рот.
- Если ведьма тут и вправду есть, мы с ней сами разберёмся, без инквизиторов. Если нет - дальше пойдём. Дикая Охота откуда-то с юга шла, про ведьму слухи тоже оттуда, так что, конечно, эти вещи могут оказаться и связаны, но я в такое не слишком верю. Не по силам сельской ведьме такое волшебство, как вызов Дикой Охоты. Не говоря уж о том сером призраке! Там гораздо более серьёзный кто-то сидит, знать бы вот только, кто. А ведьма... это ж просто так, чтобы Инквизиция хотя б первое время под ногами не путалась. Объяснение Фесса, похоже, всех устроило. Был погожий, хотя и прохладный осенний полдень, когда они, вымывшись наконец в бане и основательно подкрепившись, покинули Саттар. Их путь лежал на юг, по старому тракту, куда вёл отчётливый и ясный след Дикой Охоты.
Места вокруг выглядели обжитыми и ухоженными, поля чередовались с небольшими деревеньками, узкие лесные островки словно б отделяли друг от друга владения разных общин. Дважды странникам попадались небольшие замки, высившиеся на придорожных холмах - скорее просто обнесённые частоколами большие хутора, чем настоящие замки, с башнями и подъёмными мостами, какими им положено было быть. Очевидно, дела шли неважно даже у вассалов досточтимого дюка.
Один раз, правда, они увидели настоящую крепость - большую и сумрачную, с высокими стенами из дикого серого камня, но ров оказался полузасыпан, подъёмный мост жалобно лежал дощатым брюхом на земле, башни зияли сорванными крышами. И только из одного угла когда-то могучего замка поднимался в небо тонкий дымок, свидетельствуя, что твердыня, в своё время наверняка выдержавшая не один штурм, всё-таки не покинута.

Предыдущая страница 4 Следующая страница


5 Ник Перумов

По дороге путникам встречалось немало народу. Крестьяне в коричневых домотканых плащах, на тяжело гружённых повозках, идущие пешком, месящие грубыми кожаными башмаками холодную осеннюю грязь. Дыхание Моря Ветров всё же ощущалось здесь, в северном Эгесте, несмотря на защиту Железного Хребта.
Едва завидев мерно шагающую троицу, люди поспешно сворачивали с тракта, многие раболепно кланялись, Фесс в ответ кивал. Уже к вечеру слухи о них разойдутся по всей округе, и потому не стоит пугать народ раньше времени. Если дело дойдёт до открытой схватки с пославшим Дикую Охоту, им и так будет чего бояться.
Переночевав на скверном придорожном постоялом дворе, в обществе громадного количества каких-то мелких ползучих кровососов, на которых не действовало ни одно Фессово заклинание, они двинулись дальше.
Второй день пути не слишком отличался от первого правда, стали заметно ближе поросшие лесом холмы, меж них зазмеились узкие просёлки, деревни сделались чуть поменьше, поля - поуже. Фесс шагал всё медленнее - исток Дикой Охоты был совсем близок.
Как, кстати, близки были и названные отцом Игаши селения, в округе которых шалила ведьма.
Было около полудня, когда им встретился покосившийся и весь потемневший от дождей старый дорожный указатель. Стрелка, указывавшая на юго-запад, куда вела ответвлявшаяся от основного тракта узкая тележная колея, гласила: "Кривой Ручей".
Фесс остановился. Долго стоял, молча вглядываясь в безрадостный осенний пейзаж, - холодные ветры уже сорвали с лесов их нарядные золотисто-багряные плащи, голые чёрные ветки сиротливо шумели, словно пытаясь спрятаться друг за друга, скрыть от чужих глаз свою наготу. Начинал накрапывать дождик, под ногами хлюпало - тележная колея вся заполнилась жидкой грязью.
- Брр-р-р, - пробормотал Сугутор, ёжась и пониже опуская капюшон плаща. - Мэтр, а что, нам именно туда?.
- Туда, Сугутор, туда, - отозвался некромант, кончив наконец созерцать окрестности. - След ведёт туда. Для прикрытия будем о ведьме расспрашивать, пергамент Инквизиции покажем, а на самом деле...
Он недоговорил, всё ясно было и так - на самом деле они займутся поисками того, кто заставил Фесса вольно или невольно, но преступить дотоле считавшееся нерушимым Слово некроманта.

* * *

Деревенька Кривой Ручей и в самом деле расположилась на косогоре, под которым журчал говорливый неширокий поток, извилистый, словно небрежно брошенная девичья лента. От осенних дождей ручей вздулся, мутная вода неслась потоком, увлекая за собой островки сорванных ветром облетевших листьев. Было промозгло и холодно, как говорится, в такую погоду хороший хозяин собаку на улицу не выгонит. Деревенька уныло мокла под нудной моросью, прохудившееся небо сеяло частой и мелкой капелью, дым из труб (у кого они были) низко стлался над соломенными и тесовыми крышами. Сумрачно и смурно было кругом: голые поля, голые рощицы, покосившаяся маковка деревенской церквушки, окружённой немудрёными надгробиями, деревянными, в большинстве своём посеревшими и потрескавшимися. К некоторому удивлению Фесса, погост тут оказался совершенно спокоен, никаких следов пробуждения Нежити он не чувствовал.
"Ну вот и первая зацепка, - подумал некромант. - Если б тут была настоящая ведьма, погост она непременно б расшевелила - даже сама того не желая. Просто потому что иначе она не умеет, не знает нужных заклятий, и нет никого, могущего научить её; путает что-то отец Игаши, не иначе как путает..."
Фесс не успел погрузиться в размышления по поводу того, каковы могли быть истинные намерения инквизитора, с такой показной охотой нанявшего Чёрного мага, - Прадд внезапно и резко повернулся, с необычайным проворством вскидывая короткий лук - он, оказывается, ухитрялся всё это время держать его наготове под плащом.
Маг едва успел повиснуть у него на руке, прежде, чем стрела сорвалась с тетивы.
Там, внизу, у края ручья, где застыл холодный и липкий осенний туман, даже не туман, а какая-то мгла хмарь, Фессу почудилось стремительное движение, взмах полы черного плаща - словно кто-то очень-очень быстро решил убраться у него, Фесса, с глаз долой. И совсем было успел - опоздав лишь самую малость.
- Не следует разбрасываться стрелами, едва вступив в деревню, - сказал молодой волшебник разъяренному ному орку.
- Мэтр, там, там... - Клыки Прадца блестели кулачищи сжимались и разжимались, лук жалобно по трескивал. - Ух, как она нас хотела! Как хотела!..
- Что ты несёшь, зеленопузый? - всполошился Cvгутор. - Кто хотел? Чего хотел? Нас - или от нас?
- Нас. Смерть, - коротко отрезал орк.
- Смерть?! Да что ты мелешь?! - возопил гном. - Перестань меня пугать, зелень несчастная, ты же знаешь, я этого терпеть не могу.
- Тихо! - гаркнул выведенный из себя Фесс. - Сугутор, помолчи. Прадд, объясни толком - кого ты увидел и почему хотел стрелять?
- Отвечаю по порядку, милорд мэтр, - чётко, словно на легионном смотру, отрапортовал Прадд. - Почувствовал взгляд. Повернулся. Увидел женщину, всю в чёрном, без лица - одни только глаза, ничего больше. Понял, что это - Смерть. Понял, что она пришла за нами. Я услышал её голос: "Ты теперь мой". У нас ей кланяться не принято и клыки самому себе обламывать тоже. Лук у меня был наготове, мэтр, я его вскинул и хотел выстрелить. И попал бы, если б вы не помешали.
- Разве Смерть может расхаживать вот так запросто по Эвиалу? - тихо спросил гном. - Не ошибся ли ты, брат орк?
Тот лишь молча пожал плечами.
- Понятно, - помолчав, сказал Фесс. - Сдается мне, друзья, что мы видели как раз того - или ту, - кто нам нужен. И, похоже, этот тип - не знаю пока, кто или что он такое, - прекрасно осведомлён о нашем появлении.
- И что станем делать, мэтр? - простонал гном. - Ох, как же я такие вещи ненавижу - когда я у них к на ладони, а сам дотянуться никак не могу.
- У кого "у них"-то? - угрюмо осведомился Прадд.
- А неважно, у кого. У любого, кто хочет из моей гномьей шкуры барабан ярмарочный сделать...
- Идёмте, идёмте, - поторопил спутников Фесс - Пойдёмте взглянем, что там за гостья такая мелькала.
Скользя по глинистому, блестящему под непрестанной моросью склону, они спустились к ручью. Мгла тотчас поднялась им до плеч, они словно бы окунулись в холодный поток - и без того мокрые от дождя плащи окончательно сдались.
Воткнув в землю остриё своего посоха, Фесс закрыл глаза, стараясь уловить след замеченного Праддом существа. Ему не пришлось долго стараться. След имелся. И притом донельзя чёткий. Это был след существа наделённого магическими способностями, но совершенно не умеющего эти способности использовать: подобно неумелому маляру, расплёскивающему при каждом шаге вокруг себя краску, это создание всюду оставляло следы своей силы. Так мог поступать или ничего не смыслящий в чародействе, или же, напротив, более чем опытный и искушённый, когда хочет подманить к себе незадачливого охотника, после чего оный охотник тотчас же превратится в дичь. Во всяком случае, незадачливая деревенская ведьма едва ли подходила на роль чародейки, вызвавшей из злого небытия Дикую Охоту, поэтому второй вариант - хитроумной ловушки - представлялся Фессу более чем возможным. Расставить её мог кто угодно - от Святой Инквизиции до Волшебного Двора, поэтому пренебрегать подобным было более чем неразумно.
- Возвращаемся, - коротко скомандовал Фесс. - Такую наживку глотают только новички. Идем в деревню, представимся старосте честь по чести, обсушимся, обогреемся - и за дело.
Деревня Кривой Ручей, как и ожидалось, в ужас забилась по дворам при одном лишь появлении кошмарного некромансера. Пергаментный свиток, украшенный более чем внушительной печатью Святой Инквизиции сам по себе мог вогнать в гроб любого, а поданный вдобавок такими руками и вовсе мог означать только всеобщее светопреставление. Язык у несчастного старосты заплетался, отец Агарра, настоятель деревенского храма, выглядел немногим лучше. Выжимать из них нужные сведения Фессу приходилось буквально по капле - да и то, по правде говоря, что это были за сведения? Десять раз перевранные слухи, кому-то где-то что-то показалось - и готово: вот вам и настоящий "свидетель", с пеной у рта доказывающий истинность всего им сказанного.
Вечер Фесс, Прадд и Сугутор коротали в одиночестве - имевшаяся в Кривом Ручье плохонькая не то таверна, не то пивная, грязноватая и тесная, мгновенно опустела, стоило им появиться на пороге. При этом слегка пострадала обстановка - пару лавок добрые селяне разнесли в щепки, очень стараясь всенепременно первыми оказаться как можно дальше от сего заведения. Выбитыми оказались также два окна - кое-кто из самых нетерпеливых избрал, как говорится, "прямой путь".
Трактирщика Сугутор словил за полу в самый последний момент - тот норовил ускользнуть через узкую кухонную дверь.
- Ку-у-да?! - рявкнул гном прямо в лицо несчастному. - А ну, собирай на стол, живо! Не видишь - милорд мэтр с ног от усталости валится! А назавтре ему, между прочим, вашу волховку ловить, - что ж, на пустое брюхо нам всем этим заниматься?!
- Сугутор! - укоризненно сказал Фесс, показывая бедному хозяину несколько серебряных монет. - Оставь его. Почтенный, не были б вы так любезны... Хозяин закивал с такой частотой, что казалось, голова его вот-вот оторвётся и покатится по полу. Не спрашивая даже, что желают заказать его странные гости, метнулся в кухонную дверь - только в глазах мелькнуло.
Как ни странно, обратно он всё-таки явился - хотя трясся от страха, так что пивные кружки на круглом деревянном подносе дружно исполняли какой-то замысловатый танец.
- Всё, свободен, - махнул Сугутор бедняге, едва тот сгрузил на стол принесённую снедь. - У меня о твоей дрожи в глазах рябит и в голове кружение делается.
Хозяин не заставил просить себя дважды. Трясущимися руками принял от Фесса деньги и опрометью бросился наутёк, нимало не заботясь даже о собственной таверне. Фесс слышал, как хлопнула на дворе калитка
- У-ф-ф-ф, - гном сунул нос в пивную кружку. - Посмотрим, что они тут наварили. Тьфу, разве это пиво? - сплюнул он секунду спустя. - Не-ет, милорд мэтр, давайте тут никого ловить не будем - смертный грех помогать таким, с позволения сказать, пивоварам, только славное сие звание позорящим!..
- Не помолчишь ли, гноме? - рыкнул Прадд. - Всё тараторишь и тараторишь, словно жёрнов поломанный. Не видишь - милорду мэтру мешаешь?!
- Сегодня ночью идём в поиск, - негромко сказал Фесс, невольно усмехнувшись при виде скривившегося лица Сугутора. - Я не чувствую следа Дикой Охоты - он словно бы обрывается. Исток как будто бы рядом, но непонятно где. Ночью искать такое сподручнее.
- Милорд, а не может та ведьма как раз... - начал Прадд. Фесс кивнул:
Если это просто ведьма, обычная, о каких мне говорили в Академии, то нет, не может. Во всяком случае, специально и осознанно пустить Дикую Охоту ей не под силу. Знаю, знаю, тут никогда нельзя быть уверенным на все пять - но всё-таки. Гостья твоя, Прадд, вот кто меня занимает, и чрезвычайно. Потому что это - никак не простая ведьма, какой она, быть может, хотела б прикинуться. Вот скажи мне - разве ты обыкновенную волховательницу принял бы за Смерть? Орк отрицательно помотал уродливой головой. На клыках блеснул тусклый отсвет нещадно коптящей масляной плошки.
- Вот именно, - медленно сказал Фесс. Невольно вспомнив при этом маски, полуэльфа и Бахмута - кто знает, какие обличья способны они принимать? И не они ли кроются за всей этой суматохой? Проклятые кукловоды, ведущие свою непонятную игру, со своими непонятными Мечами, о которых ни Фесс, ни, само собой, Неясыть не имеют никакого понятия!..
За окнами сомкнулась тьма. Жалкие огоньки нескольких масляных лампадок сиротливо мерцали в подступившем сумраке. Фесс поднялся, аккуратно задул огонь.
- Пошли. Сдаётся мне, мы сегодня встретим кой-кого интересного.

* * *

Шагал я торопливо, но при этом не забывая и об осторожности - ведьмы большие мастера расставлять на пути Воинов Света всяческие подлые свои ведьминские ловушки. Каждые десять шагов я осенял тропу перед собой знаком Спасителя, прося Его открыть моему взору затаённые капканы и прочее. Пока, правда, всё шло хорошо - никаких сюрпризов мне не встретилось. Каждые двести-триста шагов мне приходилось останавливаться и вновь прибегать к заклятьям поиска - увы, я не мог, как опытные, бывалые маги, идти на "запах и цвет волшебства". Прибегать к заклинаниям из арсенала воздушной магии до срока я боялся - ведьмы хитры и коварны, у них в запасе множество уловок, Злодейка может и сорваться с крючка. Нет, бить я стану наверняка, когда увижу её воочию.
Укрепляя и ободряя себя молитвой, я продвигался по ночному лесу. Дождь, моросивший почти весь день, кончился, воздух был чист и прозрачен, трепетали, словно дрожа от холода, немногие ещё удерживавшиеся на деревьях листья. Тропинка тонула во тьме, но я не прибег ни к каким заклинаниям, я даже не зажигал факела: очень боялся спугнуть ведьму. Если она всё-таки утащила ребёнка, от испуга злодейка может совершит непоправимое - я такого себе никогда не прощу.
Тропа ощутимо забирала влево, уклоняясь на запад, и это нравилось мне всё меньше и меньше - как ни крути, я пересёк незримую границу Нарна. Конечно, сила злодейского леса сказывается тут мало но всё-таки, всё- таки... В зарослях по обе стороны тропинки мне то и дело чудились какие- то подозрительные шорохи и скрипы, и я невольно вспоминал крестьянские сказки этих мест - о бродячих деревьях, стражах этого недоброго места, так и норовящих разорвать на куски незадачливого путника, о других лесных страхах, существующих, как правило, только в воображении бедных, невежественных поселян; правда, сейчас, глухой ночью, в выдуманность всего этого верилось как-то с трудом. Я едва мог унять постыдную дрожь: дух мой был крепок, слово Спасителя не давало ему поддаться низменному страху, но плоть - плоть, увы, как и положено греховному, тварному началу, дрожала от самого постыдного ужаса.
Тем не менее дух мой, как я уже сказал, был твёрд. Я не сомневался, что злодейка в моих руках и что ее бесчинствам скоро будет положен конец. Разве может что-то столь низкое противостоять истинной магии, да ещё осенённой благословением рьяных служителей Спасителя?
Тропа нырнула в глубокий, уводящий прямо на запад овраг. Я невольно остановился. Предания здешних землепашцев содержали не-не-м-мало у-у- п-по-м-ми-наний о...
Из мрака навстречу мне вышли трое, и тут меня затрясло уже всего, да так, что зубы принялись выбивать самую настоящую дробь.
- Мне кажется, тебе тут совершенно нечего делать, - сказал стоявший в середине человек; он опирался на длинный посох, явно магический: круглое навершие неярко мерцало, отбрасывая неширокий круг зловещего оранжевого света... - Поворачивай назад, и тебя никто не тронет. Это наше дело, и мы с ним сами справимся. Тебе всё понятно, чародей?
- А... о... э... - только и смогли выговорить мои губы. Мне даже не удалось произнести вслух имя Спасителя нашего Охранителя и Защитника от всякого зла.
- Штаны намочил, волшебничек? - глумливо крикнул мне второй, низкий и коренастный, судя по сложению - вроде бы гном. - Тебе неясно сказано, аль речь имперскую от страха позабыл? Говорят тебе, уматывай подобру-поздорову, пока мы за тебя как следует не взялись!
- Или выходи на честный бой, - прогудел третий, здоровенный детина, косая сажень в плечах. Лезвие его секиры тускло блеснуло оранжевым. - Если не испугаешься, конечно!
У меня тряслись все поджилки, а душа, как говорится, давно пребывала в пятках. Ноги словно приросли к земле, я не мог сотворить даже подобающей молитвы, не говоря уж о каком-то заклинании. Все, чему меня учили пять долгих лет, разом выветрилось у меня из головы. Надо было что-то делать, но что?..
Посох в моих руках внезапно потеплел. Я слышал неясный шёпот - словно разом множество голосов старались воззвать ко мне из дальнего далека, - но разобрать я ничего не мог.
Человек с посохом шагнул мне навстречу.
- Тебе сильно повезло, однокашник, - холодно проговорил он. - Сперва я принял тебя за другого и приготовил тёплую встречу. Ручаюсь, тебе бы она не слишком понравилась. Но хорошо, что я вовремя опознал одного из прошедших Академию. Я догадываюсь, что тебе здесь надо; вновь говорю - предоставь это дело нам. Уходи. Возвращайся в деревню, иди куда хочешь, только не путайся у нас под ногами. Не до тебя, поверь. У меня нет времени на бессмысленно драки. Ты всё понял, чародей?
Только теперь я начал понимать, кто передо мной. И, надо признаться, зубы мои застучали ещё сильнее Я хотел сдвинуться - и по-прежнему не мог. Проклятая судьба, ну почему, за какое прегрешение ты послала мне на пути этого Тьмой взятого некромансера?
- По-моему, мы можем идти, милорд мэтр, - встрял в разговор низенький, принятый мной за гнома. - Он, кажись, оцепенел со страху. Толку с этого разговора всё равно никакого, только время потеряем. А в спину нам ударить он никогда не осмелится!
- А... ух... эх... - от возмущения я наконец-то обрёл дар речи. - Никогда и никого я в спину не бил! Даже прислужников Тьмы!
- О-о, заговорил наконец, - по-прежнему глумясь, упер руки в бока похожий на гнома, но некромант неожиданно остановил своего раба:
- Не стоит. Нам с этим магом делить нечего и ссориться тоже незачем. Сейчас он повернётся и уйдёт. С ведьмой мы. разберёмся сами. Лишних ссор нам совсем не надо.
- Я ... я не уйду, - я старался говорить внушительно и с достоинством, но голос сорвался на какой-то позорный мальчишеский писк. - Я... мне... с ведьмой, чтобы не творила зло...
- Уверяю тебя, мы добиваемся совершенно того же, - примирительно сказал некромант. - Скажу тебе больше: нас наняла Святая Инквизиция, наняла для того, чтобы мы покончили с творящимися тут... гм... беспорядками. Могу показать пергамент от отца Игаши, саттарского инквизитора. Хочешь?
- Отец Игаши? - Первый испуг наконец-то отступил, я, по крайней мере, мог владеть голосом, он больше не звучал точно детская свистулька. - Я послан самим преподобным отцом-экзекутором Марком, главным инквизитором всего Эгеста! И у меня тоже есть пергамент!
- Знаю, знаю, - последовал ответ. - Не горячись, коллега, это вовсе ни к чему. Говорю, мы можем разойтись миром.
- Не может быть мира меж нами! - вырвалось у меня.
- Может, может, - усмехнулся некромант. - Иди домой и ни о чём не беспокойся. Я уже сказал, мы сами обо всём позаботимся. Прощай, желаю всяческой удачи, нам с тобой ссориться, повторяю, совершенно незачем. - Некромант решительно повернулся и зашагал по уходящей во тьму тропинке.
Его спутники молча поклонились мне - и двинулись следом. Мрак в овраге быстро поглотил их.

* * *

- Молодой да глупый, - ворчал за спиной Фесса Сугутор, шлёпая тяжеленными башмаками по раскисшей глине. - И куда только лезет? Его ж самый распоследний гоблин завалит, не говоря уж о неупокоенном. Верно я говорю, Прадд? Куда такому с ведьмой тягаться!
- Молодой - да, - откликнулся орк. - Глупый - да. Но и гордый - тоже. Так что едва ль мы отделаемся от него так легко, гноме. Не надейся.
- Посмотрим, - отозвался Сугутор, судя по всему, намереваясь вступить в новый спор, однако в этот момент Фесс поднял руку. Спутники мгновенно умолкли.
Где-то впереди творилось волшебство. Настоящее, высокое волшебство, никак не по скромным силам деревенской ведьмы, если только верить учебникам Академии. И это было поистине чёрное волшебство - Фесс ощущал его всем своим существом.
- Вперёд! - скомандовал он.
Всё, всё, мешкать больше нельзя!.. Волшебство, куда более мощное, чем то, с каким Фесс надеялся совладать, готово было вот-вот родиться. Перед мысленным взором молодого волшебника пронеслись жутки картины - пылающие города и деревни, толпы пленников, безжалостно избиваемых странными воинами в шипастых доспехах, очень напоминавших броню воинов Империи Клешней, только лишённую цвета; дым тянулся высоко в небо, растекался там, словно и впрямь натыкаясь на незримый хрустальный купол; и звёзды в ужасе бежали от этих густых и плотных клубов, потому что в отличие от обычного дыма этот имел цвет крови.
Ноги сами понесли Фесса по размокшей, скользкой тропе. Там, за гребнем оврага, чувствовал он, горит живой огонь, а рядом с этим костром...
Да, там был некто, наделённый силой, но, как то существо у ручья, совершенно не умеющий эту силу скрывать или использовать.
Саттарская ведьма.
Скорее, скорее, скорее, пока не случилось непоправимое!
Потому что эта несчастная дурочка, похоже, и впрямь собиралась открыть ворота в Эгест одному из орудий Истинной Смерти. Фесс ощущал знакомые ревеберации заклинаний, отзвуки знакомых обертонов из арсенала высшей некромантии - но откуда могла знать эти чары простая сельская чародейница?!
И внезапно ожил, проявился, возник словно из небытия потерянный было след Дикой Охоты. Фесс не верил сам себе - что ж, получается, ведьме оказалось-таки под силу сотворить настолько сильное чародейство?!
Он не верил в такое совпадение вплоть до последнего момента. И, как оказалось, зря.
Но кто ж тогда та странница в чёрном, привидевшаяся Прадду? Или там были следы ведьмы? Или нет.
С каждым мгновением ускоряя шаг, Фесс уже почти бежал по тёмному дну оврага. Впереди смутно замаячил подъём, овраг упирался в бок крутого безлесного холма - и там, наверху, на самой вершине, горел яркий и жаркий костёр. А возле него...

* * *

Варево в котле поспевало медленно, кипело натужно словно из последних сил исходя глухо лопающимися пузырями. Коричневато-зелёная густая смесь нехотя вздувалась, поверхность вспучивалась, и тогда над котлом начинали дрожать мелкие зеленоватые огоньки похожие на сонм крошечных светляков. Под котлом бесшумным синевато-рыжим пламенем горел чёрный уголь, что гномы добывали из самых недр Железного Хребта.
Ведьма медленно распустила роскошные каштановые волосы. Тяжёлые пряди упали до самой земли, окутав чародейку, словно плащ, - её собственные волосы, в которые она не вложила ни грана волшебства.
Колдунья была молода, ей, похоже, только что минуло двадцать пять лет - для волшебницы или даже ведьмы возраст младенческий. Лицо её нельзя было назвать ни красивым, ни отталкивающим - обыкновенное веснушчатое личико со вздёрнутым носиком да по-детски пухлыми губами. Даже глаза были обычными, карими, а не столь любимого ведьмами диковато-зелёного цвета.
Она неторопливо помешивала варево большим кривоватым корнем, напоминавшим скорчившееся от муки человеческое тело. Тело с заломленными назад руками.
Все ингредиенты ведьма уже добавила. Нужного времени ей пришлось дожидаться довольно долго, целый год, прежде чем положение звёзд и планет стало благоприятным для её замысла.
Смесь в котле лениво пыхтела и булькала. Ведьма ждала.
- Ты напрасно всё это затеяла, - негромко сказали вдруг из темноты.
Колдунья подскочила на месте, едва не выронив корягу. Она же была так осторожна, костёр окружен не одним, не двумя, даже не тремя зачарованными кругами - семью! Архан с Дивом, мелкая лесная Нечисть сторожат на тропинках, которыми могли бы двинуться через болото убийцы-инквизиторы, сумей они засечь творимые ведьмой заклинания.
- Ты напрасно всё это затеяла, - повторил голос. Горящий уголь давал мало света, но ведьма в нём и не нуждалась. Во мраке ночи она видела едва ли не лучше, чем днём, - одна из маленьких привилегий Тёмного Пути, но сейчас, несмотря на все усилия, разглядеть незваного гостя она так и не смогла.
- Я сейчас покажусь, - с лёгкой усмешкой сказал голос.
Воздух в нескольких шагах от костра задрожал, словно в знойный день над раскалённой железной кровлей, и спустя мгновение ведьма увидела человека в длинном тёмном плаще, поношенном и вымазанном грязью; левая пола оттопыривалась - человек носил на поясе меч. Опирался незнакомец на длинный посох чёрного дерева с янтарно-жёлтым каменным шаром вместо обычно принятого резного навершия.
Ведьму внезапно затрясло. Приступ панического страха накатил, заставив сердце бешено колотиться, да так, что кровь, казалось, вот-вот хлынет из носа и ушей. Ведьма испугалась не посоха - она считала, что не сплоховала бы в поединке с любым из воспитанников хвалёной Академии Высокого Волшебства; но явившийся к её костру гость, казалось, был не просто чародеем, пусть даже и имеющим право на ношение посоха.
Ведьма уже имела дело с магами Академии. На счастье, это были лишь ученики, правда, готовившиеся вот-вот пройти испытания и получить звание полноправного чародея. Их ей тогда удалось обмануть... а не то гореть бы ей, прикованной к столбу, как десяткам её менее удачливых товарок и сотням других несчастных, самых что ни на есть простых женщин, схваченных по чьему-то злому доносу.
Она знала силу магов. Но тот, что стоял сейчас перед ней, был совсем, совсем иным. Он казался частью того мрака, из которого вышел, играючи преодолев все семь магических кругов защиты, возведённых ведьмой. Тёмный плащ за его плечами уходил в бесконечность, сливаясь с вековечной тьмой, что полноправно властвовала сейчас на землях Эгеста. И посох в руке чародея был чёрным - ни один из магов Ордоса не носил этих цветов. Это ведьма знала точно.
Тем временем котёл продолжал кипеть. Вложенная в него сила смешивалась с затаённой мощью магических ингредиентов, заклятье зрело, волшебство властно требовало ведьмы, взывало к ней, и пытка бездействием становилась поистине невыносимой.
Волшебник тем временем продолжал что-то говорить, что именно - ведьма не слушала. Она внезапно осознала, что именно собирается сделать этот так некстати явившийся к её костру чародей. И стоило ей понять это, как страх, только что готовый задушить её, разорвать сердце железными незримыми когтями, внезапно стал отступать, таять без следа, а по жилам заструился знакомый огонь; рот внезапно пересох, она невольно скрючила пальцы - и не особенно удивилась, ощутив вытягивающиеся из их кончиков длинные кривые когти из чистейшей гномьей стали.
Ведьма начала преображаться, сама того не заметив. Заклятье ожило и заработало само, словно пытаясь защититься от неизбежного - помимо воли самой волшебницы.
Темный чародей осёкся на полуслове. Ведьма знала - он видит сейчас перед собой сжавшуюся, готовую прыжку громадную чёрную пантеру с неправдоподобно длинными когтями и острыми белыми иглами зубов, точно у заправского вампира.
Человеческое сознание ведьмы гасло - она ещё не достигла таких высот в искусстве преображения что бы сохранять людской разум даже в зверином обличье Потом, когда заклятье прекратит действовать, ведьма сама вновь обернётся женщиной.
- Боишься? - с неожиданной усмешкой в голосе спросил волшебник. - И правильно делаешь. Потому что незачем было браться за такие вещи, в которых ровным счётом ничего не смыслишь. - Голос его посерьёзнел. - А потому, сестра, отошла бы ты сейчас в сторону... отошла подобру-поздорову, думаю, я знаю, как управиться с той дрянью, которую ты сварила.
Молодой волшебник говорил неторопливо, умиротворяюще, совершенно обычным голосом, словно успокаивая маленького ребёнка. Он не делал резких движений, ведьма-пантера не чувствовала никакой творимой волшбы - и всё же никак не могла унять колотившую её дрожь, даже забыв о самом страхе. Видно, было нечто превыше даже защитных сил звериного рассудка; умом ведьма понимала, что, наверное, самое лучшее сейчас - сделать всё так, как велит странный пришелец, но...
Ведьма слишком долго готовила это чародейство. Не только собирала редкие травы, коренья, иные, сугубо колдовские ингредиенты, не только отдавала последние гроши за особо чистый и тонкий уголь алхимического качества, которого требовалось чуть ли не полтелеги, а уж чем и как зарабатывались эти гроши, сейчас лучше и не вспоминать; нет, это варево, прежде чем попасть в котёл, слишком долго кипело в ведьминой душе, проникая в самые дальние её уголки, отравляя всё и вся; и мука разрыва с этим призрачным двойником задуманного ею чародейства оказалась поистине невыносимой.
Волшебник внезапно осёкся, он явно растерялся, даже отступил на шаг, как-то неуверенно выставив перед собой посох, словно для защиты.
Пантера ощущала его страх, он манил и притягивал, пьянил, лишая ведьму-оборотня последних, даже звериных инстинктов самосохранения и осторожности.
Чёрное тело взвилось в воздух, распарывая его сверкающе-шипастыми когтями. Алая пасть раскрылась, лапы вытянулись, готовые опрокинуть и подмять слабую но такую сочную и лакомую человеческую плоть.
Маг не стал уклоняться. Просто взмахнул посохом - с такой быстротой, что раздался свист, - и прямо перед пантерой вверх взметнулись фонтаны земли.
Условия творимого заклятья требовали, чтобы ведьма развела свой костёр не где-нибудь, а на давно забытом и заброшенном кладбище, здесь, возле покинутой людьми и поглощённой Нарном деревни. Под землёй всё ещё оставались мёртвые - старый лес оставил в покое их кости. Враждебный людям, Нарн имел свои понятия о воинской чести и не тревожил покой ушедших.
Метнувшийся с быстротой, недоступной обычным пантерам, оборотень со всего размаха налетел на внезапно возникшую у него на пути преграду. Пантера взвыла от боли и ярости, кубарем покатившись по земле, беспорядочно суча лапами, - летевшая вверх земля, такая рыхлая на первый взгляд, оказалась крепче камня.
Однако и чародею пришлось отступить. По его лицу разливалась бледность, на удивление хорошо заметная даже сейчас, в ночном мраке. Можно сказать, его и щеки светились - но, подобно луне, светились неживым, мертвенным светом, заставляющим вспомнить второе название ночного светила - "солнце мёртвых".
Каменное навершие посоха опустилось к развороченной земле. Оборотень ощутил накатившую волну - но не обжигающе жаркой, какой следовало ожидать от заклятий Белых волшебников, а, напротив, леденяще холодной.
Пантера оцепенела. Холод этого заклятья, казалось вот-вот обратит в камень саму бешено струящуюся жилам кровь, мороз пронзал каждую мельчайшую частицу её существа - и могучее заклятье Преображения которое ведьма считала неодолимым, дало трещину. Холод чужой магии превратил его в ледяной монолит а потом по блистающей поверхности этого монолита побежали бесчисленные трещины.
Когти втягивались обратно, исчезали клыки, лапы вновь становились руками, гротескная морда зверя - вполне миловидным женским личиком, совсем ещё молодым.
Маг сделал ещё шаг назад, тяжело опираясь о посох. Плечи его поникли; дышал он хрипло и с трудом. Видно, и ему эта волшба далась недёшево.
- Помешай своё варево... в последний раз, - неожиданно сказал он. - Вот-вот поспеет... тогда уж точно беды не оберёшься.
Он старался говорить по-прежнему спокойно, словно и не пришлось ему только что отбивать самую настоящую атаку самого настоящего оборотня, а потом ещё и возвращать этого оборотня в человеческий облик.
Ведьма кое-как поднялась, оправила порванное платье, провела рукой по спутанным, перепачканным землёй волосам. Магия пришельца на время пригасила охватившее чародейку безумие, однако, та чувствовала, что ненадолго.
- Болит? - сочувственно спросил вдруг маг. - Понимаю. Сильно должно болеть. Так всегда бывает, когда долго заклятье сплетаешь... Сплетаешь, сплетаешь и никак сплести не можешь. Потом уже, случается, и сил назад повернуть нет.
Ведьма вздрогнула от неожиданности и невольно кивнула - чародей попал в самую точку.
- Я здесь не для того, чтобы драться, - пояснил пришелец. - Я пришёл помочь. Разреши мне управиться с твоим котлом... и ты увидишь, сразу полегчает.
Незнакомец говорил по-прежнему дружелюбно ласково, но едва ли он мог предполагать, что ведьма сейчас способна заглянуть куда глубже, чем обычно позволяли ей её таланты. И то, что ведьма видела внутри, за привычной личиной чародея, пугало её больше чем вся Святая Инквизиция Империи, Семиградья, Эгеста и Аркина, вместе взятая.
Там, внутри, клубились облака беспощадного, ждущего, голодного и алчного мрака, лишь изредка озаряемые мрачными алыми сполохами. Там гулял злой ветер, в котором воедино сплелись и боль, и гнев, и жажда крови - всё то, без чего не может существовать Тёмный маг.
И Сила тоже скрывалась в этих облаках, молчаливая и безжалостная. Дружелюбный и спокойный голос был маской, чувствовала ведьма. "Ему нужен только мой котёл, - подумала она. - Мои труды... планы... надежды... он просто заберёт всё себе... всё, всё рушится!"
От отчаяния она даже застонала. Маг начеку... он ей не по силам... он отобьёт любую атаку...
Любую, кроме?..
- Успокой меня! - внезапно выкрикнула она чуть ли не в полный голос, забыв об осторожности. Ей не надо было играть. Готовое вот-вот родиться заклятье причиняло ей не меньшую боль, чем покидающий материнскую утробу младенец. - Успокой меня! - И она потянула за шнурок, распуская завязки на юбке.
Она вовсе не отличалась любвеобильностью, обычно приписываемой ведьмам. Совсем даже напротив. Но сейчас - сейчас она просто не видела другого в хода. Или она возьмёт верх - или просто умрет от мук так и не рождённого заклинания.
- Не сходи с ума! - резко отшатнулся маг. Но в голосе его ведьма с торжеством услыхала настоящий испуг. От этого волшебства он защиты не знал.
Ведьма сдёрнула юбку, швырнула наземь, дрожащими пальцами принялась распутывать узлы верхней рубахи.
Лицо чародея исказилось. Это был не страх, не похоть, не ярость - нечто большее, словно он стоял на самом краю исполинского утёса, изо всех сил борясь с головокружением и навязчивым желанием шагнуть вниз с обрыва.
- Стой, дура! - рявкнул он, вскидывая посох, словно для драки. - Стой! Не видишь сама, что сварила?!
- Не вижу, - прохрипела она. Притупленная магией пришельца боль вновь возвращалась, руки ведьмы тряслись всё сильнее, она никак не могла совладать с узлами. - Иди ко мне, ну что ты стоишь, иди же, иди...
- П-погоди... - В голосе Тёмного волшебника ведьма с торжеством уловила нотки неуверенности. - Погоди, послушай меня, ты ведь и впрямь не представляешь, что натворила... если ты всё-таки дашь этому вырваться на волю... вся округа превратится в пустыню! Ты понимаешь это или нет, ведьма Саттара? В пустыню! Никто не уцелеет! Зачем тебе это, скажи мне, ответь!
Ведьма приостановилась. Нерождённое заклятие жгло и язвило нестерпимо, но в то же время - как ни странно - человеческая неуверенность чужого волшебника не то чтобы придала ей силы, но как-то... расположила к нему, что ли. Неожиданно ведьме очень захотелось сказать ему всё, во всём признаться... потому что Силе, срывавшейся за невзрачным поношенным плащом, можно было доверять.
В чем-то она была неизмеримо сильнее, несмотря на все магическое искусство её гостя. И в то же время - это его искусство открывало её внутреннему взору такие видения, что у ведьмы внутри всё оледенело и обмерло.
Она заколебалась. И маг, конечно же, тотчас это почувствовал.
- Разреши мне управиться с котлом, - вновь попросил он. - Поверь, даже Инквизиция не стоит такой цены. А я тебе помогу. Позволь только мне опростать твой котёл, и мы уйдём отсюда. Уйдём все вместе. Округа успокоится. А от инквизиторов я тебя уж как-нибудь да отстою. Вот спутников своих как-то пришлось прямо с эшафота спасать. Спроси их, они не дадут соврать. - Волшебник даже позволил себе слегка улыбнуться.
- П-поможешь? - вдруг вырвалось у ведьмы.
- Конечно! - Чародей торжественно прижал правую руку к сердцу. - Клянусь тебе в этом всемогущей Тьмой, в которой я черпаю силы, клянусь тебе в этом неподкупной Смертью, ожидающей каждого, клянусь своим посохом и своей Силой некроманта - я буду защищать тебя до последнего вздоха. А теперь давай не будем медлить, позволь мне сделать то, что я должен сделать, и в дорогу! Надеюсь, у тебя не осталось в Кривом Ручье ничего такого, за чем стоило бы возвращаться.
- Не осталось... - машинально, словно неживая, ответила ведьма. Её руки бессильно упали, остановившийся взор смотрел в одну точку, куда-то в темноту у подножия холма.
Её ночной гость дал ей самую страшную клятву, на какую только способен Чёрный волшебник. Клятву нерушимую. Он и впрямь теперь обречен погибнуть, спасая её, угоди она в руки Инквизиции.
Казалось бы, чего колебаться?
Ведьма уже открыла рот, чтобы сказать: "Ну, так делай же!", уже шагнула было в сторону, открывая некроманту дорогу к котлу, как вдруг внутри у нее словно бы взорвалась ледяная скала боли. Мириады острейших иголок вонзались, казалось, в каждую частицу естества, гася сознание, пожирая рассудок, обращая ведьму в один вопящий, корчащийся комок боли, ненависти и ужаса. Это было словно удар настигшей цель уже на излёте стрелы, неведомо кем выпущенной... Ведьма шатнулась вперёд. Все только что сказанные слова оказались забыты, даже нерушимая клятва некроманта. Остались только животные страх, боль и ярость.
Она прыгнула, выставляя вмиг. отросшие стальные когти.
- Позвольте мне, милорд мэтр, - неожиданно раздался низкий ворчливый голос. Из тьмы вынырнул коренастый коротышка, по виду - сущий гном, в мокром, облепившем его с ног до головы плаще. - Не так надо с бабами чумовыми обходиться, ох, не так...
Одним движением, катясь, словно колобок, он вдруг очутился рядом с обеспамятовавшей ведьмой. Взметнулся здоровенный кулак - ведьму спасли только не до конца ещё угасшие инстинкты оборотня, она отшатнулась, споткнувшись и рухнув навзничь.
Этого оказалось достаточно. Коротышка в один миг оказался сверху, навалившись многопудовой тяжестью, а у самого своего горла ведьма почувствовала холодное остриё короткого кинжала.
- Хватит дурочку валять! - рявкнули ей прямо в ухо, обдав при этом густым луковым перегаром. - Слушай, что милорд мэтр тебе скажет, и делай, что говорит. Тогда, быть может, до завтра доживёшь!
- Отпусти её, Сугутор, - услыхала ведьма голос мага. - Отпусти, отпусти, мне она ничего не сделает.
- То-то, что не сделает, - недовольно проворчал коротышка, не делая даже попытки подняться. - Небось как на вас она пантерой наскочила, у меня едва медвежья болезнь не случилась.
- Вставай, вставай, гноме, нечего тебе её лапать, - раздался третий голос, принадлежавший здоровенному зеленокожему детине с торчащими из-под верхней губы внущительными клыками. Детина протянул руку, играючи подняв коротышку за плечо. Гном галантно протянул ведьме отброшенную ею юбку.
- Мы тебе не враги, - наклоняясь и вглядываясь глаза ей, вновь сказал маг. - Я помогу тебе выбраться отсюда. Ты слышала мою клятву. Если хочешь, будем странствовать вместе. Вставай и давай браться за дело. Твоё заклинание... ты даже понятия не имеешь чему даёшь дорогу. Потуши костёр, я управлюсь с котлом.
- Не-е-е-ет! - вырвался у ведьмы звериный вой Она так и думала. Сбывались её самые худшие ожидания. Он пришёл убить её волшебство - то самое, ради которого она безвозвратно погубила собственную душу и готова была погубить тело.
Никаких других мыслей у неё уже не оставалось. Она забыла.
- Не отпускайте её, - скомандовал чародей своим подручным, и те, не мудрствуя лукаво, тотчас схватили ведьму за руки. Коротышка вновь приставил ей к горлу кинжал.
По щекам ведьмы потекли злые слезы. Всё, всё, всё погибло! Заклятье не доведено до конца, она не отплатит тем, кто гнал её через весь Эгест, кто сжёг её сестру, кто запытал до смерти её мать, кто повесил за "пособничество ведьмам" её отца; все они останутся жить...
Но тогда она, во всяком случае, захватит с собой этого проклятого мага, разрушившего все её планы!
Не обращая внимания на приставленное к горлу остриё, она внезапно и резко рванулась в сторону. Сталь оцарапала ей шею, но ведьма, не чувствуя боли, одним прыжком очутилась возле котла, сунула обе руки в кипящее варево (ожогов она не почувствовала) - и выкрикнула давно, бережно выпестованную формулу заклинания.

* * *

Магический удар швырнул Фесса наземь, заставив несколько раз перекатиться через себя - остановил его только густые кусты, окружавшие вершину xoлма.
Глаза заливало кровью из рассечённого лба, в ушах звенело.
Гном и орк, забыв о ведьме, разом бросились к нему - поднимать.
- Пр-рочь! - в ярости заорал на них некромант. Скрюченные пальцы впились в посох. Ну, пришло время показать всё, на что ты способен, волшебник, потому что иначе тебе придётся встретиться тут с той самой Тьмой, от которой ты так стремишься убежать.
Котёл тем временем, словно отзываясь на слова ведьмы, изверг из себя тугой смерч зеленоватого пламени. Густое варево обращалось в бесплотный огонь, он поднимался всё выше и выше над холмом, размётывал серые тучи, обращая в пар капли дождя, взвивался, пронзая толщи ночного воздуха, казалось, ещё немного - и он доберётся до самых звёзд, растолкнёт, разбросает их в стороны так же легко, как матёрый медведь разбрасывает свору собак.
Фесс одним прыжком оказался возле котла, отшвырнул ведьму, - впрочем, она и не сопротивлялась. Чёрное нутро было пусто, пусто и сухо - ведьма постаралась, сплетая своё чародейство. Теперь ему оставалось только встретить удар грудью.
Но секунды шли, а ничего не происходило. Ведьма неподвижно лежала на земле, словно тряпичная кукла, очевидно пребывая в глубоком беспамятстве. Орк и гном, оба медленно опустили взятое на изготовку оружие - сражаться, похоже, было не с кем.
Фесс ожидал какого-нибудь огненного дождя, разрзнувшихся небес, появления чудовища из бездны - однако, вместо этого...
- Ты позволил ей! - раздался истошный вопль снизу, из темноты у подножия холма. Фесс вытаращил глаза.
- О-о, вот и наш петушок явился, - нехорошим голосом протянул гном, выразительно поигрывая топором. - Тебе неясно сказано было?..
Прадд не стал тратить лишних слов, просто встал рядом с Сугутором, громадная секира орка прегради дорогу волшебнику Воздуха.
Однако тот не остановился - так и продолжал бежать, словно слепой, прямо на обнажённое железо. Толстый посох в его руках едва ли смог бы послужить надёжной защитой.
- Значит, вот так, - протянул Сугутор, сделав одно выверенное движение навстречу. Фесс не успел остановить гнома, топор взлетел и рухнул, играючи перерубив надвое неловко подставленный посох.
Молодой волшебник совершенно по-детски вскрикнул: "Ой!" - и сел прямо на пятую точку, ошеломлённо уставясь на обломки посоха.
- Гноме, ни с места! - страшным голосом рявкнул Фесс, потому что Сугутор, похоже, всерьёз собирался прикончить этого несчастного мальчишку.
Сверкающий топор медленно опустился. Тяжело дыша, Сугутор повернулся к некроманту:
- Да чего ж его жалеть-то, мэтр? Не смотрите, что у него молоко на губах не обсохло - ручки-то небось в кровище аж по самые плечи.
- Не доказано, орк, - тяжело сказал Фесс. - Не убивай без надобности, да простятся мне эти банальные и напыщенные слова, но, как я вижу, иногда их повторять очень даже полезно. Остановись. Как-никак, - чародей криво усмехнулся, скорее просто дернул губами, настолько кривой и ненатуральной вышла эта усмешка, - как-никак мы с ним почти что однокашники.
Маг Воздуха только простонал. Кажется, он вообще перестал что-либо понимать - сидел, тупо уставившись на обломки своего посоха, которым так и не успел воспользоваться по-настоящему. На всякий случаи Сугутор подобрался поближе, выудив из-за голенища узкий изящный стилет, совершенно дико смотревши в его здоровенной волосатой ручище.
- Нельзя убивать магов, - сказал Фесс, переводя взгляд с одного из своих подручных на другого. - Нам сейчас понадобится всё его умение, друзья мои.
- Его умение? - Судя по голосу, Сугутор не сомневался, что достопочтенный мэтр окончательно лишился рассудка - как результат тяжёлых испытаний.
- Его умение, гноме. Котёл нашей голубушки пуст, боюсь очень скоро мы станем свидетелями поистине выдающегося представления. Как говорили ордосские актёры - беневиса.
- Беневиса? - недоумённо переспросил Сугутор.
- Ум-гум, - кивнул Фесс, подходя к обеспамятовавшему Белому волшебнику и протягивая ему руку. - Вставай! Нельзя терять времени, нам всю работу и за два дня не переделать.
- Посох... - простонал несчастный маг. - Посох... преосвященный Ангерран... Ангерран Эгестский...
- Что он несёт? - раздражённо рыкнул Прадд.
- Погоди. - Фесс нагнулся, осторожно, не касаясь, всмотрелся в обломки. - Всё понятно, не простой посох. С ним хаживал ещё сам достопамятный Ангерран, приводил, так сказать, тёмных язычников к свету и правде... сколько он сжёг еретиков, не смогли подсчитать даже аркинские крючкотворы. Эгей, парень, верно я говорю?..
Ответа не последовало. Несчастный чародей громко и совсем не по-мужски рыдал, размазывая слезы по щекам.
Сперва Фесс смотрел на незадачливого волшебника с кривой усмешкой, однако затем презрительное выражение его мало-помалу исчезло, сменившись чем-то вроде сочувствия и смущения. Как-никак этот мальчишка был магом, полноправным волшебником, окончившим ту же самую Академию Высокого Волшебства, и раньше Фесс полагал, что корпоративные чувства ему должны быть совершенно чужды, на деле оказалось, что это не так.
Паренёк - отчего-то Фесс не мог думать о нём иначе, хотя годами разница между ними выходила не слишком-то и заметной, - и в самом деле оказался в большой беде, и притом во многом из-за него, Фесса. Едва ли этого бедолагу Эбенезера погладят теперь по головке - и за сломанный посох Ангеррана Эгестского и за сбежавшую, похоже, ведьму. Посох Ангеррана - конечно, артефакт не первого ряда (такой начинающему магу просто бы не доверили), но притом и далеко не последнего. Ведьма ускользнула, её котёл пуст, заклинание чародейки, увы, работает. Да ещё и вмешательство какого-то, понимаешь, некроманта! Как ни крути, задание провалено. А отцы-инквизиторы, как известно, очень не любят тех, кто проваливает их задания, сколь бы убедительные резоны при этом ни приводились.

Предыдущая страница 5 Следующая страница


Хранитель мечей: Странствие Мага - том 1 6

- Ладно, не реви, чай, не девчонка, - примирительно. и чуть ли не извиняющимся тоном сказал Фесс, протягивая Эбенезеру руку. - Вставай, однокашник, и пошли. Ведьму упускать нельзя. Посох твой, конечно, жалко... но да ничего, всё на меня можешь сваливать. Мол, вмешался какой-то там некромансер, чуть все дело не испортил...
- Ммммэтррррр! - раздалось сбоку негодующее не то мычание, не то рычание Сугутора.
- Тише, тише, гноме. Не махал бы так ретиво топором, ничего бы и не случилось, - строго сказал Фесс. - У нас тут дело. Нас наняли с ведьмой- лиходейкой справиться, а не кровопролития учинять. Так что уймись.
Понятно, что слова Фесса предназначались не столь ко Сугутору, сколько переставшему тем временем всхлипывать Джайлзу.
- Ведьма успела опорожнить котёл. - Теперь Фесс смотрел прямо в лицо магу Воздуха. - Очень скоро всей округе начнутся интересные дела, вроде массового разгула Дикой Охоты или раскрытия всех до единой могил на погостах, даже совершенно спокойных. Это первое, что пришло мне в голову, но, не сомневаюсь, неожиданностей и приятных сюрпризов нам тоже посчастливится насмотреться как следует... Вставай, вставай маг и пошли. Помоги мне взять след этой... гм... злодейки, покуда он ещё совсем свежий.
"Злодейки, - горько подумал про себя Фесс. - Хороша злодейка, если я дал ей Слово некроманта! Второй раз в своей жизни дал это Слово - причём после того, как не смог исполнить первое. Неужто теперь и впрямь придётся её убивать?"
Разумеется, Фесс не нуждался ни в какой помощи - след ведьмы он видел, что называется, с закрытыми глазами. Просто надо было занять хоть чем-то мага-неудачника, а то ещё закатит истерику, может и молнию какую в спину всадить...
Эбенезер Джайлз ещё пару раз шмыгнул носом и поднялся. Правда, отвести взор от валявшихся на размокшей земле обломков Ангерранова посоха он смог далеко не сразу.
- Эх... ох... посох мой... то есть не мой... мне ж его в аббатстве... что преподобному Клодиусу скажу... как на глаза-то ему появлюсь...
Проявляя невиданные для своих рас чуткость и деликатность, Сугутор и Прадд отвернулись, с неослабным напряжением принявшись изучать голые сплетения черных облетевших ветвей наверху. Гном, похоже, внял совету милорда мэтра.
- Ну, ничего теперь с посохом уже не сделаешь, - развёл руками Фесс. - - Подними половинки-то, приятель. Снесёшь в аббатство. Если постараются, то могут и починить. Святость посоха не пострадала, а сил он может и снова набраться...
Фесс утешал Джайлза, словно ребёнка, плачущего над сломанной игрушкой.
- А теперь пошли, приятель.
- Я тебе не приятель! - с надрывом выкрикнул Эбенезер.
- Неважно, - терпеливо сказал Фесс, не обращая внимания на скорчивших зверские рожи гнома и орка - клыки Прадда запросто отправили бы в обморок женский монастырь средних размеров. - Неважно, достопочтенный Эбенезер. Если я правильно понял, мы здесь для одного и того же дела. Как ты понимаешь, святые отцы с тебя голову снимут и не посмотрят, что ты - Белый, как только узнают, что ты ведьму упустил.
Последний аргумент Фесса, похоже, наконец-то возымел действие.
Эбенезер Джайлз судорожно сглотнул и, искательно заглядывая в глаза молодому некроманту, торопливо и сбивчиво заговорил, зачастую глотая окончания слов от волнения:
- Но я же не виноват, правда?.. Случайно всё так вышло, ведь верно?..
- Ты это не мне говори, - пожал плечами Фесс. - Идём, маг, надо догнать эту дурочку, пока тут не стало совсем уж жарко... Чувствуешь её след?
Джайлз быстро и поспешно закивал:
- То есть... я хочу сказать... если мы её... ну, того... схватим... мне ж тогда ничего не будет, правда?..
- Моя б воля - точно б ничего не было, - посулил Фесс. - Только ты и сам пойми - в чужую душу не заглянешь, особенно если это душа отца- инквизитора...
Дальше двинулись вчетвером. Надо сказать, что, несмотря на дрожащий голос и трясущиеся порой коленки, след ведьмы Белый маг взял и в самом деле быстро, чётко и уверенно. Раз увидев её, сбиться он уж не мог.
Глинистая тропа наконец-то кончилась, вынырнув из сырого оврага наверх, к тянущимся на запад лесным увалам. Нарн здесь властвовал уже безраздельно. Он терпел людей, но не более того, до тех пор, пока они не нарушали его законов. И чем дальше на закат, чем глубже в Нарн - тем меньше останется у преследователей шансов. Ведьме совершенно необязательно ведь возвращаться назад. Она преспокойно может отсидеться в одной из эльфийских деревушек, среди тех, кто растит хлеб хозяевам Нарна, и никакая Инквизиция ей тогда не будет страшна.
Ночь сгущалась. Беззвёздная и безлунная, глухая октябрьская ночь, когда недалёк уже День Погибших Душ - время, в кое добропорядочные пахари Эгеста после наступления темноты ни за что не высунут за порог носа, обещай им хоть эбинскую корону и гарем кинтского султана в придачу.
Правда, пока что вокруг них царило относительное затишье. Конечно, здесь могучий лес далеко не так чист, как со стороны Железного Хребта, откуда никто не ходит. Под корнями - немало, ох, немало старого - и основ давно стёртых с лица земли домов, и останков крепостных башен, и пыточных застенков, и лобных мест... не надо забывать, некогда все эти края принадлежали людям. А где люди - там и дыба, и костёр, и плаха. И ничего тут не сделаешь, ибо человек без врагов жить, как оказалось, не может. Просто никак. Когда врагов нет, их выдумывают.
Похоже, сперва ведьма просто мчалась вперёд в слепой панике, не разбирая дороги. Пару раз она кидалась прямо в болотистые клинья, протянувшиеся между высокими увалами, бросалась, рискуя жизнью, потому что в обманчиво мелких болотцах таились настоящие ловчие ямы, глубокие и засасывающие, откуда не выбрался бы и самый сильный мужчина. Правда, мало-помалу метания беглянки прекратились. Теперь, похоже, она знала, куда идёт, - след стал почти прямым, теперь ведьма обходила самые опасные места. Её преследователям оставалось только продолжать путь.
Нарн же тем временем выжидал. Фесс ясно чувствовал копящееся в недрах леса напряжение недоброе внимание, раздражение - но гнев мрачной чащи ни в чем особенным не проявился, правда, идти стало очень трудно, даже если забыть о болотах. На пути преследователей словно специально собрались все коряги и корни Нарна; ни малейшего намёка на тропу вдобавок след ведьмы вновь начал петлять, словно у nepeпуганного зайца; Сугутор высказал предположение что ведьма может что-то разыскивать.
Надо отдать должное молодому магу - Эбенезер Джайлз сумел взять себя в руки, чётко удерживаясь на следе.
Шли молча, только Сугутор время от времени начинал шумно сопеть и отдуваться, особенно когда путникам приходилось прорубаться сквозь очередные заросли какого-то странного можжевельника, отчего-то снабжённого длинными и острыми шипами.
Так прошло немало времени, ночь достигла наивысшей своей силы, чернота вокруг стала совершенно непроницаемой для обычного взора, даже отлично умевший видеть в темноте гном вынужден был уступить место в голове отряда двум волшебникам. Фесс поддерживал заклятье, позволявшее всему отряду видеть, Джайлз же чётко вёл всю четвёрку по следу сбежавшей ведьмы.
...За спинами путников полыхнуло внезапно и бесшумно, небо из чёрного на миг сделалось пепельно-серым, тени исчезли, словно смытые ливнем.
"Это что ещё такое?!" - едва успел подумать Фесс, как белое сияние вновь погасло. Тьма вступила в свои права - и только высоко над деревьями промелькнуло нечто вроде стремительного белого росчерка.
Некромант и маг Воздуха озадаченно переглянулись. Это явно было связано с заклятьем сбежавшей ведьмы, но ни Фесс, ни Джайлз никогда не сталкивались ни с чем подобным.
Некоторое время шли дальше, сохраняя прежний порядок, и всё было тихо; тихо - но лишь до поры.
Внезапно в тишине ночного леса раздался протяжный полувздох-полустон, сдавленный, точно донёсшийся из-под земли. Резкий порыв ветра пронёсся по вершинам деревьев, словно Нарн тяжело вздохнул, с трудом сдерживая гнев. Сердито зашумели наполовину облетевшие дубы, заскрежетали старыми корнями, и Фессу показалось - из-за каждой ветки, из каждого дупла на него уставились сотни ненавидящих глаз. Все четверо замерли. Эбенезер вытаращился на Фесса.
- Стоять всем, - одними губами приказал некромант.
Впрочем, никто и так не шевелился. Сугутор, похоже, даже не дышал.
Впереди долгие, поросшие смешанным лесом увалы, прослоённые узкими болотными языками, упирались в покрытую непролазным буреломом холмистую гряду.
"Когда-то там жили", - подумал про себя Фесс. Он до сих пор мог ощутить там тени домашних духов, так и не покинувшие заброшенные пепелища и сгинувшие вместе с ними.
Однако было там и что-то ещё. И, надо сказать, это "что-то" Фессу донельзя не нравилось.
Кажется, что-то связанное со Спасителем, но не только, не только, не только...
- Кажется... там часовня... была... - услыхал некромант слабый шёпот Эбенезера.
Точно, подумал Фесс. Молодец, мальчишка. Недаром Белый: у них чутье на такие вещи, не в пример моему:
- Ведьма там, - прежним шёпотом продолжал Джайлз.
- И не одна, - неожиданно проронил Прадд, перекидывая секиру с руки на руку.
- С кем-то подземным, - продолжил орка Сугутор, тоже беря топор на изготовку.

* * *

...К этому месту её, измученную и обессиленную наверное, вывел или спасительный инстинкт или таинственные тёмные силы, которые она столь усердно призывала в последнее время. Она не помнила как продралась сквозь лесную чащу. Мокрая с головы до ног перемазанная в болотной жиже, она сейчас и впрямь напоминала сказочную кикимору, какой в деревнях пугают непослушных детей.
Неведомая сила взнесла её по крутому взлобку, сквозь густой бурелом, через поваленные стволы, наверх, где среди хаоса поверженных лесных исполинов тянулась узкая тропка, остатки некогда широкой и наезженной просёлочной дороги. В былые времена по гребню высокой гряды пролегал путь, соединявший несколько подлесных деревень; от тех деревень давно не осталось даже углей, а дорога заросла, подобно тому, как зарастает шрам на человеческом теле - вроде ничего и нет, а след всё равно остался.
Здесь, среди дико смешавшихся друг с другом и рябины, и можжевельника, и ольхи, и даже клёнов с грабами (казалось, чья-то рука просто натыкала тут побольше деревьев, не особенно разбирая даже, каких), в совершенно непролазной чаще затаилась небольшая часовенка. Собранную из тесовых чешуек островерхую крышу до сих пор украшал знак Спасителя - устремлённая вверх, перечёркнутая крест-накрест стрела.
Часовенке давным-давно следовало бы развалиться - она вся почернела от времени, прогнила насквозь, крыша зияла многочисленными дырами, - но все-таки строение выглядело отнюдь не как после нескольких сотен лет небрежения.
Вокруг часовни до сих пор можно было заметить, что-то вроде небольшого кладбища - тем более странно, погосты лес поглощает и того быстрее. Уныло стыли покосившиеся кресты - мало кто заботился тесать точное подобие Спасителева знака, просто соединил три кое-как ошкуренных бруска - и готово. Такое должно было рухнуть после первой же зимы - на окраинах Нарна, его охранная магия чувствовалась ещё не столь сильно.
Вырвавшееся на свободу заклятье еще гремело медным звоном в груди ведьмы, ещё ходили отзвуки освободившейся силы. Она чувствовала всё сейчас куда острее, чем обычно, даже когда пускала в ход свои заклинания.
Выпущенная ею на свободу мощь сейчас вихрем неслась по округе. Заклятье сплетено на славу, его теперь не смогут остановить ни инквизиторы, появись они тут, ни даже этот странный Чёрный маг, едва не испортивший всё дело...
Чёрный маг... что-то непросто было с этим Чёрным магом, он говорил ведь какие-то слова, хотел решить дело миром, предлагал... да-да, он предлагал защиту и помощь... или нет, и всё ей только привиделось?..
Но теперь это позади. Тяжело дыша, ведьма прислонилась к стволу. Она словно разрешилась от бремени - исчезла томительная тяжесть, незримый груз сплетаемых чар больше не давил на плечи. Теперь всё будет очень хорошо, а ей надо уходить отсюда подальше и побыстрее, потому что приманка наживлена, очень скоро в округе будет черным-черно от отцов-инквизиторов, и вот тогда-то её котёл и покажет себя, да так, что этим извергам, честным именем Спасителя прикрывающимся, впору будет саму Тьму Западную себе на помощь звать.
Заклятье работало. Котёл кипел не напрасно. Ведьма тихо засмеялась, впиваясь ногтями в кору, - она сделала все, как положено, и никто не смог её остановить. Одна, без наставницы, она своим умом дошла до всего, что нужно, сама всё устроила и сама свершила месть.
Долго помнить будут!..
О том, что был миг, когда она готова была принять помощь Темного мага и позволить ему погасить котёл, ведьма отчего-то уже не помнила. Как не помнила того видения, что явил её странный ночной гость - о том, к чему приведёт исполнение её заклятья.
Откуда-то сзади донёсся тяжёлый вздох, дальний отголосок - словно там рухнули в пропасть пласты земли. Беглянка невольно обернулась. Нарн окутывала ночь, холодная осенняя ночь, беззвёздная и безлунная; ведьма с лёгкостью ориентировалась в непроглядном мраке, и яркая холодная вспышка над восточным горизонтом почти ослепила её. Впрочем, это оказалась отнюдь не обычная вспышка - там, где совсем недавно горел ведъмин костёр и в котле над огнём булькало её варево, - там над лесом, над острыми вершинами елей в небо поднимался столб блеклого беловатого пламени, прозрачного и дрожащего, точно северное сияние.
Всё вокруг озарилось мертвенным бледным светом. Пепельные лучи, точно гибкие плети, обвивались вокруг стволов, они проникали повсюду - и ни одно дерево, ни одна ветка не отбрасывала тени.
Тень оставалась только у покосившейся стрелы Спасителя, до сих пор неведомо как державшейся на крыше часовенки.
Поток белого пламени тем временем поднимался всё выше и выше над лесом, разделяясь при этом на сотни и тысячи тонких отдельных струек - словно целое полчище светящихся змей плыло в тёмной воде. Выше и выше тянулись они, снежно-огненный цветок распускался меж тёмным лесом и ещё более тёмными небесами, оттеняя непроглядность и непроницаемость окружавшей черноты. Едва коснувшись туч, сплошной поток огня разделился, разбился, словно вода о камень. теперь змеи направили свой бег обратно к земле, словно успев высмотреть себе добычу; описывая громадные пологие дуги в медленном падении своем, струи пламени, как никогда, стали похожи на змей: у них даже нечто похожее на вздутые округлые "головы".
Ведьма задрожала. Ни о чём подобном она и помыслить не могла. Никакого свечения, никаких фейерверка в её заклятье не предусматривало - по крайней мере сейчас. Чары сплетены были точно. Она не могла ошибиться. Если, конечно, всё не испортил в последний момент этот самый волшебник, назвавшийся Чёрным магом, - ведьма почувствовала, как вновь поднимается волна ненависти, её она испытала, перекинувшись в пантеру-оборотня, и не забыла тот миг. Ну, если это и в самом деле он... не сносить ему головы, пусть даже ради этого ей придётся прозакладывать свою собственную душу!..
Однако углубиться в сладостные помыслы о мести она не успела. Над самой её головой что-то ярко блеснуло, огненная змея врезалась прямо в кроны дубов, сомкнувшиеся над часовней, пламя потекло вниз длинными тягучими струями, словно вода, скорее даже как пролитая сметана. Голова - ведьма готова была поклясться, что там и в самом деле была голова, с узкими прорезями глаз и чёрной дырой рта, - голова эта, лишившаяся всего остального тела, тем не менее скатилась по ветхой крыше, словно мячик, подпрыгивая и рассыпая вокруг себя снопы холодных белых искр, скатилась - и упала наземь среди старых могил.
И не над всеми из них стоял охранный знак Спасителя...
Ведьма поняла это слишком поздно. Огненный шар разбился о кладбищенскую землю, старый погост впитал пламя. Ведьму затрясло от смутного ужаса, она и рада была б бежать с этого места, да только куда там! Ноги её не слушались, она не могла крикнуть, не говоря уж о том, чтобы творить какие-то защитные заклинания. Да и не было у бедняжки сейчас под рукой ничего из нужных ингредиентов, не один месяц ушёл бы на их сборы и подготовку...
Земля на погосте вспучилась в нескольких местах. Затрещали, шатаясь, последние из чудом уцелевших крестов. И вот тут-то над чащей и пронёсся тот самый жуткий не то вопль, не то стон, который там, внизу пути через болота, и услыхали Фесс сотоварищи.
Могло показаться, что он идёт из-под земли - и нет. Земля стонала, это верно, но точно так же отзывались ей и голые ветки, и морщинистые стволы, и узловатые корни, и даже остатки кладбищенской ограды. Словно всё живое и неживое поняло вдруг, что сейчас должно произойти, поняло и скорчилось, оцепенело не в силах ни бежать, ни даже отвести взгляда.
Дрожа и судорожно смахивая со лба обильный пот ведьма ждала чего-то вроде восставших мертвецов (хотя какие мертвецы на этом старом-престаром кладбище, где земля давно уже разъела и доски, и саваны, и кости, не оставив ничего на поживу некромантам); она мнила себя в силах справиться с ними, разумеется, только потому, что самой ей ни разу встречаться лицом к лицу с неупокоенными не приходилось.
...А потом белый огонь внезапно выплеснулся из-под земли, высветил безжалостным светом очертания старых могил, на мгновение перед оцепеневшим взором ведьмы появились даже надгробные знаки, свежие, словно только что вытесанные - оказывается, и у вещей могут быть призраки, - снежно-голубоватые лучи скрестились на тёмных стенах полуразрушенной часовни, и в следующий миг за чёрным провалом рухнувшей двери ведьма услыхала тяжёлые шаги.
Рвущийся из-под земли свет охватывал её, словно частой сетью, вливался в вены горячим ядом, кружил и дурманил голову, и ведьме начинало казаться, что он поднимается высоко-высоко в воздух, над затенёнными окраинами Нарна, и взорам её открывается вся граница, она видит и Кривой Ручей, и поля вокруг деревеньки, и тянущиеся через осенние хляби узкие, разбиты просёлки... и что она видит множество белых пятен, то фигур, не то ещё чего-то, медленно ползущих со всех сторон к обречённому человеческому жилью.
В том, что к именно обречённому, ведьма отчего-то нисколько не сомневалась.
Какие силы вызвали к жизни эти создания? Что им надо? Что их влечёт к тому же Кривому Ручью? - ведьма продолжала задавать себе эти вопросы, на которые в первую же секунду без запинки ответил бы любой некромант - разумеется, в те времена, когда этот цех был куда более многочисленным.
Видение даже оттеснило её собственный страх.
Видение! Ну да, конечно же! Он показывал ей то же самое, тот самый волшебник, странный некромант, предлагавший ей присоединиться к нему в его странствиях!..
Ведьма содрогнулась - она вспомнила всего лишь часть увиденного, но и этого было ей вполне достаточно.
Дура, дура, почему же она не согласилась, почему не дала ему погасить костёр и уничтожить содержимое котла?..
Нет. Теперь уже поздно. Кажется, ей осталось только одно.
Исправить содеянное.
Она попыталась взять себя в руки, отогнать страх, унять дрожь в коленках. Как-никак она ведьма, она сплела могущественное заклинание, и негоже ей уступать без боя.
Однако ужас не замедлил вернуться, когда наваждение схлынуло, и ведьма вновь увидала себя возле старой полуразрушенной часовенки - и услыхала тяжёлые шаги неведомого существа во тьме за черными стенами.
Это было уже больше того, что она могла вынести.
И она закричала.

* * *

- Всем стоять. Всем стоять, - словно заклинание, повторял Фесс, хотя все и так застыли подобно изваяниям - как будто сейчас это могло помочь! Тишина в чаще достигла апогея, отзываясь болезненным звоном в ушах. Ничто не двигалось, не шевелилось, не слышно было ни хруста веток, ни грузных шагов неведомого чудища - за неимением, собственно говоря, этого самого чудища. Фесс ясно ощущал где-то впереди, совсем рядом, присутствие чужой и мёртвой силы - но мертвой совсем не в том смысле, к которому он привык, и сказать, кто это такой или что такое, некромант бы не смог при всём желании. Он перебрал в уме имена всех известных ему обитателей мрака - ни одно не отозвалось, что, впрочем, его нисколько не удивило. Уж если эта деревенская ведьма оказалась в состоянии вызвать Дикую Охоту...
Потому что след вёл к ведьме, и ни к кому другому. Холодная кровь Дикой Охоты росчерком легла на покосы и пажити северного Эгеста, и след закончился здесь, у кипящего чёрного котла.
Именно ей, саттарской ведьме, предстояло ответить за мученическую смерть Ирдиса Эваллё и, самое главное, за нарушенное Фессом Слово некроманта. Некроманта, взявшего под свою защиту беглеца и не сумевшего его защитить.
И, похоже, сейчас готово было рухнуть и второе Слово, столь опрометчиво данное им саттарской ведьме.
Прадд и Сугутор, как всегда, держали оружие наготове, хотя ясно было, что сейчас оно не понадобится. Страх и ненависть ведьмы вызвали к жуткому подобию жизни такие силы, которым нипочём даже заговорённая сталь.
Неупокоенного, зомби или скелет, в конце концов, можно искрошить топором на мелкие кусочки, и на какое-то время это поможет; можно наложить чары на меча, и простое железо станет рубить призраков не хуже, чем обычную плоть; но тут, чувствовал Фесс, на поверхность вырвалось нечто хуже призраков или обитателей могил. Здесь, похоже, не действовали обычные правила и законы классической некромантии. Фесс не отступил перед костяными драконами, но тогда он знал, что и как нужно делать. Здесь, в ночном лесу чувствуя медленное приближение неведомого существа, наделённого могущественной, истребительной мощью, единственное, что мог сделать некромант, - собрать в кулак все силы, надеясь, что тварь не выдержит состязания в чистом волшебстве. Здесь было не до утончённых трансформ. Кто дрогнет первым, тот проиграл. Ставка - четыре жизни, а если быть точным, то несколько сотен жизней - всех обитателей Кривого Ручья и близлежащих хуторов.
Молодой маг Воздуха, Эбенезер Джайлз, разумеется, не имел ни выучки орка с гномом, ни их железной выдержки.
- Некромант... Некромант!.. Что делать, некромант?! - Голос волшебника дрожал и срывался.
- Молчи, дурак! - рявкнул Прадд, не выказывая и малейшего пиетета к званию полноправного мага.
Но было уже поздно. Словно тот, неведомый и невидимый враг, дотоле пребывавший в неуверенности, понял, наконец, где его истинный противник.
Саттарская ведьма тоже была где-то поблизости, натравливала своего пса, не сомневался Фесс.
Как известно, страшит только неведомое. Стоит увидеть врага в лицо - и ужас отступает перед яростью и жаждой жизни. Встань сейчас против Фесса даже самое кошмарное порождение чёрных преисподен, но встань лицом к лицу, во плоти - он принял бы бой с радостью, подобно избавлению от пытки ожиданием.
Но тварь в чаще, похоже, прекрасно понимала, что раньше времени на глаза противнику показываться не стоит. Фесс внезапно ощутил резкий и болезненны укол, затем ещё один и ещё - в нём словно бы эхом отзывался каждый шаг этого существа.
Было в нём нечто схожее с той серой крылатой бестией, что убила Ирдиса...
- Некромант! Некромант! - Эбенезер вновь не выдержал, задёргался, забился, бестолково размахивая обломками посоха святого Ангеррана. - Это он! Он! Ангел Смерти! Судящий и карающий! О Спаситель, отврати от нас шаги яростного раба твоего...
Джайлз упал на колени, принявшись громко, в голос, молиться.
Мрачное лицо Сугутора исказилось бешенством.
Топор взлетел в воздух, казалось, гном решил покончить с несчастным Белым волшебником одним взмахом железа - Прадд еле успел перехватить руку друга.
- Вставай, маг! - загремел орк, встряхивая молодого волшебника, словно мешок с трухой. - Вставай! Умрём, как подобает мужам! Не покажем спины!..
Героические слова орка куда лучше подошли бы какому-нибудь скальду-сказителю с Волчьих островов; здесь, увы, места для подвигов не оставалось. Погибать они не имели права, отступать - тоже. Им оставалось только победить.
Но вот кого и, главное, - как?.. Что-то мелькнуло на гребне тёмного холма, словно стремительное трепетание белого плаща меж повитых мраком стволов. Ледяной взгляд твари отыскал глаза Фесса, впился в них, словно вампир в шею добычи; и, содрогаясь до самых глубин своего существа, некромант не мог не поразиться чуждости своего неведомого противника. Откуда тот взялся, что представлял собой, как и чем мог сражаться - Фесс не знал ничего.
Наверное, такое случается на арене, когда опытному бойцу завязывают глаза и выпускают против него толпу юнцов, вооружённых кто чем. Но, в отличие от Фесса, слепой боец может, по крайней мере, сражаться, ориентируясь по звуку, - у некроманта не оставалось и такой возможности.
Тварь медлила. Казалось, она наслаждается видом угодивших в ловушку врагов.
А потом... нет, это был не напор грубой силы, не истребительное пламя, рушащиеся камни или что-то ещё подобное. Фесс ощутил мгновенное, лёгкое касание невидимого ледяного клинка, остриё медленно шло вдоль его горла, словно лишний раз показывая - ты в моей власти, жалкий человечишка. Вся твоя магия - ничто против меня. Заточение длилось слишком долго, и теперь-то я рассчитаюсь за всё...
Фесс не сразу понял, что он слышит мысли своего врага, точнее - обращённую к нему беззвучную речь твари.
Кто это был? Неведомый Тёмный маг, давным-давно потерявший человеческий облик, и в самом деле зайдя слишком далеко по дороге служения одному лишь себе и настигнутый в своё время Инквизицией? Или ещё более древний страх этих мест, конец кровавым злодействам которого положила меткая эльфийская стрела?..
Ледяной меч, издеваясь, скользил вдоль горла, и Фесс замер, не в силах пошевелиться. Одно движение, даже не движение - и он труп. Оружие врага невидимо, Прадд с Сугутором во все глаза смотрят на мэтра, не понимая, как близок их мэтр к полному и окончательному поражению.
Тварь совершенно правильно вычислила самого опасного противника. И совершенно справедливо не обратила никакого внимания на громко, истово молящегося Эбенезера. Но, как оказалось, напрасно.
Маг Воздуха по-прежнему дрожал от страха всем телом, однако - не без помощи того же Сугутора - все-таки сумел подняться на ноги. В руке волшебник судорожно сжимал верхнюю половину посоха преподобного Ангеррана - посох, как ни странно, источал сейчас мягкий голубоватый свет, словно небо ранним солнечным утром. Запинаясь и заикаясь, Джайлз начал во весь голос читать молитву об изгнании зла, чертя при этом в воздухе священный Знак Спасителя - посох оставлял за собой постепенно тающую огненную дорожку.
Никогда ещё доселе Фесс не видел творимых магией Спасителя чудес, если, конечно, не считать таковыми деяния славного нашего отца Этлау в деревеньке Комары. Но на сей раз - увидел.
Нет обломки посоха не извергли из себя пламя, с небес не снизошли блистающие рати Спасителя, и вообще на первый взгляд ничего не случилось - только от горла Фесса отодвинулся ледяной меч, и разошлись железные тиски, туго стянувшие сердце.
Сверху, из-за деревьев, раздался глухой вой, полный ярости и боли. Что сделало заклинание-молитва Джайлза, Фесс гадать не стал. Он просто ударил туда, где скрывался враг, ударил испытанным оружием некромантов, которое сам, впрочем, ещё ни разу не пускал в ход, потому что эти чары отнюдь не относились к числу тех, что можно пускать в ход, не опасаясь последствий.
Конечно, некроманту в какой-то мере подвластна, подобно стихийным магам, разрушительная мощь первоэлементов. В Арвесте Фессу удалось пробить дорогу своему отряду, заставив врагов стареть и умирать стремительно, словно проживая десятки лет в считанные доли секунды. Но и стихийная магия, и использованная Фессом некромантия хороши против обычных противников, из плоти и крови, пусть даже плоти давным-давно мёртвой. Разумеется, призраки и духи тоже получили бы своё, попытайся они преградить дорогу Темному магу, но то - известные призраки и духи, с вторыми ясно, чем и как бороться. Существо на гребне холмистой гряды не походило ни на что описанное "Анналах", и Фессу, несмотря на боль отката, пришось пустить в ход чары, рвущие саму тонкую плоть призрака, неважно, как и почему возникшего.
Смерть, распад и разрушение - всеобщи и универсальны. Жизнь, сотворение и созидание - единствен-неповторимы в каждом отдельном случае. Гораздо легче обрушить в пыль кажущиеся несокрушимыми крепостные стены, чем покончить раз и навсегда даже с самым захудалым призраком, обладающим способностью проникать сквозь незаговоренные стены и нырять под землю.
Заклинание, использованное Фессом, не требовало ни сложных ритуалов, ни внимательного изучения древних авторов, ожидания должного расположения звёзд и тому подобного. Оно не относилось даже к роковой магии крови. Просто некромант сам на какое-то время умирал, посылая вперёд свой бесплотный дух, бестелесную сущность, которую верящие в Спасителя именуют "душой".
Просто умирал...
И дух мёртвого волшебника стягивал к себе все силы умирающих в этот миг вокруг него существ - любых, от человека до муравья или слепого червя. Инквизитор Этлау напрасно обвинял Фесса в том, что он, Фесс, якобы пирует, точно вампир, среди кровавой битвы - ах, если бы это было так! Каждая принятая капля Силы отзывалась мучительной отдачей, тем самым откатом, который и делал мир Эвиала столь непохожим на остальные в плане действия магии.
Фесс ещё успел услыхать вырвавшееся у Сугутора полное ужаса "Мэтр!", прежде чем мир вокруг него на мгновение встал на дыбы и вновь опустился на привычное место. Тёмная чаща исчезла. Некромант вступил в Серые Пределы, где безраздельно властвовала Она - о, нет, отнюдь не Западная Тьма, а смерть, простая и понятная смерть, ожидающая в конце жизненного пути каждое чувствующее существо.
Теперь некромант видел вокруг себя не просто деревья, холмы и камни - он видел то, что в свой черед вступит в Серые Пределы - да-да, даже камни не бессмертны, они переживут бессчётные поколения людей и им подобных, но наступит и их черёд - придорожный валун рассыплется мелким песком, и дух камня уйдет навсегда.
Всё вокруг Фесса медленно умирало. Сосны и трава, мox, кусты - всё. Гибли в вечной бессмысленной борьбе за лишний миг существования мелкие жуки, растения беспощадно душили друг друга сплетающимися корнями, даже могучие лесные исполины, корабельные сосны, непримиримо сражались друг с другом за лишний солнечный луч, за лишнюю каплю земных оков; вся природа, великая, многоголосая и беспощадная, полна была в тот миг (как и всегда) и рождений, и смертей. Вечен и неизменен этот круговорот, покуда горит солнце в небесах; но Фесс мог использовать как оружие лишь силу распада и разрушения. Не слишком-то весело, но таков путь некроманта, ибо кто укротит рвущуюся на волю чудовищную и слепую силу, заключённую в мириадах и мириадах малых смертей?..
Несложно заставить умереть раньше срока обычную человеческую плоть. Проделать то же самое с призраком невозможно, он не знает, что такое старость, и естественным путём истает лишь через много-много веков. Фесс ударил иным - силой миллионов смертей, бессловесного отчаяния и горя, заключённого в простиравшемся вокруг него мире. Конечно, извлечь силу посредством жестокого кошачьего гримуара гораздо проще, но...
Отдача почти что погасила сознание. Фесс не имел права на промах, потому что второго удара нанести бы не смог, и никакие "из последних сил" тут уже бы не помогли.
Они ударили одновременно, он и неведомая тварь, не то созданная чародейством ведьмы, не то вырвавшаяся из какой-то вековечной темницы, что лежит вне пределов обычного мира живых.
Плоть Фесса сейчас умирала в Эвиале, душа покинуло тело, вкладывая всё, что имела, в этот один-единственный удар. То, чем встретил его атаку враг, вкупе с отдачей, откатом заклинания, швырнуло сознание к границам жизни, и разрушение смело защитные барьеры обыденности, и уже не Фесс, не его дух, но то, для чего не подобрали названия даже сами некроманты минувших веков, встретило в этот миг взгляд самой Вековечной Тьмы.
Это было почти как во время Арвестской битвы только ещё хуже, гораздо хуже.
"Ну вот видишь, - сказала Тьма, глядя на заметавшуюся перед Её величественным бесконечным троном жалкую крупинку сознания, - видишь, как оно всё обернулось? Ты сам пришёл ко мне, потому что я изначально права. Из меня всё вышло и в меня же и возвратится. Вечен круговорот, о дерзкий дух, вечен круговорот силы и памяти, и никому, даже богам, о которых любят рассуждать смертные, не разорвать этой великой, не ими скованной цепи. Я никого не принуждаю, это только в сказках мне приписывают неутолимую алчность и злобу. Когда ты придёшь ко мне, мы управим этот мир вместе, ко всеобщему благу..."
Кажется, он - или то, что оказалось в тот миг перед очами вечной владычицы, тем не менее сумело ответить чем-то вроде: "А как ты будешь судить о всеобщем благе? И нужно ли это твоё благо тем, кто живёт на тварной земле? И почему ты стала судить о таких вещах? И зачем тебе сдался именно я?.."
"Сколько вопросов, - ответила Тьма. Она не усмехалась - она не умеет ни смеяться, ни злиться, она просто есть, и этим всё сказано. - Хорошо же, слушай. Я могу вернуть тебе память, и тогда тебе многое станет ясно. Во мне - океаны сознании. Все они стали мной, я стала ими. Они есть я, и я есть они. Не понимаешь? Не беда, своё время поймёшь. Эвиал - мир, где я не могу оставаться сама собой. Мне приходится действовать. Но у Тьмы нет ни рук, ни ног, и вся моя мощь обречена до поры оставаться скованной. Ты - мои руки и мой меч. Конечно, если бы ты оказался во мне, это сильно облегчило бы дело, я никого не неволю и не принуждаю. Ты должен принять это решение сам!"
"Ты не ответила!"
"Я не сужу. Этим занимается то, что живущие часто называют Светом. Просто моё бытие требует действия. Этот мир - моё вместилище. И я не могу допустить его разрушения".
"Разрушения? О чём ты говоришь?"
"О том что в громадной совокупности миров и пространств, которое владеющие силой называют Упорядоченным, множество сил и множество воль. Я, Тьма, всего лишь одна из них. Большинство из этих сил не имеет ничего общего с привычными людям Тьмой и Светом. У этих сил вообще нет цвета, если ты понимаешь, о чём я говорю. Ты сам можешь судить об этом - по тому, что вырывается сейчас в мир и с чем тебе приходится сражаться. А потому..."
Трудно сказать, о чём ещё бы поведала Тьма, но в этот миг словно чья-то исполинская рука грубо рванула сущность Фесса обратно, к косному миру, где лежало его тело, бессильно рухнув на руки друзей.
- Получилось! - ворвался в уши срывающийся голос. Кажется, Джайлз?..
- Получилось, господин гном! Получилось! Он сейчас очнётся!.. Не были бы вы так любезны убрать... э-э-э... ваш достославный топор от моей шеи?..
Фесс открыл глаза. Он не чувствовал своего тела, не мог пошевелить ни рукой, ни ногой, пока что ему повиновались только веки.
Над ним склонялись встревоженные лица орка и гнома. Рядом на коленях стоял Эбенезер, болезненно потирая ладонь - обломок посоха Ангеррана Эгестского аж дымился от брошенной в бой мощи. Да, не так прост ты, парень, как, наверное, сам думаешь...
Он знал, что сейчас придёт разрушительная боль, оставшаяся от безоглядно сотворённого заклинания. Тело было полно этой боли. И, когда он полностью придет в себя, эта боль начнет рвать и ломать его, точно свора диких медведей.
Но сейчас его взор, ещё не полностью очистившийся от магии, неудержимо скользил дальше, вдоль по склону, вверх, туда, где столкнулись две волны волшебства - его собственного и того, что враг успел выплеснуть ему навстречу.
Там, где столкнулись противоборствующие силы на первый взгляд не произошло ничего особенного, но деревья обратились в чёрные невесомые пепельные тени, точно их пожрал какой-то невидимый огонь. Трава на склонах, даже камни у кромки болота - всё стало тенями, всё ушло в Серые Пределы, оставив здесь на земле, лишь бледные отражения не плоти даже - навсегда погибших духов...
Два незримых меча столкнулись и разлетелись облаком осколков, каждый не больше пылинки, отравляя и умерщвляя всё вокруг себя.
Фесс ясно видел теперь и покосившуюся часовню, и вспученную землю на древнем погосте, и следы врага - оголодавшего и страшного и в самом деле выпущенного на волю ведьмой, а теперь - тем же ударом вбитого, вмятого обратно, закупоренного и запечатанного, но при этом отнюдь не уничтоженного. Отзвуки нечеловеческих проклятий слабо доносились до Фесса, и он поспешно отклонил слух - нельзя прислушиваться к такому, давать плоть чужому чародейству...
Ох, надолго же будет проклято это место! Ох, недобрые дела станут твориться здесь лунными ночами, когда будут на время слабеть оковы невидимой темницы! Страшна была судьба погребённого, пока он ещё ходил по земле, но троекратно страшнее - та мука, что он испытывает сейчас.
Впрочем, поделом. Фесс не ощущал раскаяния.
Так, понятно, с этим справились, от одного отбились. А ведьма-то у нас где?!
Немой вопрос повис в воздухе. Казалось, считанные мгновения занял безмолвный поединок - но чародейка успела-таки скрыться.

ИНТЕРЛЮДИЯ 2. ГОНЧАЯ АРХИМАГА

- Садитесь, мадемуазель, - устало сказал Игнациус Коппер, Архимаг Долины. - Можете называть меня "мессир". От титула "Великий", коим вы так стремитесь меня наградить, если честно, мутит.
Этим обращением - "мессир" - Архимаг Игнациус пользовался крайне редко. Будь сейчас тут Клара Хюммель, она не позавидовала бы "мадемуазель", как церемонно именовал старик переминавшуюся перед ним с ноги на ногу Сильвию. Потому что если уж Игнациус велел кому-то величать себя "мессиром", то ничего хорошего собеседнику знаменитого волшебника это не сулило.
Но, разумеется, девчонка об этом ничего не знала.
- Я пригласил вас, мадемуазель, - говоря, Игнациус как-то неприятно- брезгливо оттопыривал губу, отчего лицо его приобретало определённое сходство с мордой старого, умученного жизнью верблюда, - для того, чтобы предложить одну вполне небезвыгодную для вас сделку. Садитесь, не стойте столбом, у меня глаза болят, - раздражённо закончил он.
Сильвия послушно села. Дом Архимага был пуст, давно скрылась Клара Хюммель, ушли, повесив головы, Эвис, Эгмонт и Мелвилл, отправленные Архимагом под домашний арест. Улицы Долины магов жили своей жизнью, сновали озабоченные гоблины и гномы, рысью пробегали разносчики, осторожно двигались тележки торговцев зеленью, старательно объезжая важно дефилировавших магов, тех, кому взбрело в голову оставить дома карету или отослать портшез.
Вроде бы ничего не случилось. В мирной Долине было все как обычно. То же солнце на небесах, тот же теплый ветерок гонял лёгкую рябь на глади Круглого озера, так же пели птицы в садах - Долина не знает резких смен времен года, осень здесь лишь немногим отличается от весны, и только зимой мастера погоды позволяют порой выпасть небольшому количеству снега исключительно забавы ради. И не скажешь, что совсем недавно Долина стояла на грани истребительной войны с врагом хитрым, многочисленным, коварным и притом - не щадящим себя.
Маги уклонились от боя. Совет принял решение отступить, не ввязываться в прямое столкновение с козлоногими. Как будто бы это оказалось правильным - магов и их дом никто не трогал, война гремела где-то невообразимо далеко, отделённая от тихого и уютного мира между мирами неизмеримыми безднами Межреальности. Маги занялись своими повседневными делами: в меру лечили, в меру учили, в меру интриговали и сплетничали, в меру флиртовали - словом, всё, как обычно. Не искушённым в военных делах лекарям, погодникам, строителям, мастерам зверей казалось, что угроза отступила, если и не навсегда, то, по крайней мере, надолго. Да и найдут ли эти самые козлоногие сюда дорогу? Многие надеялись, что нет.
...Сильвия послушно села, сложила руки на коленях - ни дать ни взять пай-девочка из почтенной семьи. Игнациус несколько мгновений смотрел на нее из-под кустистых бровей, и выражение лица у него было более чем отталкивающим.
- Вы хотите остаться здесь навсегда, не правда ли, мадемуазель? - в упор спросил волшебник. - Не надо кивков и намёков, отвечайте прямо и коротко - Да или нет?
- Да, мессир, - послушно ответила Сильвия. - Да мессир, я очень хотела бы остаться здесь, в Долине магов, мессир. Мне кажется, моё место здесь, мессир.
- Понятно. - Игнациус пожевал губами, скривился, словно проглотив что-то донельзя горькое. - Тогда вот что вам предстоит сделать, мадемуазель... Если вы сумеете справиться, получите здесь, в Долине, все права и дом на берегу. Дом я вам сам куплю. Понятно?
- Да мессир, мне всё понятно, мессир, - торопливо кивнула девчонка.
- Задание простое. - Голос Игнациуса упал до шепота. - Отправиться по следам... гм... мятежницы, бывшей главы Гильдии боевых магов Клары Хюммель и любой ценой помешать ей выполнить этот злосчастный договор. Понимаете, мадемуазель? Любой ценой. Как именно вы это сделаете, я не знаю и знать не хочу. Методы на ваше усмотрение. Любые.
- Прошу прощения, мессир, разрешите вопрос, мессир.
- Разрешаю, - угрюмо кивнул Архимаг.
- Любые - это означает...
- Это означает только то, что означает, - сухо ответил волшебник. - Это означает "любые". Ещё вопросы есть?
- Так точно, мессир. - Сильвия покраснела. - Оружие, мессир. Клара Хюммель сильна, она - уроженка Долины, истинный боевой маг, мне с ней справиться будет непросто...
- Оружие... хм, - недовольно пробурчал Архимаг, как никогда похожий сейчас на сердитого старого филина. - Ладно, мадемуазель, вы получите оружие. Из моего личного, так сказать, арсенала. Только не вздумайте опять падать на колени и благодарить! Я это делаю не ради вас, мадемуазель. И даже не ради Долины. Ради всего множества миров! Хюммель готова ввергнуть все вокруг в кровавый хаос войны, а это как раз не та война, которую стоит затевать...
- Да, мессир, я всё поняла, мессир. - Сильвия склочна голову.
- Тогда подождите здесь, мадемуазель. - Игнагиус сухо кивнул ей и скрылся за дверью. Некоторое время спустя он вернулся, держа в левой руке нечто округлое, размером примерно со среднее яблоко, завернутое в тёмно-фиолетовый шёлк.
- Я думаю, этого будет достаточно. - Архимаг не выглядел очень уж довольным, протягивая Сильвии обёрнутый шёлком предмет. - Я сам сделал этот обеper, давным-давно, когда ещё был настолько глуп, чтобы ходить в атаки и заниматься тому подобной ерундой. Эта штука обратит в ничто все самые мощные заклинания как Хюммель, так и её спутников.
- Пожиратель магии, мессир? - Сильвия с видом знатока приняла талисман.
- Гм... откуда ты знаешь? - подозрительно прищурился Архимаг.
Девчонка пожала плечиками:
- Мы в Арке даром лавки в древлехранилищах не просиживали, мессир. Пожиратель магии известен во многих мирах, мессир. Эта идея владела умами целых поколений чародеев, мечтавших заполучить оружие, полностью лишавшее противника возможности использовать волшебство. Можно вспомнить хотя бы Зеркало Норн...
Игнациус Коппер смотрел на юную чародейку со всевозрастающим изумлением. Видно было, ему до невозможности хочется спросить её, а откуда же, собственно, мадемуазель всё это известно, - однако он удержался.
- Ну, мечтали многие, а сделал я, - холодно сказал он. - Не будем отвлекаться. Орб, как я его называю, защитит вас, мадемуазель, от волшебства госпожи Хюммель, а вот это... - на ладони старика невесть откуда появилась небольшая коричневая коробочка, украшенная затейливо-непристойной резьбой; Архимаг перехватил взгляд Сильвии, недовольно поморщился, но оставил без внимания, - а вот это поможет, э-э: поможет избежать неприятных встреч по дороге. Моя посланница не должна тратить время на глупые драки в Межреальности. - Пальцы Архимага осторожно откинули крышку и извлекли на свет маленький человеческий череп. Это была не игрушка и не искусная подделка - это был настоящий череп. Но то ли нерожденного ребёнка, то ли... - Мадемуазель делает правильные выводы, - сухо кивнул Игнациус. - Череп нерожденного сына... ну, сами должны догадаться, кого.
Глаза Сильвии сделались словно два имперских цехина.
- Не может быть! - выдохнула она, не сводя глаз с крошечного черепа.
- Очень даже может, мадемуазель. - Тон Коппера был по-прежнему нелюбезен. - Вы должны понимать, какое значение я придаю вашей миссии, если готов ради неё расстаться с таким сокровищем. Ну да, да, вы смогли бы купить за это несколько миров. И я даже знаю тех, кто с радостью уплатил бы за него ещё больше... но, к счастью, я пока ещё Архимаг Долины, - старик желчно усмехнулся, - и на покой меня списывать рано. Так что едва ли вам удастся без помех обменять эту небольшую, но, безусловно, более чем ценную вещичку на звонкую монету или что-то ещё. Вам всё понятно, надеюсь?
Сильвия молча кивнула.
- Кроме Орба, мадемузель, и этого черепа, вам потребуется и кое-что ещё. - Архимаг нагнулся, доставая из-под стола сундучок с окованными чёрным железом углами - впрочем, это наверняка было не обычное железо, так же как чешуйчатый материал, которым был обит сундучок, мало смахивал на обычную кожу, Скopee всего - на драконью броню. В таком случае цена такого сундучка оказалась бы выше, чем потянули гранённые бриллианты, которыми оный сундучок можно было б набить. Замок, тоже из кованого чёрного железа являл собой оскаленную звериную пасть, и не приходилось сомневаться, что зубы замка в случае надобности могут и тяпнуть похитителя за загребущую руку.
Архимаг провёл ладонью над замком, и устрашающего вида клыки разомкнулись, крышка откинулась сама собой.
Затаив дыхание, Сильвия невесть зачем приподнялась на цыпочки и осторожно заглянула внутрь.
В дни давно минувших эпох, как известно едва ли не все действующие маги с полным основанием смогли бы присоединить к своему титулованию "волшебник имярек" ещё и слово "боевой". Война во всех её бесчисленных проявлениях очень долго оставалась, чуть ли не единственным, приложением их сверхчеловеческих сил. Воевали всюду и со всеми. Причём случалось что иные мастера высших трансформаций во имя своих не слишком понятных целей вступали в битвы например, на стороне чёрных земляных муравьев против их рыжих лесных соперников.
Кровь магов бурлила и кипела тогда. Сила требовала выхода, и, наверное, в те годы не оставалось ни одного хоть сколько-нибудь значимого чародея, кто не постарался бы обессмертить своё имя, создав нечто особенно смертоносное - начиная от классических зачарованных клинков до каких-нибудь особенных зеркал, солнечный зайчик от которых мог с лёгкостью испепелить средних размеров город. В те годы не редкостью были и битвы магов между собой и оттого создаваемое ими оружие не в последнюю очередь предназначалось для борьбы с себе подобными.
Внутри сундучок был выстлан чёрным бархатом. В аккуратных подставках-захватах покоился невзрачный на вид короткий кривой нож- засапожник, из какого-то серого железа, с простой деревянной ручкой из обожжённого древесного корня; лезвие покрывали многочисленные зазубрины, вдоль кровостока тянул длинные царапины - нож, вне всякого сомнения, бывал не в одном бою. На деревянной рукоятке отчетливо можно было рассмотреть следы чьих-то зубов.
- Ну вот, - тихо сказал Игнациус, - это то, нужно вам, мадемуазель, по- настоящему. В бою полагайтесь на него. Рубиновая шпага Хюммель хороша, спору нет, но этот нож - лучше. Много лучше.
- Мессир, осмелюсь ли сказать вам, мессир, выходить с ножом против длинной шпаги не очень-то сподручно, мессир, принимая во внимание также и то, что Хюммель - виртуоз фехтования? - позволила себе заметить Сильвия.
- Вы считаете меня глупцом, мадемуазель? - холодно сказал Игнациус. - Вы считаете, что я выпушу вас против опытной фехтовальщицы с перочинным ножичком?
Сильвия мгновенно покраснела до ушей и поспешно замотала головой.
- Пожалейте свою бедную шею, она вам ещё понадобится, - едко уронил Архимаг. - Доверьтесь мне мадемуазель, и всё будет в порядке. К сожалению, у меня нет времени на изготовление такого артефакта, что Хюммель оказалась бы связана по рукам и ногам от одного его появления, так что придётся вам попотеть самой.
- Но, мессир, таким ножом... - выдавила из себя Сильвия.
- Что, мадемуазель? - взлетели вверх кустистые брови.
- Им можно только убивать в рукопашной. Только убивать, мессир, и ничего больше, им не обезоружишь противника, не оглушишь...
- Что вы хотите этим сказать, мадемуазель? - Раздражённо перебил её Игнациус. - Я уже объяснил вам всё, что только мог. Есть у вас голова на плечах или нет?!

Предыдущая страница 6 Следующая страница


7 Ник Перумов

Сильвия опустила голову и ничего не сказала.
- Ножен к этому ножу не полагается, - сварливо сказал Игнациус. - Вам придётся носить его за сапогом, как и задумывал его создатель.
Сильвия поспешно кивнула и принялась засовывать клинок за правое голенище невысокого сапожка.
- И не бойтесь выронить, - с кривой усмешкой сказал Игнациус. - Он теперь никуда не денется: пока задание не будет выполнено. Ну вот, - критически оглядел девушку с ног до головы, - вы готовы. Еду и прочие дорожные припасы получите от моего доверенного на заставе. Не задерживайтесь, мадемуазель. Мой гоблин будет там раньше, чем вы, быть может, думаете. - Не прощаясь, Архимаг повернулся спиной к девушке и скрылся в глубине дома.
Сильвия осталась одна. Орб она держала в правой руке, маленький череп - в левой; нож притаился за правым голенищем, да так ловко там улёгся, что она его совершенно не чувствовала.
Гостиная великого волшебника была пуста, ехидно скалился трон бесчисленными пустыми глазницами охотничьих трофеев Игнациуса, и казалось - мёртвые чудовища неотрывно наблюдают за новой фавориткой своего победителя, словно говорят: погоди хвалиться, может, твоя голова вскоре присоединится к нашим...
Девушка зябко передёрнула плечами, но затем резко тряхнула головой, сдувая упавшую на глаза чёлку, столь же резко повернулась и пошла прочь.

ГЛАВА ТРЕТЬЯ
ЭГЕСТ. ВЕДЬМА И ИНКВИЗИТОРЫ

Мёртвые по земле не ходят... ну, почти что никогда не ходят.
Сказки северного Эгеста
- Ух, м-м-милорд мэтр, ну и натерпелись же мы страху! - покачал головой Сугутор, оглядывая изуродованный мёртвым взрывом лес вокруг. - Как говорится, наделали делов, напекли пирогов, только самим от них тошно.
- Ты о чём, гноме? - удивился Прадд, осторожно прикладывая к губам скорчившегося на земле от боли Фесса скляницу чёрного стекла. - Какой такой страх? Мы с тобой даже за оружие не взялись! Вот когда с инквизи...
Сугутор скорчил зверскую рожу и чувствительно пнул слишком разговорчивого орка тяжёлым кованым башмаком по лодыжке. Прадд взрыкнул было но потом сообразил, что едва не ляпнул изрядную глупость, не стоит расписывать перед инквизитором подробности схватки с его же собственными товарищами по вере и оружию.
К счастью, новоиспечённый инквизитор Эбенезеп Джайлз не обратил на случайную оговорку Прадда никакого внимания. Молодой волшебник, кажется совсем потерялся от пережитого ужаса. Он держался молодцом в первые мгновения боя, но потом ему, очевидно, не повезло. Доступная ему магия едва ли могла помочь в схватке с вырвавшимся из своей подземной темницы призрачным монстром, но вот понять, что же тут происходит и какие силы - о, отнюдь не формальная мощь волшебника! - столкнулись здесь, в мрачном Нарне, это его магия вполне позволяла.
Неудивительно, что он испугался до полусмерти. Удивительно, как "полусмерть" при этом не сделалась просто "смертью".
Фесс захрипел, дёрнулся, глотнул - тёмный остро-пахнущий эликсир стекал по подбородку, Эбенезер потянулся с платком и резко отдёрнул руку - жидкость обжигала, словно самая едучая из алхимических кислот.
- Остор-рожно, волшебник! - рыкнул Прадд, метнув на несчастного чародея уничижительный взгляд. - Надо мэтра скорее на ноги поставить. Иначе ведьма такого наделает - вовек не расхлебаешь.
Эбенезер торопливо и чуть ли не с угодливость закивал. Прадд полупрезрительно дёрнул щекой и отвернулся.
...Цепкие, жаркие и скользкие, словно покрытые слизью, когти боли медленно разжимались. Фесс поднимался на поверхность из душных плотных глубин, они казались живыми, он словно бы пробирал отвратительными внутренностями какого-то чудовища. Он уже догадывался, что пустил в ход Прадд - самое сильноеое из некромантовых снадобий, ещё из запасов Даэнура. Последнее средство, когда надо вырвать умирающего волшебника в буквальном смысле с того света, притом когда сам чародей уже и пальцем пошевелить не может ради собственного спасения...
- Где... где она?.. - прохрипел Фесс, как только смог разлепить сведённые судорогой губы. Сугутор поспешно сунул ему флягу с чистой водой. Фесс глотнул, судорожно закашлявшись - словно тело не принимало влагу, отказывалось, уже почти смирившись с погружением в Серые области...
- Ведьма-то, мэтр? Удрала, конечно же, - деловито бросил Прадд, просовывая громадную лапищу под плечи волшебнику и помогая подняться. - Идёмте, идёмте, милорд мэтр, нам поспешать надо, иначе она тут натворит...
- Она уже натворила... - вдруг вмешался Джайлз. Беднягу била крупная дрожь, зубы клацали, но он очень старался держаться, по его понятиям, "мужественно", хотя больше всего маг Воздуха напоминал сейчас мокрую курицу.
- Это точно, - неожиданно поддакнул гном. - Всех, кого только могла, отовсюду повыпускала... знаешь, как бывает - пробегает вор через псарню, и все клетки за собой распахивает... вот и она... я и то чую... все как один, поднялись... ох, и жаркая ж драка будет. Ты, маг, готовься. Видишь, милорд мэтр в полную силу не сможет. Надо ж, какого гада, оказывается, тут закопали... - Гном осёкся и покачал головой.
- Да уж, проворчал Прадд, поддерживая вставшего на ноги Фесса под локоть. - Не думал и не гадал, что таких еще в землю закапывают, а не сжигают или конями дикими размыкивают...
- Как раз таких только и нужно хоронить, - вмешался Фесс, все ещё морщась временами от боли. - В освящённой земле... магия Спасителя, как ни крути, штука сильная... такой не пренебрегают... ну ладно, что нам в нём, отбились, и ладно. Я сейчас его схрон вскрывать всё равно не стану... Джайлз, можешь след ведьмы взять?
- Да чего ж его брать, милорд мэтр? - вместо молодого волшебника ответил орк. - И так ясно. К Кривому Ручью она побегла, прямиком туда и дёрнула аж пятки задымились. Вот только не возьму я в толк - зачем? Ей бы ещё глубже в Нарн забиться, тут такой земли... ничейной, где эдаких уродов за века накопилось закопанных... а она обратно, домой, на рожон, можно сказать, сама голову в петлю суёт...
- Вот это я и хочу узнать... Ох! - скривился Фесс - боль всё ещё давала о себе знать. - Ну, двинулись, двинулись, не стойте, охламоны! Эбенезер, тебе теперь придётся дорогу разведывать, понял меня?!
- А если не понял, так я всегда подскажу, - угрожающе рыкнул Прадд.
Джайлз судорожно сглотнул и торопливо закивал. Они тронулись - причём Фесс мог идти, лишь тяжело опираясь на мощную лапу Прадда. Сугутор с секирой наперевес прикрывал спину маленького отряда. Эбенезер Джайлз оказался впереди, и притом в гордом одиночестве.
Впрочем, сейчас и в самом деле не требовалось быть волшебником, чтобы понять - кругом творится нечто из ряда вон выходящее.
Серые Пределы вздрогнули. Века и тысячелетия они стояли незыблемо и непоколебимо, равнодушно взирая на все попытки магов, волшебников, колдунов, шаманов и прочих знающихся с чародейством овладеть несуществующими "вратами", подчинить себе неподчинимое, обрести, таким образом, столь желанное и притягательное для обречённых гибели, бессмертие: не зная, что страшнее этого проклятия нет ничего хуже, в мире Эвиала.
Пределы отразили не один приступ. Но сейчас на штурм двинулась такая мощь, что даже они подались. И земля на добрый десяток лиг вокруг злосчастного Кривого Ручья начала, как говорится, "отдавать своих мертвецов", но притом это было отнюдь не банальное "разупокоение", с каковым опытный некромант справился бы если и не играючи, но достаточно чётко последовательно, без импровизаций и зряшного геройства.
Но сейчас вырвавшиеся на волю из того самого проклятого котла силы готовы были обратить всё вокруг в самую настоящую пустыню, и не просто пустыню - место, где угнездятся по-настоящему злобные и отвратительные создания, вампиры всякого рода, как правило, не имеющие ничего общего с Ночным народом.
О, нет, дело тут будет отнюдь не в том, что какие-нибудь завалящие зомби разорвут в клочья всех до единого обитателей несчастной деревеньки - такое случалось в Эвиале, и, увы, не так уж редко; Фесс старался заглянуть за эту завесу - и каждый раз отступал, цепенея от ужаса. Даже его мужества оказывалось недостаточно.
Скорее, скорее, пока ещё стоит в Кривом Ручье старенькая, ветхая церквушка Спасителя, пока ещё возносит к небу свои молитвы пожилой священник - никогда не ждал Фесс ничего хорошего ни от самой Церкви, ни от ее служителей, а вот сегодня, похоже, некромантии придётся сражаться плечом к плечу со святой магией... На миг некромант даже пожалел, что в Кривом Ручье нет сейчас приснопамятного отца Этлау. Инквизитор, который мог, не думая о себе, выводить из пылающего Арвеста женщин и детей, уже тем самым переставал быть тем ненормальным убийцей-фанатиком, каким представлялся Фессу сначала.
Боль ещё плавала в нём, цепляла мозг мелкими раскалёнными крючками, но она же, эта боль приподнимала сейчас порог чувствительности, словно напрямую открывая ему дорогу к Силе - или же Силе в него.
Он словно видел сквозь топи и чащи. Видел давным-давно сражённые и эльфами, и гномами, и, честно признаем, инквизиторами чудовища начали покидать свои последние пристанища. Не обычные тупые, нерассуждающие зомби. Не костяные гончие даже не костяные драконы, страшнее которых, как раньше думал Фесс, не может быть уже ничего.
Оказалось, что очень даже может.
Ценой предельного напряжения всех сил молодому некроманту удалось в короткой сшибке свалить и загнать обратно под землю одно из таких чудовищ, но что он, Фесс, станет делать, когда на обречённую деревню двинется не один, даже не десять - почти полторы сотни этих жутких существ, с их древними, веками заточения копившимися яростью и голодом?
Никакой некромант не устоит в такой схватке. На самых последних страницах конспектов Даэнура говорилось о таких созданиях, порождениях предсмертной злобы и ненависти, странным образом соединившихся воедино и давших то, что не подпадало ни под какие градации и классификации великих некромантов прошлого, каждое из этих чудищ было вещью в себе, и для каждого требовалось своё, особое оружие...
И уж точно, никто, никогда не сталкивался с подобными врагами в таком множестве.
Фесс невольно застонал сквозь зубы. Что же ты наделала, проклятая ведьма, и какие силы позволили тебе это, кто научил тебя таким заклинаниям?!
Обратно пришлось не идти, даже не тащиться пробираться, словно оказавшись невесть как посреди вражьего стана. Собственно говоря, во многом оно но так и было - Нарн выплеснул из себя то, что веками укрывал в своей глубине, держал в цепком плену длинных древесных корней, и сила древнего леса вставала плечом к плечу с заклятьями некромантов, диковинной ворожбой Тёмных эльфов и молитвами слуг Спасителя.
И ничего тут уже не сделаешь, поздно плакать, прощать и заламывать руки. Ещё можно спастись самим, уйти из призрачного кольца - и пусть ведьма сама встретит свою судьбу! А люди Кривого Ручья... что ж не они первые, не они последние. Некромант может встать рядом с ними и погибнуть в неравном бою, а может отступить, чтобы спасти потом десятки и сотни, если не тысячи других, тех, кого он на самом деле сможет защитить и сохранить.
А может - просто пожать плечами и двинуться дальше своим путём. Потому что его дорога - это дорога вверх, вперёд и вверх, когда за спиной у тебя крылья Тьмы, и впереди - тоже она, смотрит на тебя бесчисленными очами, ожидая, когда ты окажешься готов познать её тайны и посредством того - тайны остального Мира?..
И что такое тогда какие-то людишки? Они гибнут каждый день. От болезней, пьянства, дурацких распрей.
Выбирай, некромант, и выбирай быстро! С тобой - еще трое. Принесёшь ли ты и их тоже в жертву?
Над деревьями, над голыми сетями чёрных ветвей, бороздящих небо, словно и в самом деле рассчитывавших выловить там какую-то добычу, остро и зло взвыл ветер. Ночь казалась нескончаемой, звёзды словно бы застыли на месте, оцепенев от ужаса, что вот-вот должен был разверзнуться здесь, на несчастной земле.
Где-то неподалёку, в болоте, раздался глухой рев, треск, а затем - шумный всплеск, словно в болотную жижу упал древесный ствол. Эбенезер аж подпрыгнул на месте, замахал обломками своего посоха, захлёбываясь словами от страха:
- Там: так... такое...
- Стоять сможете, мэтр? - деловито осведомился Прадд, осторожно прислоняя некроманта к торчавшей из мха кривой худосочной сосенке.
- С... смогу,
- И славно, милорд мэтр. Гноме! Кажется, наш черёд пришёл. Топор в болоте не утопил, часом?
Сугутор только криво усмехнулся, шагнул вперёд встал бок о бок с могучим орком.
Фесс был всё ещё слишком слаб, чтобы драться по-настоящему. По незабываемому выражению одного сельского старосты - и котёнка сейчас не зачаруешь Впрочем, кошки-то как раз и отличаются поразительной магической устойчивостью, их при всём желании не зачаруешь, и это же свойство сделало несчастных созданий непременными жертвами в любом мало-мальски стоящем чёрном гримуаре.
Некромант смутно ощущал облако злобы, ломившееся - что в общем-то не слишком характерно для облака, но в данном случае дело обстояло именно так, - ломившееся сквозь лес. Не требовалось много усилий, чтобы прочесть в смутной, трепещущей ауре всю нехитрую историю молодого колдуна-самоучки, изгнанного односельчанами, скитавшегося по Эгесту и в конце концов настигнутого Инквизицией. Фесс даже зажмурился на миг - ему показалось, совсем рядом вспыхнул тот самый костёр, на котором, прикрученный цепями к столбу, корчится и дёргается человек, доживая свои последние мгновения. Ещё совсем чуть-чуть, и он задохнётся в дыму, несмотря на все самоотверженные усилия костровых, старательно пытавшихся отогнать от обречённого дым, дабы проклятый еретик принял смерть, сгорев, как и указано в приговоре, а отнюдь не задохнувшись.
Долго хранил Нарн старые обугленные кости. Помнил, как оказалось, последние минуты этого несчастного, ныне, по воле саттарской ведьмы, лишённого покоя и безжалостно вырванного из Серых Пределов. Фесс ощутил внезапный и острый укол жалости - некромантам абсолютно и совершенно противопоказанного. Удивительное дело - он жалел сейчас своего врага, что ломился через кустарник, жалел, несмотря на всё содеянное тем при жизни и после оной.
И остро понимал, что саттарская ведьма не имеет отныне права невозбранно ходить по этой земле. Не вступи он, Фесс, в разговоры с ней, прикончи сразу, издалека, даже не приближаясь - не случилось бы этого кошмара. Да, пока ещё никто не погиб, но кольцо вокруг Кривого Ручья неуклонно сжимается, а, покончив с одной деревней, эти твари не остановятся, они двинутся к следующей, не признавая ни компромиссов, ни договоров, не понимая обращённых к ним слов или заклятий, пренебрегая опасностью, не страшась ничего, даже полного и совершенного собственного уничтожения.
И пока жива саттарская ведьма, будет действовать и её жуткое заклятье, какое не смог бы сплести и величайший из величайших некромантов далёкого прошлого.
Осознание этого пронзило Фесса, словно ледяная игла. Ощущение было именно таким - убей её, и твоя мука кончится. Незримые путы приковывали теперь некроманта к ускользающей от него добыче; и теперь он просто не мог дать ведьме уйти! Он обещал - правда, отцу-инквизитору Игаши, - но это ровным счётом ничего не значит.
Однако он давал Слово также и самой ведьме. Которая скорее всего просто не ведала, что творит, - могло ведь так случиться? Она хотела отомстить... ну, и отомстила. Малость не рассчитав при этом своих собственных сил.
Вопрос ещё и в том, получилось ли это у неё самой - или помог кто?..
- Уберите оружие! - Боль злорадно растекалась по телу, некромант заскрипел зубами. - Уберите оружие, я вам говорю! Нам оно не опасно... не туда его тянет...
И верно - несмотря на то, что тварь была сейчас совсем рядом, она явно не намеревалась нападать. Видно, как-то умела понять, кто ей по зубам и кто - нет. Хотя в своих способностях отразить ещё одну атаку именно здесь и именно сейчас Фесс более чем сомневался.
Сгусток боли и ненависти - больше ничего. Да ещё злая сила Серых Пределов, вечная и неизбывная несправедливость - почему я умер, а они, проклятые ничем меня не лучше - живут? Спрашивается, почему?!
Никто не даст ответа. А в один прекрасный миг заклятье вот какой-нибудь такой ведьмы вырвет из полусна посмертия и бросит в бой - нелепый и бессмысленный; и горе живущим, если рядом не окажется в этот миг настоящего, бывалого некроманта!
Впрочем, с такими бестиями далеко не каждый некромант справится. Разве что Эвенгар Салладорский... хотя, во-первых, он был не настоящим некромантом, а Чёрным магом, то есть больше теоретиком, нежели практиком; да и стал бы он вмешиваться, тем более если вспомнить, слиянием с чем он в конце концов кончил...
Тварь в зарослях, наверное, и впрямь бы напала на них, не убери орк и гном оружие, не спрячь острый и ядовитый для подобных созданий запах холодного кованого железа. А так - по здравому размышлению существо решило не связываться. Оно прекрасно ощущало силу двух волшебников и отнюдь не рвалось расстаться с новообретённым подобием жизни так легко. Сейчас ещё действует какая-то тень сознания - потом, когда вокруг окажется слишком много живой плоти, поднятое заклинанием ведьмы существо утратит последние остатки рассудка и ринется убивать, уже не разбираясь и не различая противников.
- Уф... - выдохнул Эбенезер, всё ещё крупно трясясь и судорожно утирая льющийся по лбу пот, несмотря на холод глухой осени. - Пронесло... слышишь, Темный? Пронесло, кажется...
- Это только сейчас, коллега, - нашёл в себе силы усмехнуться Фесс. - Нам ведь туда же, куда и эта... это: куда и наша ведьма.
- В Кривой Ручей, однако. - Гном невозмутимо поплевал на ладони. - Надеюсь, милорд мэтр, мы с Праддом сегодня сможем отработать наше жалованье... хотя бы частично. Точно, зеленокожий?
- Умгу, - кивнул орк, показав внушительные клыки. - Эх, славная будет драка! А то смешно сказать, уж сколько времени как следует железо не кормили...
Оба Фессовых спутника храбрились, хотя у них самих, не сомневался некромант, на душе кошки скребли. И гном, и орк знали, что такое страх, умели через него переступать - но предпочитали иметь в противниках всё-таки созданий из мяса и костей, которых можно распластать надвое одним честным взмахом секиры. Призраки и духи, не терпящие, ненавидящие железо, но в то же время не убиваемые им без соответствующих чар, к их излюбленным противникам не относились.
- Э-э-э... как это в Кривой? - бестолково забормотал Джайлз.
- Это куда направляются все наши новообретённые друзья, - ласково пояснил волшебнику гном. - Наша дорогая ведьмочка подняла из-под земли целый полк этой гадости, и притом отнюдь не обычных зомби, каковых милорд мэтр сотнями на ремни полосует, глазом не моргнув.
- Так ведь мы же... а что мы можем сделать? - Казалось, Эбенезер вот-вот расплачется.
"Хороший вопрос, - подумал Фесс. - Что мы на самом деле можем сделать?.. Отразить всё нашествие, испепелить врага и уничтожить, подобно тому, как я расправлялся с костяными драконами в Больших Петухах, - невозможно. Нет таких заклятий в некромантии. Быть может, мне бы это ещё и удалось... принеся в жертву население несчастной деревни. Нет. Не годится"
- Хватит болтать, - вместо ответа сказал Фесс. - Идём, чародей. Ты с нами или нет? Решай быстро!
Эбенезер шмыгнул носом, утёр рукавом слезы и не сколько раз кивнул.
- Вот и отлично... - проворчал Прадд.
"...Или можно просто отойти в сторону, - продолжал тем временем думать Фесс. - Не в твоих силах некромант Неясыть, выпускник Академии Высокого Волшебства, справиться с этой бедой. Только если... ну, конечно! Как же я мог упустить это! И мелькала ведь такая мысль, и, похоже, даже вслух сказал...
Заклятье перестанет действовать, если саттарская ведьма умрёт. Неважно, быстро или медленно, в муках или без; умрёт она, распадётся призрачная цепь, разорвать которую едва ли под силу даже Даэнуру - здесь, наверное, потребен был бы весь Белый Совет с Меганой в придачу, - и твари вроде как должны погибнуть... или... нет..."
Фесс лихорадочно соображал, прокручивая одну схему за другой.
"Может, и не погибнут, - решил он наконец, - Могут и превратиться - но в простых зомби и тому подобное. А это уже совсем другая история...
Конечно, я шёл сюда не убивать эту несчастную дурочку. Мне надо было отомстить за Ирдиса, за нарушенное Слово некроманта, я искал исток Дикой Охоты, того, кто злонамеренно выпустил в мир этот кошмар, Оказалось, что это - саттарская ведьма, хотя непонятно, какая ей была в том корысть. Следовательно, мне ничего не остаётся, как прикончить её... по возможности быстро и безболезненно.
А ведь я шёл сюда с затаённой мыслью - быть может всё удастся уладить и спасти беднягу...
Правда, чеканное эбинское право требовало ответа и еще на один вопрос, причём ответа чёткого и однозначного: осознанно ли ведьма выпустила в мир Дикую Охоту?..
Котёл, котёл, - с запоздалым сожалением думал некромант, по-прежнему опираясь на локоть Прадда, в то время, как его маленький отряд уже пробирался по темному ночному лесу. - Я должен был заглянуть на самое его дно. Не довольствоваться тем, что плавало на поверхности. Для того чтобы судить истинно, надо знать истинные мотивы и намерения - а этого-то как раз мне и не хватало. Было странно сплетённое и очень опасное заклятье, но мне даже в голову не могло прийти, что на самом деле последует за опустошением котла".
И он не знал, зачем ведьма затеяла всё это. Прямой выгоды для ворожеи Фесс тут не видел. Месть - слишком общие слова, чтобы полагаться на них, когда требуется принять такое решение.
Но какое это имеет значение, если сейчас в деревне вот-вот начнётся кровавый пир отвратительной Нечисти?!
Джайлз, сосредоточенно и молча шагавший во главе отряда, держался неплохо, только всё время бормотал себе под нос какие-то молитвы - их он, похоже, знал чуть ли не все, какие только есть. Мало-помалу обломки его посоха, которые он по-прежнему держал в обеих руках, начали слабо светиться - и от этого света у Фесса немедленно стало резать глаза.
"Ты слишком глубоко во Тьме, некромант Неясыть, даже малeйшuй отблеск Света становится для тебя нетерпим:
Надо решаться, Неясыть. Надо решаться, Фесс. Или ты нарушишь - вторично! - Слово некроманта, или тут случится самая настоящая бойня. Не обманывай себя, у тебя не хватит ни сил, ни знаний остановить это вторжение. Жизни сотен людей - и не только обитателей Кривого Ручья! - или жизнь одной-единственной ведьмы".
Конечно, оставался один выход... мерзкий и отвратительный, но ничего лучше некромант сейчас не видел.
- Джайлз, - позвал молодого волшебника Фесс. - Нам надо убить ведьму. Понимаешь меня? Тогда я еще получу шанс справиться с вызванными ею чудовщами... если они сами не сгорят на месте, на что я надеюсь, но во что, признаться, не слишком верю. Когда мы подойдём к деревне... я постараюсь отвлечь на себя всех наших милых подземных гостей, а ты, как только увидишь ведьму...
Подлый, конечно, выход. Пусть ведьму убьёт этот мальчишка, маг Воздуха, в то время как он, Фесс, будет грудью сдерживать напор призраков. И всё хорошо, всё честно - ну не успел он, бывает же такое в бою, случается ведь, не правда ли?..
От стыда и отвращения к самому себе Фесса замутило. Разве к этому он стремился, когда покидал пределы Академии?..
Джайлз вздрогнул и закашлялся. Похоже, досель он если кого и убивал, так только комаров. Да и то вряд ли.
- Если ты её не убьёшь, ни тебе, ни мне из кольца не вырваться, - резко бросил Фесс. - И на церковь не надейся. Эти твари, им и Спасителев храм на зуб ровно ляжет. И все, кого в нём найдут, тоже. Иль не понял ты, с кем столкнёмся? Это ж злодеи все при жизни были, простые такие, без затей и прикрас. Девочек насиловать, младенцев убивать... все прелести. Не сомневайся. Они уже через всё, что могли, переступили, их теперь ничто не остановит. Ни ты, ни я, ни даже милорд ректор Анэто. Так что или мы ведьму, или все ее твари - нас. А заодно и весь Кривой Ручей. А к нему, на закуску - пару-тройку окрестных деревень. И так ведь до самого Эгеста доберутся!
- Святая Церковь н-не допустит... - пролепетал Эбенезер. Зубы выбивали барабанную дробь.
- Святая-то Церковь, конечно, не допустит, - тяжело ответил Фесс. - Вот только видел я, как преподобные отцы-инквизиторы кладбище упокаивали... двух невинных в жертву принесли, а...
- Не кощунствуй! - тоненько взвизгнул Эбенезер. - Не возводи хулы недостойной на Святую Мать нашу! Ты, Чёрный...
- Молчи! - внезапно рявкнул Фесс, так что даже гном удивлённо присел от неожиданности. - Молчи! Я врать тебе не стану, маг, нам с тобой совсем уже скоро бок о бок драться, друг другу спину прикрывать, может, даже умирать вместе. Так раскинь умишком своим, коль не весь на богословские диспуты потратил: зачем мне тебе врать сейчас? Эбинским языком говорю тебе - ведьму убить надо! Обо всём остальном потом спорить станем... если доживём, конечно.
Опешивший волшебник и в самом деле замолк, словно в рот воды набрал. Дальше все четверо шли уже в молчании.
Нарн неохотно выпускал их из своих тёмных объятий. Ниже и реже становились деревья, и уже они не перешёптывались, провожая нагло вторгшихся чужаков злобными взглядами, а стояли себе мёртво, как и полагается обычным деревьям; перестали пялиться в спину мелкие лесные духи, кое-где показались первые людские тропки, грубо сколоченные ограды из кольев, чтобы скотина не убрела далеко в чащу, - близилась собственно граница Эгеста, близился людской предел. Конечно, Нарн тянулся ещё далеко на восток, сама Речушка Кривой Ручей стояла на земле Тёмных эльфов - правда, выходов и даней им не платила. Слишком истончилась тут сила Нарна, и лесные воители предпочитали все-таки не спорить здесь с баронскими дружинами - равно как и с магами Святой Инквизиции.
Мало-помалу небо на востоке стало светлеть. Наступало утро, кончалось время неупокоенных и прочей нечисти, с первыми лучами дневного светила полагалось им отступить - конечно, если то обычные неупокоенные, а не то, с чем Фессу пришлось столкнут в отлученной от Церкви деревне Лесных Кантонов.
Но твари, разбуженные к жизни странным колдовством деревенской ведьмы, солнца отнюдь не страшились. Они сейчас хотели только одного - убивать, пожирать и, увы, сил для этого имели несравненно больше, чем обычные зомби или даже костяные драконы.
Предутренняя осенняя хмарь наступала, серый полусвет нехотя, словно с трудом проникал под полог Нарна; вот уже мелькнули первые просветы полей, вот уже и тропинка превратилась в узкую тележную колею сейчас размокшую и склизкую; вот и деревенский выгон пустой по осеннему времени...
Лес кончился как-то резко, перед путниками простиралось небольшое поле, примерно в треть лиги, за ним поднимался крутой откос, рядом журчал ручей, отмеченный многочисленными ивами, - тот самый Кривой Ручей, что дал название самой деревеньке.
Всё тихо. Неужто он, Фесс, ошибся и Кривому Ручью ничто не угрожает?
В тот же миг, словно отвечая его невысказанным вслух мыслям, впереди, на косогоре, там, где стояла деревенская церквушка, грянули отчаянно частые удары небольшого надтреснутого колокола. Звонарь старался вовсю.
У Фесса перехватило дыхание и похолодело в груди. Нет, он увидел не орду зомби, не кружащуюся над домами стаю вампиров - впереди не было вообще никаких чудищ, уязвимых или для стали, или для заклятий и оттого очень даже смертных.
Фесс увидел редкую цепь медленно бредущих к обречённой деревне... нет, не призраков, не духов - пожалуй, впервые за все свои дни в Эвиале и впервые свою карьеру некроманта Фесс не мог дать определения увиденному.
Иногда это казалось чередой смутных туманных фигур, смазанных и дрожащих, точно воздух в горячий день над нагретым солнцем камнем. Иногда проступали неясные очертания как будто бы даже костей. А иногда всё это и вовсе пропадало, заставляя усомниться в правдивости собственных глаз.
Но увы, глаза не лгали. Фесс имел куда более надёжные чувства, и они его подвести не могли.
Заклинание саттарской ведьмы и в самом деле можно было заносить в золотой фонд "Анналов Тьмы". Неведомый учитель Даэнура мог бы гордиться такой ученицей. Чары вырвали из могильного плена даже не бренные полусгнившие костяки, чем, по сути, являлись те же зомби, а квинтэссенцию, средоточие всего того зла, что жило в погибших душах. И волшебство ведьмы специально отыскивало, похоже, не просто какого-нибудь заблудшего пастуха, по пьяни и глупости грабанувшего проезжего приказчика на стр-р-р-р-раш-ную сумму аж в три имперских цехина, но злодеев истинных, чьи костяки Нарн сохранял, похоже, с незапамятных времён. Берёг, словно оружие, на самый чёрный день; берёг, наверное, в ожидании неизбежного вторжения соединенной армии Эгеста и Аркина, поддержанной всей мощью Академии Высокого Волшебства...
Иногда в туманных силуэтах проглядывали очертания непропорционально больших черепов - причём явно нечеловеческих пропорций. Громадные разинутые рты, беззвучно клацающие челюсти, буравящие провалы глаз... Фессу казалось, что кто-то услужливо предложил ему морскую подзорную трубу - каждое движение призраков было видно как на ладони.
"Еще не поздно повернуть назад, - неслышно сказал ему кто-то очень рассудительный. - Ты здесь ничего не сделаешь. Только напрасно погибнешь. Нет способа выиграть этот бой. Сколько бы ты ни пытался. Отдай всю свою кровь, перелови всех кошек в округе, бросай на жертвенник одну девственницу за другой - всё равно тебе не собрать достаточно силы. Многомесячные изыскания, возможно, и открыли бы тебе какой-то путь - способами артефактной, древней магии, прибегая астрологии и тому подобному, но у тебя не осталось не то что месяца - у тебя не осталось и нескольких минут. Потому что голодная орда вот-вот ворвётся в деревню и пойдет такая потеха, что живые - точнее, пока еще живые - станут завидовать мёртвым. Ты даже не успеешь убить ведьму".
- Скорее! - вдруг выкрикнул Эбенезер, патетически взмахивая руками. - Невинные жертвы!.. Ста:
- Старики, женщины и дети, - зло перебил юного мага Сугутор. - Слышали, знаем. Без тебя. Давай давай, чародей, покуда без штанов нас не оставили!
Джайлз, похоже, подавился собственными словами, сражённый наглостью гнома.
- Не ори, - холодно добавил и Фесс. - Мы все здесь ради одного и того же. Так что помолчи, воздух зря не сотрясай.
А тем временем впереди них, по крутому косогору, покрытому прелой листвой, где корчились изломанные голые ветви вязов, вверх к деревне поднималась редкая цепь призраков. Отсюда они казались просто грязно- серыми разлохмаченными облаками, неведомо как оказавшимися на земле, совсем не опасными - но при одном только взгляде на них вся душа Фесса леденела от ужаса. Да, самые последние страницы, оставленные ему Даэнуром, говорили о чём-то подобном... но даже они сейчас не помогут. Эти существа - сам ужас, тайное оружие если не Западной Тьмы, то, на верное, самой Смерти, когда ей не терпится и с ненасытной жадностью хочется полнить и полнить свои бездонные закрома...
Те, кто преступил черту, за которой начинается Зло Абсолютное - которое, как ни странно, всегда сугубо конкретно - убить младенца или беременную, овладеть малолетней и так далее и тому подобное, где не остаётся уже места для разговоров об "относительности" добра и зла... Те, для которых не настало покоя и за последней чертой, в границах Серых Пределов. Земля Нарна, пропитанная магией, куда более древней, чем самая пропылённая книга заклинаний в библиотеке Ордоса, земля хранила их проклятые останки знает, для чего? Может, как раз для такого дня?.
Клубящееся серое облако прямо перед ними внезапно приостановилось, обернувшись чем-то вроде громадного и гротескного черепа, неправдоподобно большие глазницы полыхнули красным. Фесса обдало холодом - взгляд призрака прожигал до костей, именно прожигал ледяным пламенем, пожиравшим, казалось самую суть Силы некроманта.
И, наверное, этот взгляд и в самом деле дотла выжег бы душу Фесса, принадлежи некромант полностью этому миру. Но поскольку "я" Фесса родилось далеко-далеко от пределов Эвиала, в каких-то невообразимых далях Упорядоченного, каких - до сих пор не знал сам Фесс, ледяной меч на сей раз не дотянулся до его горла. Щит Праха, одно из старейших и любимейших защитных заклятий некромантов далёкого прошлого, не подвёл и на сей раз. Щит разлетелся вдребезги, встретив напор невидимого клинка, но и призрачное оружие не уцелело. Воздух полыхнул тёмным, словно кто-то швырнул на ветер пригоршню иссиня-чёрного пепла; Фесс не устоял на ногах, отдача заклятья швырнула его наземь, вновь, как и в лесу, заставив скорчиться и замереть от невыносимой боли. Скалящийся череп наплывал, надвигался, злобно щёлкая челюстями, мертвенный холод разливался окрест; Прадд и Сугугор шагнули вперёд, смыкая плечи и закрывая собой лежащего некроманта; трудно сказать, что они собирались предпринять - едва ли их оружие оказалось бы действенным против призрака, но тут в дело вступил Эбенезер, да так, что Фессу только и оставалось, что изумленно разинуть рот.
Молодой маг поднял оба обломка своего посоха, скрещивая их на манер знака Спасителя. Конечно, ему не хватало третьего росчерка, однако нехитрый этот символ сработал и так. Эбенезер громко начал читать молитву, что-то об изгнании зла и упокоении мёртвых, - Фесс успел мимоходом пожалеть, что никогда не уделял достаточно внимания магии Спасителя, в которой Джайлз, похоже, преуспел.
Обломки посоха засветились - мягким жемчужным светом, совсем не похожим на грязно-серое мерцание призраков. Фесс ощутил мягкий толчок Силы, незнакомой, чужой, непонятной: в бой вступало волшебство Спасителя, и чёрной магии полагалось отойти в сторону.
На миг Фессу послышались мягкие шаги, словно кто-то осторожно ступал по крупному гравию тяжёлыми деревянными сандалиями. Кто-то незримый прошёл совсем рядом, задев некроманта полой грубого дерюжного плаща. Кто-то встал чуть впереди - Фесс словно наяву слышал хруст мелких камушков, будто таинственный некто упёр в землю нижний конец длинного лука и воткнул вокруг себя пяток стрел, чтобы не тянуться за плечо.
Заскрипела натягиваемая тетива, и некромант подумал, что сходит с ума. Что ж это за незримый лучник явился сюда по зову мальчишки Джайлза и сейчас собирается вступить в бой?..
Оторопевший Фесс не видел странного воина - зато очень хорошо видел его первый (и единственный) выстрел.
Ослепительно огненная черта прорезала серый предутренний сумрак, яростно-белый росчерк чистого пламени, без малейших примесей, того самого абсолютного огня, какой веками безуспешно пытались сотворить все без исключения алхимики Эвиала (за исключением разве что тех, у кого хватало ума не связываться с этим и благополучно пребывать на хлебном и прибыльном местечке главы факультета алхимии в ордосской Академии). Стрела - если, конечно, это можно было назвать стрелой - поразила скалящийся череп, вонзившись прямо в пылающую алым левую глазницу.
Там, где только что плыло серое облако, взвихрился тугой смерч такого же белого пламени. Фессу пришлое зажмуриться - настолько сильна оказалась вспышка. Заклятье не имело ни малейшего отката, выполнено было виртуозно... вот только кем? Джайлзом или тем невидимым, кто натянул тетиву магического лука?
Призрак сгинул меньше чем в мельчайшую долю мгновения, сгинул окончательно и бесповоротно навсегда, и обратно его не смогли бы вызвать усилия всех некромантов былого и грядущего, даже сумей они собраться все вместе. Фессу никогда не удалось бы добиться такого всеобщего, необратимого и тотального разрушения.
Магия Спасителя разила ничуть не хуже боевых заклятий иных магов.
У самых ног Фесса шлёпнулся дымящийся раскалённый осколок - вроде как кости, только превратившейся в самое настоящее зеркало. "Интересно, - отрешённо подумал некромант, - это что ж - череп призрака сделался вещественным? Ничего себе заклинание... гору во прах обрушить и то легче, наверное..."
Над кривым осколком медленно курился плотный беловатый дымок.
И вновь рядом с Фессом прошелестели чьи-то шаги. Только теперь неведомый лучник уходил. Куда? Кто его знает...
В цепи призраков, и без того редкой, образовался большой разрыв. Два соседних создания, казалось, ничего не заметили, продолжали себе подниматься по склону. И по-прежнему отчаянно звал на помощь надтреснутый деревенский колокол.
Где сейчас обреталась ведьма, никто не мог сказать. След её терялся на самой окраине Кривого Ручья.
Джайлз болезненно кривился и шипел: отдача от заклятья - не шутка. Однако на ногах он устоял, и никакими эликсирами отпаивать его не пришлось, с кой-то мрачной завистью отметил Фесс.
Однако момент упускать было нельзя. Похоже, остальным призракам не было никакого дела до гибели одного из своих - что, кстати, очень даже походило на как эти призраки вели себя задолго до того, как сделаться оными.
- Вперёд! - рявкнул Фесс, бегом бросаясь на прорыв.
Прадд подхватил под руку растерявшегося Эбенезера, поволок Светлого мага за собой.
Они проскочили, наверное, в самую последнюю минуту. Вихрем промчались сквозь вымершие окраины и очутились на пересечении двух единственных деревенских улочек, там, где стояла церквушка, в которую набились сейчас, наверное, все обитатели Кривого Ручья, кто только мог ходить.
На пороге, на высоком церковном крыльце, стоял, дрожащими руками сжимая символ Спасителя - перечёркнутую стрелу, - старый священник и дрожащим голосом молился - о ниспослании защиты и обороны.
Раньше Фесс только бы презрительно усмехнулся - однако после сотворённого Джайлзом его скептицизм заметно поубавился. Спаситель, наверное, и в самом деле мог помочь... только во имя какой Тьмы он медлит?!
А посреди вымершей деревни что-то стремительно чертила на размокшей осенней земле та самая саттарская ведьма, которую некромант одновременно посулился и убить, и спасти.
Фесс пригляделся - странного вида семилучевая звезда. Неправильная, с неравными углами при вершинах, неодинаковыми сторонами... любой мастер ритуальной магии, любой новоиспечённый адъюнкт Академии Высокого Волшебства, не задумываясь, выгнал бы с экзамена за такое качество гептаграммы, но ведьму, похоже, заботило сейчас отнюдь не качество пытается открыть портал, понял Фесс, вот тольк непонятно, кому, каким силам.
При виде ведьмы Джайлз дёрнулся, словно от удам
- Ну, чего стоишь?.. - зарычал на него было Прадд однако Фесс поспешно остановил храброго, но порой не в меру ретивого орка.
- Погоди... - медленно проговорил Неясыть. - Пусть... надеюсь, что у неё получится...
Ведьма на мгновение подняла глаза, встретившись с Фессом взглядом.
- Я пришла, чтобы защитить своих, - негромко сказала она. - Ты был прав, некромант... кругом прав. Не знаю, что на меня нашло... да и знать не хочу. Сделанного не воротишь. Только теперь и можно, что этих, - она махнула рукой в сторону окраин, - этих тварей остановить.
- Что ты собираешься делать? - торопливо спросил Фесс. Призраки приближались, неторопливо, но неумолимо.
- Открою Врата Силы, - пожала плечами ведьма. - Я видела много голодных зверей, для которых эти призраки - такая же добыча, как мы, люди, - для призраков...
- А как ты потом справишься со своими зверями? - в упор спросил некромант. - Не окажется ли лекарство горше болезни?
- Ты можешь предложить что-то получше, некромант? Не знаю предела твоих сил, но сомневаюсь, что тебе по плечу их остановить! - резко бросила ведьма.
Она страшно изменилась за несколько часов этой ночи и серого утра. Глаза ввалились, растрёпанные волосы повисли лохмами, одежда порвалась, но главное - на лицо ведьмы лёг какой-то странный отпечаток, словно она по капле отдала всю свою кровь и вместо жилах струился теперь самый настоящий яд - кровь вся ушла на сотворение её колдовства.
Фесс даже отпрянул - настолько сильно и резко оказать это видение.
- Нет. Пока - нет, - отрывисто бросила ведьма, миг не отрываясь от своей работы. - Но если надо:
Наступило молчание. Даже священник перестал молиться - потому что призраки, смыкая кольцо, медленно вплыли на окраины Кривого Ручья и так же медленно, словно тяжёлые галеры на параде, двинулись дальше, к битком набитой людьми церкви.
Из-за неплотно прикрытой двери слышались истошные рыдания и стоны.
Наверное, впервые за всё время здесь, в Эвиале, Фесс растерялся по- настоящему. Он не знал, что делать - его магия могла справиться с одним, хорошо, если с двумя наступающими призраками, а что делать с остальными полутора сотнями?
- Эбенезер! Можешь что-то сделать? - Фесс усилием воли стряхнул оцепенение. Как бы то ни было, своим маленьким отрядом он командует до сих пор.
Маг Воздуха поспешно кивнул. Дрожащими руками вновь поднял обломки посоха, что-то зашептал... Некромант ощутил мягкий толчок Силы - правда, слишком уж мягкий и слишком уж тихий, но ладно, будем надеяться, что у него хоть что-то получится...
"Ну, так что же ты не убиваешь саттарскую ведьму, некромант? Почему не отдаёшь приказа ни Эбенезеру, ни гному с орком? Ни один не дерзнул бы тебя ослушаться, заклятие будет разрушено, сотни жизней - спасены. А твоё Слово, некромант... ради спасения людей, которых ты подрядился защищать от приходящих из-за Серых Пределов можно и нарушить собственную клятву. Какая разница, что будет потом с тобой, какие кары обрушит на тебя судьба? Так что не в тебе дело, некромант. И даже не в твоём Слове.
А вот в ней, в саттарской ведьме, в этих спутанных длинных волосах, что раздражённо отбрасывают сейчас с лица резким движением грязной руки.
Нет таких весов, чтобы взвешивать человеческие жизни, - подумал вдруг Фесс. - И напрасно Даэнур твердил о принципе меньшего зла. Нету его. Есть просто зло, и этим всё сказано. Неважно, сколько погибнет сколько спасётся. Только один человек может сейчас убить саттарскую ведьму, и этот человек - она сама. Никто больше. Потому что это, как ни представляй, будет убийство. И никакие хитроумные построения не смогут скрыть этого. Убийство всегда убийство. Даже когда ты защищаешься. Недаром ведь в самых древних и, как считается, неискажённых заповедях Спасителя значилась только одна - "не убий".
Похоже, ведьма каким-то образом прочла его мысли. Или что-то почувствовала. Наверное, Фесс выдал себя взглядом, он всё-таки допустил в него какое-то отражение этой мысли, что, мол, умрёт ведьма - и всё сразу кончится. Ну, или если не кончится, то, во всяком случае, справиться с призраками станет легче.
Ведьма вздрогнула. Разжались судорожно стиснутые на кривом сучке пальцы, чародейка бросила чертить свою гептаграмму, замерла, неотрывно глядя в глаза Фессу, - прочитав в них свой приговор или, по крайней мере, намерение некроманта.
"Убей саттарскую ведьму - и распадётся ее заклятье... и наступающие сейчас на Кривой Ручей призраки, на каждый из которых потребно иметь целый полк опы ных некромантов, превратятся если не во прах, то, крайней мере, в обычных зомби, которых он, Фесс уложит хоть десяток, хоть сотню..."
Ведьма не умоляла о пощаде. Не напоминала о его Слове. Молчала и смотрела - с такой тоской, что у Фесса едва ли не впервые за всё время здесь, в Эвиале, по-настоящему защемило сердце.
"Что же ты делаешь, Фесс... куда ты идёшь? Ты чуть было не стал тем, кто равнодушно сортирует человеческие жизни - тебе жить, а тебе - увы, нет. Ты и в самом деле в какой-то момент готов был убить эту несчастную дурочку - и даже не ради спасения Кривого Ручья (равно как и других ближних деревень), а ради своей собственной мести, ради Ирдиса Эваллё, ради неисполненного Сюва некроманта, которое ты так высоко ценил, считая нерушимым и полагая, что какие-то там обещания дают право убивать во имя их.
Ты плохой некромант, Фесс, если с такой лёгкостью соглашаешься пополнять Серые Легионы. Ты на переднем краю вечной схватки Жизни и Смерти, ты тот, кто пробирается тайными тропами в тыл врага, тот, кого в случае поимки ждут пытки и позорная смерть в петле, - а отнюдь не положение знатного пленника и скорое освобождение за выкуп. И сейчас тебе предстоит ещё один бой, быть может - последний, но всё равно - не опозорься же и в этот момент!"
- Прекрати! - зарычал Фесс на ведьму. - Делай, что делала. Никто тебя пальцем не тронет. Я тебе Слово давал, забыла? Ну, не стой, не стой, шевелись, ради всего... - он чуть было не сказал "святого", вовремя сообразив, что так обращаться к ведьме не слишком-то подобает. - А уж мы постараемся их задержать - сколько сможем. Не ручаюсь, конечно, но...
- Ты обещаешь? - неожиданно высоким, звенящим голосом выкрикнула ведьма. - Нет, скажи, ты обещаешь? Точно обещаешь?!
- У тебя есть моё Слово, - ответил он, чувствуя, как к щекам приливает краска - эльф Ирдис Эваллё припомнился более чем некстати.
Ведьма вдруг как-то жалко и заискивающе улыбнулась, и Фесс с внезапным раскаянием понял, что перед ним - не хладнокровная и бывалая волшебница, тёртая и мытая во всех щёлоках, а просто перепуганная молоденькая девушка, сама не ожидавшая, что её заклинание приведет к таким бедствиям, но, несмотря ни на что, до последнего пытающаяся эти бедствия остановить. Она легко могла бы спастись - ведь не напал же на неё самый первый призрак, сражённый Фессом в глубине Нарна возле старой часовни! Значит, ведьма успела бы сбежать, скрыться - кто дознался бы, кто докопался бы до истинных причин бедствия, когда оно распространилось бы на соседние уезды, волости и ленные владения?
Однако она осталась. Для почти что безнадёжной попытки сопротивления. Она не знала и не могла рассчитывать на его, Фесса, помощь - ведьма просто пришла, чтобы умереть вместе со своими сородичами. Умереть, сражаясь, как и положено воину, а не успокаивая совесть всякими словесами вроде: "Я должна жить, чтобы защищать других". Нет других и не будет. Здесь твоё поле, ведьма-воин, здесь тебе и лечь, коль удача отвернётся.
- Ну, что встали? - деловито осведомился тем временем Сугутор. - Прадд, давай-ка подтащим во-он тот воз к крыльцу поближе, пока ещё успеем...
Громко молившийся священник, похоже, впал не то в транс, не то в экстаз и даже не повернул головы в сторону гнома и орка, решительно принявшихся возводить возле входа в церквушку самую настоящую баррикаду, словно собираясь противостоять приступу обычного врага, из плоти и крови.
Эбенезер же во все глаза смотрел на ведьму, смотрел так, словно узрел Спасителя в истинном теле.
- Ты чего? - Фесс не слишком вежливо толкнул юного мага локтем. - Не застывай, коллега, давай делай закля...
- Почему она вернулась? - вдруг пробормотал себе под нос Джайлз. - Святые отцы учат... ведьма злобнее крысы и отвратнее гадюки. Никогда не способна ведьма думать о ком-либо, кроме себя, никогда не делает ничего без выгоды для себя...
- Ты зачем мне об этом толкуешь? - рассердился Фесс, не сразу сообразив, что происходит. - Это я ещё в Ордосе чи...
Некромант поспешно прикусил язык, едва только понял, в какую западню угодило бедное чадо Святой Церкви - согласно всем трудам отцов и канонам, ведьме этой сейчас полагалось бы улепётывать отсюда во все лопатки, прихватив с собой колдовские принадлежности, улепётывать с тем, чтобы никогда уже не вернуться. "О себе лишь и своих злодействах думают ведьмы!" - твердили священные тексты, престольские энциклики, синодики пустынников и прочее, прочее, прочее.
И наивный Эбенезер всему этому верил. Впрочем, это как раз необычным никак почитаться не могло. А вот то, что он нашёл в себе силы удивиться ведьме, усомниться в том, что читал и слышал, - то действительно дорогого стоит. Значит, не слеп, и не глух, и не закостенел, и не станет по первому мановению инквизиторского пальца жечь "прелюбодеев" и прочих грешников...
Хотя что я, оборвал себя Фесс, рассуждаю, словно мы все собрались жить вечно!
И как раз в это время с разных сторон между опустевшими домами Кривого Ручья замелькали медленно ползущие вперёд серые тени.
В часовне на миг вдруг умолкли все до единого младенцы - на миг умолкли, а потом заголосили ещё отчаяннее.
Священник продолжал молиться, срывая голос, cловно это могло помочь; ведьма стремительными росчерками доканчивала свою гептаграмму, а некромант Фесс собирал в кулак волю и силу. Одного такого ретивого призрака он уже свалил, подбадривал себя некромант, правда, помогало это плохо. Свалить-то Фесс свалил, но и сам притом свалился. И, если бы не спутники, некроманту пришлось бы плохо.
Конечно, когда вместе сходились трое или больше волшебников, они могли бы составить "кольцо" единяя силы и приумножая их, но как заставить пойти в одной упряжке мрачную некромантию, магию вольного ветра и вообще непонятное чародейство ведьмы?..
Призраки смыкали ряды, словно готовящиеся атаке опытные панцирники. Фесс ощущал тянуши вперёд их алчные взоры - колдуны их занимали мало. Они смотрели на церковь, битком забитую народом и только на неё. Всё прочее их не интересовало. Раз убитые, смерти они не страшились.
Фесс с внезапной остротой понял, что сейчас произойдёт. Серые шеренги рванутся вперёд, на миг, быть может, задержавшись там, где будут сопротивляться он Джайлз и ведьма, сомнут последний заслон и хлынут дальше, к беззащитной церквушке, собравшимся в которой и в самом деле останется только уповать на Спасителя...
Приготовились к бою, подняли оружие гном и орк - некромант с удивлением увидел в руках у Сугутора не привычный топор, а игольчато- тонкий кинжал, отливающий странным жемчужным цветом. Прадд, в свою очередь, отложил в сторону устрашающего вида исполинскую секиру - в громадной лапе орка детской игрушкой казался изящного вида небольшой клевец-чекан.
"Откуда у них это взялось?" - ещё успел удивиться Фесс, когда призраки наконец пошли в атаку.
Мириады незримых ледяных стрел пронзили воздух с режущим визгом; стена серой мглы стремитель смыкалась, задёргивая, словно бы пологом, весь остальной мир; в лицо Фессу скалились десятки уродлив нечеловеческих черепов - он даже не мог догадаться, кому иные могли бы принадлежать.
Они слишком хотели убивать и пожирать, чтобы рассуждать.

Предыдущая страница 7 Следующая страница


Хранитель мечей: Странствие Мага - том 1 8

Некромант привычно плёл заклятье, однако и на сей раз Джайлз опередил его. На мгновение Фессу почудилось, что фигура мага Воздуха отрывается от земли, расправляя незримые крылья: за спиной Эбенезера расправляла крылья могучая и гордая сила, какую ученик Даэнура никак не мог бы заподозрить в трусоватом молодом чародее.
Не его Сила. Сила его молитвы, Спасителева магия, запоздало сообразил некромант, Спасителева, а отнюдь не волшебство Ветра. Это словно бы поднимались из глубины памяти самые светлые и самые чистые детские воспоминания, детская вера, самая горячая и искренняя, не замутнённая и малейшими сомнениями. Наверное, над этим можно было б посмеяться, но в тот миг Фессу было не до смеха.
Ровные ряды призраков внезапно приостановились, и Фессу почудился яростный, ненавидящий ропот десятков бесплотных голосов. Он мог только гадать, что привиделось сейчас наступающим врагам, какие недоступные человеческому пониманию слова - а может, и не слова даже - звучали сейчас в их "ушах", но, как бы то ни было, атакующие приостановились, более того, даже попятились назад, два или три подёрнулись странной стремительной дымкой и бесследно исчезли - правда, прорехи в рядах оказались тотчас затянутыми.
Чем проняло их это заклинание, Фесс не знал. Странные чувства всколыхнулись в его душе - в тот миг, когда его коснулся откат этого заклятья. Магия Спасителя, что ни говори, была несколько "не от мира сего", ведь в Него, Избавителя и Искупителя, верили в самых разных Уголках Упорядоченного...
"Упо... чего?! - полыхнуло в сознании. - Упорядоченное? Откуда я знаю это слово? Откуда я знаю, что в Спасителя верят ещё много где? Почему я так отчётливо вижу насупленные лица воинов под низкими шлемами, вижу резного дракона, украшенного чёрными кистями, и понимаю, что передо мной - Знак Первого легиона, лучшего легиона Империи, идущего сейчас в решающую атаку?
Почему я это помню? Это из моего прошлого из моего будущего?"
Над деревенскими крышами прокатился последний удар колокола - прокатился и замолк, потому что звонарь безжизненно перевесился через перила звонницы, так и не выпустив из мёртвых рук верёвки.
Над неподвижным телом медленно поднялось серое облако - скалился, глумливо щёлкая зубами громадный медно-коричневый череп, то выныривавший из серой глуби, то вновь исчезавший в мареве.
Звонарь умирал, по сердцу Фесса словно провели затупленным, иззубренным клинком. Несчастный расставался с жизнью мучительно и страшно, его затягивала едкая мгла, жадно высасывая тепло, душу, жизнь...
На плечо Фессу словно кто-то положил твёрдую руку. Как-никак он оставался некромантом. И мог использовать чужую смерть, чтобы пополнить собственные силы, как бы кощунственно это ни звучало. И чем мучительнее была гибель жертвы, тем больше сил открывалось некроманту, если он успеет вовремя.
Так, наверное, грифы, пожиратели падали, пируют над неживой добычей, невольно подумал Фесс. Фесс, Фесс, кем же ты сделался и где берёшь силы...
Однако выучка Даэнура сказалась - Фесс не дал предательской слабости распространиться дальше. Он будет сражаться как бы то ни было. И пока эти чудиша стоят...
Сила вольно вливалась в него, он словно бы и сам отрывался от земли, забывая обо всём, даже о столь некстати пробудившихся воспоминаниях, - и оттуда, сверху, видел сразу весь Кривой Ручей, мелькающие во дворах и подле домов серые тени, серый их фронт, надвигающийся на церковь, покосившуюся колоколенку, почерневшие перила, через которые перевалилось тело несчастного звонаря. И нависшее над ним серое облако с притаившимся в его глубине живым черепом.
Тугая волна ярости поднималась в груди, соединяло вновь обретённой силой.
Неважно, где ты черпаешь силы, некромант, - важно на что ты их тратишь.
Фесс чувствовал, как за его спиной словно бы разеваются шеренги его собственных легионов, - и на сей раз его оружием не было мёртвое, ещё мертвее. Боль, страх, ужас конца, провала, когда душа расстаётся с телом, - все, что пережил бедолага-звонарь, обращалось сейчас в полную противоположность самой сути наступающих призраков.
Они были изгоями ещё при жизни, оставаясь таковыми и после смерти. И сейчас против них поднималась, расправляя плечи, высокая фигура воина Тьмы, не той, что стала синонимом беды и горя, а той, что сулит отдых и покой.
Фессу показалось, что он сжимает в руках длинный чёрный клинок - не свой собственный меч, меч проклятого рыцаря, а словно бы размытую полосу абсолютного мрака, какого не сыщешь даже в самых глубоких гномьих подземельях. И эта полоса, не имевшая ни эфеса, ни острия, ни даже сколько-нибудь чётко очерченных граней, рухнула на ряды призраков, словно топор палача, от которого нет ни защиты, ни спасения.
Словно бы в удивлении, вынырнул из мглы всё ещё скалящийся череп - только для того, чтобы разлететься на тысячи осколков под ударом меча Ночи; призрак рядом с ним постигла та же участь. Фесс слышал беззвучные проклятия, чувствовал ужас призраков - да, осказывается, они тоже могли испытывать ужас, - и в тот же миг его настигла отдача его собственного заклинания.
Он и помыслить не мог, что это окажется настолько плохо. На него словно обрушился таранный удар, с легкостью смявший его защиту и отшвырнувший некроманта назад, к баррикаде Прадда и Сугутора.
В закатившиеся глаза хлынула Тьма. Та самая, из которой его звал к себе магический глас Салладорца.
"Теперь ты понимаешь? - сказала Тьма. - Тебе не устоять. Прими это как данность. Видишь, я говорю с тобой, я убеждаю тебя, я не пытаюсь сделать из тебя свою марионетку..."
"Нет, - так же беззвучно ответил он. - Ещё не время, Тьма, ещё не время. Я ещё жив. Я ещё хочу драться. Моя кровь пока ещё горяча. Я предпочту, чтобы её всю впитал песок какой-нибудь мёртвой пустыни, чем обращусь к тебе за помощью!"
"И напрасно, - сказала Тьма, голос её по-прежнему лишён был каких- либо чувств. - Со мной бы ты победил. Без меня ты проиграешь".
"Пусть это станет только моей бедой", - огрызнулся он, и тёмный занавес лопнул, пропуская вперёд штурмовые отряды боли.
Фесса скрутило в три погибели, на мгновение он ослеп и оглох - и не видел, как его чёрный меч, продолжая путь, обратил в ничто ещё трех призраков - после чего исчез, рассыпался дождём тёмных искр.
Сила была растрачена, сила ушла.
А что осталось - неотвязный шёпот двух знакомых голосов, твердящих и твердящих в унисон: "Найди Мечи... найди Мечи... найди Мечи..."
Вновь, как и в миг гибели Ирдиса Эваллё, - маски, маски, вы всё не унимаетесь! Какие мечи? Не знаю я и не слыхал никогда ни о каких ме...
Фесс внезапно похолодел. Посреди разгорающегося боя, рядом с наступающими рядами жуткой Нечисти, его пробил ледяной пот ужаса. Потому что он поймал себя на том, что и в самом деле начал вспоминать мечи. Точнее, Мечи.
Глубокий блеск горного хрусталя, плотная коричневатая рукоять, гибельный росчерк лезвия - все, он так старательно выжигал из собственной памяти.
И, наверное, в этот миг Фесс действительно вспомнил бы всё, если б не отчаянный крик Сугутора.
- Мэтр, очнитесь, мэтр!
Никакой посторонний звук вообще-то не в силах нарушить истинный транс волшебника, но лёгкие гнома похоже, совершили чудо.
Фесс очумело повертел головой, приходя в себя. Бой готов был вот-вот вспыхнуть вновь. Призраки подались назад, атака некроманта оставила в их рядах широкую прореху; и ещё, похоже, вырвавшихся из Серых Пределов сдерживало непонятное заклинание Джайлза. Правда, сам маг Воздуха выглядел неважно. Остекленевший взор, повисшие руки, смертельно бледное лицо - он явно не справился с откатом собственного заклинания.
А вот ведьма стояла, дерзко уперев руки в бока, и смотрела на подступающих врагов; её глаза горели бешеным зелёным огнём, так что даже Фессу стало не по себе. Гептаграмма на земле ярко пылала зелёным, и оттуда катился могучий поток Силы. Ведьма явно открыла какой-то портал, но вот откуда она черпала мощь? Насколько мог понять некромант в эти краткие секунды, это не было связано ни с одной стихией. Ритуальная магия? Заклятия рун и фигур? Самая первая магия, открывшаяся человеческому роду? Обращающая в нечто пригодное к использованию хаотично рассеянную повсюду Силу? Но, чтобы добиться такого эффекта, для начертания правильной фигуры потребовались бы месяцы изощрённых вычислений, наблюдений за движением звёзд и планет, учёт тысячи и одного фактора. А, кроме того, ни одна магия не может ожить без соответствующих предметов-ингредиентов, наделённых природными качествами улавливать или отражать магические энергии. Нет времени гадать, что же на самом деле учинила тут ведьма, потому что...
- Ну что, взяли? - звонким голосом выкрикнула ведьма, потрясая кулаками. - Идите, идите сюда, я вас угощу по-свойски!
И тут, к полному изумлению Фесса, неразумные, нерассуждающие призраки ответили - той, что вызвала их из-за Серых Пределов. Их голоса звучали словно громадный глухой хор, запертый где-то глубоко под землей, голоса, полные, с одной стороны, тоски и отчаяния, а с другой - такой ненависти к тем, кто до сих пор имеет наглость жить, что Фесс содрогнулся. Никакие неупокоенные, никакие зомби не сравнились бы с этими порождениями ужаса; и не приходилось сомневаться, что ждёт обитателей Кривого Ручья в случае если защитники деревни не устоят.
- Приди к нам... приди, Призвавшая... иди к нам. ты с нами, ты наша... открой нам путь... мы непобедимы с тобой... пойдём... к нам, к нам, к нам, Призвавшая!
Ведьма остолбенела и замерла. Гептаграмма под её ногами замерцала сильнее, яростное зелёное сияние рвалось наружу, словно ему не терпелось ринуться в бой.
- Мы отомстим твоим врагам, Призвавшая... - продолжал хор. - Отомстим им всем... пройдём от моря до моря... уничтожим всех, и они проклянут тот миг, когда родились на свет... погибнет весь их род, до двенадцатого колена... разве не этого ты хотела, Призвавшая, когда разжигала костёр?
Ведьма молчала. Все замерли. Ни Фесс, ни Джайлз сейчас не могли сражаться, отдав все силы своим заклинаниям; последняя надежда оставалась на ведьму - а она, неужели она заколебалась?!
Фесс заскрежетал зубами. Ну где оно, его последнее волшебство?...
"Не обманывай себя, - услыхал он. - Твоё последнее волшебство в лучшем случае покончит с еще полудюжиной призраков. А кто станет сражаться с остальными десятками? Сейчас ещё не поздно отступить, кинуть им кость, пусть расправляются с деревенскими - некромант, должен жить, чтобы остановить их после. Выбивать по одному, пока не изведёшь всех до единого!"
"Хорошо сказано, Тьма, - ответил Фесс. - Но дело некроманта - спасать других, а не себя..."
"Тогда почему ты боишься моих сил?"
"Бесплатный сыр бывает только в мышеловке", - некромант, посылая вперёд сплетённое наконец заклятье.
"Тебе решать..." - услыхал он нечто похожее на вздох, и голос Тьмы умолк.
Заклятье Фесса столкнулось со скалящимся черепом, соткалось в чёрный короткий кинжал, вдребезги разлетевшийся от удара в коричневато-золотистую "кость" призрака. Создание с визгом исчезло - но сам Фесс не упал только потому, что его подхватил под руку Сугутор.
И тогда нанесла свой удар саттарская ведьма.
Её крик потонул в яростном вое и свисте рвущегося из-под земли зелёного пламени. Клубящаяся волна охватила некроманта с головы до ног, и он закричал от мучительной боли - призрачное пламя обжигало не хуже настоящего. Но второе, магическое зрение не подвело - и он увидел, как горят и лопаются в колдовском огне зловещие черепа, распадаются незримым прахом бесплотные кости, вспыхнув в последний раз, гаснут горящие злобой глазницы, разлетаются рваными клочьями серые "тела" нечисти; кольцо зелёного огня стремительно расширялось, выжигая на своём пути всех призраков. Дочиста.
Отдача чужого заклинания оказалась настолько мощной, что корёжила и плющила даже Фесса; ведьма же, хотя должна была бы просто валяться на земле от боли, по-прежнему, как ни в чём не бывало, стояла с воздетыми кулаками, словно и не таранили её саму сейчас волны нечеловеческой боли.
"Да как же ей удаётся такое?!" - лишний раз поразился некромант.
Однако даже зелёное пламя, неведомо откуда вызванное ведьмой, оказалось бессильно поглотить всех до единого призраков, которые не пытались спасаться и бежать, в отличие от живых. Волны магического огня опадали, земля словно впитывала их - и очень, очень быстро последняя искра исчезла в чёрной осенней грязи.
Наступила страшная тишина. Уцелело никак не меньше половины призраков - около семи десятков. Они не испугались гибели и не побежали. Они по-прежнему стояли, плотно сомкнув ряды, - однако на сей, похоже, в разговоры враги вступать не намеревались
Фесс хорошо помнил лесной поединок - тогда его противник показал, что владеет магией не хуже само некроманта. И сейчас со всех сторон уже потянулись стремительно вытягиваясь, полчища ледяных копий - призраки качнулись, потекли вперёд, и Фесс вдруг остро и безнадёжно ощутил своё полное бессилие - примерно как и в тот день, когда погибал Арвест, разносимый в клочья Наследством Салладорца, в то время как он Фесс, только и мог что уносить ноги, нарушая собственную заповедь - "некромант не спасается, он спасает".
Кажется, он даже застонал, метнул вперёд сотканное из праха кольцо, с непонятной мстительностью увидел разлетающийся в клочья череп; а в следующее мгновение ему стало уже не до атак. Отбивать направленные в него со всех сторон ледяные копья оказалось почти непосильной задачей.
- Падайте, вы! - успел крикнуть Фесс гному и орку, так и торчавшим возле своей баррикады.
Прадд словно бы даже ничего не услышал - а вот гном, напротив, ответил - с яростным рёвом метнул малую секиру навстречу атакующим; за оружием, разматываясь, потянулась тонкая серебристая цепочка. Еще в полёте железо вспыхнуло слепящим, нестерпимо ярким пламенем, рассыпая вокруг себя рои рыжих брызг, словно под ударами кузнечного молота.
Однако, прежде чем окончательно распасться черно-синей, словно вороново крыло пылью, секира врезалась в череп, глумливо распахнувший свою пасть, над замершей деревней пронёсся не то вой, не то стон. Призрак сгинул, а Сугутор несколько ошалело уставился на оплавленный конец цепочки.
Глядя на него, Прадд тоже поднял оружие, но тут призраки взялись за своих врагов уже всерьёз.
И Фесс, и опомнившийся Джайлз вертелись волчком, отбивая нацеленные в них незримые острия. На ведьму призраки как будто не обращали никакого внимания, на старика-священника тоже.
"Долго нам не продержаться", - мелькнуло в голове Фесса. Силы некроманта таяли, а призраки само собой, не выказывали ни малейшей усталости. И вполне возможно, ученик Даэнура встретил бы здесь свой конец, если бы судьба вновь не метнула свои кости.
Что произошло, Фесс в первый миг не понял. Ряды призраков внезапно дрогнули, смертоносный дождь прекратился. Серые шеренги как-то очень уж быстро потянулись прочь, к домам и дворам, однако ушли недалеко.
На пустой колокольне сам собой вновь мерно ударил колокол. Тело звонаря по-прежнему перевешивалось через перила, и сам колокол как будто бы висел неподвижно - однако его набатный голос разносился далеко окрест, и звуки эти, казалось, вселяли в призраков неизъяснимый ужас. Не разверзались небеса, облака не начинали истекать огнём - творилось нечто куда более страшное, потому что Фесс внезапно ощутил мерные шаги тяжёлой и недоброй силы, в чём-то казавшейся сродни тому волшебству, что пустил в ход Эбенезер.
А потом в набатный гул вплелся мерный многоголосый хор, мужские голоса тянули одну из литаний Спасителя, и Фесс с более чем смешанными чувствами понял, что к месту схватки подоспела Святая Инквизиция.
Инквизиция. Они бежали от неё через кошмар арвестского истребления, они бежали через Нарн, прошли через схватку с Дикой Охотой; потом, договорившись с Игаши, Фесс решил было, что на время, пока скрипят тяжёлые колеса аркинской бюрократии, некую безопасность себе и своим спутникам он обеспечил; однако сейчас сюда подходили явно не провинциальные экзекуторы, привыкшие хватать и посылать на костры "еретиков", неважно, подлинных или мнимых, но теряющиеся при встрече с настоящим малефиком, - в Кривой Ручей вступали инквизиторы отборные вышколенные и скованные железной дисциплиной, может даже присланные из самого Аркина, - справиться с ними стало бы трудной задачей, будь Фесс даже совершенно свеж и не вымотан схватками последней ночи.
Призраки завопили. Именно завопили от нестерпимого ужаса, словно простые смертные. Те, кто вернулся из-за Серых Пределов, похоже, успели познать нечто страшнее телесной смерти.
Среди прорех в сером строе замелькали белые и чёрные рясы - толпу призраков окружала настоящая цепь отцов-экзекуторов разных рангов. Призраки заметались, словно рыба в садке или куры в курятнике, заметившие приближающегося хорька. Но поздно - их словно бы окутала невидимая сеть, стягивавшаяся всё туже и туже.
Из рядов инквизиторов внезапно появилась невысокая фигура в сером плаще, единственная одетая, как велят уставы. Спереди на плаще красовалась знакомая эмблема - сжатый кулак на красном поле, а один глаз инквизитора закрывала белоснежной чистоты и свежести косая повязка.
Фесс только и смог что разинуть рот. Вот тебе и на! Отец Этлау собственной персоной! Значит, вырвался как-то из арвестского кошмара, сумел выжить... и ещё - сумел набраться сил.
Этлау шагал, небрежно раздавая направо и налево благословляющие жесты, обычные для всех верующих пасителя, - но от каждого его благословения удостоившийся сей чести призрак с воем исчезал, земля всасывала его, словно песок воду. Ни одно из поднятых заклинанием ведьмы созданий не попыталось сопротивляться - они лишь выли и метались в паническом ужасе. И, странное дело, как бы ни были кошмарны и отвратительны их деяния, на миг Фесс ощутил к даже нечто вроде жалости. Уж больно происходящее смахивало на избиение безоружных.
- И тебя не обойду благословением, сыне - услыхал Фесс неторопливое бормотание экзекутора. - Никуда вы не денетесь от воли Спасителя и канете во Тьму Нездешнюю, где и пребудете в муках несказанных до скончания времён, и даже Спаситель не станет вам спасением... да, да, братец, и тебя не пропущу никого не забуду, всех благословлю... всех до единого. так что не суетитесь, не толкайтесь, моего благословения на всех хватит...
На замерших Эбенезера, ведьму и Фесса со спутниками отец-инквизитор Этлау не обратил сперва никакого внимания. Только подойдя почти вплотную, он неожиданно дружески кивнул некроманту - так, словно они расстались лишь вчера:
- А, рад видеть, рад видеть, мэтр Неясыть... хвала Спасителю, что вы в добром здравии... - Скрипучий голос инквизитора не изменился, но сейчас он звучал - Фесс готов был поклясться - вполне дружески.
- И вам здравствовать, - ошарашенно ответил некромант.
- Моё почтение, брат Эбенезер, - приветливо поздоровался с молодым магом инквизитор.
- Припадаю к стопам вашим, святой брат... - слабым голосом еле-еле отозвался Джайлз, весь трясясь от ужаса - чего не было ещё минуту назад, когда они втроём держали оборону против серой орды и притом с более чем призрачной надеждой выйти из этого сражения живыми.
- Ну уж, право слово... - усмехнулся Этлау, продолжая мерно шагать по площади и обращая призраков в ничто. - Я сейчас, господа. Осталось совсем много...
- Кажется, мэтр, нам пора уносить ноги, - услыхал Фесс горячий шёпот Сугутора. - Эта курва выжила, не знаю уж как, но выжила, да ещё вдобавок колдует что вся твоя Академия, "кольцо" составившая... Идемте, мэтр, идёмте, вон там уже и призраков нет, и деревня цела останется... что нам теперь тут делать?
Фесс скрипнул зубами. Гном был кругом прав. Появление Этлау, да ещё с такими силами, равных которым Фесс не чувствовал ни в милорде ректоре Анэто, и даже в Мегане, хозяйке Волшебного Двора, не сулило добра. Некромант не имел желания вступать сейчас в какие бы то ни было беседы с инквизитором, даже если бы самому Фессу это ничем и не угрожало (в чём он, само собой, сомневался).
Но похоже, милорд мэтр Этлау был на этот счёт другого мнения. Его подручные быстро и споро сомкнули ряды, беря всех пятерых в плотное кольцо, - и Эбенезер Джайлз как-то боком-боком, но подобрался поближе к Фессу, точно надеясь на защиту.
А старик-священник всё молился и молился и, похоже, вообще не замечал ничего вокруг себя.
Когда исчез, растворился, скрылся под землёй последний призрак, Этлау остановился. Буднично вздохнул, отряхнул руки и устало зашагал обратно. Прямо к Фессу.
Справа от некроманта стоял Джайлз, не зная, куда деть трясущиеся руки. А слева - слева от Фесса неслышной тенью возникла саттарская ведьма. Некромант мимоходом взглянул на неё - в лице ни кровинки, а глаза...
Фесс скорее предпочёл бы в одиночку схватиться со всеми перебитыми Этлау призраками, чем смотреть в эти глаза. Нечто глубже и страха, и ужаса, и ненависти, и обречённости, нечто выше и тяжелее всего этого читалось в глазах ведьмы, и, не в состоянии вынести её взгляд, Фесс отвернулся.
"А ведь я давал ей Слово..."
Прадд и Сугутор, несмотря ни на что, оружия не опустили. Кажется, эта пара готова была драться с целым светом.
Видно было, что победа, на вид такая лёгкая, тем не менее далась Этлау недёшево. Он еле волочил ноги и, казалось, вот-вот упадёт. Лицо стало серо-землистым, единственный глаз ввалился так глубоко, что неприятно было смотреть на зияющую дыру глазницы. Инквизитор тяжело и с присвистом дышал, пару раз даже пошатнулся из стороны в сторону, но, несмотря на это, повелительным жестом заставил остановиться пару было двинувшихся ему на помощь монахов в белых рясах.
- Вот и встретились, мэтр Неясыть, - с трудом проговорил Этлау, останавливаясь напротив некроманта. - Признайтесь, не ожидали меня здесь увидеть? Думали, наверное, сложил этот изверг-изувер голову свою в Арвесте - туда ему и дорога?
- К чему эти слова, отец Этлау? И, кажется, мы ведь были на "ты" одно время?
- Были, мэтр Неясыть, - кивнул экзекутор. - Я пока ещё не жалуюсь на старческое расслабление памяти. Увы, то, что случилось потом... твоя война со Святой Инквизицией...
- Я спасал своих! - резко ответил Фесс. - И вообще, Этлау, я не понимаю, чего ты хочешь. Пришёл говорить - говори. Нет - делай своё дело и дай мне сделать своё. Напомню тебе, что я здесь не просто так, а по договору с преподобным отцом Игаши, инквизитором Саттара!
- Преподобный отец Игаши уже больше не преподобный, - сладко улыбнулся Этлау, и мелкие зубы его сверкнули, словно у ласки. - Игаши расстрижен, лишён сана и отправлен замаливать свои грехи в... словом, в одну далёкую северную обитель.
Фесс сжал кулаки:
- Ты упёк его, потому что он заключил со мной соглашение?
- Именно, мэтр Неясыть, именно, - фиглярски поклонился Этлау. - Именно за это. Святая Церковь и Святая Инквизиция не вступают отныне ни в какие сделки с Тьмой, даже из самых лучших побуждений. Энциклика Святого Престола вышла только что. Игаши о ней не знал, и потому жизнь ему оставили, как и возможность просить Спасителя о прощении. А сюда я пришел исправить его, Игаши, ошибку...
- Ты хочешь сказать, что явился арестовать меня? - покойно спросил Фесс, прикидывая, куда и как он нанесёт один-единственный удар, чтобы тот наверняка оказался смертельным. В магическом поединке Этлау, похоже, сейчас легко возьмёт верх... Знать бы ещё, как ему такое удалось...
- Тебя? О нет, мэтр Неясыть, тебя я арестовывать не собираюсь... пока не собираюсь, хотя, бесспорно, есть за что. Ты совершил нападение на святых братьев, ты убил многих из них, равно как и тех, кто им помогал... ты укрыл приговорённых от справедливого возмездия. Но при всём при том в Арвесте ты дрался как герой, не побоюсь этого слова... и потому тебя решено простить, В конце концов, чего же ещё ждать от заложившего свою душу Тьме некроманта... Ты сам встретишь свою судьбу, и посмертное возмездие будет куда ужаснее, чем любая мыслимая кара властей земных. А поскольку некроманты всё-таки пока ещё нужны - я не могу поспеть всюду, - тебе позволено будет уйти отсюда невозбранно. Иди на все четыре стороны, Неясыть. Ты защищал мой родной город, и потому я дам тебе уйти. На этот раз. Но смотри, следующая наша встреча станет для тебя последней.
"Какая речь", - чуть было не сорвалось с языка Фесса. "Следующая наша встреча станет для тебя последней"! Можно подумать, встреча некроманта с инквизитором когда-либо сулила для первого что-то хорошее.
- Собственно говоря, я собираюсь разбираться не с тобой, мэтр Неясыть, - сказал Этлау, переводя взгляд замершую подле Фесса ведьму. - Я пришёл арестовать и предать справедливому суду её, - резкий кивок. Острый подбородок указывает на ведьму, и в тот же миг рядом с ней появляются четверо экзекуторов в низко надвинутых капюшонах. Они застыли, подобно статуям, они не коснулись ведьмы даже пальцем но Фесс мгновенно ощутил ледяные невидимые цепи, опутавшие несчастную.
Ведьма уронила голову. Сопротивляться она не пыталась.
"Ну вот, - подумал Фесс. - Ещё один поворотный миг. Ты дал Слово этой бедняжке - а сейчас только и можешь смотреть на неё с сочувствием. Её сейчас поволокут прочь и, без всякого сомнения, приговорят к сожжению, - и ты - её последняя надежда. И ты стоишь чурбан чурбаном, потому что столкнулся с волшебником превосходящим тебя на голову..."
Этлау слабо шевельнул пальцами - наверное, нечто вроде команды "Увести!", потому что ведьму тотчас же поволокли прочь - и на сей раз повернулся к Эбенезеру.
- А с тобой, брат, у нас будет отдельный разговор, - проскрипел он более чем неприятным голосом. - Но после, после того как я разберусь с ведьмой. Пока оставайся здесь и не вздумай покинуть пределы Кривого Ручья!
Вообще-то маги и волшебники, прошедшие обучение в Ордосе, были неподсудны и неприкасаемы для Инквизиции, и пока никто в Эвиале, даже Аркин, не смог изменить этого порядка вещей. Этлау плевал на эти порядки, плевал настолько явно и откровенно, что даже вусмерть запуганный Джайлз попытался сопротивляться.
- Разве я подлежу вашему суду, святой брат. - Это было сказано дрожащим и срывающимся голосом, однако для Эбенезера подобное равнялось чуть ли н открытому бунту, и потому Фесс даже мысленно ему зааплодировал.
- Подлежишь, подлежишь, - злорадно ухмыльнулся Этлау, извлекая из-под плаща какой-то свернутый в трубку свиток. - Разве не вступил ты по воле отца Марка в ряды Святой Инквизиции на время выполнения этого задания? И, значит, за всё совершённое во время твоего пребывания в наших рядах ты должен держать ответ! Здесь и сейчас, передо мной!
Фесс нашёлся бы что ответить, - например, что дело саттарской ведьмы закончено, раз она - в руках церковного правосудия, и, следовательно, статус члена Святой Инквизиции для Джайлза утрачивает силу, и, собственно говоря, маг уже собирался это сказать, однако бедняга Эбенезер не выдержал. Шумно всхлипнул не стесняясь, вытер нос рукавом и, повесив голову, уныло потащился прочь. Рядом с магом Воздуха тотчас возникла пара экзекуторов.
- Ну а вам, по-моему, пора, - невозмутимо сказал Этлау, поворачиваясь к Фессу спиной. - Саттарская ведьма схвачена, вас больше ничто в Кривом Ручье не задерживает. Хотя, конечно, никто не может запретить вам остаться и присутствовать на суде.
- На суде? - поднял брови Фесс.
- Конечно, - невозмутимо кивнул Этлау. - Какие бы преступления ни совершило чадо Святой Матери, оно заслуживает справедливого суда. Под моим председательством, конечно же. - Он ухмыльнулся, и от этой его ухмылки Фессу стало не по себе. Никуда ты не делся, отец Этлау, тот самый, что с таким наслаждением предавал пыткам и мучительной смерти двух несчастных прелюбодеев в Больших Комарах...
- И когда же суд? - медленно спросил некромант.
- Завтра в полдень, конечно же, - невозмутимо ответствовал отец Этлау. - Зачем тянуть, приумножая тем самым страдания подсудимой?
- Хорошо. - Лицо Фесса сделалось совершенно каменным. - Я хотел бы присутствовать. У неё будет защитник?
- Конечно. - Улыбка Этлау, как никогда, напоминала сейчас волчий оскал. - Почтенный отец Мериду, зкзекутор третьего ранга...
- Я бы хотел говорить в её защиту, - резко и твердо сказал Фесс.
Улыбка Этлау расползлась почти что до ушей.
- Говорить? В её защиту? И только? Почему бы тебе, некромант, не поднять силы Тьмы? Почему бы вступить со мной, ублюдком, садистом и убийцей Этлау, в честный - или нечестный, - но открытый бой? Ты ведь один раз уже проделывал нечто подобное. Я помню арвестский эшафот. - Щека инквизитора дёрнулась. - Когда тебе надо было выручить своих, ты пошёл на всё. А теперь ты собираешься всего-навсего "говорить в её защиту"? Не слишком ли мало, некромант?
- А тебе хотелось, чтобы я пошёл на большее, Этлау? - нашёл в себе силы рассмеяться в лицо отцу-экзекутору Фесс. - И вновь оказался бы на пути у Святой Инквизиции?
- Но ты и так у неё на пути, - резонно возразил Этлау. - Ты неизбежно встанешь у нас на пути. Не на моём, быть может, на чьём-то другом... но встанешь неизбежно. Поэтому я и не испытываю сомнений, отпуская тебя сегодня. Пройдёт совсем немного времени, и твой путь окончится, некромант. И притом без всякого моего участия. А сейчас - прощай до завтра, мне надо отдохнуть. А говорить завтра ты можешь... конечно, отчего нет. Только постарайся не слишком раздражать святых братьев. Они не я, могут неправильно понять. Так что следи за своим языком, некромант. Как ты понимаешь, кое-что изменилось. И тебе уже не справиться с нами, некромант, не справиться никак, как стальной меч не перерубить тонким прутиком.
Сказав это, Этлау окончательно отвернулся от Фесс и медленно заковылял прочь.
Фесс молча смотрел ему вслед.
Да, силён стал, проклятый... Когда некромант с Праддом, Сугутором и Атликой прорывались из Арвеста, выстоять против натиска множества инквизиторов могло заклинание Фесса, обращённое к шести Темным. Аххи, Дарра, Укаррон, Зенда, Шаадан, Сиррин - шестеро Тёмных Владык, не имеющих, правда, никакого отношения к сакраментальной Западной Тьме. Тогда это заклятье - одно из самых мощных, что когда-либо пускал в ход Фесс, спасло ему жизнь, но сейчас, как он четко понимал, едва ли и колыхнуло бы полы серого инквизиторского плаща.
Наверное, это могло б послужить признаком зрелости его как волшебника - умение безошибочно и молниеносно просчитывать вероятность успеха того или иного заклинания, вот только от подобного умения становилось донельзя тоскливо. Уж лучше слепо броситься в бой, надеясь на удачу, чем холодно подсчитывать шансы, потому что именно с подсчёта шансов начинается путь к "в это я вмешиваться не стану, ведь всё равно ничем помочь не смогу...".
- Идёмте, милорд мэтр, - услыхал Фесс голос Прадда - непривычно подавленный и тихий. - Идёмте, мэтр... не стали вы с Этлау драться сейчас и правильно сделали, одолел бы он нас, проклятый...
Некромант вздрогнул - орк словно бы прочёл его тайные мысли.
- Пошли, - вздохнул Фесс. - Завтра у нас трудный день, друзья мои...
- Милорд мэтр, а как же с девчонкой этой, ведьмой саттарской, значит? - встрял внезапно Сугутор. - Вы ведь ей как-никак слово давали... негоже её в беде бросать!
- Ты, что ли, гноме, ей слово давал? - загремел Прадд. - Мэтра это дело, с него спрос будет, не с нас, так что помалкивай!
- Прадд... погоди, - поморщился некромант. - О таких вещах на улице не говорят... да ещё когда вокруг отцов-экзекуторов что пчёл в улье. Уйдём отсюда.
Фесс прекрасно понимал, что ни один дом в деревне не даст им прибежища - трое спутников отправились в поля, отыскали там одинокий сенной сарай, к счастью, до половины забитый сухими скирдами. Гном с орком переворошили всё вокруг, подняли облако пыли, выгнали под начавшийся дождь несколько крысиных семейств, но ничего подозрительного не нашли. Потом, пока гном управлялся со скудным ужином из оставшихся припасов, Фесс долго очерчивал вокруг строения один защитный круг за другим. Если Этлау и в самом деле владеет теперь такой мощью, неразумно надеяться только на обычные сторожевые заклятья
Наконец всё устроилось. Некромант окружил сарай семью зачарованными кругами, за каждый из которых наставник Даэнур точно бы поставил ему зачёт за весь семестр без всяких испытаний. Сугутор и Прадд хором заявили, что магия, мол, хорошо, а доброе полено лучше, - соорудили над входом какое-то сооружение из растяжек и импровизированных блоков, подтянув к самому потолку здоровенное бревно, подобранное у стены сарая.
Невзирая на окружавшие их груды сухого сена, Сугутор разжёг костерок. Всё как-то, мол, веселее. И лишь когда забулькал мятый и закопчённый до последней крайности котелок, гном решился начать разговор.
- Так всё-таки, милорд мэтр, что будем с ведьмой делать? - Маленькие глазки Сугутора смотрели на Фесса прямо в упор - взгляд не слишком-то свойственный наёмному слуге, кем "по сказке" числился гном.
- Что ты пристал, гноме? - вновь встрял орк. - Не видел, кем Этлау из арвестского кошмара выбрался? Не видишь, что у него силы сейчас - точно воды в ведре, из колодца только что вынутом? Потом-то, пока несёшь, подрасплескаешь, но сейчас-то оно до краев полно!..
- Вот именно, - мрачно кивнул Фесс. - Верно Прадд сказал - Этлау сейчас и впрямь полон до краев. Не знаю уж, откуда у него эта сила, что за заклинания: если это и святая магия, то уж больно какая-то непонятная. Я с такой никогда раньше не встречался - впрочем, я со многим тут ещё не встречался.
- Так что же, милорд мэтр, - напирал гном, - умирать девченку бросим? Сожгут ведь её изверги...
- Она, Суги, и сама хороша, - возразил Прадд. - Какое заклинание отмочила! Если б не Этлау, так давай прямо скажем - выпустили б нам сегодня кишки и не поморщились. А вслед за нами - и всему здешнему люду. А виноват-то кто? Не ведьма разве? Не надо ее спасать, я так думаю. Пусть своё получит. А то, понимаешь, развелось их тут... чаровниц доморощенных:
Гном выразительно повел плечами, скорчил жуткую гримасу - и, не говоря ни слова, выжидательно уставился на Фесса.
- Все это, друзья мои, и так ясно. Не ясно только, что делать. Потому что: тихо, Сугутор, пожалуйста! - потому что мне сейчас с Этлау не справится. Просто не справится, как никому не под силу загасить солнце. Даже если я:
"Даже если ты обратишься ко мне?" - мягко прозвучал знакомый голос.
"Подслушивать нехорошо. - С каждым разом у Фесса оставалось всё меньше и меньше пиетета перед его загадочной собеседницей. - И вообще, зачем я тебе нужен? Я когда-нибудь получу на это чёткий ответ?.."
"У тебя же была книга Салладорца, - пришел ответ. - Ты сам отказался от того, чтобы прочесть ее. Иначе ты не задавал бы мне сейчас подобных вопросов".
"Ну, не прочитал и не прочитал, - упрямо стоял на своём некромант. - Ответь ты сейчас, и ответь четко!"
Однако Тьма на сей раз промолчала. Она не ушла, Фесс чувствовал её почти что невесомое касание, но отчего-то решила не отвечать.
"Ну, как знаешь", - мысленно сказал ей Фесс, возвращаясь к разговору с друзьями.
Конечно, он храбрился. Никто ещё не дерзал разговаривать с Тьмой в таком тоне, да и кто решался вообще разговаривать?.. Но Ей, вечной молчальнице отчего-то вдруг стало что-то нужно от него, и некромант позволил себе говорить, словно с обычным человеком.
Но всё-таки чувство оставалось неприятным - словно за каждым твоим словом, каждой мыслью и жестом неотрывно следит Её взгляд; спрашивается, зачем и для чего?..
Усилием воли Фесс согнал подступившее наваждение. Его спутники молча ждали, глядя на него поверх пляшущих язычков огня.
- Я удивлён, - отрывисто начал некромант. - Скажу больше - я поражён, я растерян, все, что угодно! Мы бежали через горы и Нарн, чтобы уйти от инквизиторов, - и угодили прямо к ним в кубло. Этлау, гасящий призраков одним только благословением, мыслимое ли дело? Я в недоумении, друзья. Ведьма схвачена. Джайлзу, кажется, тоже придётся несладко. Давайте решать, что станем делать, потому что ситуация не безвыходная - Этлау предложил нам убираться восвояси, и я отчего-то верю, что своё слово он не нарушит. Попытаться нас схватить он мог ещё на площади...
- Может, он просто уверен, что сможет сделать это в любой момент? - предположил Сугутор. - Мы ему таки изрядно натянули нос... ещё в Арвесте. Такая гиена может до-о-олго месть готовить...
- Во-во, - поддержал гнома Прадд. - Нет, милорд мэтр, мы своё дело тут сделали. Нас инквизиция наняла ведьму словить - мы им её, считай, представили, хотя и последнее это дело, скажу я вам, кого бы ни было отцам-экзекуторам отдавать...
Фесс хмуро пожал плечами:
- Ведьма ничем не лучше тех же зомби, Прадд. Если она и вправду крадёт детей - так почему её жалеть? Зомби, в конце концов, тупы и безмозглы, а вот ведьма - наоборот.
- А кто доказал, что она крала детей? - возразил Сугутор - Не-ет, милорд мэтр, я к словам инквизиторов веры не имею. Они, как известно, соврут - недорого возьмут. Игаши сказал? А он сам видел? Или только в свитки смотрел? А в свитках тех много понаписать можно.
- Так что ж, разбираться, крала - не крала? - зарычал Прадд. - До Спасителева перевоплощения не закончишь, гноме!
- Стойте. - Фесс поднял руку. - Всё уже сказано. Дальше будем только повторяться. Помолчите теперь оба и дайте подумать. Что вы хотите, я понял. Прадд предлагает уйти, Сугутор - попытаться отбить ведьму. Верно?
- Ничего подобного, милорд мэтр! - возмутился гном. - Я только то имел в виду, что опять вы, мэтр, ей Слово дали, и потому, если дадим ей просто так погибнуть, то вроде как нехорошо получится, но, с другой стороны, поелику спасти её всё равно невозможно...
Даэнур долго и упорно учил своего подопечного не поддаваться обычным человеческим чувствам - особенно после той драки с Эвенстайном и Бахмутом, но, похоже, Фесс этот раздел некромантии усвоил всё же не на "отлично".
Правда, глаза у хитрого гнома сейчас блестели, пожалуй, чересчур хитро, но Фесс слишком рассвирепел, чтобы обращать на это внимание.
- Слушай меня, гноме, и ты, орк, - зарычал он, склоняясь к спутникам. - За ведьмой - должок. Дикую Охоту как-никак именно она запустила, и через нее Ирдис погиб. Да, я ей тоже Слово дал... и потому нам её у отцов святых надо отбить. Что с ней потом сделаем, уже наша забота. Может, с духом эльфа сведём, и пусть он решает...
- Разве милорд мэтр когда-нибудь уходил от прямых решений? - негромко проговорил Сугутор, глядя прямо в глаза Фессу.
Это было совсем уже из ряда вон. Гном отбрасывал личину грубоватого, но верного слуги, для которого воля хозяина - закон. Но кое в чём он был прав - никогда ещё он, Фесс, не бежал от опасности. Не побежит и на этот раз. Хотя, конечно, надо понять - для чего гному так нужна эта самая ведьма?
- Для того, милорд мэтр, что, ежели второй раз вы Слово некроманта нарушите, не попытаетесь даже ведьму эту отбить, не будет нам больше ни в чём удачи, отвернётся судьба от нас, на каждом корне спотыкаться будем... У нас в горах так говаривали: первый раз отступишь - ничего, берегись второго раза!
Фесс пристально взглянул на гнома. Не так прост этот Сугутор, очень непрост, и кто знает, что кроется под его личиной рубахи-парня?
...Впервые за всё время странствий с орком и гномом на сердце некроманта лёг рубец недоверия.
Но вслух Фесс сказал:
- Да, Сугутор. Мы попытаемся отбить саттарскую ведьму.
Прадд громко застонал и схватился за голову.
- Завтра, во время суда. Слушайте меня внимательно. Этлау силён, это факт, и я не знаю, как он обрёл эту силу, но одна из аксиом некромантии гласит: неуязвимого не существует. Чем выше, сокрушительнее мощь, тем больше шансов нам найти слабое место. Надо поступить так...
...На ночлег они устроились в том же самом сарае. Уже погружаясь в сон, Фесс почувствовал, как к их прибежищу подобралась пара наблюдателей - Этлау тоже не забывал показать, кто здесь хозяин.
- Не обращайте внимания, - посоветовал Фесс своим спутникам. - Пусть пялятся. Всё равно ничего не увидят и не услышат - если, конечно, самого Этлау сюда не притащат.
...Однако сам отец-экзекутор первого ранга появиться, конечно же, не соизволил.

* * *

Молился я истово, как только мог. Прав, кругом оказался брат Этлау - отец Марк и в самом деле даровал мне место в рядах Святой Инквизиции, и действительно, становился я на это время ей подсуден; и мелькнула у меня, признаюсь, одна не слишком благонравная мысль: "А не проделал ли отец Марк это специально, чтобы потом на меня управа нашлась?" Но постарался я ересь сию елико возможно быстрее отринуть.
После того как, устыженный братом-экзекутором Этлау, ушёл я с площади, проливая горькие слезы над своими пороками и несовершенствами, рядом со мной оказались двое инквизиторов.
- Тебе сюда, брат, - весьма недобрым голосом сказал один мне, когда мы оставили позади площадь. - Сюда, сюда, направо,
Я увидел обычный деревенский дом, сейчас, правда, заполненный святыми братьями. Меня провели через низкие тёмные сени внутрь.
В горнице на лавке в красном углу сидел пожилой инквизитор, никак не ниже первого ранга, в серой рясе с алой эмблемой ордена спереди. По сторонам я увидел ещё шесть или семь братьев - мне показалось, что все они вооружены или, по крайней мере, держат наготове боевые заклятья. Святую магию я мог распознавать неплохо и едва ли сейчас ошибался.
Но тогда... это значит, что они видят во мне врага? Ноги мои подкосились, и я почти что рухнул на лавку. Дверь за моей спиной захлопнулась, и двое приведших меня братьев встали по обе её стороны, словно я собирался бежать.
- Так-так, - медленно проронил старший инквизитор, пристально и недобро глядя на меня. - Так вот, значит, ты какой, брат Эбенезер... прискорбно, весьма прискорбно видеть тебя в нынешнем твоём состоянии... весьма.
Он сделал паузу. Я чувствовал, что обязательно должен что-то сказать, ну хоть что-нибудь, не молчать, но все слова внезапно застряли у меня в горле. Все что смог, - каким-то жалким жестом поднять перед собой обломки посоха святого Ангеррана.
- И об этом мы поговорим тоже, - ледяным тоном сказал старый инквизитор. - Сломать такую реликвию - не шутка! Тебе был доверен посох самого: а ты... - И он махнул рукой с таким видом, что мне захотелось немедля наложить на себя руки, хотя это и есть ужасный грех перед Спасителем.
- Но, отец... это не я... - вырвалось у меня, и к страху тотчас же прибавился стыд - настолько жалко и заискивающе это прозвучало.
- Не ты? - строго воззрился на меня инквизитор. - А кто ж тогда?
- Гном... это гном... тот, что с некромантом... он перерубил мне посох... я попытался защититься... они на меня напали... хотели, чтобы я перестал разыскивать ведьму... и я... закрылся посохом святого... думал, он поможет мне одолеть слуг Тьмы... а посох... посох... - На глаза у меня навернулись непрошеные слезы, голос сорвался.
Но старого инквизитора это совершенно не тронуло.
- "На меня напали!" - зло передразнил он меня. - А чего же ты ждал - что эти изверги, эти мрака отродья тебе руку протянут?! Не имел ты права святую вещь под их проклятую сталь подставлять! Первым ты должен был атаковать, понимаешь или нет, дубина стоеросовая, первым, и не ждать, пока они сами свои делишки обделают!
Я смиренно опустил голову. Возразить было нечего. Конечно, святой отец кругом прав. Не должен я был ничего говорить. С порождениями Тьмы в разговор не вступают. Их поражают Силой и Словом Спасителевым.
Поражают...
Но разве они поразили меня, когда имели такую важность? Некромант протянул мне руку - из страха? Нет, он не боялся никого и ничего. Во всяком случае, а не смог бы сказать, чего он бы испугался. Даже явление отца Этлау в силах тяжких не заставило некроманта вздрогнуть. Он не дрожал. Когда мы шли по следу ведьмы, когда столкнулись в бою с неведомым призраком... именно он, некромант, встал у него на дороге. А ведь мог бы, к примеру, и мной откупиться... Мог бы откупиться... Так что ж, кланяться в ножки всякому, кто тебя не убил?!
Я молчал. Ничего не мог сказать. Ничего не мог возразить.
- Ладно, чадо моё, к посоху мы ещё вернёмся, как я уже сказал. Разберёмся теперь с твоими спутниками. Почему ты, воин Спасителя, оказался вместе с ними?
- Потому что они тоже охотились за ведьмой... - пробормотал я.
- А ведомо ли тебе, чадо, что все добрые дети Святой Матери нашей не должны поддаваться на прельщения слуг Мрака? Не принимать руки протянутой? Не вставать рядом? Не тому разве тебя учили?
- Никак нет, святой отец, - выдавил я. - Не было формального запрета с ними говорить...
- Ох уж мне этот Ордос, - покачал головой инквизитор. - Очевидного не понимают... Значит, чадо, считаешь ты допустимым вместе со слугой Мрака одно дело делать? Его помощь принимать? Ему самому помогать?
- Но, отец, - попытался я возразить, - факультет малефицистики существует в Академии давным-давно: нигде не было сказано, что с теми, кто его прошел нельзя ни говорить, ни одно дело вместе делать...
- Не сказано! - горько вздохнул старый инквизитор. - Теперь уже сказано, в новой энциклике Святого Престола, но неважно. Значит, считаешь ты допустимым от Мрака помощь принимать?

Предыдущая страница 8 Следующая страница


9 Ник Перумов

В груди у меня стало совсем холодно и нехорошо. Кажется... похоже... ведёт святой отец дело к тому, чтобы меня в ереси обвинить?
А он всё смотрел на меня, пристально так и нехорошо, очень нехорошо, что мне грешным делом захотелось, чтобы оказался рядом пусть даже тот самый некромант со своими гномом и орком, потому, что с ними-то всё выходило и проще, и понятнее...
Подумал я так и сам тотчас же испугался. Это что ж такое получается? Я и в самом деле в ересь впадаю? Сам к себе Тёмных призываю?!
И так я от этого испугался, так закрутило мне это голову, что, не разбирая, что и почему, ответил старому инквизитору на последний его вопрос: "Да".
Он аж подскочил. Лавку опрокинул. Чуть лампаду не загасил.
- Да?! - загремел. - Значит, признался?! От Тьмы помощь приемлешь?! Сюда её призываешь? Её мессии дорогу расчищаешь?! Да на костёр тебя, смутьяна, еретика, отпадника
- Нет, нет, святой отец! - завопил я, поняв, какую глупость сморозил. - Никак нет! Ошибка то у меня вышла! Не то хотел сказать! С перепугу я! Страшно мне стало! В уме помутилось! Нельзя, нельзя Мраком пользоваться! И с Тёмными тоже нельзя... грешен я, святой отец, виновен, паки и паки виновен!..
Наверное, громко это у меня получилось, потому что даже стражники- монахи у дверей уши себе позажимали. Отец-экзекутор сел обратно. Посмотрел на меня, внимательно так посмотрел, я бы даже сказал - строго, но с участием.
- Так ведь, чадо моё, небось сам Тёмный тебя-то с пути истинного и сбил? - мягко сказал он. - Он небось тебе мысли прельстительные внушал... или трактаты какие давал читать... скажи мне, как на исповеди, - давал что читать? Речи прельстительные вел?
Внутри у меня всё сжалось. Понял я всё - не нужен я отцам святым, они и в самом деле под некроманта копают... И - странное дело! - сюда вот шёл, казалось мне: встречу Даэнурова ученичка на кривой тропинке - рука не дрогнет в спину его молнию всадить. А сейчас не требуется от меня никаких молний ни в кого пускать, а всего-то и нужно, что отцу святому "да" ответить...
Не могу ответить. Рта открыть не могу. Словно губы кто смолой залепил.
- В глазах твоих, чадо моё, ответ читаю, - ухмыльнулся инквизитор. И свиток развернул большущий. - Значит, так и запишем: "Со слов достопочтенного Эбенезера Джайлза, мага, Академию Высокого Волшебства закончившего, указую, что означенный некромант, Неясытью прозываемый, вышепоименованного Джайлза всячески от пути светлого отвращал, путём речения словес прельстительных и дачей для чтения трактатов запрещённых и Святой Матерью нашей навеки анафемствованных..." - Тут он прервался и на меня в упор посмотрел, да так, что стало мне опять очень сильно нехорошо. Скажем так, сильно слабить стало от страха. Увы мне, увы, слаба плоть, и ничего тут уже не поделаешь...
- Ну, что же ты молчишь, чадо моё? - ласково так сказал он, словно... словно преподобный отец Марк, меня на это задание отправлявший. - Запамятовал, какие именно те речи были? Ну, то не беда, я тебе напомню, потому как у всех Тёмных речи эти, сын мой, в общем-то одинаковы...
У меня в горле встал давящий ком. Ну что же делать? И почему я на самом деле молчу? Ведь некроманта того извести - богоугодное дело, Спаситель на сделки с Тьмой никогда не шёл, за что и заплатил цену страшную, непомерную, одному лишь Ему, Спасителю доступную...
Все вроде правильно я думал - а рот всё равно не открывался. И только когда уже подниматься стал отец-экзекутор, чуть ли не руками разодрал я непослушные губы и не то прохрипел, не то простонал:
- Вёл... вёл он со мной речи прельстительные. трактаты... трактаты...
- Молодец, молодец, чадо моё! - воскликнул отец-экзекутор и меня даже за плечи приобнял. - Гони наваждение тёмное! Не отдавай ему душу свою! Признайся! Облегчи тяжесть, на тебе лежащую! Ну, так и что же у нас с трактатами?
Никогда ещё не думал я, что могут святые отцы так легко на ложь идти. Хотя болтали в Академии, конечно, всякое, и рассказы срамные про монахов да монашек по рукам ходили, но... или, вдруг словно кольнуло меня, для отца святого никакая это не ложь, и в самом деле не сомневается он, что смущал меня Тёмный "речами прельстительными да трактатами анафемствованными"? Может, и в самом деле думал отец-экзекутор, что одно и то же должны говорить все Тёмные, в веру свою стараясь нетвёрдых душой вовлечь?
Нет, подумал я, остатки мужества собирая. Ложь на исповеди - перед Спасителем грех смертный. Служитель Спасителя и сам недостоин может оказаться - на самом же Спасителе не отражается то. В эмпиреях парит Он ныне, ожидая того момента, когда к нам вернуться сможет, и как я Ему в глаза посмотрю, когда время нашей встречи придёт, когда Он к каждому из живших сам подойдёт и в глаза каждому посмотрит?!
Нет, я скажу правду. Как оно было, так всё и скажу.
- Святой отец, - голос меня не слушался, писк какой-то недостойный выходил, - святой отец, на исповеди не смею я лгать. Даже жизнь свою спасая. Так нам жить Спаситель заповедал: "Не лги исповедующему тебя, ибо прямо в Мои уши ложь твоя пойдет". Им сказано, и так оно будет. И потому не осмелюсь лгать, святой отец...
- Лгать на исповеди, конечно, грех непростительный. - Отец-экзекутор аж руки потер. - Ну, говори, говори скорее, чадо моё, что то были за трактаты, о чём повествовали, какую ложь содержали? Нам то во всех подробностях знать надо!
- Как на духу скажу, - медленно произнес я, прямо в глаза преподобному глядя. - Не прельщал меня некромант Неясыть ни речами, ни трактатами. Книги какие-то у него есть, врать не стану, но он мне их ни читать не давал, ни сам мне из них не зачитывал ничего. Так оно было, святой отец, и то - истинная правда в чём мне Спаситель Всевидящий свидетель. Вместе мы с некромантом пошли ведьму изловить, вместе дрались, друг друга защищая... и ведьма с нами дралась тоже, хотя сбежать могла, себя спасти - а вместо этого в Кривой Ручей вернулась, призраков встретить... - Чувствовал я, что меня уже понесло, но и остановиться тоже никак не мог. Накипело, что говорится.
Отец-экзекутор меня слушал с каменным лицом, не перебивал и страже никаких знаков не делал. Только вздохнул тяжело, когда у меня наконец дыхание пресеклось и я умолк.
- Вот оно, значит, как, чадо моё... - скорбно проговорил он, губы печально эдак вытянув и мелко головой покачивая. - Значит, не прельщал тебя Тёмный? И в том ты готов именем Спасителя клясться?
- Готов, преподобный отче. - Голос у меня так дрожал, что отец-экзекутор бровь удивлённо поднял, не разобрав. Мне ещё и повторять пришлось.
- Ну, коли так... раз готов ты на такое ради сего некромансера идти... то и есть главное доказательство того, что прельстил он тебя, чадо неразумное, прельстил и зачаровал.
Я только и смог, что глаза выпучить да рот разинуть, словно мальчишка деревенский, впервые на большое эбинское торжище угодивший. А отец-экзекутор всё говорил и говорил, и всё у него так ладно складывалось... речь у него шла, что, оставайся я добрым чадом Святой Матери нашей, вспомнил бы все до одной льстительные речи, каковые, без всякого сомнения, нашёптывал мне Тёмный, и трактаты я бы вспомнил, а не могу этого сделать по той единственно лишь причине, что уж больно крепким оказалось тёмное злое волшебство, вот и готов я сейчас душу свою погубить посредством лжи перед Спасителем, потому как Темные иначе жить просто не могут, добрых чад Святой Церкви совращая да обольщая, и, ежели прельщённый ничего о том не помнит, значит, воистину сильномогучая магия в дело пошла!
- Ну, ничего, - неожиданно ласково закончил отец-экзекутор, вставая и к дверям направляясь. - Есть против сего прельщения, сколь бы сильно ни оказалось оно, давнее и верное средство. Идём со мной, чадо, не бойся, идём, идём...
И вновь мы оказались в сенях, а там уже половицы разъяты и в погреб сходни спущены. Огонь внизу горит, а больше ничего не видно. Магию же я, само собой, в ход пускать не осмеливался.
- Иди, иди, чадо, - подтолкнул меня в спину преподобный. Заледенело всё у меня внутри, похолодело. Не помню, как по ступеням сходил, как вверх тормашками не полетел - потому что там, внизу, увидел я и дыбу походную, и верстак палаческий, и решётки, и жаровни, и клещи, и весь прочий инструментарий, от которого не то что у простого обывателя, у мага бывалого все поджилки затрясутся.
И ещё увидел я в цепи закованную ведьму. Её уже к стану прикрутили, но ещё ни растягивать не начинали, ни ещё чего-либо с ней делать. Четверо профосов ещё только снаряд свой раскладывали да сортировали.
- Вернейшее средство супротив Тьмы прельщений, - мягко сказал мне преподобный, - это встать плечом к плечу с теми, кто Тьме сей противостоит, живота своего не жалея. Вот перед тобой, сыне, ведьма саттарская в цепях, та самая, которую некромант твой изловить подрядился, бывшего отца Игаши в искушение ввел, а теперь через неё и тебя зачаровал. Должно нам от нее добиться вещей многих важных, как-то: одна ли она тут была или целое кубло их тут имелось, кто её в чёрном искусстве наставлял, да где сей учитель обретается, да кого ещё, их незаконную, проклятую волшбу творящих, она ведает... ну, словом, обычные вещи сперва. Отец-экзекутор преподобный Этлау с ней уже после нас говорить станет.
У меня в груди всё как-то разом оборвалось и похолодело. Да что ж это они, пытать меня её заставят? Меня, ордосского мага с дипломом и... и... и посо...
- Ступай, ступай, - подтолкнул меня в спину инквизитор. - Наши мастера, видишь, ещё не приступали. Тебя ждали.
Мы спустились вниз, и кто-то тотчас же сдвинул за нами разобранные половицы. Воцарилась темнота, потрескивали факелы, неярко освещая замершую ведьму - казалось, она уже просто неживая.
- Зачем её пытать? - тупо спросил я. - Никто ж ещё не доказал, что она...
- А вот это мы сейчас и докажем, - хохотнул инквизитор. - Ты же, чадо моё, и докажешь. Или ты это отродье Тьмы жалеешь? - В голосе отца-экзекутора прозвучала издёвка.
Я промолчал. И в самом деле, что со мной? Сюда шел, думал - встречу ведьму, на куски разорву; а оказалось - вовсе даже и не так. Не разорвать мне её. В бою, быть может, шальным заклятьем, а вот так, на дыбе, когда она в цепях... да и колдовать в ответ не может...
Я попятился было, но старик с неожиданной силой хватил меня за плечо.
- Куда? Забыл, что ты теперь весь наш, с потрохами? - прошипел он мне прямо в лицо. - Думаешь, твой Ордос тебя защищать станет? Да они только рады-радёшеньки будут от тебя избавиться, на что им такой волшебник- недотёпа? Тёмного только встретил - ему и поддался! А что дальше-то будет? С ним рядом встанешь, начнёшь ересь и смуту сеять? Не выйдет! Или ты с нами - или нет, и тогда, извини, тебя вообще нет.
- Это как? - пролепетал я.
- Закопаем, - спокойно проговорил инквизитор. - Похороним честь по чести в освящённой земле, только в домовину положим живого. И даже трубочку проведём, чтобы не задохнулся сразу. Вот тогда-то ты и узнаешь, каково против Святой Матери нашей идти.
- Да разве ж я иду? - вырвалось у меня.
- Конечно, идёшь, - уверенно ответил инквизитор. - Тобой ли ведьма схвачена? Нет. Уже провинность. А теперь ещё и в вере своей сомневаться заставляешь!
- Спаситель сказал: "А кто потребует с вас доказательств Веры в Меня, тот есть враг Мой худший, ибо не вовне Вера, но в душе едино"! - выкрикнул я, потому как понимал - ещё немного, и меня самого растянут там, рядом с той самой ведьмой...
- Но также сказал Спаситель, - вкрадчиво проговорил инквизитор, - "Кто зло творящему поблажку даст, тот сам Злу предастся". Так что же, ты, волшебник, значит, Злу поблажку дать хочешь? Забыл, что эта ведьма сделала? Даже если про детей украденных забыть - заклятье-то, что мёртвых подняло, каково, а. Если б не преподобный отец Этлау, никого бы уже в деревне не осталось. И тебя в том числе. На это-то что скажешь?
- Так ведь вернулась же она, - вырвалось у меня. - Вернулась, хотя убежать могла бы...
- А ты уверен, что вернулась она людей защищать? - поднял брови инквизитор. - Может, наоборот - мучениями упиваться, силу тёмную набирать? А?
Я промолчал. Потому что понял - нет смысла с инквизитором спорить, никакого смысла нет. И решиться сейчас - спасусь ли я сам, ценой пыток вот этой ведьмы, которая, как ни крути, но людей защищать пришла, или же:
Молчал инквизитор, не меня глядя. И я молчал тоже. На огонь смотрел.

* * *

Утро встретило некроманта мрачным косым дождём. Не сегодня-завтра в этих местах должны были начаться первые снегопады, но пока что небо сеяло вниз холодную водяную капель. Уныло мокли просевшие тесовые крыши, уныло поникли облетевшие ветви, кусты трепетали под непрерывной чередой крупных капель. Завернувшись в плащи, Фесс и его спутники добрались до площади перед церковью Кривого Ручья.
Там уже всё было готово к судилищу. Видно, инквизиторы не бездействовали и ночью - сколотили высокий судейский помост, покрыли его алой драпировкой, водрузили три резных кресла (И откуда только взяли? Неужто с собой тащили?), а посередине площади аккуратно сложили громадный костёр из бревен, обваленных со всех сторон хворостом. Из середины этой груды торчал, словно голая обглоданная кость, короткий чёрный столб, словно бы весь обугленный, и Фесс на миг подумал - а что, если у господ святых отцов-экзекуторов есть свои любимые "столбы", на которых они жгут осуждённых, защищая каким-то образом дерево от бушующего вокруг пламени? И сколько смертей должен тогда помнить этот столб, если, несмотря на противостоящие пламени чары, он весь почернел и обуглился?
Едва Фесс, гном и орк оказались на площади, как дождь прекратился, и некромант невольно подумал - неужто могущество Этлау возросло настолько, что ему теперь повинуются даже грозовые тучи? Потому что за пределами площади с неба по-прежнему сеяла холодная водяная пыль...
Вокруг толпился народ - похоже, сюда собралась вся деревня. При виде Фесса и его спутников толпа как-то недобро загудела - небывалое дело, раньше страх перед его чёрным посохом напрочь отбивал у кого-либо желание выражать свои чувства публично. Поверили в Этлау? Быть может. Эвон как разодет сегодня их старенький попик - небось все шкафы вывернул, достал, что хранилось на случай, ну, не знаю... приезда Его Святейшества в Кривой Ручей, хотя скорее уж сюда бы пожаловал сам неведомый правитель Утонувшего Краба.
Помост и сложенный костёр были окружены тройной цепью инквизиторов, и Фесс лишний раз поразился их многочисленности - Этлау привёл с собой добрых пятнадцать десятков человек, и это не могло оказаться случайностью. Милорд экзекутор первого ранга явно не смог бы попасть сюда из-под Арвеста обычными путями.
- Сто пятьдесят, - негромко, но и не таясь сказал Сугутор. Спокойно и буднично, словно лесоруб, оглядывая сегодняшнюю делянку. - Слышь, Прадд? Когда у нас в последний раз случалась такая славная драка?
- Дык в Арвесте, гноме, иль запамятовал? - рыкнул орк.
- Арвест не в счёт, зеленушка. Там с нами как-никак немало другого народу дралось. А вот так, чтобы вдвоём - и против полутора сотен?
- А, вот ты о чём, - принял игру орк. - А разве ты развилку на Согдейн забыл? То-то славная драчка была... три дубины с собой было, так, поверите ли, милорд мэтр, все три в щепки измочалил...
- Ага, ага, а я топор в хлам иззубрил, - подхват гном. - Так, что и не заточишь. Пол-лезвия свел, выправляя, пришлось скупщику за треть цены отдать...
Если кто-то из инквизиторов и слышал эту болтовню, то вида они не показали. Фигуры в белых, серых и чёрных рясах застыли неподвижно, спрятав ладони в широких рукавах и низко надвинув капюшоны, так что Фесс не видел ни одного лица.
Они остановились у одинокого дуба, возвышавшегося с краю площади. Невольно каждый из них искал прикрытие для спины, чтобы, случись что сегодня, не оказаться вынужденным биться в окружении, с открытой спиной.
Вот только непонятно, куда же делся достопочтеннейший Эбенезер Джайлз со всеми своими идеалами? Как бы не упекли инквизиторы мальчишку, невольно подумал Фесс.
Строй монахов не дрогнул, не качнулся. Казалось, для них новоприбывшей команды некроманта во главе с ним самим вообще не существует. Фесс остановился у подножия дуба, встал, крепко опершись на посох и кутаясь в плащ. Правая рука чародея проверила, легко ли выходит висящий на боку меч проклятого рыцаря.
Загудел колокол. Не набатным звоном, как вчера, а медленно и торжественно, как и должно быть при свершении правосудия. И одновременно народ, толпившийся позади цепи экзекуторов, загудел и взволновался.
- Ведут, ведут! Ведьму ведут! - раздались многочисленные голоса, полные такой злобной радости, что Фесс невольно пожалел, что вообще ввязался в защиту этой деревеньки, будь она трижды неладна.
Люди лезли друг другу на плечи, родители, не боясь сглаза, высоко поднимали детей - с нами Святая Инквизиция, она защитит нас от любого лиха!
Фесс досадливо дёрнул щекой. Большего он сейчас никак не мог сделать.
Показался конвой - схваченную ведьму, кровососку, как звали ей подобных здесь, в Эгесте, охраняли шестеро дюжих экзекуторов. Очевидно, отец Этлау надеялся не только и не столько на заклинания - несмотря на то что девушка была скручена самыми настоящими цепями так, что едва могла переставлять ноги. Фесс не увидел следов пыток или побоев - зачем, если злодейка схвачена с поличным и уличать её не в чем?
...Но тогда, если разобраться, и суд ни к чему.
Из толпы в ведьму полетели комки грязи. Инквизиторы не препятствовали, они лишь посторонились так, что на какое-то время могло показаться, что несчастную вообще никто не охраняет. Ведьма, не имея возможности ни закрыться, ни уклониться, только вздрагивала от ударов - но голову тем не менее не опускала, несмотря на то что два или три сгустка глины угодили ей прямо в лицо.
Фесс осторожно покосился на Сугутора. Гном стоял с совершенно каменным выражением лица, скрестив руки на груди, однако некромант знал, насколько быстро эти лениво лежащие ладони способны выхватить оружие. Правда, сегодня это умение всё равно помочь не могло. Пока не могло...
Инквизиторы остановили ведьму прямо перед судейским помостом, дернув за цепи, заставили опуститься на колени, почти что рухнуть - прямо в большущую лужу, так что ведьма погрузилась в нее на целую ладонь.
Прадд шевельнулся.
- Они хотят, чтобы вы возмутились, мэтр. Не поддавайтесь. Провалите всё дело, - и снова замер, словно изваяние.
И Фесс остался неподвижен. Некоторое время толпе дали возможность насладиться этим зрелищем - ведьма, страшная ведьма, которая, как всем известно, крала и зверски умерщвляла детей, - на коленях, в грязной луже, точно свинья, в ожидании неизбежной и справедливой кары.
Однако Этлау понимал, что особенно затягивать процедуру тоже нельзя. Со стороны церкви раздались звуки фанфар. Выход судей был обставлен со всей мыслимой торжественностью.
Впереди - почётная стража, экзекуторы в плащах с эмблемой - сжатым кровавым кулаком. Впрочем, судя по многочисленности этой стражи, почётной она-то как раз и не являлась, Этлау был закрыт со всех сторон.
Потом - обвинитель, высокий тощий субъект в красной рясе, с тиарой на голове, вроде как у первосвященника. Его сопровождало всего двое инквизиторов как и защитника - облачённого во все чёрное. Замыкали шествие четверо профосов, тащивших с собой все необходимые принадлежности своего жуткого ремесла.
Отец Этлау встал у края помоста, и толпа сразу же притихла. Рядом с инквизитором появились священник местной церкви и староста Кривого Ручья - видимо, им предстояло играть роль судей. Обвинитель в красном и защитник в черном встали друг напротив друга у подножия помоста.
Двое профосов в скрывающих лица кожаных масках подошли к коленопреклонённой ведьме.
Фесс сжал зубы. Он не сомневался, что "суд" будет просто фарсом. Но пока ещё надо ждать, начать сейчас - погубить все дело, и несчастную ведьму, и спутников, и себя.
- Подсудимая! - торжественным голосом обратился Этлау к ведьме. - Прежде чем начать, должны мы удостовериться, с кем имеем дело - с пусть даже и отпавшей от праведного пути дщерью Святой Матери нашей, Церкви Спасителя или же с существом человеческа зраку, но душой и телом преданным Злу, сиречь Тьме? Произнеси Символ Веры, подсудимая! Повторяй следом за мной! Веруешь ли ты в Бога Истинного, святого, Спасителем нами названного, с небес спустившегося и грехи наши на себя принявшего?
Фесс почувствовал, как его пробивает пот. От слишком хорошо помнил, что Атлика, член ковена "Салладорцевых птенцов", на этот вопрос ответить просто не могла.
Ведьма приподняла голову. Она смотрела прямо на Этлау, и Фесс злорадно отметил, что взгляда подсудимой инквизитор вынести не смог.
- Верую в Бога Истинного, святого, Спасителем нами названного, с небес спустившегося и грехи наши на себя принявшего, - раздался в наступившей тиши не голос ведьмы, ровный и сильный, словно она провела эту ночь не в подвале в ожидании утра и неизбежной мучительной казни.
Толпа разразилась криками - мол, как же так, кровососка - и в Спасителя верует? И Символ Веры произнесла?..
Этлау величественно простер руку - в ней сейчас был зажат короткий коричневый жезл имперского судьи, хотя здесь, в северном Эгесте, а если честно, то просто в Нарне, пусть даже и на самом его рубеже, законы Империи Эбин не действовали.
- Понятно мне, подсудимая. Ну что ж, раз ты смогла произнести "верую", значит, ты не принадлежишь к богомерзким и отвратным последователям Салладорца, да будет проклято во веки веков его имя!.. Отвечай на вопросы, и отвечай правдиво...
- Какая мне разница, инквизитор? - неожиданно резко перебила его ведьма. - Я уже приговорена. Костёр приготовлен. Так что...
- Молчать! - рявкнул Этлау, бледнея от ярости. Собой маленький инквизитор сегодня отчего-то владел очень плохо. - Отвечай только на вопросы! Итак, когда впала ты в злоделание, когда начала изводить скот и посевы, потраву не рожденных младенцев, порчу семени в мужских чреслах? Кто надоумил тебя поступить так и кто научил?
- Меня никто не учил, инквизитор, - ровным спокойным голосом ответила ведьма. - Я дошла до всего сама.
- Значит, ты признаёшься? - тотчас подхватил Этлау.
- В чем?
- В злокозненных и богомерзких деяниях посредством запретной волшбы...
- Нет не признаюсь, - сказала ведьма, гордо глядя прямо в лицо отцу-экзекутору. - Доказывай, инквизитор.
- И докажу, докажу, можешь не сомневаться, - хищно усмехнулся Этлау. - Брат-обвинитель, твоё слово. Раз подсудимая упорствует в отрицании...
И Этлау сложил руки на груди, как бы давая понять, что председатель суда свою роль сыграл и теперь на сцену выходят другие игроки, помельче.
Брат-обвинитель выступил вперёд, прокашлялся и вызвал первого свидетеля - им оказалась женщина средних лет, тотчас же начавшая выть и вопить в голос, что ведьма украла у неё трёхлетнюю девочку, после чего, разумеется, сварила ребёнка в котле и съела его.
Ведьма повернулась к вопящей, бросила один короткий взгляд - и женщина тотчас осеклась, взор её остекленел. Инквизиторы встревожено засуетились, Этлау бросил мрачный взгляд на обвинителя.
Что-то у них пошло не так, и притом с самого начала, подумал Фесс. Или ведьма оказалась сильнее, чем они думали, - её ведь не могли притащить сюда, не лишив полностью способности творить какое бы то ни было чародейство. Но кликушествующую крестьянку ведьма остановила играючи, и притом явно магией. Значит, блокада не абсолютна.
Фесс боялся поверить в такую удачу. Что-то не сработало у тебя, Этлау, что-то не срослось, и ты сейчас вынужден гасить порыв ведьмы своей собственной силой, потому что иначе, ты знаешь, от твоих инквизиторов не останется камня на камне, если только я не ошибаюсь в саттарской ведьме...
Или ты собрал сюда столько своих псов, чтобы, в случае чего, занять силу у них?..
Впрочем, как бы то ни было...
Сейчас или никогда!
Едва ли ты мог предвидеть это, инквизитор...
Прадд и Сугутор дружно шагнули вперёд, повинуясь едва заметному жесту некроманта.
Дёрнулась всем телом ведьма. Вода в луже вокруг неё внезапно закипела, всклубилась паром.
Вскочил на ноги Этлау, что-то беззвучно крича.
Рванулись наперерез некроманту и его спутникам несколько инквизиторов, выхватывая из-под плащей короткие толстые дубинки - оружие, скорее пригодное для разгона недовольных, чем для серьёзного боя. Что же Этлау не предусмотрел, что же он не вооружил своих псов как следует?..
И тогда давным-давно хранимый в ножнах меч проклятого рыцаря, неудачливого охотника за нечистью, увидел свет.
И в те мгновения Фессу показалось, что он вновь стал самим собой. Он не вспоминал про магию, про разрушительные и сокрушающие заклинания, они творились словно сами собой. Потемнел воздух, словно от подброшенного ветром пепла. Грозное шевеленье родилось в глубинах земли - как и положено, церковь в Кривом Ручье окружена была погостом, а на погосте, само собой, имелось вдосталь рабочего материала для отчаянного и решившегося на прямой поединок некроманта. И, конечно же, Фесс атаковал. Его воля столкнулась с волей Этлау, и некромант знал, чтобы остановить начавшее сплетаться волшебство, инквизитору придётся употребить всю свою силу. Вдобавок Этлау приходилось "держать" ведьму - яснее ясного, что, несмотря на все ночные пытки или экзорцизмы, свою силу она не утратила или утратила, но не полностью. Приходилось только дивиться тому, какая первобытная мощь проснулась в обычной деревенской волховке, сначала выпустившей на волю Дикую Охоту, потом поднявшую из могил таких неупокоенных, что все его, Фесса, умение оказалось практически бесполезным - и в самом деле, не явись милейший господин Этлау, призраки скорее всего поужинали бы всей пятёркой.
Руны на клинке, показалось Фессу, ожили, складываясь в грозную, не слышимую ни для кого, кроме него, свирепую мелодию боя, пробуждая... нет, даже не пробуждая, его память оставалась чиста - словно бы возвращая из какой-то неведомой дали то, что когда-то составляло гордость и славу Фесса - его боевое искусство. То самое, страшное, непобедимое - ну, или почти что непобедимое. Игнациус Коппер...
Это имя было словно вспышка боли. Фесс вспоминал. Его руки привычно крутили тяжёлый клинок, который плёл в воздухе замысловатую сеть восьмёрок, закрутов, переходов, отмахов и просто рубящих ударов. Инквизиторы разлетались от него, словно мальки от щуки, оставляя на жухлой осенней траве кровь и тела. Правда, безумцами они не были - подступиться, броситься, не жалея себя, боялись, и потому некромант с орком и гномом прошли половину отделявшего их от ведьмы расстояния неожиданно легко, оставив позади всего семь или восемь тел.
Что-то не то, мелькнуло у Фесса. Этлау должен зубами вцепиться и в нас, и в ведьму, мы не должны уйти живыми, пусть даже лягут все до единого его псы!..
Ближе к костру младшие инквизиторы предприняли вялую попытку упереться и оказать сопротивление. Замелькали короткие мечи и даже - о, Святая Инквизиция, как же ты обеднела! - выдернутые из плетней колья.
Прадд, рыча, словно сто вырвавшихся на свободу разрушителей разом, орудовал тяжёлой секирой как шестом, не столько рубя, сколько оглушая и отбрасывая. Гном, смачно хакая, был не столь великодушен - от каждого взмаха его топора падал человек.
Брызнули, не выдержав напора, в разные стороны инквизиторы. Задолго до этого поспешили убраться восвояси профосы, побросав все свои причиндалы - у палачей, как известно, чутьё на неприятности куда лучше, чем у крыс.
Ведьма так и не поднялась с колен. И всё так же кипела вокруг неё, источая густой пар, глубокая лужа.
- Вставай! - что было сил крикнул некромант - Вставай и убираемся отсюда!..
Его собственная магия была сейчас полностью занята противоборством с Этлау - куда только делось правило Одного Дара! - и экзекутор ничего, совсем-совсем ничего не мог поделать сейчас с натиском беспорядочных, но оттого ещё более трудных для отражения заклятий Фесса.
Прадд и Сугутор оба разом кинулись к ведьме, орк рывком вздёрнул её на ноги, гном, выругавшись, что-то сделал с цепным замком, железа соскользнули вниз, в воду, уже переставшую кипеть, - и в следующий миг Фесс услыхал торжествующий голос Этлау:
- Ну, вот и всё, государи мои!..

ИНТЕРЛЮДИЯ 3. ТЁМНАЯ ДОРОГА

...Клара Хюммель, боевой маг по найму, острием рубиновой шпаги провела по снегу последний росчерк. Пентаграмма вышла на славу. Пожалуй, последний раз ей удавалось достичь подобной точности только на выпускном экзамене - даже Игнациус долго качал тогда головой, глядя на идеальные углы, хорды и сопряжения сложнейшей магической фигуры.
Да, Игнациус... Тогда он был другом, а не врагом. Впрочем, другом ли? Кто мог похвастаться, что до конца понимал великого волшебника, видевшего десятки веков?..
Клара тряхнула головой и запретила себе об этом думать.
Ну вот, наконец-то всё. На самом деле всё. Вздохнув, Клара распрямилась, пряча в ножны шпагу. Рубины на эфесе светились подозрительно ярко, но надобности в этом предостережении уже никакой не было: волшебница и сама чувствовала, сколько недобрых взглядов следит сейчас за ней и её маленьким отрядом. Взглядов, разумеется, нечеловеческих и видящих всё само собою, посредством магии.
Райна застыла рядом, меч в твёрдой руке Девы Битвы медленно двигался, остриё, в свою очередь, чертило какие-то замысловатые фигуры в воздухе - подобно тем, что Клара Хюммель выводила на снегу. Глаза валькирии были полузакрыты, она словно к чему-то прислушивалась - наверное, старалась понять, тут ли эти самые Дальние, о которых она предупредила свою предводительницу.
"Что ж, - подумала Клара, - Дальние, Ближние, Срединные или какие там ещё - неважно. Я дала слово отыскать эти проклятые Мечи, и я это сделаю. Я должна взять их след, и я его возьму, пусть даже для этого мне придётся взломать само небо этого мира!"
Кицум с Тави тоже подобрались поближе и тоже держали наготове оружие. На открытом месте едва ли даже эльф-разведчик смог бы подобраться к ним незамеченным, и надобности в подобных предосторожностях Клара уже не видела. Сейчас они либо взломают небо этого мира, и ей откроется след ускользающих Мечей, либо... либо она придумает что-то ещё.
Боевые маги Долины сравнительно редко прибегали к ритуальному колдовству, требующему долгих приготовлений, вычерчивания всевозможных фигур. На поле боя не до того, заклятье должно опережать летящие стрелы и катапультные ядра. Но сейчас иного выхода просто не было, несмотря на то, что ритуальна волшба оставляет слишком глубокие следы, которые уже не затереть и не скрыть.
То, что собиралась сделать сейчас Клара, едва ли встретило бы одобрение даже среди её самых верных последователей в Гильдии боевых магов. Устав Гильдии прямо запрещал оставлять "на местах проведения военных кампаний" магические импринты, превосходящие средние способности местных чародеев. Пентаграмма намертво вплавится в плоть Мельина, и кто знает, на какие фокусы окажется она способна, появись рядом какой-нибудь не в меру сообразительный аколит ну, хоть того же Красного Арка, из которого вышла Сильвия, спорившая - нехотя признавалась сама себе Хюммель - на равных с ней, боевым магом Долины, по определению обязанной быть на три головы выше любого чародея, рождённого в обычных мирах.
Но сейчас Клара не видела другого выхода. Она должна найти Мечи! Должна! Она дала слово, и этим всё сказано. Она не отступит и не повернёт назад. Пусть погибнет мир, но восторжествует справедливость, как говаривали древние, - так вот, пусть погибнет мир, но она выполнит свою часть сделки!
Конечно, Клара думала так в запале. Окажись она вновь дома, в Долине, зашкворчи вновь на плите старый серебряный чайник, проделавший вместе с молодой Кларой не один поход, устройся в кресле напротив, подле пылающего камина, задушевная подруга юности (и зрелости, разумеется) Аглая Стевенхорст - Клара сама первая отбросила бы такие мысли. Но сейчас она действовала словно в непонятной лихорадке - она должна сдержать слово.
Что ужасного произойдёт, если она таки не сдержит слово, она не думала. Гильдия уже отреклась от нее, послушно преклонившись перед волей Архимага Коппера. Откажись она теперь от исполнения столь опрометчиво взятого на себя обещания - никто не посмел бы и пикнуть. Но...
"Слово боевого мага больше его жизни, - молотами стучало в ушах Клары. - Больше его жизни". Так меня воспитали. Такой я стала. И тут уже ничего не поделаешь. Если я поклялась и поставила печать моей Гильдии, то обратно я уже не поверну.
"Даже если это будет угрожать неисчислимыми бедами?" - словно наяву услыхала она старческий голос Архимага и едва не вздрогнула: ей показалось что Игнациус каким-то непостижимым образом сумел оказаться рядом с ней.
Но нет, запорошенная снегом равнина была пуста и мертва, и никого не было рядом, кроме её маленького отряда, который она обязана привести к успеху - никто и никогда не мог сказать про неё, что боевой маг по найму Клара Хюммель бросила в беде доверившихся ей.
Клара ещё раз вздохнула и с силой вогнала рубиновую шпагу в самую середину пентаграммы.
В тот же миг ей показалось, что весь Мельин вздрогнул от боли. Проведённые Кларой по снегу линии внезапно стали углубляться, наливаться чернотой, словно кто-то щедро плеснул туда чернил из самых лучших берёзовых корешков. Как будто невидимое лезвие резало землю, щели становились всё глубже и глубже - Клара взывала к глубинным силам этого мира, силам, что спали, быть может, с самого рождения мира Мельина.
"Мечи. Мечи. Мечи. Вы видели их. Безымянные, вы ощущали их горячие шаги над собой. Быть может, вы проклинали их в своём нескончаемом сне, вы, Хранители и Основатели. Да, наверняка вы проклинали их, несущих смерть и разрушение тому, что вы привыкли хранить, - уже одним только фактом своего существования. Вы должны были запомнить путь, которым эти проклятые клинки ушли из ваших владений. Покажите же мне дорогу, откройте для меня небо, я пойду следом до самого Дна Миров и даже дальше, если понадобится!"
Никогда не следует обращаться к Хранителям без крайней на то надобности. Разбуженные слепые силы обрушатся на ни в чём не повинных смертных - ураганами, землетрясениями, засухами, штормами и иными бедствиями, среди коих моровое поветрие окажется еще далеко не самым страшным. И долго, очень долго потом самые лучшие маги несчастного мира будут пытаться подобрать заклинания, дабы умилостивить и утихомирить Хранителей.
Что они такое, эти Хранители, Клара не знала. В каждом мире они были свои. Разумеется, они не имели ничего общего с людьми, многие зачастую лишены были даже тела. Их сон - бытие мира, его спокойствие и безопасность. Разбуди их, достучись до их сознания - и беды не заставят себя ждать.
Вызов Хранителей был из числа потайных, далеко не общеупотребительных заклятий, сохранённых в арсенале Гильдии боевых магов с незапамятных времён, когда сражения, в которых принимали участие члены Гильдии, отличались куда большими и ожесточением, и кровопролитностью.
Трещины разом и углублялись, и суживались - тончайшие разрезы на теле мира, почти как от лекарского скальпеля. Тьма кипела в них, Тьма смотрела вверх тысячами глаз, сейчас пока ещё закрытых, скованных вековечной дремотой. Хранители, древние духи первозданных стихий, вдохнувшие жизнь в мёртвые камни и воды Мельина, медленно откликались на зов чужедальней волшебницы. Не могли не откликнуться - уж слишком могущественно было заклинание, сплетённое в те времена, когда не существовало ещё никакой Долины, когда не наступило ещё время не то что Спасителя или так называемых Новых богов, о которых порой говаривал Игнациус, но и богов Молодых (о которых тоже остались только смутные легенды). То было время Древних, тех самых Древних, загадочных и непонятных, от которых вели свой род волшебники Долины. Точнее - от которых вело свой род их несравненное магическое искусство. Древние, согласно сказкам и преданиям, могли зажигать и гасить звёзды по десять раз на дню, выкладывать на небе новые созвездия, менять пути планет, сковывать и расковывать целые миры... Что Древним, повелевавшим непредставимой мощью, какие-то там первозданные духи?
И заклятье сохранилось, заботливо записанное перенесённое на серебро и пергамент, прожило невероятные бездны лет - с тем чтобы оказаться в один прекрасный день пущенным в ход боевой волшебницей по имени Клара Хюммель.
Райна коротко вскрикнула, указывая остриём меча на вынырнувшие из недальнего леса какие-то фигурки, встрепенулись, готовясь к отпору, Кицум и Тави, но Клара не обратила на это уже никакого внимания. Поток тёмной силы захватил её, повлек за собой от одного водоворота к другому. Сменяя друг друга, вспыхивали и гасли какие-то отрывочные картины, сошедшиеся в смертельном бою легионы, закованные в броню до самых глаз; вихри лёгких стрел, горящие леса и рушащиеся вниз пламенными водопадами вершин исполинских деревьев лёгкие ажурные домики; унылые колонны пленных, угоняемых куда-то к горизонту; все жуткие, кровавые и страшные призраки войны, безжалостной и беспощадной, в один миг встали перед внутренним взором Клары Хюммель.
Она догадывалась, конечно же, что видит часть бесконечной памяти древних Хранителей, ту часть, что связана с Алмазным и Деревянным Мечами.
В другое время Клару наверняка заинтересовала бы история создания этих Мечей, ей захотелось бы проследить их путь через века сражений на просторах Мельинской Империи - но, конечно, не сейчас.
А самое главное - Хранители в бесконечном своем сне тем не менее запомнили и последний бой чудовищных Мечей, и их последующую дорогу - то, что Клара тщетно отыскивала иными, менее сильнодействующими средствами.
Небо раскрывалось перед ней, но не привычными просторами Межреальности, где маг Долины почитай что дома, - нет, чем-то совершенно иным, какой-то пугающей изнанкой Астрала, чего Клара никогда ещё не видела; она даже подозревать не могла, что же это такое и почему никто в Долине ничего об этом не знал.
Не зловещая чернота жутких бездн - видала Клара всяческие бездны; не беспредельность окраин Межреальности, где уже чувствуется близость Великого Хаоса о котором лучше даже и не думать, чтобы не сойти с ума; нечто непредставимое даже для боевого мага, нечто, лежащее над Реальностью и Межреальностью, которая, если вдуматься, тоже не более чем одна из граней всё той же Реальности, - это был совершенно иной, свой, особый мир, не мир даже, не пространство - нечто, не имевшее названий и определений на языке магов Долины, встречавших, казалось бы, все мыслимые и немыслимые диковины.
Клара чувствовала только одно понятие, с натяжкой, но всё-таки ассоциируемое с открывшимся ей видением. Дорога. Дорога, не имеющая ни конца, ни начала, огибающая все до единого миры Упорядоченного, нигде не пересекающаяся с путями Межреальности, Темная Дорога, которой идут не смертные, не бессмертные, не маги и даже не боги - это дорога чистых сил, могучих и лишённых сознания, первозданных духов, свершающих свою великую работу с самого первого мига, когда остров Упорядоченного возник среди великого океана Хаоса.
Конечно, ничего больше Клара сказать не могла. Потрясенная открывшейся ей картиной, мало что не раздавленная обрушившейся на неё лавиной совершенно новых, неведомых ранее чувств и ощущений, она тем не менее твердо помнила, зачем пришла сюда и пробудила от сна дремлющие силы Мельина.
Мечи. Алмазный и Деревянный. Драгнир и Иммельсторн. Сотворённые неведомо какой прихотью судьбы в ничем не примечательном мире, одном из сотен мириадов миров, разбросанных среди связующих вод Межреальности, вырвавшиеся из тесной клетки и устремившиеся к тому, что, как видно, и было предопределено им судьбой - стирать с лица земли армии и города, обращать в ничто могучие Империи и воздвигать на их развалинах новые государства. Непредставима для воображения Клары мощь вырвала Мечи из их колыбели, открыв им истинно Тёмные Пути, соответствующие их природе.
Эти Силы, эти Духи, что проходили раскрывшейся перед Кларой Дорогой, никак не могли назваться "добрыми". Как, впрочем, и "злыми", но всё-таки последнее определение подошло бы им больше, особенно с точки зрения простых смертных, чьи дома могли распасться прахом от малейшего дуновения этих Сил. Слепая мощь зачастую бывает недоброй одним только фактом своего существования, тем более, когда лишена сознания. Или же наделена им, но сознание это не имеет ничего общего с человеческим.
Клара перестала чувствовать собственное тело, ей казалось - она растворяется, распадается, её затягивает раскрывшаяся не то воронка, не то водоворот, она проваливалась в небо, ещё мгновение, и она тоже вступит на этот тёмный путь, и тогда, тогда, тогда...
И посреди всего этого буйства неведомых, заповедных сил странным и чётким казался ясный, хорошо видимый след Мечей - которые как будто ухитрились и здесь оставить длинную, незаживающую рану.
...Обратно на землю её швырнул удар, который, как показалось ей тогда, напрочь снёс бы ворота средней величины замка. Взор заволокло красным, однако даже сквозь боль Клара видела ждущую, хищно распахнутую пасть небес, за которой начиналась Тёмная Дорога.
Над ней склонялось лицо валькирии, в левой руке Раина сжимала окровавленный платок - платок Клары с её же собственной кровью. Предосторожность оказалась нелишней, иначе волшебницу просто утащило бы за собой неосторожно наброшенное заклинание, так неожиданно открывшее Кларе третью сторону мироздания - в дополнение к Реальности, Межреальности тесно сцепленному с последней Астралу.
Клара с трудом приходила в себя. Помогло и незатейливое средство Кицума - клоун-шпион попросту сгреб горсть снега, принявшись растирать Хюммель виски, лоб и щёки.
- Счас, счас оклемается, - бормотал он, вовсю работая руками.
И точно - Клара очнулась, огляделась вокруг ещё совершенно чумовым взглядом - всё спокойно, никого и ничего, появившиеся было на краю леса фигурки исчезли, на всём смертном поле - только они четверо.
- Вы стали уходить, кирия Клара, - с нажимом сказала Райна, едва только заметив прояснившийся взгляд волшебницы. - Как есть проваливаться стали. Не знаю, куда и почему, но стали. А уж тут я себе верю. Ошибиться не могу. Ну и пришлось... - валькирия выразительно встряхнула окровавленным платком. - Не напрасно давали, кирия Клара...
- Да... не напрасно... - эхом отозвалась чародейка. - Так ты что, ничего не видела?..
Валькирия энергично покачала головой:
- Никак нет, кирия. Ничего и никого. Высыпали было из леса эти мозгляки... может, Дальние, а может, просто их наймиты с их артефактами, которые я ещё с послеборгильдовых лет помню...
Тави и Кицум недоумённо уставились на воительцу - имя Боргильдовой Битвы им ничего не говорило, но Райна, само собой, в разъяснения пускаться не стала.
- Ладно, нет у нас на них времени, - всё ещё с трудом проговорила Клара. - Короче... короче я видела след Мечей.
От изумлённых и восторженных восклицаний не удержался никто, даже невозмутимая валькирия. Клара подняла руку, останавливая спутников.
- Да, я их нашла... вернее, заметила начало их пути. Только... нам надо убираться отсюда как можно скорее, я... я воспользовалась кое-чем, что не слишком понравится здешним обитателям, и... и я должна сказать, что дорога перед нами тоже не из приятных...
- Видали мы всех и всяческих чудищ, во всех видах видали, - гордо вскинула подбородок Тави.
- Нет... кабы чудовища... я бы так не говорила. Чудовища дело привычное, сколько мы их уже перебили и, глядишь, ещё немало перебьём... здесь другое... нет, пока объяснить не могу, у меня просто есть только два слова... они мало что объясняют, потому что на разных языках они и то имеют совершенно различные значения... это слова "Тёмная Дорога", и путь наш по ней будет воистину тёмен, ибо я даже представить себе не могу, что нас будет там ожидать...
- Эх, эх, госпожа милостивая, - вздохнул Кицум. - Что ж тут делать-то, раз надо - значит, надо, у нас в Серой Лиге так было - приказ получил, и сразу исполнять начинай, потому как если задумаешься, а можно ли его, приказ этот, значит, и вовсе исполнить - точно тебе конец настанет...
- Золотые слова, - поддержала клоуна Тави. - Веди нас, госпожа Клара, а уж мы постараемся не подкачать!
Клара молча кивнула. Она чувствовала, что им на самом деле пора. Гнев разбуженных Хранителей скоро, очень скоро обрушится на этот кусок земли, и горе тем, кого слепая ярость древних сил застанет в этом, ныне, присно и во веки веков проклятом месте.
Сила Клариной пентаграммы иссякала, и - мало кому захочется начинать дорогу на гребне бешеной, сметающей все на своем пути волны.
- Добро пожаловать: за небо, - попыталась пошутить чародейка. Трое её спутников ответили мрачноватыми улыбками.
Вихрь подхватил замершую четверку, и им показалось, что их стремительно тащит вверх - хотя на самом деле они оставались недвижимы, выпадая из мира Мельина, продолжавшего свой вечный полет в пределах Упорядоченного; магия раскалывала надтреснутое небо, и вот настал миг, когда отряд Клары Хюммель в полном своем составе вступил на Темную Дорогу.

* * *

В Межреальности маги, рождённые в Долине или же заполнившие там силу, могли ходить, что называется, как по ровному, почти не делая различии между тропой в лесной чаще какого-то из миров и тропой в Междумирье. На Тёмной Дороге всё оказалось совершенно иначе. Не было опоры под ногами, не было верха и низа. Больше всего это походило на полет, стремительное бесконечное падение, вот только ветер не шумел в ушах, здесь не бывает ветров, а те, что бывают, не имеют, как поняла Клара, ничего общего с привычными ей воздушными потоками.
Вокруг царила темнота, не кромешная тьма, не непроглядный мрак, а именно темнота, и обычному, человеческому зрению открывалось нечто похожее на бесконечные цепи громадных клубящихся облаков, в глубине которых то мелькали голубоватые молнии, то вспыхивали красно-жёлтые парные огоньки, словно оттуда и впрямь смотрели какие-то неведомые чудовища; но Клара знала наверняка, что никаких чудовищ из плоти и крови тут нет и в помине; а магические сущности здесь слишком могущественны, чтобы обращать внимание на жалкую кучку смертных, к каковым относилась и сама Клара Хюммель...
Им не было нужды связываться верёвками или браться за руки - чародейство Клары крепко удерживало вместе небольшой отряд. Правда, чем дольше длился полёт, тем яростнее накатывали на поставленные Кларой скрепы порывы магических вихрей, отражать которые она не умела, потому что, само собой, эти вихри не имели ничего общего с привычными ей, а всякого рода эксперименты на Тёмной Дороге могли обойтись очень дорого.
Клара старалась держать глаза и уши открытыми но, увы, собирать сейчас какие-либо сведения о природе Дороги она, к сожалению, не могла - чем дальше, тем больше сил требовало простое поддержание связующего заклятья.
Они двигались по следу Мечей, и Клара могла лишь дивиться, кто же это оказался таким искусным, что сумел вырваться из Мельина по дорожке, неведомой даже ей, боевому магу!
Однако Тёмная Дорога не называлась бы так, не приготовь она на пути отряда Клары несколько сюрпризов. Наверное, это были отражения миров... или памяти миров, Клара не знала. В видениях перед ней проносились картины горя, войн и бедствий, и при всем разнообразии пейзажей, равно как и внешнего облика обитателей этих миров, всё увиденное ею роднило одно - смерть, ужас и разрушение, что, как известно, не зависит ни от времени, ни от места. Эти видения медленно, но верно пробивались сквозь царящий вокруг хаос, мало-помалу вытесняя царившую вокруг грозную, но в то же время и величественную картину буйства магических стихий.
Порой эти картины становились реальны до дрожи, так что руки сами тянулись к оружию - вмешаться, защитить слабых и невиновных, остановить истребление, но видение тотчас гасло, сменяясь новым.
Клара видела горящие города, странные, нелюдские города, и странных существ, сражавшихся на узких, похожих на ущелья улицах. Бьющиеся провожали отояд волшебницы поистине безумными взглядами громадных фасетчатых, словно у насекомых, глаз. "Что же это они видят меня? - поразилась про себя волшебница. - Значит, то, что передо мной, это не только образы, тени, призраки?.. Может, они ждут от меня помощи и защиты?.. Но как, каким образом?.. Да и потом, сумей я как-то... остановиться... у меня есть другое дело, я должна найти Мечи... я обещала..."
Над призрачными мирами вырастали исполинские фигуры коронованных огнём гигантов, вздымались и падали громадные секиры, запросто разрубавшие седые горные хребты, менявшие пути рек и очертания континентов; а Клара проносилась всё мимо, мимо, мимо:
И в одно мгновение Клара словно бы вновь оказалась в родной Долине, на памятном заседании Совета, когда Эвис Эмплада, тогда ещё подруга и союзница, демонстрировала потрясённым волшебникам картину разрушения козлоногими чужого мира.
Клара вновь видела своих кровных врагов. Вновь видела их всёуничтожающий поток, захлёстывающий жалкие островки сопротивления, предающий огню всё на своем пути, бессмысленно на первый взгляд, но только на первый, только на первый...
Козлоногие живы и здравствуют. И они наступают. Очередной мир, прекрасный и неповторимый, захлёбывается в собственной крови, ложась ещё одной плитой под ноги Созидателей Пути. А те, кто единственный во всем Упорядоченном могли бы их остановить (ну, если не считать непонятного Спасителя, в которого так истово верит подруга Аглая, и ещё менее понятных богов), те, кто мог бы остановить этот кошмар, трусливо бежали подальше, чтобы только не оказаться на дороге у козлоногих!
Невольно Клара вспомнила свой собственный Бой в "изнанке" Мельина и страшную жертву того странного мага, чья сила в мгновение гибели превзошла все пределы, какие только могла вообразить себе боевая волшебница. Вот так надо было драться! Так, и именно так! Крошечная горстка бойцов сумела остановить прорыв неисчислимой армады козлоногих - так чего же боялись маги Долины?! И яснее ясного, что она, Клара, просто обязана достать эти Мечи. И получить за них обещанное золото. И купить на него... многих, очень многих. И многое. И тогда она сама поведёт армию против козлоногих. Она разыщет их проклятое гнездо и выжжет его дотла, а пепел развеет по ветрам Межреальности.
И неизвестно, какие ещё ужасы открылись бы её взору, если бы Тёмная Дорога не кончилась. Внезапно и резко, в один миг, пугающие видения прекратились. Исчезало и всё то, что, по мнению Клары, и являло собой саму Дорогу. А впереди...
Волшебница видела перед собой чёрную, ритмично содрогающуюся глобулу, словно бьющееся сердце мрака. Да-да, ошибиться было невозможно - это до боли напомнило приснопамятный мир-ловушку, закрытый мир, откуда её отряд с таким трудом и такой ценой вырвался на обратном пути из Мельина в Долину.
Клара многое дала б сейчас за то, чтобы просто остановиться. Да-да, просто остановиться - но куда там, стремительное падение продолжалось, их волокло вперёд, словно щепку в бурном потоке, перед ними раскрывалось небо, и Клара поняла, что свободно текший до этого перед ней след Мечей обрывается, словно кто то просто швырнул оба бесценных артефакта вниз, в бездну закрытого мира.
Ну что же, если кто-то оказался настолько глуп, чтобы бросить такое сокровище, - мы его подберем.

Предыдущая страница 9 Следующая страница


Хранитель мечей: Странствие Мага - том 1 10

Засвистел ветер в ушах, ледяная бритва прошлась по лбу и щекам. Клара и её отряд стремительно падали вниз с головокружительной высоты, а за ними уже зарывалось небо нового мира...
Начиналась привычная работа боевого мага. Клара усилием воли выбросила из головы мысли о том, что тот мир едва не обернулся вечной тюрьмой для неё и её товарищей, - и привычно составила заклятье, призванное замедлить падение.
О да, конечно, отдача, как она могла забыть! Острая боль в груди... слишком сильная, тратятся лишние секунды, чтобы подавить её - о, нет, не магией; а падающие Клара и её спутники уже пробивают облака.
Внизу - бескрайние белые поля, мелкие чёрные вкрапления скал... и холод. Жуткий холод. Хорошо ещё, что в Мельине отряд Клары успел запастись зимней экипировкой!..
Клара виртуозно опустила свой отряд на землю и только тогда позволила себе сморщиться от боли.
- Брр... - задрожал Кицум. - М-милостивая госпожа, ну что же нам в таком месте-то проклятом делать? Снег один да камни!.. Куда это мы попали?
Клара не ответила. Положив руку на эфес, волшебница осматривалась.
Пейзаж и в самом деле казался нерадостным. С одной стороны льды, с другой - изломанные, источенные ветром береговые скалы. Прямо перед странниками в ледяные поля громадным топором врезался высокий красноватый утёс, словно застывшая кровь какого-то гиганта. На вершине утёса стояла старая башня, вся замшелая, сложенная грубовато, но, похоже, прочно.
Прищурившись, Райна пристально посмотрела в сторону башни.
- Там, похоже, кто-то есть, кирия Клара, - невозмутимо заявила валькирия, словно падать сквозь небо было для нее совершенно обычным делом.
Клара сама ничего особенного не видела, башня казалась давно покинутой. Несмотря на холодный зимний день, над её крышей не поднималось дыма.
- Дверь от снега расчищена, кирия, - указала Рана. - Так что кто-то есть. Точно. Пойти посмотреть что ли?
- Погоди. - Клара прижала пальцы к вискам стараясь превозмочь боль и сосредоточиться. - Не нравится мне это... чудные дела творятся... знакомое что-то... да и следы...
Отряд неотрывно внимал бессвязному шёпоту волшебницы.
Да, след Мечей проходил здесь, уводя вверх, к самой башне, ясный и чёткий, как никогда. След Мечей и след кого-то ещё, вроде бы очень даже знакомого... но чем и как, Клара понять не могла. Каждое заклятье причиняло резкую боль, отзываясь судорогой во всём теле, удерживать волшебство становилось почти что непереносимой мукой.
Правда, ошибиться здесь она всё равно не могла. Следы точно вели наверх, к замершей на краю утёса старой башне, но тут у Клары всё окончательно помутилось в голове, так что даже пришлось опереться на руку Райны.
- К башне... пойдём... все вместе, - отдышавшись, выговорила Хюммель, стараясь вытянуть шпагу из ножен. - И осторожно! Один раз уже полезли в воду, не зная броду...
Тави внезапно просунулась вперёд. Сабля указывала на башню.
- И там сейчас чародейничают. - Глаза воспитанницы Вольных опасно сузились.
Клара была слишком измучена, чтобы перепроверять слова своей спутницы. Однако Тави - совсем неплохой маг по меркам Мельина, и, как говаривали гоблины-дворники в Долине, лучше перебдеть, чем надбдеть.
- Пошли, - махнула рукой волшебница. След тянулся вверх по заснеженному склону. Тави и Райна пошли первыми, настороженно озираясь и выставив перед собой клинки, словно в любой миг ожидая нападения и готовые собой прикрыть боевого мага; шествие замыкал Кицум, уже успевший выудить невесть откуда свою заветную петельку.
Старая башня приближалась.
Когда до неё оставалось примерно с полсотни шагов Клара наконец тоже ощутила некое магическое присутствие. Тави была совершенно права: в башне творили заклинания, и притом направленные против неё, Клары. Она попыталась собраться с силами, дать отпор... но мысли путались, в голове царил полный хаос, а каждый шаг стал даваться всё с большим и большим трудом.
Райна с Тави переглянулись и в тот же миг, не сговариваясь, ринулись вперёд. Клара впервые увидела в действии магию рождённой в Мельине - Тави сплела самый что ни на есть немудрёный огненный шар, но зато этот шар, угодив в дверь, взорвался так, что всё подножие башни окуталось пламенным облаком, а дым поднялся даже выше шпиля.
Валькирия и Тави бросились в пролом, не дожидаясь, пока дым рассеется. Раздался грохот, короткий лязг стали и каменно-спокойный голос Раины:
- Ну, вот и всё, кирия... путь чист.
Перешагнув через валявшиеся на земле обломки дверей, Клара оказалась внутри. Валькирия и Тави уже деловито вязали невысокого человечка в расшитой меховой безрукавке; на ступенях валялся слабо мерцающий голубым магический кристалл.
Человечек что-то торопливо забормотал, язык его Клара, само собой, не понимала.
- Сопротивлялся. - Райна усмехнулась. - Какие-то чары наложить пытался. И даже вон этой железкой замахнулся. - В дальнем углу валялся не замеченный Кларой массивный боевой топор, выбитый из рук обитателя башни.
- Не слишком-то усердствуйте, - приказала Клара, отчего-то чувствуя острое разочарование. - И давайте дальше, наверх... он тут один, но всё равно, на всякий случай.
Валькирия молча кивнула и скрылась за изломом лестницы.
- Тащите его, - распорядилась Клара, тоже начиная подниматься. Она не сомневалась - больше в одинокой башне никого нет и быть не может.
Первый и второй этажи башни оказались нежилыми За немногочисленными дверьми располагались кладовые, добросовестно обысканные сверху донизу валькирией и Тави. Самый верхний уровень был жилым. И не просто жилым, а вдобавок ещё и настоящей магической мастерской.
По углам на массивных столах чёрного дерева возвышались какие-то аппараты, сложное переплетение тонких стеклянных трубок, в которых кипела, испарялась, конденсировалась, возгонялась и прочее, прочее, прочее какая-то жидкость. Это скорее подошло бы алхимику, если бы Клара не почувствовала - машины эти не что иное, как сработанные по последнему слову техники этого мира устройства, позволяющие обнаружить любое магическое проявление в радиусе полусотни лиг. И не просто обнаружить, но ещё и указать почти что точное местоположение. Совсем, совсем неплохо для закрытого мира...
Кроме того, в комнате имелось неимоверное количество каких-то древних статуэток, подставок с грубо обработанными камнями, по стенам развешаны связки трав, какие-то засохшие венки и гирлянды, в отдельном застеклённом кабинете собраны почерневшие кости неведомых созданий - словом, чуть ли не весь магический арсенал, какой можно было собрать в этом слое Реальности.
Пленника деловито прикрутили к массивному креслу, что стояло возле вычурного письменного стола. Он уже успел смириться с бессмысленностью сопротивления и только часто икал от страха.
Клара вздохнула и, морщась от боли, занялась долгой и утомительной процедурой - надо было сделать так, чтобы пленник понимал их вопросы и мог бы на них отвечать.

* * *

Далеко-далеко от Северного Клыка где оказался в эти мгновения отряд Клары Хюммель, в теплом солнечном Ордосе, в стенах Академии Высокого Волшебства к кабинету милорда ректора господина Анэто рысью сбегались деканы, поддерживая полы длинных мантий.
Наблюдатель в башне Сим, сменивший на этом посту формально выслужившегося старика Парри, получивший после всего случившегося всю возможную магическую машинерию, прислал сообщение через кристалл.
Вернее сказать, успел прислать, пока в его башню не вломились те самые астралозависимые существа, прихода которых так боялась Академия.

ГЛАВА ЧЕТВЕРТАЯ
ЭГЕСТ. НЕКРОМАНТ И РЫСЬ

Что такое, в сущности, ассасин Храма, если этот
Храм до сих пор не владычествует над
всей Ойкуменой?
Приписывается Мегане,
хозяйке Волшебного Дворе
- Ну, вот и всё, государи мои, - повторил отец-инквизитор Этлау. Было видно, что повторять это доставляет ему немалое удовольствие.
Ведьма, Фесс и Прадд с Сугутором оказались в сплошном кольце. Инквизиторы смешались с обитателями Кривого Ручья. Давление на Фесса спало, казалось бы - можно атаковать, и, наверное, иной некромант не колеблясь призвал бы неупокоенных, и неважно, сколько они разорвут людей, тех самых, коих он, некромант, взялся защищать и оборонять.
Наверное, маг Неясыть тоже поступил бы так - в первое время после того, как он попал в этот мир.
Неясыть, но не Фесс.
Взлетели десятки луков и арбалетов, беря на прицел дерзкую троицу.
Фесс замер. Магия бездействовала, но начинало действовать нечто более мощное, чем некромантия или даже чародейство Спасителя. И это нечто медленно, но верно гасило волшебство как Фесса, так и самого Этлау. Но какое это имело значение, если против четверых тут собралось несколько сотен?!
- На прорыв! - заорал Прадд. Кажется, больше им и в самом деле ничего не оставалось.
Этлау, не таясь, стоял на краю помоста, скрестив руки на груди, и издевательски улыбался. Он ничего не боялся, даже того, что в широком рукаве того же гнома, известного мастера-умельца, вполне могла притаиться трубка-самострел, снаряжённая железным болтом, что с такого расстояния пробьёт даже кольчугу, буде осторожный инквизитор всё-таки сподобился надеть её под рясу,
Значит, магия мертва, мелькнуло в голове Фесса. Этлау скорее всего заимел какой-то артефакт, полностью гасящий всю и всяческую волшбу в своей ближайшей окрестности, и отец-экзекутор теперь явно надеется на численный перевес своих подручных, как и на крайне невыгодное положение окружённой четвёрки. Трое опытных бойцов устоят против сотен, сражаясь в крепком месте, но не окружённые со всех сторон. перспектива прострелить своих же собственных товарищей явно не остановила бы тех, кто сейчас целился в некроманта из луков и арбалетов. Магия мертва. Но не значит ли это, что мертво правило одного дара, уже доставившее ему столько неприятностей в этом мире?!
Правило одного дара - ты не можешь разом быть и великим воином, и изощрённым волшебником. Что-то одно. Твоё тело служит или оружием само по себе, или оно просто то средство, при помощи которого ты обращаешься к запредельным силам.
"Эх, где моя глефа...", - подумал Фесс. Подумали сам тотчас похолодел от ужаса - воспоминания продолжали возвращаться. Наверное, могут вернуться и другие - вместе с навыками...
Но тут его размышления, и без того оказавшиеся сжатыми в исчезающие доли мгновения, оказались прерваны - Прадд и Сугутор сшиблись со сплошной стеной инквизиторов, и топор с секирой дружно запели согласную песню смерти.
Куда полетели сорвавшиеся стрелы, кого они разили - он не знал. Никого из их маленького отряда не задело, а всё остальное было неважно.
Фесс взмахнул рунным мечом и устремился за ними. Его охватывала странная лёгкость - все барьеры пали, и оставалось только одно - сражаться.
Да, в руке лежал эфес меча - вернее, его Фесс держал двумя руками, хотя лезвие было вовсе не так уж длинно - эфес меча вместо привычной глефы, но правило одного дара на него больше не действовало, и плоть сама вспомнила всё, что нужно.
Фесс так и не понял, как оказался остриём их маленького клина: Прадд и Сугутор прикрывали его справа и слева, а за спиной притаилась ведьма.
Лицо. Руки, сжимающие сталь. Глаза, открывшиеся из-под отлетевшего в сторону капюшона. Фесс ударил наискось, с потягом, перешагнул через первое тело, крутнулся вокруг себя, отбрасывая мечом нацеленные в голову колы, только отбрасывая, потому что колья эти были в руках крестьян, тех самых, кого и он, и ведьма, и Джайлз (так и пропал куда-то, бедняга) защищали от голодных призраков до последней крайности.
Ещё один инквизитор, в руках - железная цепь. Этот, кажется, что-то и в самом деле умеет - во всяком случае, первый выпад Фесса, что должен был стать для экзекутора и последним, он отбил.
"Найди Мечи... найди Мечи..." - навязчиво зазвучало вдруг в голове. Фесс застонал.
Нет! Нет, только не это, нет, он не уступит!
Он не ошибся. Каждый удар, каждое движение прежнего Фесса возвращали частицу воспоминаний. Маскам похоже, удавалось сделать то, перед чем спасовали бы все самые изощрённые пытки, - и, более того, очень скоро эти пытки уже можно было б применить и к Фессу - потому что теперь ему было бы что отвечать. Нет. Нет! Н-Е-Е-Е-Т!!!
Фесс хотел было швырнуть оружие наземь. Ловушка расставлена, и приманка на месте, но он не пойдёт в западню.
Даже ценой жизни тех, кто сражается с ним плечом к плечу?
Если Мечи попадут в руки тех, кто охотится за ними, все жизни враз потеряют цену.
Это колебание дорого обошлось Фессу. Следующий инквизитор, тоже, как видно, далеко не новичок в боевых искусствах, сумел поднырнуть под внезапно приостановившееся лезвие и коротким ударом дубинки оглушить некроманта.
Мир померк.

* * *

То, что я видел той ночью, не забуду уже никогда. Никогда, никогда, никогда, и умирать стану - у меня все это перед глазами по-прежнему стоять будет. Инквизитор всё правильно рассчитал. И что у меня поджилки затрясутся, и что не посмею я против Святой Матери нашей пойти. Всё он про меня знал, до самого последнего донышка душу мою вскрыл, покопался там хозяйски эдак вот и приговор вынес. Простой такой, понятный и ясный. И не нашлось у меня ничего бы возразить. Совсем-совсем ничего.
...Долго мне на огонь смотреть не дали. Толкнули в спину - кто-то из младших профосов. Смотрю я - а мне в руку клещи эдакие аккуратненькие вкладывают. И к жаровне так ненавязчиво подталкивают. А старший инквизитор смотрит на меня покровительственно, словно подначивает.
- Ну, что ж встал, сударь мой волшебник? - услыхал я. - Впрочем, ты сейчас не волшебник, ты сейчас просто один из младших инквизиторов и обязан выполнять приказы. Вот я тебе и приказываю - давай, у этой кровососки нам надо кое-что выяснить. И ты нам в этом поможешь. Ну а если не захочешь... - Старик усмехнулся. - Тогда ты сам знаешь, что будет. Есть у нас дальний такой монастырь... даже не монастырь, а так... на севере, в Железных горах... тюрьмы его глубоко под скалами, и открываются они в тоннели, ещё до гномов проложенные, а там, как ты понимаешь, такие твари живут, что ты молить их станешь, чтобы просто тебя сожрали, безо всяких фокусов.
Я сглотнул. Слышал я об этой крепости, слышал, что туда ссылают тех, кто перед Церковью провинился, но не просто так, а очень-очень сильно провинился, что даже лёгкой смерти на костре не заслужил. Если, конечно, смерть на костре можно лёгкой назвать.
Дрожа, я шагнул к жаровне. Положил щипцы на решётку раскалённую. Ведьма вдруг вздрогнула, стараясь поднять голову. И - встретилась со мной глазами.
Меня словно в челюсть кто ударил. Пудовым кулаком, каким и быка оглушить можно. Потому что не было в этих глазах ни страха, ни боли, ни даже презрения. Жалость - была. Самая настоящая жалость, как только мать пожалеть может. Или - старшая сестра любящая. Не видел я никогда такого и не думал даже, такое возможно - палача своего жалеть. Нет, конечно жития святых о таком говорили... но ведь то святые были, в Духе просветлённые, к Силе Спасителя приобщенные, в горные выси устремлённые, чьи мощи и по сей день чудеса творят, а тут... А тут была ведьма отвратительная, кровососка безжалостная... нет... не безжалостная... она ведь людей защищала... сама в Кривой Ручей пришла... или...
Всё в голове у меня помутилось, а сам я не мог взгляда от её глаз отвести. И тут услышал:
- Давай, мальчик, давай... делай, что они говорят... зачем нам всем погибать...
Не сразу я и понял, что это сама ведьма говорит. А когда понял, такой меня пот прошиб, что глаза враз защипало.
- Ну, чего замер, брат Эбенезер? - словно в полусне услыхал я старого инквизитора.
Поднял я щипцы рдеющие... и знал, что вот тот же некромант на моём месте небось запустил бы этими щипцами в лицо профосу, а потом дрался бы с охраной до последнего издыхания, а я... я и помыслить о таком не могу! Ведь это - брат святой, Матерью Нашей избранный, дабы ересь искоренять... ересь и ведовство незаконное... а ведьма, если вдуматься, что совершила... ни в сказке сказать, ни пером описать... а ну как не случился бы тут отец Этлау, что с нами стало бы? Сожрали бы нас и не поморщились, и вся некромантия тут не помогла бы...
Шагнул я вперёд, всё ещё не зная, что же делать собираюсь... щипцы горячие поднял, они уже не докрасна накалены были... но тут закружилась у меня голова, потолок и стены заплясали, точно пьяные, завертелись в хороводе, и почувствовал я, как пол из-под ног уходит.
Хлопнулся я навзничь и чувств лишился.
В себя пришёл от холода. Приподнялся - лежу в пустом подвале, на жёсткой лавке, весь мокрый. Сообразил - наверное, водой меня отливали, в чувство старались привести. Да только куда там... крепко, видать, меня шарахнуло.
В отдалении горела лампада маленькая, подвал скупо освещая. Я огляделся - ну да, тот самый подвал, где вчера ведьму я должен был пытать. Или сегодня?.. Но с другой стороны, что-то мне подсказывало, что без сознания я провалялся довольно-таки долго, наверное, всю ночь.
Вокруг - пусто. Угли давно остыли, факелы погасли, профосов и след простыл, дыба пустая...
Я кое-как встал. Не связали, оставили на свободе... решили, что уже не очнусь, что ли? Не-ет, не зря же я Академию заканчивал...
Лампада подвешена была на короткой цепочке; я снял светильню, уже намереваясь выбраться отсюда, но в последний момент всё-таки не удержался: пошёл взглянуть на дыбу.
Вся она была измарана кровью. Ох! Мне стало дурно. Значит, ведьму всё-таки пытали... что-то хотели выведать... хотя, как показал тот же опыт некроманта, с такими, как она, надо говорить осторожно и неторопливо. И тогда всё удастся решить миром. Миром, а не войной. Ведь в чём задача искоренения зла - я имею в виду истинного искоренения? Сделай врага другом, сделай злодея творящим добро. В этом, и только в этом, подлинный смысл борьбы. Ведь все великие святые и подвижники потому святыми и стали - любили врагов своих, не проклинали гонителей, но старались кротостью и добротой склонить их к пути Спасителя. Конечно, несовершенен я, и много на мне грехов, и себя я защищать буду... но зачем было пытать эту несчастную? Да ещё так... Казалось, боль ее пропитала даже деревянные брусы пыточного снаряда.
Но... ведь так велят поступать с творящими незаконную волшбу, с ересиархами все каноны Святой Матери нашей...
Так, в полном смятении душевном, я добрался до ведущих вверх ступеней. Толкнулся дальше - заперто. Значит, всё-таки остереглись...
И тут во мне как словно взорвалось что-то! Это что значит, думаю, меня, полноправного мага, посох Академии носящего, можно вот так вот в подвал кинуть, вынуждать, Спаситель, не скажи к чему?! Меня, который ни светскому, ни церковному суду не подсуден, и того уложения никто ещё не отменял! И то, что я в ряды Инквизиции вступил, прав волшебника у меня не отнимало, во всяком случае, никаких грамот отрешительных я не подписывал, так что пусть-ка преподобный отец Этлау прыть-то поумерит, в Ордосе это тоже ой как многим не понравится, когда они узнают, что меня, чародея в правах, вот так вот схватили и мало что вместе с ведьмой на костёр не отправили. Ой, не понравится это ни деканам, ни милорду ректору господину Анэто, а с ним, с главой Белого Совета, и сам понтифик аркинский связываться так просто не рискнет. Во всяком случае, до последнего времени связываться не рисковал.
И я решительно взялся за замок. Волшба пошла неожиданно трудно, но оно и понятно - посоха у меня нет, книг тоже, только на память надейся, а мне ведь не просто надо было дверь разнести. Не хотел я никакого шума поднимать, а уж паче того - со святыми братьями драться. Они ведь тоже не ведают, что творят, особенно те, что из молодых...
Так что молнии всякие тут не годились. Но я нашёл выход.
Тонко завыл ветер, послушно приходя ко мне даже сюда, в подвал. Тонкий свист становился всё выше, все нестерпимее, пока не превысил наконец порог слышимости несовершенного человеческого уха. И вскоре у меня в руке появился тонкий воздушный жезл, локоть туго-натуго стянутого вместе ветра, сжатого сейчас до такой степени, что, наверное, ему и кирпичная стена не будет помехой.
И вот этим-то воздушным клинком я, словно ломом, отогнул скобы замка с другой стороны. Запор-то не тюремным был, обычным деревенским...
Откинул я крышку. Выглянул осторожно так - потому что если оставил преподобный Этлау стражу и сенях, мне несдобровать. Однако пронесло, сени пусты оказались, и никто меня на крыльце не остановил тоже. Улица пуста, но вот впереди, там, около храма:
И я пошёл туда. Пробраться сквозь клубящуюся толпу большого труда не составило - все словно заворожённые слушали преподобного Этлау. Мне не пришлось долго гадать - он зачитывал приговор ведьме. И притом произносил его последние строчки.
- Да будет предана огню очистительному, - закончил он, и толпа громко вздохнула.
Я оцепенел. Никогда в жизни не видел публичных казней. И никогда не горел желанием. Но сейчас словно какая-то сила погнала меня вперёд - и рядом с торчащим посреди костра столбом с прикрученной к нему цепями ведьмой я увидел ещё три столба, на которых, уронив головы, словно лишённые чувств, висели ещё трое - некромант и его спутники: гном с орком.
Вот это да. Значит, они всё-таки попались...
Я не знал, что и думать. Смешными и глупыми мне казались мои собственные мысли по пути сюда, когда некромант представлялся мне кошмарным средоточием зла. А теперь вижу его обвисшим на цепях, понимаю, что не помогла ему против Святой Церкви вся его некромантия, и отчего-то не могу радоваться. Потому что это как-то неправильно. Даже не как-то. Очень неправильно. Совершенно неправильно.
Так, задумавшись, я пропустил момент, когда палачи с четырёх сторон сунули факелы в обильно заготовленный хворост вокруг ведьминого столба. Пламя взвилось неправдоподобно высоко, наверное, костер был полит маслом, ничего не пожалел для аутодафе преподобный, и сквозь огонь и дым в тот же миг прорвался страшный вопль прикованной ведьмы.
Толпа отшатнулась, даже Этлау как-то вздрогнул. Потому что ведьма не проклинала своих палачей, не просила в последний миг пощады, не каялась в грехах и не богохульствовала.
Она обращалась к бесчувственному некроманту, и только к нему.
- Ты обеща-а-а-а-а-л! - рванулся к небесам такой вопль, что меня продрал мороз по коже. - Слово да-а-а-а-а-ал!.. Тьма тебя возьми!!! Навсегда, навсегда, навсегда!..
Крик прервался. И в мёртвой тишине слышался только треск разгорающегося костра.
"Гори, ведьма, гори", - припомнилось мне.
А Этлау, не теряя времени, уже перешёл к зачитыванию следующего приговора. Некоему гному по имени Сугутор.
Палачи стояли наготове с факелами. И тут я понял, что должен что-то сделать, просто обязан, не могу не сделать, если ещё хочу ходить по этой земле. И у меня в голове уже начало складываться заклятье, когда я понял, что совершенно не могу здесь колдовать. Абсолютно и полностью. А причина тому - нечто слабо светящееся, притаившееся в руке преподобного Этлау.

* * *

Фесс пришёл в себя, и, надо сказать, очнулся он не в самом приятном для себя положении. Голова раскалывалась от боли, левая рука не действовала. Он понял почти мгновенно, что произошло, что он прикручен к столбу и что, по всей вероятности, сейчас настал черёд Этлау праздновать победу. Он ничем не выдал себя. Не шелохнулся, по-прежнему обвисал на цепях. Этлау был осторожен, неведомая сила всё так же давила любое магическое проявление, и нечего было рассчитывать, что некромантия может сейчас помочь освободиться.
Фесс слышал весь приговор, что прочли ведьме. Слышал треск факелов в руках профосов. И, разумеется, слышал тот отчаянный предсмертный крик ведьмы, крик, что заставил его душу скорчиться от невыносимой муки. Кажется, в тот миг он сам готов был поторопить собственную смерть.
Не сдержал Слово. Да, не сдержал. Слово некроманта нарушено во второй раз. И если верить в те сказки, что порой рассказывал Даэнур ещё в Ордосе, - сказки по поводу Судьбы, то... впрочем, похоже, его самого, Фесса, едва ли теперь могут взволновать невыполненные клятвы и обещания. Плохо умирать с таким грузом на совести, но умирать-то вообще в принципе плохо.
Потом был только треск огня, и - ни звука, ни стона, ничего. Ведьма умирала молча, не порадовав своих мучителей ни единым криком.
И толпа тоже стояла молча, жадно вперив взоры в огонь, но - ничего. Недолгое время сквозь дым и пламя ещё можно было различить изломанные очертания человеческой фигуры, но потом языки огня поднялись ещё выше, и то, что совсем недавно было саттарской ведьмой, окончательно скрылось из глаз.
Костёр ещё жарко пылал, когда инквизитор Этлау начал зачитывать приговор Сугутору. Собственно говоря, статья обвинений была только одна: пособничество Тьме.
"Меня они, очевидно, приберегут напоследок", - отрешённо подумал Фесс. Никакого выхода он сейчас найти не мог - руки и ноги скованы на совесть, возможности творить заклятья - никакой, так. что, похоже, его недолгая дорога некроманта и в самом деле кончится здесь и сейчас - а ведь за ним ещё столько долгов! Взять хотя бы его обещание шести Тёмным Владыкам, обещание обильных жертв, которое он так и не исполнил!
Как-то не слишком-то приятно уходить, таща с собой такие долги...
"Какой же ты некромант, - услыхал он насмешливый голос, - если так легко сдаёшься этим живым, - последнее слово незримый собеседник произнёс с изрядным нажимом. - Какой же ты некромант, если оказывается, что тебе некуда бежать! Или ты забыл о трактате Салладорца?!"
Фесс содрогнулся. Вися на цепях, слыша мерно бубнящего строчки приговора Этлау, он содрогнулся - не от осознания собственного конца, а от того, что ему предлагали.
Конечно, это говорил не Салладорец. Великого мага, первопроходца Тёмных Путей, давно уже не существовало как личности - в Великой Тьме нет места отдельному сознанию. Тьма? Тьма... Тьма, которая почему-то упорно предлагает ничтожной человеческой песчинке принять свою сторону, как будто от этого зависит невесть что. Но зачем великой Противосиле...
"Тебе пришла пора уходить, - торжественно провозгласил голос. - Тебе осталось сделать всего только один крошечный шаг, и ты будешь со мной..."
"С кем это 'с тобой'?" - решился переспросить Фесс, хотя и знал - с подобными силами самое лучшее - не отвечать вообще. Наверное, никто не может остаться прежним, оказавшись в пяти мгновениях от костра.
"Какая разница? Во Тьме множество душ, множество забытых имён, множество ставших ненужными воспоминаний. Выбирай любое, назови меня, как хочешь. Всё равно это не имеет никакого значения. Важно лишь то, тебя сейчас сожгут, и этим всё кончится. Поэтому выбирай, и выбирай быстро! Помогать тебе не стану, не сумеешь - твоя ж беда. Но любой, кто раскрывал хотя бы раз книгу Салладорца, сможет это проделать"
"Как Атлика? Прихватив с собой целый город?" - угрюмо подумал Фесс в ответ.
"Какая Атлика? - удивился собеседник. - Это вне меня. Ничего не знаю".
"Как же ты можешь не знать, если она - часть Тьмы, а Тьма - всезнающа?"
Ответа не последовало. Голос умолк. Фесс вновь остался один - невольно дослушивая приговор верному Сугутору.
"Из любого безвыходного положения есть самое меньшее два выхода", - вновь пришли на ум избитые как будто бы слова, но оттого не менее справедливые. Он может воспользоваться настойчивым советом... Салладорца? Тьмы?.. - неважно; может уйти в пределы вечной ночи, раствориться в ней...
Но разве это не всё равно что гибель?
Или - он может попытаться сделать нечто совершенно другое. Совсем-совсем другое. Риск, конечно, отчаянный, но главное сейчас - выиграть время...
Фесс поднял голову и заставил себя встретиться глазами с Этлау.
Очевидно, взгляд некроманту вполне удался - потому что отец-инквизитор отчего-то враз осёкся и потерял то место, где читал.
- Ты поторопился, отец-экзекутор! - напрягая ноющее горло, выкрикнул Фесс. - Ты забыл, что такое некромантия. Ты забыл, что она может, и ты забыл, какое проклятье падёт на все эти земли, если ты посягнёшь... нет, не на меня, на ту Силу, что стоит за мной.
- Фу, как нехорошо прерывать официальное лицо в момент исполнения им служебных обязанностей, - с издевательской укоризной ответил Этлау. - Не старайся, некромант. Сейчас ты будешь грозить, потом обещать мне показать некий донельзя могущественный и опасный артефакт, и так далее, и тому подобное - только чтобы выиграть время. Нет уж, все, теперь твоё время точно кончилось, некромант.
Губы Фесса сами собой сложились в кривую усмешку. Этлау оказался несколько умнее, чем следовало.
- Постойте! - раздался над толпой вдруг чей-то голос неожиданно сильный и уверенный. - Сей некромант - полноправный чародей, обладатель посоха и в качестве такового подсуден исключительно суду Академии Высокого Волшебства! Не защищают закон и порядок беззаконием, преподобный отец Этлау, нет, никак не защищают! Или думаешь ты, что место здесь глухое, никто ни о чём никогда не узнает? Ошибаешься, преподобный, - узнают, да ещё как! И в Ордосе узнают, и в Аркине! Нельзя святое дело делать, когда руки до плеч в крови, и крови невинной!
Изумлению Фесса не было предела, даже сейчас, на самом краю гибели. Наш святоша, наш Белый маг, верное чадо Матери-Церкви - глядика, осмелился голос возвысить! Жалко парнишку - теперь-то его Этлау и вовсе в порошок сотрёт...
И яснее ясного, что ничем эта глупая выходка Фессу уже не поможет.
Этлау и бровью не повел. Не произнёс ни одного слова, сделал лишь короткий, быстрый жест - и на Эбенезера Джайлза со всех сторон навалились сразу пятеро дюжих инквизиторских служек. Волшебник и пикнуть не успел, как оказался скручен и связан - весьма умело и быстро, - после чего тотчас же уволочен куда-то в неизвестном направлении.
Все это заняло не больше нескольких секунд. Рот Джайлзу заткнули тотчас, и всё, что услыхал Фесс, было лишь неразборчивым мычанием.
Только теперь к душе некроманта пробился самый настоящий страх. Омерзительный, липкий и мутный, того сорта, что заставляет даже, казалось бы, смелых людей валяться в ногах у победителей, тщетно вымаливая пощаду.
И тогда про себя Фесс произнёс наконец одно лишь короткое слово:
"Тьма!"
Он не слишком верил, что это может подействовать, однако шепчущий мягкий голос отозвался тотчас, словно Она всё это время стояла рядом, терпеливо дожидаясь его зова.
"Ты всё-таки вспомнил обо мне? Когда стало некуда бежать и нечем стало сражаться - тогда лишь ты вспомнил о моих словах? Не при таких обстоятельствах хотела б я услыхать твой зов, некромант..."
Слова застряли у Фесса в горле. Ну да, понятно, заблудший сын вспомнил о старом отце, только когда пришла беда и больше не у кого просить помощи и защиты.
"Не думай, что я настолько всемогуща в вашем тварном мире, - продолжала его незримая собеседница. - Твои враги владеют немалой силой... всё, что я могу из своего далека, - это отвлечь их на себя... дальше уже твоё дело, некромант. И смотри, не поступи со мной, как ты поступил с шестью Владыками!"
Фесс не выдержал, вздрогнул. Какую плату потребует от него обладательница этого низкого обольстительного голоса? Существо, не имеющее плоти, находящееся повсюду и нигде, бессмертное, неуничтожимое, вездесущее... которому невесть зачем потребовался умеющий противостоять Серым Пределам смертный.
Несколько мгновений Фесс ждал, по-детски зажмурив глаза. Ничего не происходило. Всё так же монотонно бубнил инквизитор, зачитывая приговор - он уже покончил с Сугутором и перешёл к Прадду. С орком, как извечным врагом человеческой расы, вообще не следовало церемониться и прибегать ко всякого рода излишествам типа судебной процедуры.
"Берегись, некромант. Ты вступил на дорогу, с которой уже не свернуть. И не потому, что она плоха - ни кто не знает, чем плоха Тьма, чем хорош Свет, или, наоборот, чем Тьма хороша, а Свет, соответственно, нет - а Потому, что нельзя простому магу, не достигшему поистине заоблачных высот могущества, играть с предвечными силами, особенно если эти предвечные силы отнюдь не пребывают в вечном полусне, а упорно стремятся к каким-то своим, никому не понятным и в принципе непознаваемым целям. За тобой и так уже огромный долг, некромант, остановись, не отягощай свою душу лишним, потому что...
Так что, лучше сгореть?!
Нет, зачем же. Но истинные маги тем и отличаются от нахватавшихся по верхам колдунов, что телесная смерть для них просто переход к совершенно иной форме существования...
Ага. К иной форме. В той самой Тьме, слившись с ней, отдав всё то, что составляет твоё 'Я', и во имя чего? Иллюзорного бессмертия ?"
Фесс не успел докончить этот спор с самим собой - как и все подобные споры, совершенно бессмысленный, потому что умирать некромант отнюдь не собирался, Пусть Тьма обретёт надо мной какую-то власть, это неизбежно, успокаивал он себя, потом я всё равно найду способ...
Какой именно он найдёт способ, осталось неясным, потому что в тот самый миг Этлау вдруг дико взвыл, не завопил, не закричал, а именно взвыл, словно смертельно раненный зверь, совершенно нечеловеческим голосом, схватился обеими руками за горло; крик сменился хриплым стоном, отца-экзекутора с двух сторон подхватили служки, но было уже поздно - и Этлау, и Фесс ясно чувствовали надвинувшееся со всех сторон незримое ни для кого облако тёмной первобытной Силы, не умеющей ничего, кроме как давить и плющить, вот эта Сила сейчас и столкнулась с тем, что обращало в ничто все магические действия как некромантии, так и Святой Магии.
Что за талисман оказался в руках Этлау, Фесс, понятно, не знал. Но сейчас это и не было важно - обрушившаяся на оберег инквизитора мощь не смогла превозмочь его чары, но зато освободила от их действия всех остальных.
По жилам Фесса словно побежала новая кровь стремительно обращаясь в жидкий огонь. Магия оживала и некромант словно бы рождался в эти мгновения заново; он не мог приказать цепям разомкнуться, не мог воспарить в небеса и скрыться, подобно птице, но зато в его распоряжении была мощь Серых Пределов, а это значило - быть бою!
Этлау первым понял, что происходит. Его взгляд скрестился с Фессовым: лицо экзекутора претерпевало сейчас удивительную метаморфозу, кожа белела на глазах, не бледнела, а именно белела, словно кто-то плеснул на неё густой сметаной.
- Зажигайте! - не своим голосом завопил инквизитор, взмахивая рукой, бросив дочитывать приговор. - Некроманта мне спалите, только его одного!..
Надо отдать должное подручным Этлау - они не дрогнули и не испугались, хотя, не приходилось сомневаться, почти все из них, кто хоть как-то владел магией, мгновенно поняли, что происходит на площади Кривого Ручья.
В распоряжении Фесса оставалось не более секунды - много ли времени надо, чтобы вскинуть к плечу уже заряженный арбалет и прицелиться в неподвижно висящую на цепях мишень?..
И уже плелось где-то в самой глубине изощренное заклятье, из разряда истинно высокой Некромантии - однако уже начальные его такты, оказавшись прямо посреди бушующей незримой схватки, причудливо изменились, исказились, потеряв первичное направлние и размах.
И внезапно со всех сторон до слуха Фесса донесся многоголосый хор безжизненных, пустых голосов, какими только и могут обращаться к пробудившему их от смертного сна пустые черепа неупокоенных:
"Идём, мы идём, идём, идём..."
Фесс похолодел. Случилось именно то, чего он так боялся. Конечно, выпустить толпу зомби и прочих обитателей могил на своих врагов - поступок, достойный адепта Чёрной магии, равнодушного к людским страданиям и горю, того, кто возомнил себя "стоящим над", обладающим правом власти над жизнью и смертью других, убивающим, не защищаясь, а просто так, потому что этого требуют его "цели", зачастую совершенно безумные.
Время остановилось. Точнее, оно двигалось, но медленно-медленно, словно песчинки из верхней половинки часов вынуждены были прорываться сквозь незримую преграду. Фесс видел всё вокруг, застывшее, как при немой сцене в традиционной салладорской трагедии: плотное кольцо инквизиторов и смешавшегося с ними простонародья, бешено рвущиеся к небу языки пламени с пылающего костра ведьмы, бессильно и безмолвно обвисшие на цепях фигуры Прадда и Сугутора, фигуры профосов с факелами, Этлау на краю судейского помоста, воздевшего руки в нелепо патетическом жесте... и чёрные, чёрные, чёрные тучи, невесть откуда взявшиеся в небе над деревней, тоже застывшие, смотрящие вниз тысячами тысяч невидимых глаз - словно готовые вот-вот рвануться к земле теми самыми вихрями, что до основания разрушили несчастный Арвест, утянув с собой во Тьму всех его обитателей, и живых, и мёртвых, равно как и воинов Империи Клешней, имевших глупость бросить вызов Наследству Салладорца.
- Нет, только не это! - вырвалось у Фесса. - Только не это! Я не Атлика, чтобы бросать в топку Тьмы невинные души, спасая свою собственную!
"Значит, ты не настоящий некромант", - услыхал он.
А на недальнем погосте, в пределах церковной ограды, земля не зашевелилась, не вспучилась - она ринулась к небу десятками, если не сотней, фонтанами, раскалывались на части немногочисленные каменные плиты над могилами местных богачей, у кого хватило мошны оплатить за дорогой в этих местах гранит. Но все равно, никакие зомби и призраки не спасли бы вызвавшего их - потому что стрелам хватило бы и доли мгновения, чтобы достичь цели.
Однако они её не достигли. Кто-то из стрелков в панике швырял оружие наземь, кто-то, напротив, разряжал его, целясь в неподвижных Фесса, Прадда и Сугутора, но стрелы каким-то диковинным образом до целей не долетали, вспыхивали и горели в воздухе, в том числе и стальные болты тяжёлых самострелов.
А перед глазами Фесса с болезненной резкостью вдруг возникла картина заснеженного зимнего поля, гордый всадник в броне с вычеканенным василиском, сжавшаяся впереди кучка из примерно полутора сотен врагов, летящие навстречу ему, Фессу, длинные и меткие стрелы, что вот точно так же вспыхивали и горели ещё в полёте, словно натыкаясь на невидимый пламенный купол.
А он словно наяву ощущал острые грани Искажающего Камня в своей руке. И это воспоминание резало, подобно клинку - то, от чего он бежал, настигало, настигало, настигало, он слышал издевательский хохот масок у себя за спиной... Впрочем, почему же за спиной? Вон они, в первых рядах толпы, надменный Эвенстайн, картинно положивший руку на эфес, и плечистый, словно медведь, Бахмут, со здоровенным посохом в руках, которым умелый боец отобьётся и от нескольких мечников...
Они смотрели прямо в глаза Фессу. И откровенно смеялись ему в лицо. Всё было понятно. Они таки нашли способ обойти его заклинание, отрезавшее его от собственной памяти и прошлого, того самого npшлого, что хранило в тайне место, где пребывали Мечи.
А неупокоенные уже вырвались с погоста полезли вперёд, вытянув жуткого вида руки-грабли, нагие костяки или местами ещё покрытые гнилой, разлагающейся плотью, разинув рты, усаженные нечеловечески длинными и острыми зубами, словно у волков. Неупокоенным всё равно, кого убивать - на пути к подъявшему их стояла плотная живая стена, а это значило что её, то есть стены, просто не должно существовать и этим всё сказано.
Искажающий Камень... реликвия, вынесенная Фессом из пылающего Мельина, страшное оружие в умелых руках, то, от чего здесь, в Эвиале, не должны знать ни защиты, ни спасения, в каких же безднах ты пребывал доселе, где прятался, с тем чтобы в нужный момент явиться на помощь своему хозяину, хотя, видят всемогущие бездны, хозяин отнюдь не желал этого!
Фесс скосил глаза - да, в ладони холодно светился зелёным Искажающий Камень. Воля Фесса вызвала его из неведомых глубин Межреальности, и в этой части, можно сказать, план масок удался полностью.
Но даже Искажающий Камень не в силах был порвать сковывавшие некроманта цепи. Или, вернее сказать, мог, но каждое его использование, каждое почерпывание Силы из прошлого означало очередную победу масок и поражение его, Фесса. Проклятье, он предпочел бы уже сейчас собственное прозвище, полученное в этом мире, - Неясыть.
Да, он предпочёл бы вновь стать Неясытью, отказаться от себя уже окончательно - если ценой, скажем, за вернувшуюся ловкость в обращении с оружие станет потеря Мечей.
А неупокоенные были уже рядом. Толпа с воем бросилась в разные стороны, никто не дерзнул заступить им дорогу - Этлау с искажённым лицом так и стоял на своём помосте, по-прежнему пытаясь вернуть себе власть над своим загадочным амулетом, а его инквизиторы уже бежали, и поступали совершенно правильно - обычное оружие против тех же зомби помогает мало, а мало кто из соратников Этлау мог похвастаться знанием магии, достаточным, чтобы противостоять неупокоенной орде.
Конечно, бежали не все. Фесс лишний раз мог убедиться, что в Инквизиции служат отнюдь не только трусы, мучители, палачи и кровавые властолюбцы. Некоторые инквизиторы не бежали. Напротив, собой закрывали детей и женщин; некромант чувствовал пошедшую в дело магию Спасителя, слишком, увы, слабую, чтобы противостоять его собственному разрушительному заклинанию.
Несколько зомби даже упали, сложились кучками пылающих костей и плоти, один совсем молодой инквизитор выхватил из такого костра длинную, горящую с одного конца берцовую кость - она пылала странным ослепительно белым пламенем, разбрасывая во все стороны снопы столь же белых искр - и сам ринулся в наступление. Он успел поджечь четырех неупокоенных, прежде чем его самого сграбастали сзади и в один миг разорвали на куски.
Как ни странно, атакующие зомби оставили совершенно без внимания самого главного из инквизиторов - отца Этлау, застывшего, подобно сакраментальному соляному столпу, на краю судейского помоста. Лицо преподобного экзекутора потемнело от прилива крови, он словно изо всех сил старался справиться с неподъёмной тяжестью. И не побежал ещё один человек - молодой маг Воздуха по имени Эбенезер Джайлз, о котором, похоже, все забыли в воцарившемся безумии. Над его головой засветился неяркий голубоватый нимб, и огненная плеть молнии хлестнула по наступающей толпе мертвяков; и такова оказалась сила первого удара, что зомби просто разорвало на части. Так, наверное, начинал свой знаменитый последний бой несказанно более могущественный маг Фрегот Готлибский; и, наверное, Джайлза ждал бы такой же конец если бы...
Если бы самый лихой зомби, повинуясь отчаянному приказу Фесса, не оказался наконец рядом и жутко осклабившись, просто перекусил чудовищно изменёнными волшебством зубами сковывавшие некроманта цепи.
- Освободи их! - рявкнул Фесс, оказываясь на земле и указывая неупокоенному на по-прежнему прикованных орка и гнома. Сам же некромант намотал конец цепи на кулак и решительно шагнул к Этлау - как бы то ни было, с этим типом он обязан покончить раз и навсегда!
Зомби со всем усердием выполнил приказ - но в следующее мгновение власть Фессова заклятья над ним, как видно, дала трещину, потому что жуткие зубищи клацнули возле самого горла Прадда. Орк с рёвом отмахнулся цепью - никакого иного оружия ни у кого из спутников некроманта сейчас и в помине не было; голова зомби лопнула, словно перезревшая дыня, но, и обезглавленный, тот не остановился. Если нет зубов, будем рвать когтями, ведь главное - рвать, кромсать и убивать, а уж чем - это дело десятое.
Фесс ударил. В спину, соединяя силы замаха цепью с разрушительным заклятьем, возвращавшим отжившую плоть в то место, где она только и должна пребывать, не тревожа собой белый свет. Зомби разломило надвое, и вновь некромант ощутил нечто подобное уколу совести - ему приходилось убивать тех, кто, как ни крути, пришёл ему на выручку, кто жил сейчас независимо от его воли, пусть даже этим страшным и чудовищным подобием настоящей жизни.
- Джайлза вытащите! - приказал Фесс орку и гному. Похоже, разговор с Этлау придётся отложить - по всей деревне зомби и скелеты уже гонялись за ее обитателями, вламываясь в дома, выбивая двери и окна; и уже повис над Кривым Ручьём страшный не то крик, не то стон, крик тех, кого успели сграбастать неживые руки, не ведавшие пощады.
Орк и гном церемониться с магом Воздуха не стали - просто сгребли под руки, невзирая на так и блешущие во все стороны молнии. Самому Фессу предстояло сейчас загнать всех зомби обратно под землю - или просто уничтожить, смотря по тому, что будет проще, после чего крайне желательно было бы отыскать своё имущество и как можно скорее уносить отсюда ноги, потому что Тьма не станет постоянно держать свою простёртую длань над его, Фесса, головой; а если Этлау вновь обретёт власть над своим амулетом, ему, некроманту, придётся плохо. Отец- экзекутор был не из тех, кто совершает одни и те же ошибки дважды.
- Что же ты делаешь, злодей! - тонко завопил Джайлз, тщетно пытаясь вырваться из медвежьих объятий Прадда. - Ты же убийца, ты же женщин, детишек... - Он захлебнулся собственным криком.
- Молчи, дурак! - не менее страшным голосом заорал в ответ некромант. Они все вчетвером оказались в самой середине площади; пять или шесть инквизиторов стаскивали с помоста впавшего, похоже, в самый настоящий транс Этлау; они отчаянно рисковали, но им повезло - неупокоенных гораздо больше привлекали те, кто в ужасе бежал от них или же кто, подобно Фессу с Джайлзом, начинал драться в открытую.
Фесс топнул ногой. Мучительно рванул душу откат заклятья. Мерным речитативом полились слова из заветных Даэнуровых конспектов. Некромант обращал самого себя в подобие громадного молота, плющившего и дробившего кости неупокоенных - хорош же, однако, полководец, уничтожающий свою собственную армию!.. Но иного выхода у Фесса просто не оставалось. Наверное, он и в самом деле не мог считаться настоящим некромантом, с лёгкостью пускающим под нож во имя собственных целей поголовно всех в обреченном селении...
По деревне ещё рвались и вминались в землю чудовищно отвратительными лужами неупокоенные, а Фесс месте с гномом, орком и пытавшимся упираться Джайлзом уже бежали прочь, туда, где лежал - несомненно, в каком-то гнезде инквизиторов - рунный меч некроманта. Там наверняка пребывало и остальное имущество странников.
Хаос, воцарившийся в Кривом Ручье, настойчиво заставлял вспомнить о конце света, столь упорно предсказываемом всеми пророками на земле и особенно - верящими в Спасителя. Метались и вопили люди, немногие смельчаки пытались отмахиваться колами и топорами от наседавших зомби - заклятье Фесса, увы, действовало не мгновенно и не на всех сразу.

Предыдущая страница 10 Следующая страница


11 Ник Перумов

У избы, где, судя по всему, осталась поклажа Фесса, стояла стража - инквизиторы с мечами и арбалетами наготове. Несмотря ни на что, они не покинули поста, не испугались и не побежали. И, увидев некроманта, тратить время на всякие там "стой, стрелять буду!" не стали.
Один болт прошил правое плечо гному, другой засел в ноге Прадда. Третий летел прямо в лицо Фессу, и тот успел уклониться каким-то чудом, его словно бы отшвырнуло с пути стрелы; прежде чем стражники подняли запасное оружие, некромант размахнулся цепью.
Он был один против шестерых, за спиной осталось двое раненых друзей - изрыгающий проклятья гном, пытающийся выдернуть засевшее в плече древко, и прыгающий на одной ноге орк, словно мальчишка, занозивший пятку. Джайлз остался как бы и не под присмотром.
Фессу противостояли настоящие бойцы, опытные, страшные и, судя по всему, не боящиеся смерти. Короткие мечи так и замелькали вокруг него, пришлось вертеться волчком, отбивая удары - только отбивая! Правда, неожиданная подмога подоспела от гнома - несмотря на рану, Сугутор тоже кинулся в драку. Миг и железная лента обвилась вокруг руки оказавшегося недостаточно расторопным инквизитора, ещё миг клинок словно по волшебству перелетел в руку гнома, а затем тому потребовалось не более пары секунд чтобы сразить троих, слишком увлекшихся прижатым к стене некромантом. После этого у остальных здравый смысл всё-таки возобладал над чувством долга - они бежали.
Преследовать их было некому. Правда, уже убегая самый смелый - или самый безумный из них, что, как правило, одно и то же, повернулся и крикнул растерянно топтавшемуся на месте Джайлзу:
- Предатель! Ну ничего, мы тебя ещё достанем!..
Фесс и рычащий от боли гном оказались внутри.
В бедной горенке в середине, на полу, лежали их мешки. Инквизиторы ничего не тронули - наверное, сами эти вещи казались им проклятыми. Было тут и оружие, и припасы, и посох Фесса, и секира орка, и топор гнома, и рунный меч погибшего рыцаря.
Были тут и обломки посоха святого... - как его там? - с которым ходил незадачливый маг Воздуха.
Гном кривился и шипел от боли, но тем не менее мужественно взвалил на себя львиную долю поклажи.
- Ещё ведь этого орчару тащить на себе придётся... - пропыхтел он, подныривая под очередной мешок.
На улице они застали сидящего на земле орка, которому Джайлз пытался магическим образом затянуть рану. Получалось это у мага не очень, но, во всяком случае, болт ему вытащить удалось.
- Уходим, чародей! - рявкнул на Эбенезера некромант. - Видишь, раненые у нас? Если настигнут, всем конец!
- К-куда ж это я пойду? - вдруг забормотал маг Воздуха, и лицо его сделалось белее мела. - С тобой что ли?..
- Предпочтёшь остаться? Думаешь, Этлау тебе простит эскападу на площади?!
На лице Эбенезера отразилось мучительное колебание.
Он колебался, а время всё уходило и уходило:
Гном тем временем при помощи Прадда всё-таки избавился от стрелы в плече; Фесс принялся наскоро его перевязывать.
Оставлять Джайлза тут было никак нельзя, а этот дурашка, похоже, не понимал, что Этлау просто разрежет его на мелкие кусочки вместе с неподсудностью духовным властям и даже статусом полноправного мага ордосской Академии...

* * *

...Когда некромант сказал мне, что нам надо уходить всем вместе, у меня от страха даже в глазах помутилось. Не преподобного Этлау боялся я тогда, не кары возможной, а того, что пойди я с некромантом - и все, это разрыв со всем, во что я верил и чему, думалось, служил в меру слабых сил своих.
Я же неподсуден! Не может Этлау меня...
- Может, может, - усмехнулся некромант прямо мне в лицо. - Ещё как может. Ты и оглянуться не успеешь. Аркин далеко, Ордос ещё дальше, и придётся тебе либо убивать своих братьев по вере, себя спасая, либо... как ведьма, на костре поджариваться. Уносим ноги, коллега, пока ещё можно!
И тут меня словно прорвало.
- У тебя нет совести, некромант, - закричал я, забывая обо всём, - невесть сколько народу, которого твои мертвяки разорвали, понимаешь ты или нет, колдун распроклятый, что ты...
- Ага, мне, наверное, следовало дать им сжечь себя и моих! - проорал в ответ Чёрный волшебник, но я-то видел, что на самом деле он смутился.
- Следовало, - сказал я как можно серьезнее. - Во всяком случае, я бы на твоём месте поступил так. Я своими глазами видел, как зомби твои разорвали ребёнка. Он не успел вбежать в дом. Ему было лет пять, не больше. Что ты ответишь Спасителю, когда настанет твой час, некромант?
Волшебник ничего не ответил, только глаза отвел.
- После об этом поговорим, - наконец тяжело произнёс он. - После, Джайлз, хорошо? А пока у нас с тобой двое раненых, и...
- Раненые - это да, - согласился я. - Они страдать не должны. Но я...
И тут я запнулся. Своими глазами видел, как мертвяки рвали людей, в первую очередь, конечно же, тех, кто не в силах был убежать, - старых да малых, - и думал, что уж я-то, конечно, никогда не стал бы спасать себя такой страшной ценой, но... Но хорошо так рассуждать, когда сидишь у себя дома, в полной безопасности, и не грозят тебе отцы-инквизиторы, даже не из самых высших, так, какие-то подручные Этлау, который, насколько мне ведомо, был в Арвесте, конечно, не последним, но притом и далеко не первым.
Захолодело в груди. И так плохо, и эдак нехорошо. Этлау мне спуску не даст, понимал я, да ещё скорее всего на мне злость постарается сорвать... и трижды прав Чёрный маг, что здесь, в глухих да безбожных краях, где в каждой деревне, считай, ересиарх на ересиархе сидит и ересиархом погоняет, не станет инквизитор со мной церемониться и не станет санкции Аркина запрашивать.
Загонит на костёр, как ведьму, вот и вся недолга. Продрала меня дрожь. С одной стороны, страшно себя в руки Этлау предать... кого другого - поверил бы я святому брату, но не этому, что высокий чин воина инквизиции позорит! С другой стороны, отправиться с некромантом - это пойти на открытый бунт против Святой Матери нашей, которая, конечно же, за паршивых овец, оказавшихся в её стадах, не ответственна...
- Решай бы... - вновь начал было Чёрный волшебник, но тут коротко взглянул в конец деревенской улочки - словно кинжалом полоснул - и какой-то знак сделал. Загудело там что-то, застонало - я даже не повернулся. Не хотел видеть некромантии его проклятой.
- Твои дружки, - зло бросил мне маг. - Ну что Джайлз?.. Хотя что я тебя, как девку ломающуюся уговариваю... - Он зло плюнул в стылую осеннюю грязь и пошёл прочь. Следом заковылял орк, поддерживаемый под локоть гномом, который сам морщился от раны в плече.
Я обернулся. Там, куда ударило заклятье некроманта, что-то горело, жирный чёрный дым поднимался вверх, к серым плотным облакам, и там, за этим дымом - чувствовал я, - собирались для решающего броска инквизиторы. И хищно всматривались в непроглядный мрак оголовки десятков и десятков стрел.
И я решился.
- Подождите! - крикнул я в удаляющуюся спину некроманта. - Подождите меня, я с вами!..
Некромант остановился. Посмотрел на меня и слабо улыбнулся.
- Не бойся, - услыхал я. - Помогу тебе. В случае чего - ото...
И тут невесть почему лицо некроманта стало белее снега, он осёкся, резко дёрнул щекой и быстро зашагал прочь, так что оба его раненых спутника еле поспевали за ним.

* * *

Кое-как, пользуясь всеобщим смятением, беглецам удалось выбраться из Кривого Ручья. Гном и орк, с наскоро перетянутыми ранами, еле тащились. Видно было, что дроты инквизиторов оказались не так просты - у обоих раненых начался сильный жар, по коже быстро расползлась отвратительно синюшного вида опухоль. Болты явно несли в себе яд, однако почему-то он не убивал сразу - может, помогла магия, которой ни Фесс, ни Джайлз не пожалели, стараясь спасти спутников. Опухоли вроде удалось приостановить, но и Сугутор, и Прадд быстро слабели.
Фесс хотел было прибегнуть к Искажающему Камню, но магическая реликвия таинственным образом исчезла а сам некромант не мог сказать - появлялся ли у него этот самый Камень во плоти или то была только иллюзия... В общем, так или иначе, Камень пропал Фесс знал, что потерять он его не мог... значит, оставалось только одно - Камень вернулся туда, где и пребывал всё это время. Хотелось верить, что до поры...
Казалось, что у четвёрки изгоев остался только один путь - обратно в Нарн, искать эльфов, прося у них помощи и защиты. Этлау, несмотря на всю свою бесноватую храбрость, не решился бы полезть в зачарованный лес.
Однако именно этого инквизитор наверняка от них и ждал. Людей Этлау привёл с собой не так много, их хватило бы на одну деревенскую площадь, но отнюдь не на настоящую облаву. Ему оставалось действовать во многом наудачу, и, конечно, требовалось точное знание, куда делись беглецы. А куда они могли бы деться, как не в Нарн? Не в Эгест же им лезть, где на каждом шагу - баронские да графские замки, дружины и прочие прелести, не говоря уж об отцах-инквизиторах в каждом сколько-нибудь крупном селении? Стоит Этлау разослать весть - и начнётся настоящая охота. Чтобы прорваться сквозь это кольцо, им придётся убивать, Убивать и ещё раз убивать - а у Фесса до сих пор стояло перед глазами жуткое зрелище разгула неупокоенных в Кривом Ручье - пусть недолгое и им же самим пресеченное, но это уже неважно. Он вызвал подземных тварей, он страшной ценой спас свою собственную жизнь, он прибег к помощи Тьмы, он не сдержал второго Слова некроманта, данного ведьме, да вдобавок чуть не дал это же Слово в третий раз - на сей раз Эбенезеру Джайлзу. Впрочем, кое-кто может посчитать, что и дал - произнёс ведь он вслух, забывшись: "помогу тебе"? "Тьма, Тьма, ты что же, скрупулёзно подсчитываешь все до единого мои промахи и ошибки, словно ожидаешь момента, когда сама плоть этого мира перестанет носить меня ?.."
Тьма ничего не ответила. Ушла, скрылась отвела от незадачливого некроманта свой всевидящий взгляд - надолго ли?
Так или иначе, они шли на восток. Первую ночь провели в холодном облетевшем лесу, нарубили лапника, не таясь, развели костёр.
- Нас накроют, - мрачно изрёк Джайлз. - Ох ох на беду связался я с тобой, некромант!
- На беду или не на беду, теперь уже не узнаешь, - огрызнулся Фесс. - Помогай, волшебник! Хоть охранные круги поставь, пока я ранеными займусь!
Конечно, от Этлау не защитили бы никакие магические круги, но, по крайней мере, можно было надеяться, что отцу-экзекутору не удастся подобраться незамеченным.
Маг со вздохом кивнул. С каждой пройденной лигой Джайлз всё глубже и глубже погружался в меланхолию, не отвечал на вопросы, не вступал в разговоры, плотнее и плотнее кутался в плащ и пялился в землю.
"Ладно, нет времени тратить силы ещё и на этого капризного мальчишку", - с раздражением подумал Фесс и занялся орком.
Прадд с Сугутором храбрились, но странные раны высасывали из них силы с потрясающей быстротой. Опухоли больше не росли, но синюшность не проходила, плоть начала загнивать, распространяя зловоние.
Фесс с минуту смотрел на жуткого вида язвы, и щека его начала подёргиваться. Едва ли назавтра гном с орком смогут ходить, несмотря на весь свой кураж. А значит - путь по лесам окончен, надо выбираться на большак, искать телегу и как-то двигаться дальше на восход. А это всё равно, что чуть ли не добровольно дать себя в руки Инквизиции. Этлау можно назвать кем угодно, только не глупцом. У инквизиторов свои способы быстрой передачи вестей. Да и безо всяко магии - вершник, меняя коней, запросто обгонит плетущуюся по бездорожью группу, и уже в первой древне может ожидать засада.
Фесс погладил эфес рунного меча. Если Этлау вновь применит свой гасящий всю магию артефакт, останется надежда только на честную сталь. И на сей раз колебаться нечего. Хотя, цена возвращения боевого искусства - возвращение воспоминаний (чего наверняка добиваются маски), - но тут уже ничего не сделаешь.
Маски, маски... да, они оказались врагами хоть куда. Умными и изобретательными. Они быстро поняли, что ничего не смогут добиться от Фесса, пусть даже разрезав его на куски. Ни пытки, ни магия, сколь угодно глубокое проникновение в память не выдадут им местонахождения столь вожделенных для них Мечей. Им оставалось только одно - сделать так, что самому Фессу ничего не останется, как только вспомнить о них. Приказать сам себе, чтобы это произошло, некромант не мог - иначе не стоило огород городить, сгодились бы и самые обычные пытки. Только нечто сверхисключительное могло пробудить тонкие, никакой магии не подвластные связи, и маски на удивление тонко и ловко сумели из ничего создать это самое "сверхисключительное".
Как бы то ни было, маски, не маски - путники остановились в мокром осеннем лесу, забившись в густой ельник. Уже за полночь принялся моросить какой-то припоздалый дождь, наверное, из последних в этом году, скорбно зашуршал по хвое, забарабанил по натянутому плащу, под которым постанывали и хрипели в беспокойном сне орк и гном.
Джайлз долго вышагивал кругом да около шипящего костра - пришлось пустить в ход магию, чтобы огонь не потух, но, наконец, тьма и холод пробрали даже его, преодолев всё то, что он сейчас испытывал по отношению у Фессу. А уж испытывал он наверняка немало.
- Не дуйся. - Фесс хотел было дружески хлопнуть Джайлза по плечу, но взглянул тому в лицо - и вовремя сдержался. Слова упали, сухие и мёртвые, и ельник тотчас же жадно припрятал их.
- Ты убийца, некромант, - простонал несчастный Эбенезер, каким-то судорожным движением вскидывая голову и вперяя в лицо Фесса совершенно безумный вгляд. - Ты убил их всех в деревне. Ты - зло, зло истинное и чистое, если только может быть чистое зло. Я думал совсем недавно - ты не такой. Мы дрались с тобой рука об руку, а ты напустил на несчастных крестьян своих зомби, ты, ты, ты... - Под пристальным взором Фесса он захлебнулся собственными словами и умолк.
- Хорошая тирада, - елико возможно спокойнее сказал некромант. - Я с тобой спорить не стану, Эбенезер. Потому как если был бы я таким злодеем - так стал бы от верной гибели этот самый Кривой Ручей спасать? Да пусть бы ведьмины последыши хоть всех там зубами перервали, мне-то какое дело? Верно ведь, мог бы я так рассуждать? Не удалось кровососку взять - ну и Тьма с ней, пойдём другую добычу поищем. Ну зачем, скажи на милость, я в деревню окружённую лез, зачем, спрашивается, потом уже ведьму спасти пытался?!
- Хотел соратницу, подручную в делах злобных, вытащить! - яростно выкрикнул Эбенезер. Фесс ругнулся про себя - подставился, прозевал несложный выпад. Вообще-то спорить с фанатиком бессмысленно, но ведь Джайлз таковым отнюдь не казался, и за ведьму он бесстрашно вступился, ещё там, перед самим Этлау.
- Погоди, Эбенезер, погоди. Ну, хорошо, так если я такой злодей, что же ты-то сейчас со мной тащишься? Что ж обратно не повернёшь? Не пойму я тебя что-то.
Маг наклонил голову. Совсем по-детски вслипнул. И вдруг ответил - совсем не так, как ожидал Фесс:
- Боюсь я их, некромант. И тебя боюсь, и их. Ты меня по крайней мере убить не стараешься.
- Спасибо за откровенность, - вздохнул Фесс. - Знаешь, я тебе так скажу, Эбенезер. Мне сейчас тебе доказывать, что я - не я и лошадь не моя, не с руки совершенно, ты уж мне поверь. Как мне убедить тебя, что заклятье я накладывал совершенно другое, не моя вина что оно так исказилось...
"Не моя вина? - тут же подумалось некроманту. - А кто обратился за помощью к Тьме?.."
Джайлз дёрнул щекой.
- Проклятие ты моё, некромант, - плачущим голосом изрек он. - Ну что мне за судьба такая досталась? Со святыми братьями раздрай, подозревают они меня невесть в чём... ведьму, хотели, чтобы я пытал...
- Вот как? - поднял брови Фесс. - И что же ты?
- Отказался, само собой... я маг, а не палач...
- А что же ты молнией их не угостил? - Фесс начал медленно закипать. - Что ж профосов не попотчевал от души?
- Ты что, ты что! - испуганно замахал руками Эбенезер. - На святого брата руку поднять... это, знаешь ли...
- Знаю, костром это пахнет или ещё чем похуже, - резко кивнул некромант. - Испугался ты, значит, коллега...
- Я?! - вскинулся Джайлз. - Ничего я не испугался! Просто... нельзя ведь... слуги Спасителя могут быть недостойны, с твоей точки зрения, но они подсудны только высшим иерархам Матери-Церкви нашей... не должно стоящему вне церковной ограды чинить суд и расправу...
- И что же ты собирался делать?
Маг Воздуха низко опустил голову.
- Отправиться в Аркин... к Святому Престолу... Припасть к ногам... покорнейше повергнуть своё прошение...
- Что за чушь! - не выдержал Фесс. - В Аркине тебя сожрут и не поморщатся. И никакая магия не поможет. Святые отцы сами колдовать горазды, убедился на собственной шкуре. Но ты сперва расскажи толком, что там вышло, когда тебя хотели профосом заделать?
Джайлз вздохнул и принялся рассказывать. Повесть вышла более чем невесёлая.
- Н-да, - только и смог сказать Фесс, когда молодой чародей замолк. - Не завидую тебе, брат. Кругом ты перед ними получаешься в долгу. И никуда не деться. Нельзя тебе к ним в руки попадать. Объявят пособником да споспешественником - и туда же... куда ведьму...
- Меня?! - с ужасом вскинулся Джайлз. Очевидно, эта простая мысль и без того не раз приходила ему в голову, однако он старательно гнал её прочь; быть может, даже чересчур старательно.
- Конечно. Или не знаешь, что Аркин с Ордосом давно на ножах? Только виду не показывают. Бьюсь о какой хочешь заклад, курия спит и видит образцово-показательный процесс учинить, причём именно над полноправным магом, с явными доказательствами ереси и пособничества Тьме. Ты - идеальный вариант.
- Почему? - с какой-то детской беспомощностью пролепетал Эбенезер. - Почему я? Почему не ты, к примеру?..
- Да потому что с некроманта что возьмёшь? Он по определению за Тьму держится, во Тьме ходит, ко Тьме обращается. Работа у него такая, понимаешь? Работа и инструменты такие. Что толку его в ереси обвинять?... И так добрым поселянам всё понятно, некроманта на свой порог добром никто не пустит. А вот если доказать, что маг стихийный, ну, к примеру, Воздуха, доброе чадо Святой Матери нашей, на самом деле - ересиарх скрытый, а декан его в Ордосе богомерзким оргиям предаётся, знак Спасителя оплёвывать велит, также...
- Что за чушь! - отчаянно тонким голосом даже не вскричал - взвыл Джайлз. - Да кто в такое поверит?! Да и не скажу я ничего такого...
- Скажешь, мил человек, как есть скажешь, - добро посулил Фесс. - Под пытками всё скажешь. Сказки это всё, что инквизиторские застенки выдержать можно. Никто их не выдержит. Я тоже. Тем более если нашли они какой-то способ магию в ничто обращать...
На некоторое время Джайлзу хватило сил смотреть Фессу в глаза, однако потом он вздрогнул и опустил голову.
"Извини, брат, - подумал Фесс. - Ты мне нужен. Без тебя мне не вытащить орка и гнома. Так что слушай эти сказки... в которые я сам ни на грош не верю. Но другого выхода у меня нет. Так что лучше б тебе поверить... во избежание".
Джайлз несколько раз быстро и мелко кивнул. Вид у него был совершенно потерянный.
- Конечно, - неуверенно сказал он наконец. - Конечно, ежели так... Этлау - он такой... Ордос небось ненавидит... конечно... такой всё, что угодно, наплетет...
"Давай, давай, мальчик. Убеждай себя сам. Чем меньше я буду сейчас говорить, тем лучше. Тем больше у тебя шансов остаться в живых. Попадись только, Этлау тебя не выпустит. Просто потому, что ты пошёл поперёк. Я знаю, что здесь не будет никакой высокой политики. Просто я ещё помню Большие Комары и то, с каким лицом почтенный отец-экзекутор какого-то там ранга расправлялся с несчастными любовниками... А так, все вместе, мы, быть может, ещё добредём до Вечного леса - или пробьёмся с боем, что сейчас уже значения не имеет. Так что давай, Эбенезер! Перед нами один из не столь уж редких случаев овеществления так называемого принципа меньшего зла, в который я сначала верил очень даже крепко, потом вроде как перестал, а вот сейчас как будто бы готов снова уверовать... нет, окончательно я уверую в тот миг, когда мы окажемся в Вечном лесу. Конечно, Светлые эльфы - это не нарнийцы, которых, как известно, и в самой Академии встретить можно было. Эти могут и... но всё-таки предпочту их Инквизиции. При любом раскладе предпочту".
- Ладно, что ж поделаешь, некромант, - хлюпнул тем временем носом Джайлз. - Верно, придётся мне с тобой идти... вот только куда? Это ты придумал чёрная твоя душа?..
Фесс не обратил внимания на последние слова
- Придумал. Завтра поутру кто-то из нас останется с ранеными, а кто-то пойдёт подводу искать в ближайшую деревню, только идти на восток желательно, а не на запад, это, надеюсь, понятно?
Джайлз торопливо, по своему обыкновению, кивнул.
- Кому идти телегу добывать тоже, думаю, понятно, - продолжал некромант. - Я у здешних поселян зимой снега не выпрошу, так что придётся уж тебе постараться, Джайлз.
- Мне? - испугался чародей.
- Тебе, тебе. Кому ж ещё? Денег вот возьми, у меня их много. Золотой цехин покажешь, так за него не только что телегу, целый обоз наймёшь, санный либо колесный, смотря по погоде...
Джайлз смотрел на блестящие монеты имперской чеканки так, словно Фесс протягивал ему ядовитую змею.
- Не... не возьму, - наконец выдохнул маг. - Нечистое твоё золото... из Тьмы пришедшее... нам на погибель прельщение тёмное... Я свои возьму.
Фесс поморщился:
- Ладно, как хочешь. Честное золото, от нарнийских эльфов...
Эбенезер судорожно затряс головой, замахал руками.
- Да угомонись ты, - недовольно бросил Фесс. - Вот пригонишь телегу, тогда и маши, сколько влезет...

* * *

Ночь они провели относительно спокойно, если, конечно, не считать бесконечные стоны Прадда с гномом. Охваченные тяжёлым сном, они то и дело вскрикивали, закрывая голову руками, словно пытаясь укрыться от чего-то донельзя, невообразимо страшного. Никакие примочки и повязки не помогали. Магия тоже не действовала. Все попытки Фесса поутру вытянуть яд из ран ни к чему не привели. Некромантия тут помогала плохо, спасовали и обычные лекарские заклятья Джайлза. Орк и гном ослабели настолько, что не смогли даже подняться.
После скудного завтрака маг Воздуха нехотя потащился к пролегавшей в полутора лигах севернее большой дороге. Впереди должно было быть село, там некромант надеялся добыть транспорт. Его волшебства - равно как и телесной силы - увы, не хватило бы на то, чтобы тащить совершенно неподъёмного орка.
Джайлз канул в серую осеннюю хмарь; низкие тучи сеяли уже не дождём, а самым настоящим снегом. Очень плохо. Теперь их выследит любой. Этлау достаточно будет поднять всех до единого пахарей в округе, для порядка присовокупив пару баронских дружин.
Фесс лишний раз переменил повязки. Гном и орк, казалось, впали в полузабытье, но жара не было, и опухоль больше не увеличивалась. Плоть продолжала гнить, так что некроманту пришлось употребить свой кривой нож из набора для ритуального мучительства совершенно не по назначению. Пока ещё он не тревожился, та же некромантия говорила ему, что и Прадд, и Сугутор более чем далеки от края Серых Пределов, однако когда они ещё сумеют встать на ноги?..
Джайлз вернулся только к полудню, усталый, замученный, с синяком под глазом и без всякой телеги.
Фесс только плюнул в сердцах - слов у него уже просто не нашлось.
- Ну ничего поручить нельзя! - начал было некромант, но у Джайлза был такой несчастный вид, что невольно Фесс смягчился.
- Что хоть случилось-то? И синяк откуда?
Маг Воздуха шмыгнул носом и, потупившись сказал следующее.
До деревни, весьма поэтически именовавшейся Коровья Речка, он добрался без всяких приключений. Деревню, как обычно, окружал широкий круг полей. Джайлз долго месил сапогами раскисшую грязь, осторожно подбираясь ближе и гадая - не ждёт ли его уже за первым плетнём засада отцов-экзекуторов.
Однако всё обошлось. Приняв по возможности независимый вид, молодой волшебник вошёл в деревню сразу же направившись к заметному со всех её краёв единственному приличного вида строению - постоялому двору с вывеской в полкрыши. Во дворе столкнулся с пятком мужиков, поначалу оказавшихся очень и очень почтительными, тотчас согласившимися немедленно за небольшую плату уступить уважаемому путнику крепкую телегу с настоящим тяжеловозом, какой только и может тянуть её сейчас по размокшим и раскисшим дорогам, когда на санях ещё не поедешь, а на колесах - уже. Ну, или почти что уже не поедешь.
- И тут, короче, в общем, они с меня денег попросили. - Волшебник вновь шмыгнул носом. - Ну, я и вытащил цехин... они монету как увидели, так вроде как и остолбенели. А потом зашептались как-то так... недоброугодно. А потом один из них, борода лопатой, что у твоего гнома... вдруг ка-ак развернётся, как в глаз мне даст! Я и полетел... вверх тормашками...
- Монету, естественно, они схватили... - как бы вскользь заметил Фесс.
- Ну да... бородатый схватил и бежать... остальные за ним.
Некромант тяжело вздохнул:
- А магия твоя знаменитая что делала?
Джайлз снова хлюпнул носом:
- Не смог я, некромант. Понимаешь? Не смог. Это ж не призраки, не зомби, храни нас от них Спаситель, это ж люди! Жизнь у них тяжёлая, бароны налагают неправедные подати, отбирают последнее, семьи кормить нечем... тут не только что цехин у зазевавшегося ротозея отберёшь, тут нож достанешь да на большую дорогу выйдешь!..
- Святым бы тебе подвижником быть, Эбенезер, а не чародеем. Имущество бедным раздать, во власяницу облачиться, вериги на себя возложить, значит, и в келью удалиться от мира.
- Зря смеёшься, некромант, сей путь светел и свят, но только лишь дух в себе ощутившие на него ступать дерзают...
- Ладно. Спорить об этом после станем. По дороге. Когда телегу добудем. - Фесс поднялся, решительно отставил в сторону свой посох, поправил рунный меч на боку. - Жди меня здесь. Я быстро.
Коровья Речка название своё вполне оправдывала: прямо посреди неё текла речушка, узкая и извилистая, все берега были истоптаны скотом. Череда сереньких низких избёнок вытянулась вдоль большой дороги; как и говорил Джайлз, самым приличным строением оказался постоялый двор, выглядел он, во всяком случае, куда лучше покосившейся и облупленной церквушки Спасителя.
Будничной походкой, напустив на себя скучающий и равнодушный вид, Фесс вошёл в трактир.
Собственно говоря, трактиром это место поименовать можно было лишь с большой натяжкой. Скорее - просто изба с обычной для здешних мест печкой на четверть горницы да одним-единственным длинным столом с лавками. У печи возилась мрачного вида стряпуха, поминутно шмыгая носом и сморкаясь в рукав. Хозяин, как и положено, восседал за неким подобием конторки, каковой он, по-видимому, очень гордился.
Народу в трактире было мало. Несколько углежогов, пара мелких купецких приказчиков (эти пили пиво, стараясь держаться особняком - как же, белая кость по сравнению с остальными мужиками-лапотниками!) да четверо непонятно чего застрявших тут мужиков виду - обычных отходников, отпущенных бароном по зимнему времени в города, отрабатывать оброки.
- Что угодно почтенному? - взглянул в сторону Фесса хозяин. - Снидать, ночевать, уезжать?
- Уезжать, - сказал Фесс. Плащ его словно бы ненароком распахнулся, взорам собравшихся предстал висящий на боку некроманта меч в воронёных ножнах.
- А уезжать дык и уезжай, моего разрешения не требуется, - хохотнул хозяин, по-видимому мгновенно теряя к гостю всякий интерес.
- Дык и уеду, вот только найду на чём, - в тон ему ответил Фесс.
- И тебе, что ли, телега требуется? - ухмыльнулся закопчённый до самых глаз углежог, очевидно исповедовавший принцип: "Зачем мыться, если завтра всё равно испачкаешься?". - Что-то много вас сегодня тут ходит, кому телеги вдруг потребовались...
Это было необычно и непривычно. Фесс насторожился. Человек, открыто носящий оружие, мог быть или наёмником, солдатом Вольных рот, с которым связываться простым мужикам более чем не стоит - даже если ему они бока и намнут, потом ответ придётся держать перед всей ротой, и тут даже баронская дружина не защитит - или баронским подручным, что тоже более чем чревато. И тем не менее углежог насмехался над ним. Нимало, судя по всему, не боясь висящего на поясе клинка.
Некромант неторопливо повернулся к насмешнику.
- А хотя бы и так, - растягивая слова, проговорил он. - У тебя лишняя телега с конякой найдётся? Если да, то давай за цену поговорим, а если нет...
- А если нет, то что? - Углежог презрительно сплюнул на пол, угодив прямо между сапог Фесса. Был он высок, жилист и, верно, силён; но всё равно, задевать и подначивать вооружённого воина - на такое не решился бы никакой углежог во всем северном Эгесте.
Фесс с деланным разочарованием развёл руками. Мол видите, люди добрые, не хотел я смертоубийства, но...
Рунный меч легко выпорхнул из ножен. Все-таки возвращение памяти, хотя Фесс этому и отчаянно противился, принесло и кое-что положительное. Вот, например, эту ловкость с оружием, о какой некромант Неясыть не мог даже мечтать.
- Это кто тут мечом в моём трактире машет? - внезапно раздалось от двери. Голос был молодой, лихой и - женский, высокий.
Углежог совершил поистине достойный ярмарочного акробата прыжок, молниеносно оказавшись под столом.
Фесс крутнулся, уходя вправо-вбок, выставляя перед собой клинок и на всякий случай вспоминая какое-нибудь подходящее к случаю заклинание.
В дверях стояла девушка. Не могучая амазонка, косая сажень в плечах, а тонюсенькая, словно былинка, с неровно подрезанными густыми каштановыми волосами, выбивающимися из-под алого берета, какой часто носили воины Вольных рот. Правда, на берете не было эмблемы, как не было её и на левой стороне плаща. На вид девчонке было лет семнадцать, самое большее - восемнадцать.
В руках она держала два чуть скривлённых парных меча с тяжёлыми округлыми противовесами - оружие одиночек, слишком уверенных в себе или по глупости, или... или действительно имеющих на то основания.
На некроманта пристально смотрели карие глаза, слишком высоко поднятые к вискам внешними уголками - слишком высоко для человеческой расы.
- Рысь! Рысё! - услыхал Фесс шёпот сбоку. - Ну, сейчас она ему даст...
- Здравствуй, Рысь, - негромко сказал некромант, в упор глядя на девушку. - Давай не будем устраивать тут погрома. Я просто путник и искал телегу, чтобы отправиться в дорогу как можно скорее. К сожалению кое-кому здесь это моё совершенно невинное намерение отчего-то не понравилось. Если ты, гм, обладаешь тут каким-то влиянием, то прошу тебя...
- Убери железку и сядь, - твёрдым голосом приказала девушка - Рысь, если её и в самом деле так звали. - Потолкуем, прежде чем ты с места стронешься
- Прости, но я спешу. - Фесс подпустил в голос некую толику холодка. - Все присутствующие здесь могут засвидетельствовать, что я никому не угрожал и меч мой увидел свет лишь в ответ на оскорбление. И ещё я хочу сказать, что приказам, отданным в таком тоне, я не повинуюсь. Будем говорить ещё или у тебя найдутся другие дела?..
Другие дела у Рыси нашлись, и притом немедленно. Что и как она сделала, Фесс не понял. Железо её клинков вспороло воздух возле самого его лица, обожгло стремительным касанием кончик носа. Он не успел даже поднять оружие для защиты.
Вокруг захохотали и заулюлюкали. Толпа наслаждалась зрелищем.
- Ты уже труп, - равнодушно бросила Рысь. Она двигалась с какой-то потрясающей, нечеловеческой быстротой. - Следующий раз я оставлю тебя без носа, каждой шлюхе будешь доказывать, что это не от дурной болезни...
Фесс медленно коснулся лица обшлагом куртки. Кровь. Нет, раны нету - клинки Рыси филигранно сбрили самый верхний слой кожи, точно инструмент брадобрея.
- Ну что ж, Рысь, - проговорил он, не давая разгореться подступающей ярости, - давай потолкуем как следует.
Будьте вы прокляты, маски! Будь ты проклято, правило одного дара, нелепый закон, из-за которого он, Фесс, мастер боя, именно боя, а не площадного танца с мечами, принужден был отказаться от самого себя.
Бешенство всё-таки находило дорожку. Бешенство сладким ядом растекалось по жилам. Он нарушал сейчас все правила "истинного поединка", предписывающие воину оставаться льдисто-холодным, слышать не слова противника, а скрип эфеса в его ладони и по этому скрипу определять, куда будет нацелен выпад, какой разворот, нырок или раскрут сейчас последует.
Воронёный меч с выбитыми на лезвии непонятными рунами поднялся в позицию. Фесс держал оружие правой рукой, наложив "на подбой" левую. Остриё клинка смотрело в грудь Рыси, прямо на пару аккуратных холмиков, к которым Фесс при других обстоятельствах не отказался бы подобраться поближе.
Девушка криво усмехнулась. И атаковала. Без всяких скидок, настоящей веерной атакой, крутя свои мечи так, что слитное их сверкание, казалось, заполнило весь белый свет перед Фессом. Народ в таверне, несмотря на всю свою любовь к зрелищам, поспешно соскакивал со скамей, прячась по углам, откуда и продолжал с жадным любопытством пялиться на знатный бой.
Короткие сабли Рыси скрестились, сшиблись с рунным мечом некроманта, тщась захватить воронёный клинок в клещи, взять "на поворот" и вырвать из рук Фесса. Столкновение мечей отозвалось резкой болью в костях и суставах, словно при откате заклинания; однако чёрный меч не дрогнул. Чувствуя, что связки и мышцы вот-вот начнут трещать и лопаться от напряжения, Фесс растолкнул кривые клинки Рыси и, прежде чем ошеломлённая воительница успела сделать хоть что-то, рванулся вперёд, прямо между застывших мгновений, перехватывая оружие левой рукой, а правой поворачивая клинок, так что остриё рассекло одежду поперёк Рысиной груди.
Да. Только плащ, куртку и рубаху вкупе с перехлестнутыми крест-накрест клёпаными ремнями. Некроманта выносило за спину его противницы, он уже примерялся для последнего, оглушающего удара, однако Рысь оказалась не лыком шита. Она крутнулась, в свою очередь, настолько быстро, что даже Фесс, лучший мастер боя Серой Лиги (и эта память вернулась, проклятье!..), не успел уследить за стремительным, каким-то размазанным по мгновениям движениям.
Левая сабля вырвалась из руки Рыси, точнее, вырвался клинок. Эфес остался в сжимавшей его тонкой руке, а за стальным лезвием с лёгким шипением потянулась разматывающаяся цепочка. Была ли там скрытая пружина или хватило природной силы - кто знает; Фесс запоздало махнул мечом, звон столкнувшихся клинков ударил в уши, что-то рвануло щёку - и отлетело.
Рысь замерла шагах в семи от него, левая сабля её вновь была целой, а по шее некроманта потекло что-то тёплое.
В карих глазах Фесс увидел тщетно укрываемое удивление. Кажется, не меньше поражены были и зрители, впрочем, ещё неизвестно, чем в действительности: то ли ловкостью забредшего наёмника, отбившего коронный удар этой самой Рыси, то ли зрелищем открывшихся грудей той же самой Рыси, весьма и весьма аппетитных, с маленькими розоватыми сосками.
- Прикройся, - высокомерно бросил некромант, демонстративно опуская меч. - Прикройся, и... я бы посоветовал тебе подумать, стоит ли нам продолжать.
- Стоит, имей я Спасителя в зад и в глотку! - сбогохульствовала Рысь; глаза её стали совершенно как щелочки. Она сейчас, как никогда, напоминала готовую к броску дикую лесную кошку: для полного сходства не хватало только кисточек на ушах. Кажется, собственная открытая грудь, на которую жадно пялилась сейчас добрая дюжина масленых мужских глаз, её ничуть не волнует.
Она резко встряхнула волосами и... прыгнула. С места и без видимого толчка. Тело резко взмыло вверх, мелькнули клинки, Рысь каким-то образом ухитрилась оттолкнуться от столешницы обоими остриями (как они при этом не увязли в досках, никто, само собой не понял), и Фесс едва-едва успел прикрыться от выстрелившего ему прямо в шею окованного короткими железными звеньями ребра Рысиного сапожка.
...Однако второй удар он всё-таки пропустил. В глазах вспыхнула кровавая круговерть, и некромант отлетел на несколько шагов, спиной грянувшись в дверь таверны. На миг ему показалось, что его лицо обратилось в ровное место, сплошь залитое кровью. Как Рысь успела пнуть его второй ногой, он так и не понял.
А она уже была рядом, намереваясь, похоже, окончательно выбить меч из бессильно откинувшейся руки. Темп Рысь держала совершенно нечеловеческий, Фесс был уверен, что зрители сейчас видят только стремительные росчерки, контуры движений, ничего больше.
Воронёный меч рванулся ей навстречу. Фесс чувствовал, как беззвучно закричало всё его тело, выгибаясь совершенно невозможной дугой, клинок ударил в тот единственный миг, когда сабли Рыси оказались скрещены, скрещены на долю секунды, по-прежнему плетя свои замысловатые петли, - рунный меч рухнул на них с такой силой, что оба эфеса вырвались из рук своей хозяйки, не успевшей нажать скрытые кнопки, освобождая пружины отстрела.
Фесс наступил ногой на валявшиеся сабли.
- Давай окончим это дело, - холодно сказал он. Точнее, попытался, чтобы это так казалось. На самом деле от рвущей всё тело боли он едва мог стоять. То, что он проделал, не было чем-то сверхъестественным для Фесса, воина Серой Лиги Мельина и выходца из... впрочем, неважно, а вот для некроманта Неясыти это лежало далеко за пределами естества. И, само собой, требовалась соответствующая плата.
Обезоруженная Рысь несколько мгновений изумлённо смотрела на пустые ладони. Она не потеряла головы, несмотря ни на что, она успела отскочить подальше, разорвала дистанцию, оказавшись вне досягаемости Фессова меча, но потрясена она была воистину до глубины души.
Медленно подобрала свисавший лоскут рубахи подоткнула под чудом уцелевший плечевой ремень.
- Только без глупостей, - предвосхитил Фесс её потянувшуюся к голенищу правого сапожка руку. - Я отобью твой кинжал, буде тебе захочется его в меня метнуть, уверяю тебя. Возьми своё оружие и давай поговорим спокойно.
Рысь ничего не ответила. Стояла и смотрела на некроманта широко раскрытыми карими глазищами, словно видела восставшего из гроба покойника да притом в своём натуральном виде, а отнюдь не как зомби или иную нечисть.
- Пойдём, Рысь. Поговорим. И возьми наконец свои мечи. - Он нагнулся, подбирая её оружие. По спине пробежал холодок - куда как удобно вогнать ему сейчас в хребет заточенную шестилучевую звёздочку или ещё что-нибудь в этом роде.
Но ничего не последовало. Рысь молча приняла от него мечи, засунула их под мышку и принялась перевязывать разрубленные ремни портупей, крепивших за спиной парные ножны.
- Поговорим, - повторил Фесс. Рысь медленно покачала головой:
- Уходи отсюда, рыцарь Храма.
- Как ты назвала меня? - растерялся некромант.
- Рыцарь Храма. - Она криво усмехнулась. - Не надо играть со мной. Я же вижу... только постигший все тайны Храма мог сражаться так, как ты...
- Хорошо, хорошо, - торопливо перебил ее некромант. - Но давай всё же обсудим...
- Тебе нужна была телега? - Девушка повернулась к толпе, и все разом оцепенели. - Дичок, у тебя, я знаю с некоторых пор лишняя завелась. Вместе с конякой. Тяжеловоз нам в самый раз. Давай пригони. Одна нога здесь, другая там. Чтоб через пять минут был. А то я тебе сама ноги располовиню.
Невзрачный мужичок опрометью кинулся к дверям, не посмев даже пикнуть.
- Пойдём, рыцарь, - мёртвым голосом сказала рысь. - Ты прав, нам тут больше делать нечего.
Повернулась и решительно пошла прочь. Некромант досадливо вздохнул и последовал за ней. Разговор поворачивался совершенно не так, как ему требовалось.
На улице по-прежнему сеял мелкий снег, быстро выбеливая землю. Он, конечно, ещё растает, так что следовало поспешить - ещё чуть-чуть, и дороги станут совершенно непроходимы, до той поры, пока не ударят морозы и не устоятся зимники.
На улице Рысь внезапно опустилась на колени и покорно склонила голову.
- Благодарю тебя, рыцарь, что дал мне право самой выбрать себе смерть...
- Что ты такое несёшь?! - запротестовал было некромант, однако Рысь внезапно остановила его - исполненным истинно королевского достоинства движением.
- Не оскверняй свои уста ложью, рыцарь... я понимаю, твой приказ может гласить, что я должна умереть, воя от страха и муки, торопя смерть, умоляя о пощаде и богохульствуя... я всё понимаю. Я не прошу тебя нарушать приказы. Но окажи мне последнюю милость. Я знаю, Око Храма не всевидяще. Стоящий во Главе не может провидеть события, что так далеки от нашей пустыни... Убей меня в бою, рыцарь. Мне стыдно в этом признаваться, но... я боюсь пыток и боли. Убей меня в бою Рыцарь, это всё, о чём я прошу. Мне нечего дать тебе взамен, я знаю, тебе ничего не нужно, но...
- Рысь, - решительно перебил он её. - Рысь, милая моя, я решительно не понимаю, о чём ты толкуешь. Ты приняла меня за кого-то другого. Уверяю тебя, я ничего не знаю ни о каком Храме, никогда там не был уж, само собой, никак не являюсь его рыцарем. Ты понимаешь? Я не лгу тебе. Мне и в самом деле нужна была телега. В лесу у меня двое раненых друзей и... и ещё один спутник, за которым нужен глаз да глаз, потому что иначе он непременно угодит в какую-нибудь историю, и нам очень нужна телега, потому что мы уходим от Инквизиции...
Рысь, по-прежнему стоя на коленях, глядела на него полубезумными глазами.
- Я не верю тебе... как ты выбил у меня оружие - такое мог только сам Мастер клинков...
- Великая Тьма, - вздохнул Фесс. - Ладно, Рыся, у меня нет времени. Верь, во что хочешь, не стану больше ничего говорить. Но мне действительно нужна телега. Очень хорошо бы, чтобы твой... как его? Дичок?.. и в самом деле пригнал бы её сюда...
Словно в ответ на его слова, невдалеке заскрипели колеса и послышалось щёлканье вожжей. Рысь повернула голову.

Предыдущая страница 11 Следующая страница


Хранитель мечей: Странствие Мага - том 1 12

- Дичок-то вот он, - негромко сказала она. - Но, рыцарь... я не смею спросить... все же... если... позволено ли будет мне сопровождать?..
- Кого? - совершенно растерялся Фесс. - Нас. Рысь, погоди, ты...
- Если рыцарь Храма нуждается в чём-то, - тихо и торжественно проговорила девушка, не поднимаясь с колен, - Долг стража Храма всемерно ему споспешествовать. Могу ли я подняться, одан?
- Можешь, - снова вздохнул Фесс. Нет, положительно, в Эгесте ему везло на встречи с умалишёнными и прочими чудиками. Сперва ведьма, потом Джайлз, теперь вот Рыся...
Тем временем из-за угла и впрямь появилась телега, добротная и широкая, с высокими бортами, заваленная соломой. Впряжен в неё был добрый коняка очень мирного вида, но зато статью и силой своей заставивший бы устыдиться даже скакунов имперской конюшни. Настоящий эгестский тяжеловоз, способный волочить телегу по любому бездорожью и с любым грузом, какой только способны выдержать деревянные оси.
Мужичонка по имени Дичок низко и раболепно поклонился Рыси.
- Всё, как изволили повелеть...
- Можешь убираться, - сквозь зубы бросила Рысь, и мужичонка с превеликим удовольствием немедленно так и поступил. По-видимому, оставаться в обществе юной воительницы он считал небезвредным для здоровья. Несмотря на понесённое ею поражение - а, может, именно вследствие его.
- Рысь, послушай... - начал было некромант, но девушка вновь перебила его - решительно и сердито:
- Я уже всё знаю. Если ты не послан Храмом по мою душу... то мой долг, Долг стража - помочь рыцарю в его Поиске. Храм мог отринуть меня, но я-то его не отринула! Я законы блюла и блюсти буду! - Щека Рыси непроизвольно дёрнулась.
"Очень, очень перспективно", - словно наяву услыхал Фесс медленный голос Даэнура.
- Хорошо, - решился наконец Фесс. Он до сих пор не пришёл в себя после схватки и не представлял себе, как станет грузить на телегу неподъёмного Прадда. - Я не откажусь от твоей помощи, Рысь. Как я уже сказал, мои друзья ранены...
Вместо ответа Рысь одним мягким прыжком, совершенно неразличимым глазу движением оказалась на телеге, и вожжи словно сами собой легли ей в руки.
- Куда гнать? - деловито осведомилась она.
- На запад, а потом я скажу, где свернуть...
Рысь причмокнула, хлопнула вожжами, и телега двинулась. Без скрипа - верно, Дичок и впрямь хорошо за ней ухаживал.
- Страж Храма будет счастлив разделить дорогу и тревогу с рыцарем Храма, - торжественно проговорила Рысь, глядя на Фесса сияющими глазами, словно ей только что выпало какое-то невероятное счастье - Я пойду с тобой. Скажешь мне, когда я перестану быть нужна.
- Рысь, ну что ты такое говоришь! - не выдержал Фесс. - Я никакой не рыцарь, ни в каком Храме отродясь не бывал, а драться выучился очень-очень далеко отсюда... а вообще-то я некромант, окончил Академию в Ордосе, сейчас вместе с друзьями бегу от инквизиторов...
Рысь только усмехнулась. Мол, говори, дорогой, говори. Всё равно я знаю, в чём тут дело.
- Одан, нигде в мире не могут научить таким приёмам боя. Ни в Эбине, ни в Ордосе, ни в Волшебном Дворе, ни у поури ("Это ещё кто такие?" - мельком подумал Фесс), ни у эльфов, ни у клешняков ("Это, наверное, она Империю Клешней в виду имеет?"), ни даже на Утонувшем Крабе. Только в Храме. И больше нигде. Ни-где, - с напором повторила она. - Поэтому я не знаю, зачем ты говоришь мне это. Но, очевидно, так требует твой Поиск. Страж не задаёт вопросов рыцарю, он почтительно ждёт, когда рыцарь сочтёт благоприятным поделиться с ним своим знанием.
- Ну что мне с тобой делать... - проворчал Фесс. - Ну а если я сейчас подниму из могилы мертвяка, ты мне поверишь?
- Как может страж не верить рыцарю? - деланно изумилась Рысь. - Я не сомневаюсь, одан, что ты самым настоящим образом учился в Ордосе и получил его диплом, высоко ценящийся во всех концах Ойкумены. Но это не мешает тебе быть рыцарем Храма, при чём, да простит одан мою догадливость, второй ступени посвящения, лишь на одну ступень ниже Стояще во Главе.
Фесс только вздохнул и махнул рукой. Спорить с рысью казалось невозможным. Она отметала с порога любые доводы, основываясь на одном, но совершенно неопровержимом заключении: нигде в мире Эвиала не умеют драться так, как это умел былой Фесс, истинный Фесс, воин Серой Лиги, слабый отблеск которого на миг ожил в некроманте при виде скрещённых сабель Рыси.
...Эбенезер Джайлз истомился, ожидая их. Волшебник истоптал всё вокруг наспех возведённого шалаша, где по-прежнему дремали гном и орк. Двинуться, как и предполагал Фесс, они не могли.
При виде Рыси маг Воздуха так и выпучил глаза, немедленно покраснев до корней волос. К полному изумлению некроманта, Рысь очень даже мило улыбнулась Джайлзу и немедля состроила ему глазки.
- Рысь, это Эбенезер Джайлз, э-э-э, маг Воздушной стихии, мой... э-э-э... мой спутник. У него тоже неприятности со Святой Инквизицией, так что он пока оказывает мне честь, разделяя наш путь.
- Моё почтение, одан, - пропела Рысь, делая глубокий реверанс, чем ввела несчастного мага в состояние почти полного оцепенения. - Счастлива служить вам.
- А-а-а... э... а как же зовут нашу новую прекрасную спутницу? - наконец выдавил из себя Эбенезер.
- Местные жители, одан, кого я... м-м-м... защищала от тревог и неурядиц нынешней тяжкой осени, прозвали меня Рысью, - сладко улыбнулась девушка. - Мне нравится это имя, тем более что оно заслужено в бою. Я была бы бесконечно признательна одану, если бы он оказал мне честь, зовя меня именно этим именем.
- Ну, если все друг с другом познакомились, помогите мне с ранеными, - чуть резче, чем следовало, вмешался Фесс. Отчего-то ему стало неприятно. Пусть бы Рысь кокетничала с ним и строила бы глазки тоже ему...
Воительница тотчас нырнула в шалаш, и не успел оторопевший Фесс её остановить, как раздались громкий стон и ругательство Прадда, после чего пришедший, как видно, в себя орк был торжественно вынесен на свежий воздух. Сам он при этом возлежал на спине согнувшейся в три погибели Рыси.
Не прошло и нескольких минут, как на телеге рядом с орком оказался также и гном вкупе с нехитрым походным скарбом странников.
- Тронулись! - Рысь лихо взлетела на передок. - Куда держим путь, оданы?..
Вопрос был хорош. Собственно говоря, большого выбора у беглецов не оставалось - только на восток, к границам Вечного леса, и там, если повезёт, они смогут остановиться и перевести дух.
Джайлз промолчал - он, похоже, не очень даже и расслышал сказанное, - глядел во все глаза на Рысь, даже можно сказать - непристойно настойчиво пялился.
Фесс фыркнул (про себя) - и взялся объяснять новообретённой вознице их положение.
- Инквизиция, - задумчиво протянула Рысь, не отрывая взгляда от дороги. - Это да, с ними шутки плохи. Вот, помнится, раз положила я одного - так такой шум-гам поднялся, страшно сказать! Всю округу черноризцы заполонили. Думала, возьмут они меня - к самому логову подобрались, но ничего, пронесло, защитила Сила Храма... Я тогда вот что вам скажу, оданы. Ничего нет лучше, как в Мекамп податься. Там народ вольный, и жизнь просторнее. И отцы святые, хотя тоже, конечно, не без власти, но всё-таки так не озоруют, как в Эгесте. А для меча и посоха в Мекампе дел всегда найдётся... - многозначительно закончила он
Фесс кивнул. Собственно говоря, ему было все равно, куда уходить. Он нуждался в спокойном месте, где смог бы всё как следует обдумать - и Мекамп годился на это ничуть не хуже любой другой страны Эвиала.
- Годится, - не раздумывая, согласился он. - Любое место годится, Рысь. Сама видишь, у наших друзей инквизиторский яд в жилах...
- Яд? - насторожилась Рысь, впившись взглядом в Фесса. - Тогда другое дело, одан. Тогда к эльфам нам надо. Они только и знают, как с этой отравой бороться. Иначе... - Её глаза говорили красноречивее слов, и получалось у неё примерно следующее: "Если ты не справился с этой заразой сразу, дело плохо".
Фесс понял. Сжал зубы, кивнул. Что ж, к эльфам так к эльфам. Хотя едва ли им там особо сильно обрадуются - им, прошедшим Нарн, с которым у обитателей Вечного леса столь же вечная и постоянная вражда.
- А как насчёт дороги, Рысь?..
- Не волнуйтесь, оданы. - Она хохотнула. - Проедем такими просеками, о которых ни лесники не знают, ни егеря баронские. Если окончательно не развезёт, будем у остроухих дня через четыре-пять. Если удачи не будет - то через неделю. Моё слово твёрдое, оданы.
Она словно намекала на что-то, упорно обращаясь и к Фессу, и к Джайлзу разом, хотя последний по-прежнему не мог вымолвить ни единого слова и только враз поглупевшим взглядом всё таращился и таращился на воительницу.
- Только у пещерки моей задержимся несколько - Рысь натянула вожжи, направляя телегу к краю леса. - Подождите меня здесь, в тамошнюю крепь и пешком-то не проберёшься, не то что верхами или так...
Ждали они Рысь на краю густейшего, совершенно непролазного ельника, и только тут маг Воздуха Эбенезер Джайлз вновь обрёл наконец дар речи. И обрушил на оторопевшего некроманта поток вопросов. Кто она, откуда, что делает, как они познакомились, не опасно ли это, да не думает ли почтенный Фесс, то это - хитрая ловушка инквизиторов, и так далее и тому подобное, - словом, нёс обычный бред человека который, как говорится, "влюбился с первого взгляда".
Фесс сперва отвечал, потом, потеряв терпение рыкнул - бесполезно. Его выручила только сама Рысь вынырнувшая из зарослей с тяжёлым мешком за плечами.
- Остальное закопала, - объяснила она свою задержку.
Телега двинулась - по широкой давней просеке густо заросшей травами, сейчас жёлтыми и мёртвыми.
- На тракт выезжать не будем, - пояснила Рысь. - Если святые братья и в самом деле за вами гонятся, то можно не сомневаться, оданы, - все заставы будут подняты. И на границе тоже... так что телегу бросать придётся рано или поздно. А я уж как-нибудь к эльфам вас постараюсь доставить. - Она хитро улыбнулась.
То, что в жилах Рыси текла изрядная толика эльфийской крови, Фесс почти не сомневался. Но вот что странно - о полуэльфах ещё какие-то слухи ходили среди ордосских студиозусов, а вот о полуэльфийках... кто-то всерьёз доказывал, что, мол, таких нет и быть не может.
Похоже, сказал себе Фесс, очень даже может.
Весь день Рысь ловко вела телегу на восток малоприметными лесными дорогами, сейчас, в это время года, совершенно пустынными и заброшенными, что, конечно, было только на руку беглецам, но, с другой стороны, их колымага оставляла чёткий, прекрасно видимый след. Оставалось только надеяться, что сюда ищейки Инквизиции доберутся не скоро.
Рысь молчала. Маг Воздуха то краснел, то бледнел, то придвигался к девушке, то вновь отодвигался, так и не решившись заговорить. Фессу это в конце концов надоело, и он велел Эбенезеру помочь ему с ранеными. Гном и орк так и не пришли в сознание, лежали в забытьи; раны источали зловоние и гной, несмотря на все промывания и частые смены повязок. Магия их не брала тоже: отцы-инквизиторы постарались на совесть, составляя своё снадобье.
К вечеру, однако, Рысь решительно повернула к большой дороге. Становилось совсем холодно, облака принялись обильно сеять снегом, так что их тяжеловоз начал выбиваться из сил.
Фесс стиснул зубы - сбывались его худшие подозрения. Погода испортится окончательно, и они вполне могут застрять где-нибудь здесь, в самом сердце Эгеста, почти наверняка оказавшись в плотном кольце отцов- экзекуторов.
- Дальше нам не пробраться, - объяснила девушка. - Тут болота, зыбуны, бучила, не успеешь глазом моргнуть, как провалишься. Придётся рискнуть, горловину по тракту проехать...
"Если Этлау понял, в чём дело, ждать нас он станет именно там", - мрачно подумал Фесс. Он старался поменьше обращаться к магии в последние часы - не хватало только самим навести погоню на собственный след. В способностях и силах Этлау он больше не сомневался. И неважно, собственные это силы или заемные,
- Эбенезер, помочь можешь? - повернулся некромант к Джайлзу. - Нужна твоя магия. Магия Воздуха. Очень желательно было б узнать, поджидает нас там кто-нибудь или нет.
- Поджидает ли, нет - дорога тут одна, - философски заметила Рысь. - И, оданы, если за вами гонятся, но ещё не успели сильно перегнать, то штурмовать надо именно сейчас, покуда они там как следует не укрепились.
- Так что, коллега? - Фесс в упор взглянул на молодого чародея.
- Я... я попытаюсь, - пробормотал тот, не сводя глаз с деловито правившей Рыси. - Но, но... я не уверен... и, кроме того, применяя сейчас магию, мы легко можем раскрыть наше местонахождение...
- Придётся рискнуть, - пожал плечами Фесс. - Мне самому эти заклинания недоступны. Такое по силам только Ветру. - Он дружески хлопнул волшебника по плечу. Парня надо подбодрить. - Но опять же - одно дело слепо совать голову в капкан и совсем другое - неожиданно атаковать врага, зная его число и где он засел. Давай, давай, чародей, колдуй! Не зря ж ты Академию оканчивал!
Джайлз тяжело вздохнул и покивал головой. Вид у него при этом был, словно его вот прямо сейчас собираются четвертовать.
- Мне нужна тишина... и сосредоточенность. Давайте остановимся где- нибудь...
- Нет вопросов, оданы, - откликнулась Рысь, натягивая вожжи.
Джайлз повертел головой по сторонам.
- Вон там, - указал он. - На горке. Магии Воздуха нужен простор... Нет-нет, вы за мной не идите. Оставайтесь с ранеными. Мне... э-э-э... надо...
- Да не объясняй ты ничего, - усмехнулся Фесс. - Раз надо, значит, надо. Я в чужую волшбу не вмешиваюсь. Действуй, брат!
- Я тебе не брат, - буркнул маг Воздуха, поворачиваясь спиной к Фессу и воительнице. - Не брат я тебе, некромант. Я Тьме не служил.
- Ладно тебе, - примирительно отозвался Фесс. Сейчас было не время для ссор и демонстрации оскорблённого самолюбия. - Делай, что должно, случится, что суждено... вернее, что сами заставим случиться. Я, знаешь, во всемогущество судьбы как-то не верю.
- И напрасно, - бросил через плечо маг Воздуха, поднимаясь вверх по склону. - Кто не оглядывается на судьбу да на волю её, первым в Серые Пределы попадает...
Фесс хмыкнул. Спорить не имело смысла; он повернулся к Рыси и замер - воительница вся напряглась, сверля яростным взором спину Джайлза. Руки ее крест-накрест лежали на рукоятях мечей, готовых в любой миг вырваться из ножен.
- Что с тобой? - удивился Фесс.
- Что со мной? - прошипела Рысь, точно и в самом деле разъярённая кошка: оставалось только выгнуть спину дугой и выпустить когти... то есть обнажить клинки. - Как смел он так разговаривать с рыцарем Храма?! Как смел он...
- Рысь, - перебил её некромант. - Успокойся, пожалуйста. Я уже сто раз говорил тебе, что никакой я не рыцарь Храма, но ты мне упорно не веришь. Так что угомонись. Эбенезер меня не задел ни в малейшей степени. Пусть говорит. Ему сейчас скверно... от своих, похоже, ушёл, а к кому прибиться, не знает. Магия моя его пугает, вот и...
- Как скажет рыцарь Храма, - сдержанно поклонилась Рысь.
- Лучше расскажи о себе, - попросил Фесс. - В Ордосе часто говорили о Храме, но никто никогда там не бывал и не мог толком ничего сказать...
- Рассказывать о Храме рыцарю Храма? - усмехнулась Рысь. - А, понимаю, понимаю. Конечно, одан совершенно прав. Всякий, ловко машущий мечом, мог назваться стражем. Разумеется, проверка необходима. Я права? - И она с надеждой заглянула Фессу в глаза - ну точь-в-точь примерная ученица, от которой любимый учитель ждёт в очередной раз отличного ответа, в назидание всему остальному классу.
- Я здешняя. Родилась и выросла в Эгесте, это мой родной город. Родители... родители умерли. Давно уже. - Глаза Рыси нехорошо блеснули. - Инквизиция. Мама занималась "недозволенной волшбой". Её сожгли. На площади. Я смотрела. Нас заставили смотреть. Папа... его потом арестовали за пособничество. Не сожгли, сослали на галеры. Что с ним стало - не знаю. Никогда его больше не видела.
Глаза Рыси были сухи и блестящи, голос - холодным и спокойным. Огонь, вспыхнувший в ней не так уж и много лет назад, ещё не выжег дотла её душу.
- Нас - меня, старшую, двух братиков и меньшую сестричку - отдали в приют. Славное было место, скажу я тебе, одан. Милое да славное, такого и в страшном сне присниться не может.
- Обращались плохо? - осторожно спросил Фесс ожидая услышать что- нибудь о скверной еде и регулярных порках. Однако Рысь только усмехнулась - криво, нехорошо, злобно - и покачала головой.
- Нет, одан рыцарь, знаю, о чём ты сейчас подумал... кормили нас на убой, и пальцем нас там ни один монах не тронул. Собственно говоря, там и монахов-то не было. Странные такие личности в серых плащах, на инквизиторов смахивают, но не инквизиторы. И... когда я сказала, что кормили на убой, то это значит не только что от пуза жрать можно было. В еде никто не ограничивал. Ешь и пей хоть весь день, слова никто не скажет. Ни тебе молитв, ни занятий. Делай что хочешь. Малышам, помню, это очень даже понравилось. Играли целыми днями, носились как угорелые... Мало кто из нас, старших, понимал, в чём тут дело...
Она сделала паузу. Фесс, заслушавшись, ждал продолжения.
- Так вот, одан рыцарь, оказалось, что и на самом деле заправляет там какой-то сверхтайный орден. Не знаю уж, какую магию практикуют его адепты, но... но детей там приносили в жертву. И приносят до сих пор.
- Что-о? - вытаращил глаза Фесс. - В жертву: Детей?..
В принципе жестокая и циничная некромантия человеческие жертвоприношения допускала. Магия крови, самая мощная и самая запретная из известных Древним. Для того чтобы остановить большую беду - да, могли пожертвовать и ребёнком. Даэнур рассказывал о давно ушедших в небытие странах, где ритуальная жертва делала несчастного ребёнка богом. Его родителя оказывались царские почести. Но это - только в том случае, если исчерпаны все остальные средства. Так учила некромантия. Совесть и чувства самого Фесса с этим как-то не соглашались. Но чтобы детскими жертвоприношениями занималась Святая Инквизиция... или некто с её ведома и согласия - знали ведь отцы-экзекуторы, куда посылать осиротевших детей ведьм и прочих врагов рода человеческого, значит, не могли не догадываться о том, какие дела там творятся.
О, да, возможно, всё это с наилучшими намерениями. О, быть может, всё это оправдывается борьбой с той самой сакраментальной Западной Тьмой и конкретным случаем применения принципа меньшего зла - "Пусть лучше погибнет один ребёнок, но тысячи тысяч других детей останутся жить".
Звериная арифметика, подумал Фесс. Интересно, что же такого в этой самой магии крови, что её ничем и никак невозможно заменить?
- То самое, - тем временем продолжала Рысь. - Как их... умерщвляли, я не видела. Наверное, если б увидела, то с тобой, одан, сегодня мы б не говорили. Их просто уводили куда-то. И... они исчезали. Навсегда. Их вещи, одежду, игрушки - всё сжигали.
- А тела? Ты видела тела, Рысь? Алтарь, жертвенник, орудия мучительства?
- Видела, - кивнула Рысь. - Конечно, потом в Храме научилась всему, не отворачиваться и не блевать, когда перед тобой на землю чьи-то кишки выворачивает, но это ж потом было. А тогда... я соплячкой была семилетней. Но помню всё в таких деталях, что, умей рисовать, каждую трещинку на кирпичах бы воспроизвела. Каземат там был. Под землёй, ниже подвалов. Всегда запертый. Да... Рисовать я не умею, но один дар у меня всё-таки есть - любой замок открыть могу сызмальства. Потому что мама от нас сладости запирала, а я: шпильку согну и любой замок отомкну. Конечно, замок на буфете и запор каземата тайного - разные вещи, но так ведь в приют-то наш никто носа и не совал, кроме тех, кому положено. Охрана стояла - тоже из этих, в сером. Волки, не люди - впрочем, я и волков обижать не буду, с выродками этими сравнивая. Короче, когда я кой-чего скумекала, то решила - я не я буду, если не пойму, что тут творится. Ну и как-то ночью встала... штырёк у меня был заготовлен славный такой... спустилась в подвал, думала - от страха умру.. всё мне призраки да привидения мерещились...
- И очень возможно, что была ты права, - заметил по ходу Фесс. - Если и впрямь там детей на жертвеннике распинали, то для неупокоенности это самое подходящее место... Но извини, я тебя перебил.
- Рыцарь не может перебить стража, - очень серьёзно возразила Рысь. - Когда рыцарь осчастливит стража своим словом, дело стража - внимать.
- Ох, оставь, пожалуйста, - вздохнул Фесс. - Давай дальше.
- Дальше? А дальше, одан рыцарь, ничего особенного не было. Кирпичный каземат, в середине - камень белый, белее снега, честное слово! Никогда не думала, что такое бывает, что белизна такая случается...
- Кровь? - быстро спросил Фесс.
- Ни капельки. Камешек словно вчера из каменоломен. Отполирован до блеска, грани, кажется, резать могут. Ни пылинки, говорю, на нём не было. А по стенам всякий палаческий снаряд развешан. Тут тебе и щипцы, и скиннеры, и клещи, и клинья, и тиски, струбцины всякие... и вот они-то, одан рыцарь, все в кров были. Ни дерева, ни железа из-под крови не видно. Меня аж затрясло.
- А почему ты решила, что это кровь?
- Да что же я, как засохшая кровь выглядит, не знаю, одан?
- А может, то краска была?
- Ага, пятнами, струйками да потёками, хмыкнула Рысь. - Батюшка мой ремёсла многие знал. Сам замки да запоры делал. Так что насмотрелась я в мастерской его. Знаю, как краска лежать должна... Но не это главное. Смерть я там почуяла, одан рыцарь, Смерть во плоти, и сидела она, Смерть эта, в том белом камне. Сидела и на меня смотрела. Нет, глаз её я, конечно, не видела, но... - Рысь заметно вздрогнула. - Я чуть было в обморок не хлопнулась. Как не заорала благим матом, до сих пор не помню...
- Если б заорала, то в Храм бы тебя точно не взяли - проницательно заметил Фесс.
- Верно, одан рыцарь, а всё говоришь, что к Храму никакого касательства не имеешь, - усмехнулась Рысь. - А будто своими глазами видел, когда меня Стоящий во Главе смотрел...
- Погоди, до этого тоже дойдём, - махнул рукой Фесс. - Ты про жертвенник договаривай.
- Слушаюсь, одан рыцарь. Так вот, после того как с той Смертью мы глазами столкнулись, я оттуда опрометью вылетела. Не помню, как до спален добралась. Ну и... ну и поняла, что больше мне тут не жить. Растолкала братиков, сестрёнку... других ребят, кого могла. Стала им объяснять... дура была, соплячка малолетняя. Конечно, ничего говорить нельзя было, а следовало просто поджечь там всё, что гореть может. Тогда сами побежали б, быстрее ветра б понеслись.
- Верно, - с горечью заметил Фесс. - И те, кто тебя слушал, тотчас помчались наушничать добрым дядям, которые кормят от пуза и разрешают весь день играть...
- Угу, - кивнула Рысь. - Но, в общем, и тут смогла я их опередить. Сестрёнку на загривок, братиков в охапку - и бежать.
- Что, вот так просто и бежать? - изумился Фесс. - А охрана как же?
- Прощения прошу, но за кого меня принимает одан рыцарь? Мне хоть и семь лет тогда всего было, онако, с какого конца нож режет, я понимала. Пошла к караульщикам. Их там двое на воротах стояло внутри которые. "Что, - говорят, - не спишь, дева?" - "Не сплю, дядечки", - говорю. "А чего ж так, дева?" - "Сны недобрые снятся, дядечки. Страшные". - "Ну, коли страшные, надо отца Климента позвать. Он у нас по снам дока. Позвать, дева?" - "Да нет, дядечки не надо святого человека тревожить. Можно я с вами тут посижу?" - "Отчего ж не посидеть? Посиди, дева..." Ну, я и... посидела, в общем.
Щеки Рыси раскраснелись, глаза сделались совершенно бешеными. Она словно вновь наяву проживала ту самую ночь...
- Ну, я уселась... у камина. Там у них камин был, в караулке. Большой такой, и всегда они в нём огонь жгли, хотя лето тёплое было... Я у камина притулилась, глаза прикрыла. А нож в рукаве прятала, у меня кожушок был такой, кожаный, хороший... Они сперва на меня глазели, потом, само собой, привыкли. Свой разговор завели. Там ведь не такая стража была, на внутренних-то створках, что ни на миг взгляд от ворот не отводила. Никто и никогда выбраться оттуда не пытался... зачем? Малолеткам и в голову не приходило, что там что-то плохое затеваться может. Вот... ну и... посидела я так, посидела, встала тихонько, к дверям пошла. Точнее, вид сделала, что пошла. А сама...
Она внезапно и резко махнула рукой. Точнее, не махнула, а проделала что-то навроде отмашного режущего удара, и проделала так, что оторопевший Фесс словно бы наяву увидел вскрытое стремительным движением горло караульного, раширенные глаза второго, тянущуюся к оружию руку - и серебристую рыбку ножа, вторично мелькнувшего в воздухе, с тем чтобы вонзиться точно в незащищённое горло стражника.
- У тебя был дар, - тихо проговорил Фесс, в упор глядя на Рысь. - Ты - боец... от Света или от Тьмы, не знаю уж, или от Спасителя, кто их тут разберет... Потому тебя в Храм и взяли...
- Верно говорит одан рыцарь, - кивнула Рысь. - Был дар. И есть. Но меньше, чем у одана рыцаря...
- Рысь, хватит меня оданить. У меня имя есть, и я его тебе называл. Договорились?
- Слушаюсь, одан рыцарь... Фесс. Ну вот, я малышню сгребла, калитку этак тихонько отворила...
- А как же стража внешняя? - не удержался Фесс.
- Стража внешняя - они да... их там шестеро, все при самобоях, вмиг бы стрелами истыкали, что твою ежиху. Но там ведь как было - караулка их бойницами в поле смотрела, не назад, так что я братиков с сестрёнкой в ров спихнула - он там неглубокий был, сухой, разве что крапивы много - и сама следом.
- И что же, не заметили тебя? - удивился Фесс.
- Какое там "не заметили"! Заметили, конечно. И погнались. Тревогу по всей форме подняли. Я думала - небо и землю перевернут. Ну и...
- Ну и всё равно не догнали?
- Меня. - Рысь внезапно шмыгнула носом. - Меня не догнали. Ушла я. Ловкая была, хитрая, что твоя ласка. А вот братиков, сестрёнку - их схватили. Схватили, и... в общем, думаю, недолго они после этого жили, - мрачно окончила Рысь, опуская голову. - Их схватили, а я как-то убежала. Убежала и долго бежала. Ох, долгонько, пока в Храме не остановилась.
- А как же ты добралась-то туда? - спросил некромант. История, которую рассказывала Рысь, казалась всё-таки невероятной. На мечах она билась совершенно, не хорошо, не отлично, а именно совершенно, и Фесс с трудом мог представить себе местного воителя, который смог бы устоять перед ней. То, что ему удалось выбить из её рук оружие, как он теперь понимал, все-таки было случайностью. Скорее всего, продлись бой ещё полминуты - Рысь вполне могла бы взять верх.
- А я туда, в общем-то, и не добиралась, - простодушно призналась воительница. - Бежала я, сама не зная куда. Вынесло меня к тракту, ну, тому, что из Эгеста на юг ведёт, в аркинские пределы. По нему гномы ходят, караваны из Железного Хребта водят. На такой их караван я и натолкнулась.
- И они тебя приняли? Взяли с собой? - недоверчиво поднял брови Фесс. Гномы отличались сварливым и не слишком дружелюбным характером. И уж тем более трудно было вообразить, чтобы их отряд прихватил с собой беспризорную человеческую девчонку. Тут недалеко было и до очень серьёзных неприятностей с Инквизицией, чего гномы, в громадном большинстве своём, избегали.
Сугутор, разумеется, в это большинство не входил.
- Как же! Держи карман шире! - фыркнула Рысь. - Ох, виновата, одан Фесс, вырвалось! Стали бы они мне помогать! Не-ет, у них в охране один воин Храма отыскался. Он-то меня и взял с собой.
- Воин Храма - в простых охранниках? - поразился Фесс. Судя по тому, что он слыхал о Храме, его ассасины преследовали какие-то свои, мало понятные для прочих смертных цели, но вот чтобы наниматься в охрану к скупым и прижимистым гномам - такое он себе мог представить с трудом.
- Угу, - кивнула Рысь. - В простых охранниках. Задание у него было такое. А что, почему, отчего - я не знаю и никогда не узнаю, наверное. Потому что он погиб.
- Погиб? - изумился Фесс. Если судить по Рыси, то, чтобы справиться с воином Храма, требовалась по меньшей мере добрая армия.
- Погиб, - печально кивнула девушка. - Отравили. Даже воин Храма должен хотя бы изредка есть и пить, вот в чём загвоздка.
- Погоди, не забегай вперёд, - опомнился некромант. - Так, а что случилось, когда ты на гномов наткнулась?
- Что-что, сперва они все дружно заорали, что пащенок им тут не нужен и что меня надо срочно сдать первому попавшемуся старосте или священнику, смотря по тому, кто попадётся первым. А один не гном, нет, человек тоже из охранников, сказал, что сдать старосте они меня всегда успеют и что для начала не мешало бы бедным усталым солдатам немножечко позабавиться...
- Н-да, - вырвалось у Фесса. - М-мерзавцы.
- Совершенно согласна с оданом. Но тогда я ещё ничего не понимала. И когда этот дядька меня схватил - до сих пор запах его махорки помню! - я ему ка-ак засветила между глаз рукояткой ножа.
- Рукояткой ножа? - поразился некромант. - Неудобно же...
- Я его убивать не хотела, - пояснила Рысь. - И что-то мне словно как подсказало - руку вот эдак выкрути, потому что иначе ему железо между глаз вгонишь...
- А потом? - жадно спросил Фесс.
- Потом... потом верзила завопил, что соплячка оставила его без глаза и что её надо немедля вздёрнуть на ближайшей осине. И... полез ко мне. А я - я ему кинулась в ноги и жилу подколенную посекла.
- Ишь ты... - вырвалось у Фесс. Да, теперь он начинал понимать того неведомого храмового ассасина.
- Угу. Ну и... тот воин за меня заступился. Думаю, он бы и так за меня вступился, но я стала драться, и он решил посмотреть, что из этого выйдет. И... уверовал. Что из меня толк выйдет то есть. Короче, он просто встал рядом со мной... мечи обнажил, оба, он, как и я, Две сабли носил, только потяжелее да подлиннее, и говорит эдак спокойно-преспокойно: мол, кто эту девочку хоть пальцем тронет, будет иметь дело с ним и пусть заранее место на погосте оплачивает. - Рысь внезапно хихикнула. - Никто ему прекословить не стал. Верно, знали... Короче, наутро мы с караваном уже шли на юг. Я ехала у него на седле и была страшно горда собой. Вот только о братиках плакала... - Она вздохнула, поджимая и прикусывая губы. - В Эгесте гномы с нами рассчитались, мы сели на корабль, что плыл в Салладор. Я допытывалась у своего спасителя, куда мы едем, но он только отвечал, что мы едем к нему домой и что мне там будет хорошо. Я испугалась, попыталась сбежать... дура была, понятное дело. В бегах пробыла ровно полдня, это как раз до отплытия было. Он меня нашёл, бить не стал, просто посадил на цепочку. Думаю, он не слишком-то умел обращаться с маленькими девчонками.
Плыть мне понравилось. Море синее такое, спокойное... дельфины играют, рыбы летучие... хорошо! Воин ничего от меня не хотел, кормил вволю и всё говорил, что судьбу мою решат хорошие и мудрые люди и что мне нечего бояться. Так оно и случилось... но я всё равно боялась.
В Салладоре-то мы и попали в беду. Сошли с корабля, воин нанял лошадей... вышли в путь, ехали весь день, жарко было, остановились на ночлег, место вроде было хорошее... постоялый двор "Три колодца". Там его и отравили. Не знаю, кто, не знаю, как... утром нашли его, весь синий, опух, изо рта нечистота сочится...
В общем, оказалась я одна-одинёшенька посреди чужой страны, речи салладорской не знаю, я ж тогда, само собой, только по-нашенски и могла... Что делать? Хорошо ещё, воин меня всю дорогу учил - мол, если со мной что случится, возьми Путевой Камень и делай, что он тебе покажет. Дал мне... специально, словно предчувствовал что... Ну, тот камень, как и положено, мне дорогу и показал. Хотя лиха я в Салладоре хлебнула. Один раз даже в гарем угодила. - Она засмеялась. - Мало тому придурку не показалось, когда меня в постель потащили.
- Сколько ж жён его в ту ночь овдовело? - деловито осведомился Фесс.
- Думаю, их там штук тридцать было, - в тон ему хохотнула Рысь. - Вогнала этому козлу похотливому шпильку в висок, и вся недолга. Забрала золото, сколько смогла унести, одежонку, оружие... Купила место в караване, что за Восточную Стену шёл...
- Купила? - в который уже раз поразился Фесс. В его представлении семилетние девочки, и обликом, и речью разительно отличающиеся от коренных салладорцев, должны были оказаться отнюдь не в купеческом караване, а на рабском рынке и затем - в гареме или борделе.
- Купила, - кивнула Рысь. - Мир не без добрых людей. За деньги все, что угодно, сделают. Я нашла одного поэта... чудака и мечтателя... он читал свои рубайи на рынке зевакам... в чайханах.. словом, где только мог. Бедствовал, конечно же... потому что не желал жить с крысами по- крысиному. Я искала честного, который не полез бы тотчас к моему золотишку, которое я из того гарема вынесла. А с поэтом мне повезло. Он ведь тоже был не совсем как бы здешний - из Мекампа, а родной у него - эбинский. Так я его и нашла - его стали гнильём закидывать, те, кому не понравилось, что у него всё больше любовь небесная да воздушная в стихах, а им хотелось, чтобы точно всё сказано было б - кто, кому, как и сколько раз засадил... - Она усмехнулась. - Он по-нашему ругаться стал... Короче, он стал моим "отцом", я - его "дочкой", и никто никаких вопросов больше не задавал. В общем, он мне и помог до Храма добраться. Золото всё я ему потом отдала, да и Стоящий во Главе его не обидел... так что хочу я верить, что всё наладилось потом у того поэта, потому что это был первый хороший по-настоящему человек, которого я встретила, пока до Храма добираюсь.
Ну а в Храме... там меня сразу в оборот взяли. Поскольку у меня был Камень Пути, это значило, что какой-то воин меня сюда послал. Короче, дали мне веревку, бросили в загон и пару псов боевых выпустили. Проверяли, понятное дело.
- И... что же... ты их... того? - медленно выговорил Фесс.
- Угу, - кивнула Рысь. - Спросишь как, одан Фесс? Не знаю, наверное, жить очень уж хотела. За родителей отомстить. Но это уже потом пришло. Тогда я только радовалась, что наконец-то оказалась дома... - Она мечтательно улыбнулась. - В Храме хорошо было. Нет правда. У меня приятели там были... подруги... с мальчишками играли... весело было, и учиться тоже. Хотя конечно, нелегко. Но это та нелёгкость, которая тебе гонору прибавляет, а не к земле пригнетает. Ну... вот так время и прошло. Выучилась я. И настало время... настало время Испытания. Ну, одану рыцарю об этом рассказывать не надо.
Фесс скрипнул зубами. Да, да, конечно. Не надо. Он ведь рыцарь Храма, он не может не знать. Тьма б побрала эту глупую уверенность!
- Я Испытания не выдержала, - после паузы ровным, тщательно удерживаемым голосом сказала Рысь. - Провалила. Не смогла. Мои убийства не удовлетворили Силу Храма. Я вернулась... и услыхала, что отныне мой удел - участь храмовой рабыни, как всегда происходит с теми, кто не выдержал Испытания...
- Но, конечно, храмовой рабыней ты не стала, - заметил Фесс.
- Не стала, - кивнула Рысь. - Сбежала. А ты знаешь, одан рыцарь, что происходит с теми, кто не подчинился воле Храма...
- Догадываюсь, - мрачно пробормотал Фесс. Ясно, что ничего хорошего отступников не ждало.
- Послали ли за мной погоню, нет ли - я не знаю, - призналась Рысь. - Я ведь сбежала вообще налегке, без ничего, ничего из Храма не взяла. Добралась до Салладора... чуть пустыне душу не отдала. Салладорский я к тому времени уже лучше эбинского знала, нашла работу...
- Угу, работу, - хмыкнул Фесс. - И скольких ж в Серые Пределы отправила?
- Да что греха таить, многих, - вздохнула Рысь. - С кем только не связывалась. И со жрецами салладорскими, и с ворами местными... и для тех, и для других убивала, кто больше заплатит. Хвастаться не хочу, но ни один от меня не ушёл... конечно, можно сказать - мол, чем уж тут хвастаться - невинных убивать... правда, между нами будь сказано, од... Фесс, что такие там мерзавцы грызлись, что, право же, тот, кто их в Серые Пределы слал, большое дело делал.
- Да разве ж я тебя сужу? - поспешно сказал Фесс.
- Нет... ну, короче, в свой черёд решила я, что слишком уж тяжкую память я по себе в Салладоре оставлю, да и от Храма лучше куда подальше убраться. Я и так там почти месяц провела.
"И Храм за целый месяц не нашёл одну беглянку?" - усомнился про себя Фесс, но вслух решил этого не высказывать.
- Опять же села на корабль... хорошая имперская галера была, "Медуза" называлась... поплыли в Эгест. Да только... по пути неприятность случилась.
- Вследствие чего хорошая имперская галера "Медуза" отправилась на дно морское? - хмыкнул Фесс.
- Угу, - вновь кивнула воительница. - Только это не из-за меня. Инквизиторы. В аркинской гавани. Капитан, оказывается, оттуда девиц гулящих втайне вывозил, которых эти спятившие отцы святые жечь и топить взялись... Ну, тут и случилась у нас заминка.
- И пирсы сделались красны от крови, и ноги скользили по доскам палубы - так густо залила её кровь, - подвывая, процитировал Фесс.
- Точно, - бесхитростно кивнула Рысь. - Только у них, у гадов, катапульты оказались, а ядра с жидким огнём я сбивать не умею. Короче, пришлось мне домой через Аркин пробираться. Пробралась... а там уже август. Надо к зиме готовиться, укрывище какое-никакое искать. Набрела на эту деревеньку, где мы с тобой встретились. Объяснила старосте, что он теперь должен делать, если не желает со своей женилкой расстаться. Брала я с них по совести, не дорого совсем, и, главное, за что мне платили, то делала. Разбойников в болотах повывела, завелась там Нелюдь какая-то - тоже покрошила, долго ли умеючи?..
- Погоди, погоди, что ты такое делала? - поднял брови Фесс.
- Да ничего особенного. Деньги с этих обалдуев за защиту собирала, - не моргнув глазом ответила Рысь.
- За защиту, - хмыкнул Фесс. Яснее ясного, что бой-девка просто запугала несчастных крестьян до полусмерти, причём, как видно, боялись они её больше, чем баронов и отцов-инквизиторов.
- Конечно, за защиту, - усмехнулась девушка. - Не торопился бы ты так, одан Фесс, показала бы тебе головы... хорошие такие головы, прокопчённые - я их старосте по счёту сдавала, иначе он, сквалыга эдакая, платить отказывался, а резать его мне было всё же как-то не с руки. Кого у меня там только нет! И разбойники, и мытари-мздоимцы, и приказчики купеческие, что мужиков моих спаивали да всё зерно подчистую вывозили, по грошу за мешок рассчитываясь, и баронские егеря, что посевы травили, и даже сынок один баронский был, что деревенскую девку опозорил. Вот только до самих баронов я не добралась, экая досада, не добралась, да... ну ничего, ещё доберёмся.
- Понятно, - вздохнул Фесс. - Ну, интересное дело, где ж там этот Джайлз? - прибавил он, когда молчание стало неприлично затягиваться. Рысь молчала, низко опустив голову, наверное, ей сейчас тоже было несладко после такой исповеди...
- Лёгок на помине, - проворчала Рысь, внезапно поднимая глаза. Сверху на склоне слышались торопливые шаги - Эбенезер не утруждал себя выбором дороги, можно сказать, ломился напрямик или, что ещё вернее, - почти что катился кубарем.
- Некромант! Некромант! - задыхаясь, подбежал к ним маг Воздуха. - Фесс, там... впереди засада. Я точно знаю, я уверен, ветер открыл мне их лица... это инквизиторы, две дюжины, какой-то сборный отряд... и ещё с ними десяток баронских дружинников, герб - красный вепрь на чёрном поле... они перегородили тракт рогатками, засели по обе стороны, там ивняк густой ну, сейчас облетевший, конечно...
- Молодец, Эбенезер, - вздохнул некромант, несильно хлопнув чародея по плечу. - Молодец, увидел всё, что надо... интересно вот только, а они не заметили, что ты за ними следил? Как думаешь, мастера магии Спасителя там имелись?
Джайлз с сомнением покачал головой:
- Едва ли, некромант. Я бы почувствовал. Заклятье моё преград не встретило, ветер проникал всюду, куда только должен... Нет, будь там с ними хоть один магистр святого искусства, мне бы так просто это не далось...
- Хотелось б тебе поверить, - кивнул Фесс. - Можешь точно указать, где они засели?
- Могу, - кивнул Джайлз. - Мы ведь... мы ведь не собираемся с ними драться? Мы ведь просто обойдём их по лесу, правда?..
- Ты-то, может, и обойдёшь, если Рысь тебя через топи проводит. А мне с телегой и ранеными другого пути нет, как только им в лоб идти, - рыкнул в ответ Фесс. - Ты головой-то думай, Эбенезер, - ну куда мне с таким грузом ещё в обходы по топям пускаться?..
- Раненых можно на носилках перенести, - упорно возразил маг Воздуха. - Мы бы с тобой несли, а Рысь бы оставшегося охраняла...
- А потом как? Где мы новую телегу возьмём? Или вернёмся и инквизиторов вежливо эдак попросим - мол, пропустите, пожалуйста, мы от отца-экзекутора преподобного Этлау ноги уносим, не оттащите ли вы, господа хорошие, эти ваши рогатки, они нам проехать мешают? - язвительно бросила Рысь.
- В другой деревне купим... - опустил голову Джайлз.
- А, да что с ним говорить! - пренебрежительно махнула рукой Рысь. Всё её былое кокетство как рукой сняло. Перед Фессом стояла истинная воительница, для которой идти в обход и ломать ноги по топям и болотам хуже отчаянного и почти что безнадёжного боя. - Трусит он, яснее ясного. Знаешь, чародей, как у нас с трусами поступали?..
- Погоди, Рысь, - остановил некромант свою не на шутку рассвирепевшую спутницу. - Погоди. Джайлз не трус. Не оскорбляй его. Я видел его в бою и знаю, что, если надо, он не отступит. Так ведь, Эбенезер? Просто ему не очень нравится, что мы собираемся драться с инквизиторами...
- Мне это совсем не нравится, - проворчал молодой маг, стараясь сделать вид, что слова Рыси ему совершенно безразличны. - Они не сделали нам ничего плохого. Нельзя карать любого из святых братьев только за то, что мы... э-э-э... не сошлись характерами с преподобным Этлау...
- Джайлз, - брови Фесса нахмурились. - У тебя, наверное, что-то с памятью. Ты забыл, какие славные костерки приготовил для нас троих преподобный отец-экзекутор, наверное, ты запамятовал строчки приговора, который тот же преподобный успел зачитать. И ты, видимо, полагаешь, что я потащу раненых, бесчувственных орка и гнома через зимние болота?..
- Воистину так, одан рыцарь! - немедленно поддакнула Рысь.
- Нет, но... - начал было Джайлз, однако тут Фесс уже не выдержал:
- Ты пойдёшь вместе с нами. Понял меня, маг? Вместе с нами. Будешь прикрывать раненых. Больше ничего от тебя не требуется. Отклонить ветром летящие стрелы, надеюсь, сумеешь? Остальное мы сделаем сами. С Рысью. Правильно я говорю, Рысь?
- Воистину так, одан рыцарь! - снова браво гаркнула воительница.
- Заладила... - усмехнулся Фесс. - Ну так вот Джайлз, если я увижу, что ты всё-таки намочил штаны и струсил или, паче того, собираешься купить себе прощение тем, что выдашь нас отцам-экзекуторам, то, клянусь Тьмой, ты у меня узнаешь, что такое истинная некромантия!..
Внезапно налетевший ледяной ветер взвил полы тёмного плаща. Янтарное навершие посоха в руке Фесса ярко полыхнуло, резкий, колючий свет хлестнул Джайлза по глазам, так что ему даже пришлось прикрыться рукой. На миг - знал Фесс - перед волшебником Воздуха распахнулись неведомые бездны Серых Пределов, кошмары и ужасы которых не поддаются описанию, ибо человеческие языки слишком бедны и не имеют необходимых понятий.
Лицо Джайлза исказилось. Взор остановился, казалось, маг отчаянно пытается отвести глаза от чего-то непредставимо страшного, последней и неотвратимой гибели, неумолимо надвигавшейся из бездны...
И через миг всё кончилось.
- Хватит, - устало сказал Фесс, опуская посох. - Поговорили, покричали, душу отвели - и хватит. Джайлз, мы прорвёмся все вместе - или не прорвётся никто. Я обещал, что буду тебя защищать, - и не собираюсь спокойно смотреть, как тебе сунут крюк под ребро и вздёрнут на подходящем столбе, как зарезанного барана. Только ты, в отличие от барана, будешь умирать долго. Ну, так ты идёшь? Или предпочтешь остаться и сам попытаешь свою судьбу? В таком случае я бы тебе посоветовал отправиться немедля в Ордос. Не в Эгест, не в Аркин - в Ордос. Только там у тебя ещё есть шанс уцелеть. Иначе же я не дам за твою голову и дохлой крысы. Ты понял меня, коллега?
Несколько секунд Джайлз молчал. Потом поднял голову, взглянул в глаза Фессу - и некромант чуть было не вздрогнул. Во взоре Воздушного мага ему почудились глаза саттарской ведьмы - вот так же точно она смотрела на него, тщетно надеясь на защиту и спасение...
Джайлз первым отвёл глаза.

Предыдущая страница 12 Следующая страница


13 Ник Перумов

- Мы пойдём все вместе, некромант, - глухо выговорил он и отвернулся. И потом до самой горловины они не услышали от него ни единого слова.

ИНТЕРЛЮДИЯ 4. СЛЕД ВИДЯЩЕЙ

Солнце. Какое же тут солнце, настоящее, жгучее и пронзающее. Какой тут воздух, пропитанный мириадами запахов, где совершенно не чувствуется дыма пожарищ или вони отхожих мест. Какие здесь леса, где деревья уходят в самое поднебесье, а взрослому и высокорослому воину нужно сделать почти полсотни добрых шагов, чтобы обогнуть кругом необъятно громадный ствол. Какие тут цветы, размером с человеческую голову, и как они пахнут - в Мельине никто и не подозревал, что такие вообще бывают. Какие тут птицы - сами словно летучие цветы. Какие тут речки - звонкие, прозрачные, чистые, украшенные кружевами водных трав, с неумолчным стрекотом каких-то местных цикад, рассевшихся по длинным, окунающимся в поток листьям...
Какое тут небо - никогда не знавшее и следа Смертного Ливня. Какая тут земля - по которой так легко ступать, потому что она, земля, не предала, в целости и сохранности сберегла для него след Видящей.
Сеамни Оэктаканн, Тайде, Видящей народа Дану, единственной женщины Императора Мельина. Похищенной неведомой призрачной тварью, утащившей Дану в Разлом, куда за ней, отринув Империю, забыв про трон, последовал Император.
Разлом, чудовищный шрам, оставленный бушевавшей в его родном мире магической войной, привёл его сюда, под неведомое солнце, на неведомые берега, в океаны чужого воздуха, навстречу неведомым опасностям и врагам - однако Императору до этого не было дела. Он смотрел вокруг, он неумело наслаждался окружавшей его живой красотой - но при этом он шёл по следу. По чёткому следу Тайде. Разумеется, этот след не имел ничего общего с отпечатками ног на влажном песке - след был, конечно же, магическим.
Ярость Деревянного Меча, Иммельсторна, оружия возмездия народа Дану, едва не разорвавшая в клочья родной мир Императора, оставила слишком глубокие ожоги на душе девушки-Дану, вчерашней рабыни, носившей позорный ошейник. Именно ярость отравила то, что могло составить счастье двух душ - человеческой и Дану - в невообразимо далёком ныне мире Мельина.
Тайде не могла остановиться. Слишком близко подошла она к тем самым пропастям и безднам, заглянуть в которые не осмелится ни один маг. Туда, где, за тонким, хрупким барьером неведомых сил, ярятся дикие, безумные создания, в чьей власти рвать плоть миров так же легко, как человеку - мягкую краюху тёплого хлеба. И она словно бы ждала возмездия - за недозволенную даже Перворождённому смелость. Ждала с того самого мига, когда на смертном поле под Мельином судьба властно вырвала ее, опьянённую жаждой убийства хумансов, из рядов войска Дану и бросила навстречу ему, Императору, предводителю её злейших врагов...
Там, на поле битвы, и началась их любовь.
Император шёл быстро. Он оказался в новом мире не совсем, конечно, чтобы налегке, но всё-таки без больших запасов. Ему пришлось смастерить себе лук и острогу - стрелы сбивали с ветвей больших сине-алых птиц, которых Император целиком запекал в углях, острога вонзалась в темно-пятнистые спины рыб, обитавших в попадавшихся на дороге Императора речках.
Конечно, в тёплых, кишащих мелкой живностью лесах хватало и иных обитателей, из того разряда, что предпочитают плоть каким-то там веткам и коре. Императору встретились и они. Однако громадный, причудливо раскрашенный тигр с торчащими из верхней челюсти исполинскими, сабельной длины, клыками только зарычал на странного пришельца, вскинувшего вверх сжатый левый кулак, на котором красовалась, матово поблёскивая, магическая белая латная перчатка, дар странного и коварного племени Созидателей Пути...
Тигр внезапно поджал хвост и как-то робко, бочком, бочком, поспешно убрался в заросли, не сделав и попытки напасть. Магия латной перчатки была всё ещё жива, несмотря на чужое небо и чужое солнце на нём.
Люди Императору не встречались. Дикие чащобы пересекали не просеки, а звериные тропы. Здесь не гулял топор дровосека, рыбаки не закидывали сети в здешние озера, и на господствующих высотах не высились дозорные вышки с бдительной и неусыпной стражей. Император был один в девственных лесах; у него - наверное, впервые в жизни - не было явного и открытого врага. Он боролся с расстояниями, но сильные ноги не подводили - за день он покрывал до десятка лиг.
Он ничему не удивлялся. Ни тому, что может дышать воздухом чужого мира так же, как в своём, что земная тяга здесь такая же, как в Мельине, что здесь такое же солнце, а по ночам на небосвод величественно выплывает большая луна - правда, в отличие от ночного светила Мельина, здешняя луна имела какой-то оранжеватый оттенок и по-другому расположенные пятна - собственно говоря, только это и убеждало Императора, что он именно в чужом мире, а не где-нибудь на задворках Мельина.
След он чувствовал постоянно. Чувствовал боль отчаяние и ужас Тайде и мысленно по десять раз на дню давал себе страшную клятву отомстить её похитителям так, что их крики и вид их мук заставят содрогнуться и небо, и землю.
Насколько мог судить Император, существо, похитившее Тайде, направлялось на северо-запад - опять же, если принять, что стороны света здесь расположены точно так же, как и в Мельине.
Разумеется, его появление не могло пройти незамеченным - и притом не только неразумными хищниками, видевшими в нём только странную двуногую добычу, ходячий кусок мяса. Леса кишели и бесплотными существами - иные из них были совершенно безопасны и сами первыми улепётывали с его дороги, как, например, мелкие лесные духи, обитатели крон и подкореньев; другие долго тянулись за ним, жадно пялились в спину, выжидая удобного момента, чтобы напасть. Таким он, когда кончалось терпение, просто показывал белую перчатку, до сих пор полную нерастраченной магической силы, - и лесные тени поспешно отступали, втягиваясь обратно в свои дупла, забиваясь в логова и бормоча ему вслед всякие нелестные слова. Но, разумеется, ни один из них не решился предложить ему честный бой - или хотя бы ударить в спину.
Был седьмой день его пути сквозь леса, когда ему наконец встретилась живая душа - хотя вернее будет сказать, что душа-то как раз была более чем мёртвой.
Уже со вчерашнего дня Император чувствовал за собой слежку, и на сей раз это был не какой-нибудь мелкий лесной призрак. Нет, за Императором шёл некто, не обделённый ни силой, ни хитростью, ни отчаянностью. Внимательный, чуткий и осторожный. Такой не попадётся в простенькую ловушку наподобие ловчей ямы, не стоит даже и пробовать - только зря дашь ему понять, что ты настороже и ожидаешь нападения. Император шёл как ни в чем не бывало - но правая рука его не отрывалась от белой кости, плотно облегавшей левый кулак. Самое надёжное оружие, вернее меча и стрелы. Судя по всему, обитатели этого мира тоже это чувствуют - иначе уже давно попытали бы счастья.
Этот седьмой день выдался труднее предыдущих. Местность начала понижаться, величественные лесные исполины и твёрдая почва под ногами уступали место мягко хлюпающему покрову болотных трав, источавших дурманные пряные ароматы. Замелькали чёрные лужи, где буйно цвели невиданных размеров громадные кувшинки и лилии - точнее, цветы, очень похожие на кувшинки и лилии. Замельтешила мелкая болотная живность, всякие там лягушки и ящерицы; тонкие оранжево-чёрные змейки деловито засновали среди зарослей тростника, на густых лианах с мясистыми зеленоватыми листьями расселись какие-то странного вида пичуги, точнее, не птицы даже, а что-то вроде не то лягух, не то ящериц с крыльями, словно позаимствованными у летучих мышей. Голубые, красные, розовые хищные цветы охотились за толкавшимися в воздухе насекомыми. Из зарослей, там, где странные местные родственники ветвистого бамбука были переплетены лианами настолько густо, что не оставалось и малейшего прохода, то и дело раздавались необычные вздыхающе-чавкающие звуки, а время от времени долетали глухой рёв и плеск, словно там в болотной жиже ворочалось и рычало какое-то животное.
Император обнажил меч. Самым разумным было бы вырубить себе надёжный и толстый шест - не очень-то благоразумно разгуливать по топям неведомой глубины в тяжёлых пластинчатых латах, но Император чувствовал - со здешними обитателями спор будут решать мгновения, и их может не оказаться - не оказаться на то, чтобы успеть бросить слегу и вырвать оружие из ножен.
Изрядно выбившись из сил. Император одолел примерно полторы лиги и остановился отдохнуть на небольшом островке посреди бескрайних густо заросших топей. Островок этот казался последним форпостом настоящих лесов, оставшихся за спиной Императора, - здесь к небесам поднималось одно-единственное, но зато настоящее дерево из тех, что не обойдёшь и за пятьдесят шагов.
Император с наслаждением выбрался на твёрдую землю. Впереди среди живых зелёных берегов текла неширокая речка, вся покрытая громадными, как пиршественное блюдо, плоскими листьями лилий с острыми загнутыми краями - ну точно блюда, срывай и подавай на стол! Как перебраться через речку - тоже задачка, но об этом он подумает после. Отдохнуть, отдохнуть, отдохнуть...
Он даже не стал разжигать костра, что раньше делал всегда - не для того, чтобы согреться, а на тот случай, если пожалует кто незваный. Просто привалился спиной к тёплому шершавому стволу, положив меч поперёк колен. Прикрыл глаза. Со стороны могло показаться, что усталый путник просто беспечно спит.
Впереди послышался осторожный шорох, на самом пределе доступного человеческому уху. Такое не под силу даже зверю. Даже тигр не может подобраться к жертве совершенно бесшумно. И девятьсот девяносто девять из тысячи не услышали бы этот едва различимый шорох.
Однако Император был именно тем самым, тысячным.
Он не пошевелился. Только голова его чуть-чуть завалилась набок - словно сон окончательно сморил беспечного странника.
Упруго толкнулся в лицо воздух. Тварь - кем бы она ни была - потеряла терпение и прыгнула вперед. Теперь Император ощутил и её голод - страшный, мучительный, нечеловеческий, но и отнюдь не звериный.
Меч не поможет, понял он. Время словно бы остановилось. Продолжался прыжок твари, а Император с какой-то злой, кровожадной радостью (наконец-то настоящая схватка!) перекатился через плечо в сторону - доспехи ладил настоящий мастер своего дела, и подвижные сочленения допускали и не такие фокусы - и вскинул сжатую в кулак левую руку.
Незачем рисковать необходимостью повторных ударов. Как говаривал один из великих полководцев древности, первый и последний маршал Империи, Тригг из Дельбара: "Бить так бить!"
Императора охватила волна яростного жара, выплеснувшаяся сила опалила его самого - зато в ушах музыкой раздался истошный, пронзительный, поднимающийся до высот полной неслышимости не то вопль, не то визг твари. Упредивший удар смял её, отбросил далеко в болото, словно изломанную куклу, и там оставил.
Правда, оставил живой, а должен был - по вложенным Императором в удар силе и ненависти - испепелить и развеять по четырём им же вызванным ветрам.
Только теперь Император открыл глаза. Шагах в двадцати от него, в болоте на ровном зелёном ковре, среди многоцветных цветочных венчиков, возникла рваная чёрная дыра, где сейчас кто-то слабо трепыхался и бултыхался.
Проклятье, его должно было спалить в пепел, а потом сжечь и саму золу, подумал Император. Как говориться, силён, бродяга. Что ж, не к лицу владыке Мельина покинуть поле боя, не взглянув в глаза врагу - и лишив его тем самым последнего coup de grace, как сказали бы в совсем другом, далёком от Мельина мире... Держа меч наперевес, Император двинулся через болото. Шёл осторожно, в любой миг ожидая подвоха и внезапной атаки, - кто знает, на что способен его неведомый враг? - однако тот, похоже, больше был занят сейчас тем, как выбраться из воды на более- менее прочный покров.
Император слышал неразборчивое шипение и сдавленные проклятия. Что это были именно проклятия сомневаться не приходилось - итак, чужак владел членораздельной речью, что уже хорошо. Правда, здешнего языка Император, само собой, не знал, но ничего - "языка" сумеем разговорить и не зная ни слова по-здешнему...
Не доходя пяти-шести шагов до пятна воды, Император остановился. Перед ним с трудом шевелился, судорожно и коротко дёргая тонкими, обтянутыми серой блестящей тканью руками, несомненно, человек, но человек уж больно какой-то странный: череп голый, морщинистый, блестящий, и кожа тоже вся серая, вся покрыта каким-то редким белёсым пухом, уши острые, словно у Дану или эльфа, а плечи узкие, мальчишке впору. Спину врага окутывал плотный чёрный плащ, сейчас весь намокший, отяжелевший и совершенно отчётливо тянувший своего хозяина ко дну. Пальцы у нападавшего оказались длинными и тонкими, ногти - что неожиданно - тщательно отращёнными, ухоженными и не без щегольства покрытыми алым лаком, под стать мельинским модницам.
Барахтавшийся с трудом поднял узкую, вытянутую голову - и на Императора взглянули тёмно-фиолетовые глаза с розовыми белками, глубоко затаившиеся под безбровными дугами; серая кожа на лбу собралась бесчисленными морщинами. Тонкие лиловые губы чуть приоткрылись, и Император увидел тонкие иголки сахарно-белых клыков.
Вампир. Никаких сомнений. И тут всё та же нечисть.
Вампиров Император ненавидел, и это было одно из немногих положений, по которым он соглашался с Радугой. Имперский закон предписывал уничтожать племя ночных кровопийц под корень, - правда, правитель Мельина подозревал, что маги Семицветья сами грешили тем, что выводили всё новые и новые породы вампиров - быть может, готовились к большой войне уже тогда?..
Как бы то ни было, к настоящей войне они, маги, так и не успели.
Как известно, обычная сталь против вампиров бессильна. Даже меч Императора Мельина, выкованный не простыми кузнецами. Нужно серебро, причём не простое, а девственное, а добыть его потруднее, чем авальонн, огненный камень, из которого Красный Арк делал свои амулеты. Исконное же средство, которым всегда пользовалось простонародье, - осиновый кол, что, как известно, в данном случае разит лучше железного клинка; но, к сожалению, ни одной осины в пределах видимости не наблюдалось. Оставалась только белая перчатка. И Император, не склонный сейчас вступать в какие бы то ни было переговоры, решительно сжал левый кулак - несмотря на то что голова ещё слегка кружилась после первого заклятья.
- Погоди, - прохрипел вампир, жестом отчаяния и мольбы вытягивая вперёд костлявую руку. Кстати, интересно, как это он выдерживает солнечный свет?.. - Погоди, человек издалека. Не убивай. Может, у меня найдётся, чем выкупить свою жизнь?..
Никогда не разговаривай с вампирами - первый и главный закон для тех, кому пришлось сойтись с ними лицом к лицу. Император невозмутимо сделал шаг назад, поднимая белую перчатку так, что она смотрела прямо в глаза увязшему в болоте кровососу. Лицо у того задёргалось, болезненно и жалко скривилось, казалось - ещё миг, и из фиолетовых глаз польются горючие слезы. Интересно вот только, какого они окажутся цвета?..
- Не... убивай... я... скажу... про ту, за кем ты пришёл сюда... человеческая... нет, не человеческая... женщина... эльфка... тёмные волосы... носила ошейник, на шее след остался... её... несли...
Император чуть-чуть опустил перчатку. Лицо его оставалось непроницаемым, однако ободрённый вампир затараторил, словно торговец на рынке, боящийся упустить выгодного покупателя:
- Её украли... в твоём мире, человек... правитель вижу, большой правитель... украли призраки... утащили... через Разлом. Ты... пошёл следом. Ты - волшебник, только сам об этом не знаешь... у тебя... Сила Идущих... тех, кто размётывает миры, словно стоги гнилой соломы...
Император чуть скосил глаза на свою белую перчатку. Этот вампир подозрительно много знал, а непреложный закон, которому, как ныне понимал Император, следовать более чем необходимо, гласит - кто знает о тебе слишком много, не должен больше никому рассказать. Лишний аргумент в пользу того, чтобы добить злосчастное существо. Мучить его бессмысленно... или же, напротив, в этом более чем много смысла? Откуда ему всё это известно, хотелось бы знать, в частности?..
- Я буду задавать вопросы, ты - отвечать, - холодно произнёс Император. Сердце его сжалось на миг - он совершил первую ошибку, он заговорил с вампиром, вступил с ним в сделку, и кто знает, чем эта сделка окончится?..
- Хорошо, хорошо, всё отвечу, всё скажу, хр-р-р-р... только вытащи отсюда. Вода... вода... а я её терпеть не могу. Кожу сводит...
- Вытаскивать я тебя не стану, не такой дурак, - хладнокровно сказал Император. - Отвечай живее, быстрее из болота выберешься, если, конечно, жить хочешь. Откуда ты знаешь обо мне?
- Сказали... - прохрипел несчастный вампир. - Сказали... призраки. Те, что несли твою эльфку. Мол, пойдёт такой... можешь его высушить, мы спасибо скажем.
На скулах Императора затвердели желваки. Кое-кто в этом мире знал о нём, правителе Мельина, поистине непозволительно много. Но главное сейчас другое:
- Где я могу найти... мою женщину?
- Тебе до неё два дня пути. Через болота. Там будет... замок. Развалины. Там её держат.
- Кто они и почему напали на меня? - в упор спросил Император. Вампир тихонько заскулил, не сводя перепуганного взгляда с белой перчатки.
- Не знаю, высокий человек. Они не из нашего мира. Я бы знал. Я бы чуял. Они - чужие, хотя и творят волшбу по-нашему. Откуда они пришли, что им надо - не ведаю. Зачем им твоя эльфка, не знаю. Что с ней собираются сделать - не знаю тоже. Но с такой силой, что ты носишь на левой руке, ты победишь их, высокий человек...
- Ну а ты что здесь делаешь?
- Живу я тут. - Вампир попытался усмехнуться, но у него это не получилось. - Бежал от Инквизиции... иначе бы на кол посадили. Совсем спасения от них не стало. А призраки... они мне помогали. Давали... пить. Присылали... пленников, которые им становились не нужны. Правда, редко, очень редко, - с явным сожалением вздохнул вампир. - Приходилось голодать... подолгу. Ой, подолгу... - Он алчно облизнулся, глядя на Императора, и фиолетовые глаза странно затуманились, подёрнулись какой-то поволокой, так что правитель Мельина ощутил внезапное и резкое головокружение. Захотелось прилечь, прямо тут, на болотных травах, закрыть глаза и спать, спать, спать...
- Но-но, ты! - предостерегающе рыкнул он, повыше поднимая руку в белой перчатке. - Ещё горячих захотел?..
Вампир поспешно ткнулся острым носом в край травяного ковра.
- То-то же, - перевёл дух Император. - Ещё раз попытаешься меня... так и знай, не сносить тебе головы. Изжарю, как поросёнка на вертеле. Понял?
- Понял, высокий человек, - судорожно пробулькал вампир. - Спрашивай дальше, но только быстрее во имя Тьмы Великой!..
- Что за замок? Какие подходы? Сколько стражи? Когда лучше пробираться, ночью или днём? Чего они боятся, эти призраки?
- Слишком много вопросов, высокий человек... я всего лишь вампир, и притом не из высших... мне бы поесть, мне бы ночь прожить да день перетерпеть... обычно-то я на солнце не вылезаю, но тут - уж больно есть хотелось. Голодный я, у-у-у... не был я никогда в том замке, да и зачем мне? Пленников ненужных они мне сами в леса выгоняли... А вот чего они боятся, эти призраки, - скажу. Они боятся тебя, высокий человек. Я так понимаю, что они так и рассчитывали, что ты слепо ринешься за своей эльфкой... и не ошиблись.
- Если они боялись меня, то не лучше ли было оставить меня в покое?
- Они слишком сильно тебя боялись, высокий человек. Чем-то ты для них очень важен и очень опасен. Не спрашивай, чем, я не знаю ответа. Быть может, они надеются завладеть тем, что у тебя на левой руке?...
- Ясно, - после короткого молчания сказал Император. - Ну что ж, вампир, живи. Только не вздумай всё-таки попытаться отведать моей крови. Предупреждаю, на сей раз я тебя просто сожгу.
- Гр-р-р... понимаю, высокий человек. - Вампир затрепыхался и забултыхался, точно рыба в садке. - Все, всё, всё... исчезаю, пропадаю, таю... меня уже нет... совсем, совсем нет...
Император отступил на шаг, на всякий случай держа левую руку перед грудью, как в кулачном бою. Кто его знает, кровососа бездушного... нет, всё-таки не зря их Радуга изводила. Что ни мир, получается - везде вампиров бьют. Впрочем, за дело. Любить их довольно-таки затруднительно.
...Впрочем, в одном вампир соврал. Он так спешил как можно скорее убраться подальше, что перекинулся в сакраментальную летучую мышь ещё до того, как скрылся с глаз Императора. Правитель Мельина хмыкнул. Как известно, способность к трансформе - привилегия высших вампиров, магистров их странной магии, тех, кто не сразу отдаст концы, даже будучи проткнутым неровной дюжиной осиновых кольев...
Ладно, оставим его. То есть, конечно, не забудем, как бы в спину не ударил, они, вампиры, на такие штуки известные мастаки - но в то же время не станем и задерживаться. Замок - значит, замок. Придётся доказать этим самым призракам, что не зря они меня боялись...
...Хотя всё-таки, наверное, зря я поверил этому кровососу. Белой Тени совсем не обязательно было выманивать меня из Мельина. Достаточно было избрать мишенью меня, а не мою Тайде. Сеамни, Сеамни, бедная моя девочка, "эльфка", как ты всё это выдерживаешь?.. А может, уже и не выдержала, и какой-нибудь другой вампир уже попировал над тобой?..
От этих мыслей кулаки у Императора сжимались сами собой, а из груди вырывалось такое рычание, что все местные хищники, все до одного, и бегающие, и летающие, и ползающие, поспешно убирались у него с дороги, трусливо поджав все имеющиеся в наличии хвосты.
В том, что до замка призраков два дня пути, вампир не соврал. Летящий напрямик орёл преодолел бы эти лиги за несколько часов, но Императору пришлось проделать их чуть ли не по грудь в воде. Вокруг раскинулись топкие, тёплые, словно протухший суп, болота, и, как протухший суп, они кишмя кишели весьма и весьма малоприятными созданиями. Пару раз здешние обитатели оказались настолько тупы, что решили бросить пришельцу вызов, очевидно, это были самые сильные, но и самые глупые местные обитатели. Первый раз это кончилось кровавым месивом изрубленных не то щупалец, не то ног, второй - громадой хорошо прожаренного мяса. Перчатка не подвела своего хозяина, сорвавшаяся с неё молния в один миг обеспечила всем местным обитателям, из тех, что предпочитают дичину листикам, обильную и долгую трапезу.
Вампир окончательно всё же не отстал. Император постоянно ощущал его незримое присутствие - кровосос крался следом, держась на безопасном, как он полагал, расстоянии. Император не сомневался, что бесчестная бестия просто выжидает удобного момента для нападения, но сам устраивать засаду на вампира не стал. Не исключено, думал Император, что вся история с вампиром - это просто хитроумная попытка сбить меня с толку и заманить в засаду. Потому что если эти "призраки" и в самом деле так стараются со мной разделаться, то действуют они пока что до невозможности глупо - надо было просто вручить вампиру пару добрых взведённых арбалетов, и пусть бы засел у меня на дороге. Вольные умеют ловить стрелы в полёте... но я, к сожалению, не Вольный. Ничего бы не успел сделать. Вогнали бы мне болт в лицо - тут бы и кончились для них все "опасности"...
Опасно полагать, что твой враг - глупец, вдвойне опасно (и зачастую гибельно) рассчитывать на его ошибку. Император не позволял себе думать о "призраках" как о никчемных глупцах, не сумевших устроить на его пути самую обыкновенную засаду, с чем играючи бы справился любой мелкий атаман Мельинской разбойной шайки. Будем считать, говорил он себе, что я просто не понимаю их замысла. Конечно, опасно лезть на врага, не представляя, что он хочет, но... но у них моя Тайде, и я не могу рассуждать логично.
...Император стоял на краю болотных зарослей. Впереди из цепкой и толстой зелёной сети, словно обломок кости, торчала острая и отвесная скала, высотой примерно в семь-восемь ростов взрослого человека. Вершину её точно срезал громадный нож, и на плоской площадке чьи-то неведомые, но, бесспорно, искусные руки воздвигли то, что когда-то, несомненно, называлось замком. Умелые мастера сделали стены продолжением скалистых склонов, не оставив ни малейшего зазора, так что у подножия бастионов не примостилась бы даже и ласточка. Стены поднимались ещё на четыре полных роста человека, так что, в общем укрепление представлялось весьма внушительным, тем более что сами скалы казались отполированными до зеркального блеска. Кто-то не пожалел времени и сил, чтобы превратить их поверхность в гладкий каток, только отчего-то поставленный стоймя. Кто-то тщательно законопатил и затёр все трещинки и неровности, сровнял выступы, тем самым, сделав подъём по скалам совершенно невозможным. К замку не вело никакой дороги - Император увидел подвесную площадку на четырёх толстых канатах, массивные вороты лебёдок; здешние обитатели, как явствовало, не доверяли прямым дорогам. Осаждавшим пришлось бы солоно, реши они пробиться в замок, пустив в ход обычные методы осады. Во всяком случае, Император свои легионы на такой штурм бы не послал, потому что это означало положить их всех и ничего не добиться.
Очевидно, те, кто много-много лет назад всё-таки решил попробовать на зуб эту твердыню, придерживались того же мнения. Они напали с воздуха, и Императору очень хотелось бы знать сейчас, как они это проделали. Во всяком случае, похоже было, что атаковавшие добились успеха...
Острые конические башни стояли разрушенными до половины, и Император готов был поклясться, что видит на камне отпечатки чьих-то громадных клыков, их словно бы сгрызли, как собака грызёт твёрдую кость. Не осталось ни одной целой крыши, из кольца остававшихся нетронутыми стен сиротливо торчали остовы каких-то строений. В общем, имей он, Император, крылья - атака не представила бы большой сложности. А вот без оных... ему оставалось только покричать нынешним хозяевам замка и попросить впустить его внутрь.
Он стоял, задумчиво поглаживая белую перчатку. Где-то за спиной по-прежнему таился вампир. Вампир?.. Вампир!..
Император решительно повернулся к замку спиной. Обтянутый белой костью кулак целился в зелёную хмарь болотного леса. Где же ты, летучая тварь, ну, давай же, иди сюда, или я всё-таки прикончу тебя, и на сей раз уже окончательно!
Ярость хозяина вплеснулась в белый талисман, ринулась вперёд, трансформируясь и изменяясь, отыскивая цель; на её пути вспыхивала высокая трава, тростник, мясистые листья - словом, всё то, что не поддалось бы обычному пожару, сейчас горело, словно пучки сухого сена.
Вампир успел сообразить, в чём дело, но было уже поздно. Закрыв глаза, Император видел, как вокруг злосчастной твари соткался золотисто-огненный кокон и поволок, потащил через чащу, безжалостно крутя и ломая.
...Раздвинулись, вспыхнув, заросли; пламенный кокон исчез, оставив жалобно завывающего вампира, скорчившегося на земле и прижавшего острые коленки к груди, у ног Императора.
- Хватит ныть, - строго сказал бедолаге Император. - Нечего было тащиться за мной следом. Унёс бы ноги куда подальше - не попал бы в новый переплёт. А то я очень не люблю, когда за мной следят. Очень, видишь ли, это мне не нравится. Совсем злым становлюсь. - Он усмехнулся, и вампир задрожал всем телом. Он даже не просил о пощаде, он просто ныл и трясся, однако если он надеялся пробудить в своём мучителе жалость, то в этом он не преуспел.
- Понесёшь меня в замок, - приказал Император. - Я знаю, ты можешь летать. И знаю, что силы у вас даже в облике летучей мыши не меньше, чем в обычном. Так что давай, кровосос, работай. Сослужишь мне эту службу - отпущу на все четыре стороны, слово Императора.
- Это смерть... - провыл вампир, содрогаясь, как от удара хлыстом, и прикрывая узкими и длинными ладонями вытянутую уродливую голову. - Не хочу туда, высокий человек... не хочу... лучше уж убей меня прямо сейчас... это будет быстро, но не больно, а если мы попадём туда... мы не умрём никогда, это будет вечность мук, таких, что даже я не могу их себе представить!
- Да тебе вовсе и не надо идти внутрь, - пожал плечами Император. - Всё, что от тебя требуется, перенести меня через кольцо стен. После этого можешь со спокойной душой, если, конечно, она у тебя имеется, уносить ноги... крылья... словом, убираться на все четыре стороны. Из крепости я выберусь сам... или не выберусь вообще. Но тебя это уже не коснётся. Так что выбирай - или я начну применять к тебе все методы допроса, какие только знает правитель великой Империи - и это будет наверняка, можешь не сомневаться, - или ты рискнёшь, потому что в одном случае пытки тебе не избегнуть, а в другом - это ещё никому не известно.
- Известно, - вампир уныло хлюпал носом и, кажется, собирался плакать. - Что тут, что там, высокий человек. Как только я поднимусь над стенами, мы окажемся в их власти, и даже твой талисман не сможет тебя оборонить.
- Что ж они тогда медлят? - поднял бровь Император. - Чего они тогда ждут? Я не прячусь. Я открыто вызываю их на бой - а они отчего-то медлят!
- Они ждут, когда ты окажешься ещё ближе. Их власть тает вне пределов этих стен, не знаю уж почему, - отозвался вампир. - Они ждут, когда я и в самом деле подниму тебя над замком...
- Ну хорошо, - прищурился Император. - Тогда, если их власть сильна только там, внутри... попробуем другие способы. Смотри, маловер!
Император поднял левую руку, нацелившись сжатым кулаком в нижний край стены. Он представил себе, как его рука вытягивается, вытягивается, становясь всё длиннее и длиннее - но это не обычная человеческая плоть, это поток чистого белого пламени, такого же, как и сама породившая его перчатка, он представил, как это исполинское огненное копьё или даже нет - настоящий таран врезается в основание стены, как начинает гореть и плавиться кирпич, как летят во все стороны огненные брызги и как бегут вверх, рассекая гладкую поверхность камня, чёрные извилистые трещины.
...Однако тут его таран нежданно врезался в какую-то явно магическую преграду, потому что Императора внезапно резанула острая боль, по левому плечу словно хлестнуло раскалённой железной плетью. Он сжал зубы, чтобы не застонать, но всё-таки пошатнулся.
Вампир тотчас же бросился наутёк, перекинувшись летучей мышью. Ну нет, братец, рановато ты стал труса праздновать...
...Невидимая сеть настигла чрезмерно прыткого летуна в воздухе, рванула назад, к земле, вбила по шею в болотную жижу. Император придавил сапогом плоскую голову твари. Левая рука висела как плеть, плечо нестерпимо жгло, но это только увеличило ярость. На боль он внимания не обращал.
- Бежать решил? - прорычал пленнику Император. - Не-ет, дорогой, никуда ты от меня не денешься, покуда не отпущу. А ну, давай, поднимай меня!
Очевидно, вампир понял, что дело плохо. Смирно ждал, пока Император сделает ременную петлю и захлестнёт её вокруг ног летучей мыши.
- Вперёд! - скомандовал Император, и в тот же миг его ноги оторвались от земли. Болото ушло вниз вампир легко, словно и не чувствуя массивного, облачённого в доспехи тела Императора, пошёл ввысь; он похоже, понимал, что его единственная надежда на спасение - в быстроте.
Опускался край стен - Император видел, что его таран всё же оставил по себе память: большую проплавленную выбоину у основания, - открывался внутренний двор замка, сейчас весь покрытый зелёной паутиной вьющихся растений, всяких там лиан и плющей. Пунцовые цветы с высоты казались жадно распахнутыми ртами, шевелящиеся темно-изумрудные листья - ждущими, готовыми сграбастать добычу руками.
В самом замке не осталось ни одного целого строения. Башни, залы, склады - всё снесено, многое - до основания. Остались только четырёхугольники фундаментов. Кое-где среди разросшейся зелени чернели зевы провалов, входы в подземелья. Часть двора была вообще вскрыта, словно громадным клинком, выпотрошившим внутренности замка. Громоздились груды битого камня, сейчас почти невидимые под зелёным покровом.
Трепеща крыльями, вампир пронёсся над двором. Император увидел внизу более или менее чистую площадку (как-то не хотелось прыгать в живое море хищных цветов) - и разжал руки. Освобождённая летучая мышь, напрягая все силы, рванулась прочь - но словно налетела на невидимую стену. Брызнула тёмная кровь, беспорядочно молотя крыльями, несчастный вампир покатился вниз, прямо в сплетение жирных, мясистых стеблей, увенчанных крупными, с детскую голову, жёлто-охристыми цветами, на манер колокольчиков. Сразу пять или шесть этих венчиков рванулись к лакомой добыче.
Меч Императора успел первым.
Хррряск! - клинок врубился прямо в самую гущу хищников, во все стороны полетели капли зеленого сока. Цветочные головы повернулись к новому врагу, однако он, этот враг, оказался слишком быстр для них. Меч рубил направо и налево, описывая широкие круги и восьмёрки, и очень скоро вокруг Императора образовался целый вал из срубленных стеблей и листьев, успевших как по команде выпустить длинные и тонкие шипы.
Слабо трепыхаясь, летучая мышь подползла к Императору - и перекинулась обратно. Вампир выглядел не лучшим образом, из тонкого носа текла кровь, он шипел и плевался от боли - но, самое странное, куда-то ушёл его страх. Из-под плаща он добыл кривой воронёный ятаган, в левую руку взял вытянутый кинжал с замысловатой гардой, тоже чёрный (где только прятал всё это время? И куда девал, пока был летучей мышью?).
Император взглянул вампиру в глаза. Он собирается напасть на него? Такой ценой вновь купить себе свободу? Ну что ж, кровосос, подходи, подходи ближе. Мой меч давно уже не знал доброго поединка!
Однако вампир явно не собирался нападать.
- Отсюда не выберешься, высокий человек. Они не выпустили меня, хотя знали, не могли не знать, что я тебе помогал не добровольно и согласился лишь под угрозой пыток и смерти.
- Истинная правда, - кивнул Император. - Любой имперский суд принял бы это во внимание и зачёл как смягчающее обстоятельство.
- Но они не выпустили меня. - Вампир оскалил клыки. - Хотели, чтобы меня сожрали их премилые цветочки, - он презрительно пнул валявшийся под ногами разрубленный жёлтый венчик. - Выйдем отсюда вместе, высокий человек. Я не из тех, кто прощает нарушенные клятвы.
- Рад это слышать, - отрывисто сказал Император. - Я помогу тебе. Пробьёмся к платформе...
- Что ты, что ты, это же ловушка! - замахал руками вампир. - Надо не так. Надо пробиваться в глубь замка. Я знаю, у них есть подземный ход в наши болота...
- Подземный ход под болотами? - удивился Император.
- Глубже болот, высокий человек, много глубже болот. Они посылали мне пленников по этому коридору.
- Так что же ты молчал? - рявкнул Император. - Зачем тогда было лететь сюда?
- Потому что я не знаю, как найти дверь, - потупился вампир. - Она... Она словно заколдована. Выйти мы сможем, а вот войти бы не сумели.
- Ладно, что теперь судить, - махнул рукой Император. - Пошли искать этот твой ход, что ли. А заодно...
- А заодно и твою эльфку, высокий человек. Если, конечно, её душа ещё жива.
- Сто колов осиновых тебе на язык за такое!..
- Не обижайся, не обижайся, высокий человек. Я говорю правду. Если убьют тело, опытный некромант - говорят, есть на севере один такой - может вернуть его к жизни, но вот если погибнет душа, то не поможет даже и он.
- Ладно, ладно, я понял, - буркнул Император. - Послушай, если нам предстоит драться бок о бок - как мне тебя называть?
- Эфраим, высокий человек. Вампир Эфраим. Самый старый вампир этого мира, увы, один раз поддавшийся искусу омоложения и...
- Хорошо, Эфраим, твою историю я с удовольствием послушаю после того, как мы выберемся отсюда, а теперь пошли!
- Ты прав. Император. И они пошли.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СИНОПСИС, ИЛИ ЧТО БЫЛО РАНЬШЕ? (Страница 1)
  • Зачин Железный Хребет. Изгнанники (Страница 1)
  • ГЛАВА ПЕРВАЯ
    НАРН. ЭЛЬФ И ДИКАЯ ОХОТА     (Страница 1)
  • ИНТЕРЛЮДИЯ 1. ПОКА ГРОМ НЕ ГРЯНУЛ (Страница 3)
  • ГЛАВА ВТОРАЯ
    ЭГЕСТ. ВЕДЬМА И НЕКРОМАНТ     (Страница 4)
  • ИНТЕРЛЮДИЯ 2. ГОНЧАЯ АРХИМАГА (Страница 6)
  • ГЛАВА ТРЕТЬЯ
    ЭГЕСТ. ВЕДЬМА И ИНКВИЗИТОРЫ     (Страница 7)
  • ИНТЕРЛЮДИЯ 3. ТЁМНАЯ ДОРОГА (Страница 9)
  • ГЛАВА ЧЕТВЕРТАЯ
    ЭГЕСТ. НЕКРОМАНТ И РЫСЬ     (Страница 10)
  • ИНТЕРЛЮДИЯ 4. СЛЕД ВИДЯЩЕЙ (Страница 13)


Ник Перумов

Хранитель мечей: Странствие Мага - том 1

Цикл: "Летописи Разлома"

 Читать книгу

Аннотация

Трудная дорога, подлитая кровью врагов и друзей, слезами отчаяния и скорби, приводит Хранителя Алмазного и Деревянного Мечей, мага и некроманта Фесса в Нарн, обитатель Темных эльфов. Но обитатели волшебного леса отказывают ему в пристанище, прозревая будущее черного волшебника как Апостола Тьмы, которому на роду написано принести гибель Эвиалу. Есть один способ проверить правдивость этого страшного пророчества, и Фесс принимает его, двигаясь дальше с погоней Святой Инквизиции за плечами и с надеждой на чудо в душе.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: ULA (ULA-U@rambler.ru)
Файл взят с http://lib.align.ru/
Над дизайном работали: Spider, Elfin, Angel


Ник Перумов - Биография

Ник Перумов

На основную страницу

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.