Ник Перумов - Хранитель мечей: Странствие Мага - том 2

1 Ник Перумов

ПРОЛОГ. ЧЁРНАЯ БАШНЯ

С высоты птичьего полёта море выглядело почти что цвета воронова крыла, с редкими росчерками длинных белых барашков. Волны катились к пустынному серому берегу, ударялись о него и гасли.
О скалу волны бьются - в кровь.
Белой пеной рыдая, отходят.
Сыновей, мать, в поход готовь -
Над фиордами солнце всходит...
Испокон веку звучат над Волчьими островами эти слова. Буйные ватаги мореходов, где не делают различий, каков у тебя цвет кожи и растут ли у тебя клыки, с каждой весной, когда отступают на самый дальний север плавучие ледяные поля, отправляются на юг, восток и запад - в поисках добычи и славы. В первую очередь, конечно же, за добычей.
Крутобокий "кит", излюбленный корабль народа Волчьих островов на четырнадцати парах вёсел и с небольшим парусом на короткой мачте, огибал мыс, стараясь держаться подальше от кипящих над подводными камнями бурунов. Буря забросила судно далеко от обычных путей охотников за звонким золотом, занесла на дальний юго-восток к самой оконечности Северного Клыка, где, как известно, никогда не водилось ничего живого. Только высилась на открытой всем ветрам скале наблюдательная башня, в которой несли неусыпную стражу посланцы ордосской Академии Высокого Волшебства. Нельзя сказать, что северные бойцы боялись могущественных чародеев, но в то же время старались без нужды и не ссориться.
Стоявший на остром носу "кита" шкипер, однако, смотрел отнюдь не на серую башню волшебников. Его изумлённому взгляду предстал новый остров, которого никогда не было на картах - даже на картах самих обитателей Волчьих островов, бывавших здесь не то чтобы часто, но от случая к случаю.
Остров лежал примерно в пяти лигах от берега, как раз напротив серой башни. Плоский, поросший невесть откуда взявшимся тут вековым еловым бором, пробитым кое-где острыми вершинами тёмно-коричневых скал - остров как остров, если не считать того, что шкипер сам проходил этими водами пару лет назад и отлично помнил, что никаким островом на траверзе Северного Клыка и не пахло.
Наверное, какой-нибудь салладорский или аррасский купец на своей крутобокой каравелле или длинной галере немедленно повернул бы назад, едва завидев тёмное наваждение, бормоча все ведомые молитвы и торопясь воскурить приносящие удачу благовонные смолы. И воображаемый южанин поступил бы весьма разумно, никто не стал бы с этим спорить, напротив, потом, в портовой кофейне все друзья-купцы дружно одобрили бы его, без сомнения, более чем благоразумный поступок.
Да, так поступил бы южанин - но не выросший на Волчьих островах мореход, чья сталь уже три века гремела, ударяя в чужие щиты на всех морях и берегах Эвиала. Шкипер не колебался. Чудо влекло моряков, пожалуй, даже сильнее золота. Кто ещё смог бы похвалиться, что высадился на поистине неведомом берегу и даже, быть может, сражался там и снискал себе новую славу?
Шкипер скомандовал "к повороту". "Кит" легко побежал, огибая с юга загадочный остров. Пока что тот выглядел вполне обычно, вот разве что над южной оконечностью поднимался плотный белесый не то пар, не то дым.
Тем не менее шкипер не забывал об осторожности. Пролив становился мелок, мореход послал на нос промерщика - и не ошибся. Дно резко пошло вверх, и вскоре все на "ките" увидели волны, перекатывающиеся через узкую каменную гряду, протянувшуюся от острова к материку. Камни не выступали над водой, и, если б не интуиция шкипера, возможно, его "кит" нашёл бы тут свою последнюю стоянку.
"Кит" повернул на север, вдоль каменной гряды к островному берегу. На короткую носовую палубу поднялись - опять же на всякий случай - лучники и несколько стрелков с тяжёлыми дальнобойными арбалетами. Корабль двигался прямо на клубящееся облако.
К шкиперу подошел давно ходивший с ним на одном корабле колдун, про которого говорили, что он в своё время учился чуть ли не в самом Ордосе.
- Не нравится мне все это, - проскрипел колдун, высокий, нескладный, одноглазый, нервно теребя висевшие на шее многочисленные амулеты и обереги. - Я что-то чую там...
Шкипер пожал плечами. Его колдун не сказал "опасность", и это значило, что можно двигаться дальше. Скорее всего, решил шкипер, мы там ничего не найдём, - но... он просто не мог оставить такой остров, не ступив на его берег.
Им оставалось не больше пятой части лиги, когда этот не то дым, не то туман стал вдруг рассеиваться.
- Вёсла сушить! - крикнул шкипер.
И вовремя.
Над лесом возвышалась чёрная башня. Высокая, тонкая башня, с глухими гладкими стенами, блестящими, точно политыми водой, без окон и бойниц. Иссиня-чёрная, заканчивающаяся пятью острыми тонкими не то рогами, не то исполинскими клинками.
Туман разошёлся только на несколько секунд, в самой башне на вид не было ничего ни сверхъестественного, ни пугающего, однако миг спустя все до единого гребцы на "ките" уже гнули вёсла изо всей мочи, вопя от невыносимого ужаса. Многие измарали одежду. Но над такими никто не смеялся.
Чёрная башня угрюмо взглянула на мир - и облака тумана вновь сомкнулись, пряча и строение, и остров от любопытных глаз.
Башня, сотворённая из мрака, осталась ждать.

ГЛАВА ПЕРВАЯ. ВЕЧНЫЙ ЛЕС ВЫБОР ДЖАЙЛЗА

За поворотом - дом, тепло, очаг,
А впереди - лишь свист разящей стали.
Не предавай, не предавай себя печали,
И помни - ты себе есть главный враг...
Эбенезер Джайлз. Юношеские стихи
- Вот она, горловина, - прошептала Рысь, чуть касаясь Фессова плеча. Он тотчас застыл - отсюда, с более или менее высокого гребня, которым шла дорога, открывался вид далеко на юг, восток и север.
Вид этот, надо сказать, представлялся весьма и весьма неутешительным. Рысь была права - идеальное место для засады. С полуденной и полуночной сторон вплотную подступали обширные пространства болот, поросших чахлыми, кривыми сосенками, сейчас уже выбеленные первым снежком. Среди горбатых кочек, где из-под снега торчали осокорь, таллица, хмарник, прочие травы, чернели чуть заметно парящие чёрные лужи, точнее, конечно, не лужи, а окна в сплошном покрове сплётшихся мхов и трав. Там - бучила, там - топи и ямы, там - самое опасное место. Туда не то, что с телегой или санями - в такое место и пешком-то решится сунуться только бывалый охотник, да ещё хорошо бы идти по вешкам, буде таковые найдутся.
Торговый тракт бодро сбегал с холмистой гряды, тянулся через болотную горловину узкой нитью не до конца ушедшего под воду увала. От обочин дороги до края болота оставалось шагов двадцать, не более, и все они густо заросли молодым сосняком. Непроглядная крепь, где руку вытянешь и то не видно. Можно спрятать там десяток, можно сотню - и не догадаешься, пока не въедешь в самую середину засады.
Ни Фесс, ни Рысь, правда, не видели перегородивших тракт рогаток, о которых рассказывал Эбенезер, но и без них картина была весьма унылой. С телегой тут был только один путь. Напрямик, прорываться в лоб - что равносильно самоубийству или добровольной сдаче в руки Инквизиции. А это значит...
Рысь выразительно посмотрела на некроманта.
- Одан рыцарь, позволено ли будет мне говорить?
- В тысяча первый раз повторяю тебе - никакой я не рыцарь, - утомлённо проворчал Фесс. - Ну говори же, говори, что ты умолкла? Только не надо, пожалуйста: "Ожидаю разрешения одана рыцаря".
Рысь заморгала, по-видимому, она именно это и собиралась произнести.
- А... гм... одан Фесс, мне следует отправиться вперёд одной. На разведку. И вообще.
- Глупости, - фыркнул Фесс. - Если там инквизиторы...
- То положу я их всех, одан, - ледяным голосом перебила его Рысь. - Никто и не пикнет. Что я, инквизиторов не знаю, одан Фесс? Там один из двадцати представляет, с какого конца за меч браться.
Фесс имел на этот счёт своё собственное мнение но, как известно, тут вообще ничего не докажешь, пока своими глазами человек не увидит.
- Мы пойдём вместе, страж Храма, - столь же холодно ответил некромант. - Одна ты там ничего не сделаешь, поверь мне. Я знаю.
- Как будет угодно одану, - церемонно поклонилась Рысь.
Они вернулись к телеге. Джайлз, которому вменили в обязанности стоять на страже, даже не повернул головы в их сторону, хотя они подходили не таясь и даже с нарочитым треском сучьев. Маг Воздуха сидел на передке, скорчившись и засунув обе руки под мышки. Он заметно дрожал и поминутно шмыгал носом.
- Эбенезер! - Фессу пришлось окликнуть спутника.
- А? Что? - Джайлз подпрыгнул от неожиданности.
- Дед никто, - буркнула Рысь. - По сторонам смотреть будем или нет, волшебник? Тебе что наказывали? А ты?..
- Погоди, Рысь. Джайлз, нам надо прорываться. С телегой там не пройти, я посмотрел. Осталось только две возможности: или мы с Рысью идём вперёд и, словом, делаем так, чтобы у нас больше не оставалось бы препятствий, или...
- Или что? - бесцветным голосом спросил Джайлз.
- Или нам помогаешь ты. Помогаешь отвести глаза засаде.
Эбенезер отчаянно замотал головой. На глаза его навернулись слезы.
- Нет, нет, некромант! Не пойду я против своих.
- А если мы их покрошим, так, значит, всё хорошо?! - вскинулась Рысь. - Не-ет, одан, так не бывает. Либо ты наш, и тогда делай, что в силах твоих; либо ты не наш, и тогда я тебя своей рукой...
На несчастного Джайлза было жалко смотреть. По щекам его расползался лихорадочный румянец, глаза блестели от еле сдерживаемых слез. Про себя Фесс даже пожалел злосчастного коллегу: каково слышать такое от девушки, в которую успел втюриться по уши?!
- Рысь, погоди, - умоляюще начал он, глядя на воительницу такими глазами, что разрыдался бы даже и камень.
Рысь осталась холодна.
- Одан Фесс тебе ясно сказал - если не хочешь, чтобы мы твоих друзей мелкой стружкой пустили, давай сам колдуй. Сделай так, чтобы они б нас и вовсе не заметили. К чему нам лишние драки? Никогда не знаешь, на что нарвёшься. По мне, так гораздо было б лучше втихаря проскользнуть.
- Золотые слова, - одобрил Фесс. - Послушай, Эбенезер, мог бы я сам это сделать - не просил бы тебя, поверь. Провёз бы тебя в телеге, даже связать мог бы. Так ты, по крайней мере, смог бы отпереться - мол, сгребли меня, скрутили и так с собой потащили.
- Нет, - тихо ответил Джайлз, скорчиваясь ещё больше и натягивая на лицо низкий капюшон тёплого плаща. - Не проси, некромант. Против своих я не пойду.
- Да какие они тебе свои! - не выдержал Фесс. - Тот же Этлау...
- Святые братья - это не только лишившийся ума мучитель, некромант. Грех одного не падает на всех. Рядовые братья в Кривом Ручье просто выполняли его приказы. Если бы они ослушались, их ждало бы более чем суровое наказание.
Фесс с досадой скривился. Не хватало только ещё пускаться сейчас в философические споры!..
- Делать нечего, Рысь, - повернулся он к воительнице. - Пойдём мы с тобой вдвоём. А они пусть нас тут ждут. Как тебе, Эбенезер?
- Только не забыть привязать его к дереву чем покрепче, - высказала предложение воительница. - А то вдруг решит, что сможет купить себе прощение, выдав двух твоих раненых спутников, одан рыцарь.
Джайлз вновь вздрогнул и сделал попытку ещё глубже забиться в свой плащ.
- Нет, этого он не сделает, - решительно возразил Фесс. - Не может такого случиться. Никогда и ни за что.
"Светлые никогда не ударят тебе в спину", - вспомнились слова учителя Даэнура, сказанные, казалось, давным-давно, в Ордосе, который уже вообще стал представляться чем-то вроде туманного сна.
- Воля твоя, одан, - Рысь хмуро покачала голо-ьой и принялась развязывать свой видавший виды дорожный мешок. - Поскольку мы с

1 Следующая страница


Хранитель мечей: Странствие Мага - том 2 2

тобой, одан, впервые идём, скажи мне, каким стилем брать их будем?
- Стилем, - дёрнул щекой некромант. - Тысяча второй раз говорю тебе, о воинственная и прекрасная дева, - не есть я рыцарь Храма и потому ничего не знаю о стилях и тому подобном.
Он хотел сказать только то, что сказал, однако Рысь в который уже раз всё поняла исключительно по-своему.
- Одан рыцарь проверяет стража? Тогда отвечу, что взятие засады в паре может проходить восемью различными стилями, из коих первым назову свой любимый: "Олень проходит, теряя рога". При сём маневре...
- Им и воспользуемся, - перебил её Фесс. - Остальные можешь опустить.
- Слушаюсь, одан рыцарь (нет, положительно выбить из девчонки этот дурацкий этикет просто невозможно!). Описывать этот стиль, одан?
- Описывай, - махнул рукой Фесс.
Они шли, разойдясь примерно на полтора десятка шагов. Уже смеркалось, быстро спускался торопливый осенний вечер - или его уже следовало бы именовать "зимним"?
Фесс мог только подивиться искусству Рыси. Девушка словно растворилась среди серых стволов, исчезла даже её тень, и шагов её не выдавал ни малейший звук.
Некромант таким искусством похвастаться не мог. Скрипел снег под ногами, так и норовя обрушиться в самый неподходящий момент, острые нагие сучья цеплялись за куртку и с треском ломались. Магия его по- прежнему бездействовала, потому что, если Этлау не дурак (а он, к сожалению, таковым не являлся) - его подручные будут ждать именно магической атаки, и, кто знает, не найдётся ли в арсеналах Святой Инквизиции и чего-нибудь против него, некроманта? Ведь не зря же Тёмные маги во время оно почти совершенно исчезли из Эвиала.
Но Рысь они предусмотреть не могли. То, что девушка встретилась на пути беглецов, - просто случайность. Сегодня для кого-то она обернётся роковой.
Фесс осторожно одолел уже почти три сотни шагов в глубь горловины, когда наконец заметил лежащий поперёк тракта поваленный ствол дерева. И притом не просто поваленный, но и кое-как очищенный от лишних мелких веток, вместо которых красовались свежевырубленные колы, грубо и криво, но прочно приколоченные к стволу.
Фесс остановился. Где-то впереди, в быстро сгущающемся стылом мраке затаились враги. Пока что засада себя ничем не выдала, опровергая распространённое мнение о том, что "бесшумных засад не бывает". Ещё как бывает, особенно если засевшие там скованы железной дисциплиной и скорее перережут себе горло, чем выдадут засидку, к примеру, громким кашлем.
Громко кашлянул совсем другой человек. А именно некромант, известный в Эвиале под именем Неясыть. Он громко кашлянул и, не таясь, вышел на середину дороги прямо перед рогаткой. Посох он оставил в повозке, обеими руками сжимая сейчас свой рунный меч.
За его спиной что-то взвыло десятками стонущих голодных голосов. Ранняя луна внезапно и резко растолкала тучи, осветив фигуру в тёмном плаще своими серебристыми лучами. Блики заиграли на лезвии чёрного меча, алым огнём полыхнули выбитые на стали руны; и Фесс со злым восторгом уловил отзвук растерянности в стане уставившихся на него сейчас врагов.
Сейчас, некромант! - или - нет, не некромант - воин Серой Лиги Фесс, пусть даже и потерявший свою любимую глефу. Тот, для которого подобная рогатка стала бы не более чем просто забавой.
Плащ взлетел вверх. На снег он падал уже пробитый четырьмя или пятью арбалетными стрелами, но Фесс был уже далеко. Наверху.
Оттолкнувшись от бревна, он перелетел через рогатку, наискось рубанув какую-то нерасчётливо сунувшуюся было вперёд фигуру в рясе и с разряженным самострелом в руках - неважное оружие, особенно когда у противника - меч с наложенными на него рунами разрушения и смерти.
Фесс нарочито держался на виду, посредине дороги; более чем невыгодная позиция, тем более когда враг так и норовит вогнать тебе в спину тяжёлую арбалетную стрелу.
Стрелы полетели. Две он отбил мечом - мускулы и связки застонали от напряжения, но всё-таки выполнили приказ, от остальных просто увернулся. Никто из его врагов не был настолько глуп, чтобы лезть под удары его клинка.
Правило одного дара как будто больше не действовало, точнее - он нашёл способ его обойти... к вящему удовольствию масок. Тот, былой Фесс, воин Серой Лиги, наслаждавшийся когда-то своим умением, - он давно исчез, сгинул безвозвратно в катаклизме, разразившемся на поле битвы неподалёку от Мельина. Этот, новый, фактически родившийся в заснеженной тундре на побережье Северного Клыка, - он не упивался своим искусством, он просто делал грязную, тяжёлую и неприятную работу, которую, увы, за него исполнить было некому. Хотя в этом он, пожалуй, ошибался. Рысь возникла словно бы из ниоткуда, соткалась из разорванных ночных теней, завертелась, закружилась, словно в невероятном танце; некромант слышал только короткие всвисты её сабель да ещё - глухие удары безмолвно валившихся на землю тел. Никто из инквизиторов не успевал даже крикнуть.
Стрелы перестали лететь. Сами стрелки распростёрлись на припорошенной снегом земле, обхватив её руками, словно пытаясь найти у неё защиту и спасение. Шестеро. Но - не инквизиторы. Солдаты. Фесс нагнулся, пытаясь разглядеть гербы на кирасах; Рысь застыла рядом, глаза её были крепко зажмурены - похоже, сейчас, в полумраке, она полагалась на иные чувства, нежели зрение.
Первый заслон, возле рогатки, они одолели, можно сказать, играючи. Шестеро арбалетчиков, выдвинутых вперёд, изрублены; оставалось лишь двинуться дальше и точно так же поступить с остальными...
Казалось бы, чего они медлят? Время работает против них. Инквизиторы могут пустить в ход свою магию, недооценивать которую после Кривого Ручья Фесс не посоветовал бы даже злейшему врагу. И вот уже Рысь нетерпеливо-порывисто оборачивается к некроманту, в упор смотрит на него сквозь плотно сжатые веки - мол, что же мы стоим?..
Резонный вопрос. Но что мог сказать сейчас некромант, кроме лишь того, что первая линия обороны святых братьев уж слишком смахивала на приманку для опьянённого кровью некромансер? Шестеро погибших возле рогатки баронских удальцов - и ни одного отца-экзекутора. Остались позади? Берегут себя? Или на самом деле решили, что с мятежным чародеем может покончить одна-единственная стрела?..
Нет. Вперёд идти нельзя, внезапно понял Фесс. Затаившийся впереди, во тьме, враг решил, что наживка уже заглочена, что сейчас некромант дуром полезет вперёд, приканчивать остальную засаду, и вот тогда они...
Фесс не мог сказать, какой именно сюрприз приготовили ему засевшие, но что они явно и злорадно ждали, когда он сунется дальше, - это ожидание он ощутил совершенно чётко. И потому он продолжал ждать. Должны же эти типы поинтересоваться в конце концов, что случилось с их отправленными вперёд стрелками!..
Однако время шло, а повитый тьмой лес вокруг оставался мёртвым и беззвучным. Терпением инквизиторы ничуть не уступали некроманту. Невольно Фесс стал думать о гноме и орке, которым совершенно не пойдёт на пользу лежание в холодной телеге, в то время как следует разжечь костер, согреть раненых и сменить повязки.
Нет, ждать до утра он не может. Придётся сделать вид, что наживка заглочена и что рыбку осталось только подсечь и вытащить на берег.
Фесс молча махнул рукой - вперёд. Рысь кивнула, как-то особенно, по- звериному выгнулась, словно и впрямь большая кошка, и одним бесшумным прыжком исчезла в темноте. Фесс, как и прежде, пошёл по дороге, не скрываясь, лишь выставив перед собой рунный меч. Выбитые на лезвии знаки стали чуть заметно светиться холодным голубым светом, эфес меча потеплел - то, что в своё время получило силу вместе с проклятием погибающего рыцаря, рвалось на волю.
Пять, десять, двадцать шагов. Вокруг мёртвая тишина. О магии некромант запретил себе даже думать. Сейчас он являлся превосходной мишенью, отбить пущенную в упор арбалетную стрелу затруднился бы даже и прежний Фесс, на пике своего умения и ловкости; что же говорить о Фессе нынешнем!
Однако лес молчал. То ли у инквизиторов не осталось больше стрелков (в чём Фесс очень сильно сомневался), то ли у них был какой-то иной план. Например, захватить опасного адепта Тьмы живым и подвергнуть показательному сожжению, в назидание прочим. Вполне в духе преподобного отца нашего Этлау, да поразит его Спаситель поносом. С потерями в таких случаях подобные отцу Этлау не считались. Шестеро тел на тонком снежку, успевшем даже растаять от тепла остывающих трупов, - это ещё один шаг, Фесс, шаг туда и к тому, от чего ты так старательно убегаешь...
Конечно, большим соблазном было поднять сейчас два-три десятка неупокоенных, бросить их вперёд на засаду и спокойно досмотреть до конца кровавый спектакль, потому что отцы-экзекуторы, несмотря на всю свою силу, с тридцатью зомби всё-таки не справятся. Тут не помогут ни мечи, ни копья - только магия, и Этлау наверняка смог бы отбить такую атаку. Он, но не его миньоны.
И наверняка та самая Тьма ждала от него именно этого. Однако он выбрал другое. Пусть, да-да, пусть пробудится ещё какая-то часть его памяти, на радость тем самым маскам - он победит честной сталью, не хитрой магией. Магия сейчас - ловушка, того же рода, что и силок, расставленный на его пути инквизиторами. Сливаться с Тьмой в стиле незабвенного Салладорца - нет, это не для него. Как ответил Смерти один герой древней сказки: "Да нет, что ты, что ты, я никак не хочу тебя беспокоить! Я ещё лет пятьдесят спокойно могу подождать, ты не думай!"
Снег мягко расползался под сапогами. Фесс шёл тихо, как только можно - и всё-таки недостаточно тихо. Во всяком случае, инквизиторы на сей раз заметили его первыми. И он едва не опоздал, уловив отзвук плавно нажатого спускового крючка на лёгком егерском самостреле.
Стрела обожгла щёку - он увернулся, но недостаточно быстро. Вторая стрела тоже готова была сорваться - но Рысь и на сей раз успела первой. Фесс не видел её взмаха, он просто почувствовал стремительно пронёсшуюся смерть и муку души, расстающейся с молодым, полным силы телом.
Воительнице понадобился один неразличимый миг, чтобы дотянуться сталью до горла второго арбалетчика, Фесс услыхал звук падения ещё одного тела, и в этот миг снег вокруг них словно бы взорвался. Плотная сеть падала сверху и одновременно - оплеталась вокруг их ног, устремляясь вверх и увлекая их за собой.
Даже Рысь, с её нечеловеческой быстротой, не успела отскочить. Господа инквизиторы идеально спланировали свою западню. Не одна приманка - две, чтобы уж наверняка. И - сработало. Господин некромант позволил себе отвлечься и, ожидая чего-то экстраординарного, не нашёл времени подумать о самой обычной сети, ну разве что сплетённой из тонкой металлической проволоки. Обычные верёвки, очевидно, были сочтены ненадёжными.
Фесс с Рысью оказались вздёрнуты на высоту примерно двух человеческих ростов. Рысь, шипя сквозь зубы, повела саблей по узлам сети - раздался скрежет, сталь заскребла о сталь, посыпались искры, но ни одна ячейка сети не лопнула.
- Проклятые... гномья сталь, одан! - процедила она сквозь зубы. - Осмелюсь ли я предложить одану рыцарю применить доступную магию, потому что иначе они сейчас нас просто расстреляют!..
Фесс размахнулся, насколько позволяли путы, что было силы рубанув рунным мечом - и клинок беззвучно закричал от боли и ярости. Его сил не хватало, он словно встретил на своём пути несокрушимую ледяную броню. Правая рука Фесса едва не отнялась, и он чуть не выронил оружия.
- Осмелюсь ли я настаивать... - отчаянно зашептала ему в ухо Рысь, но тут вокруг них на земле вспыхнули десятки факелов. Огненное кольцо сжалось и надвинулось, Фесс увидел фигуры в долгополых рясах, почти все - не вооружённые, и лишь нескольких дружинников, державших наперевес свои арбалеты.
Пришла пора магии, подумал Фесс. Интересно, эти инквизиторы на самом деле такие глупцы, что считают - у него не найдётся средства и против такой уловки?..
Налетел порыв ветра, швырнул в лицо некроманту пригоршню мокрого и липкого снега - словно плюнул с презрением.
- Так, так, так, - с издёвкой сказал снизу чей-то бас. - Славная, однако, сегодня добыча! И зверя-трупоеда словили, и пушнинкой разжились в придачу!..
Несколько голосов угодливо захохотали. Фесс не отвечал, только покрепче зажмурил глаза. Видят силы Ночи и Дня, я не хотел этого. Я хотел побелить, я хотел прорваться... но не такой ценой!
Что-то сильно сдавило виски, мысли путались, не в состоянии выстроиться в простейшее заклятие разрыва. Это, конечно, не амулет Этлау (если то был амулет!) - но что-то, несомненно, в том же роде.
"Проклятье! Моя сила при мне, но мне... ох, опять срывается... нет, так не получится, так я невесть что наколдую. Ничего не поделаешь, придётся опять просить помощи. Но нвт-нет, не у Неё, не у Тьмы...
Шестеро Тёмных Владык, я знаю, я в долгу перед вами. Не ведаю, отзовётесь ли вы на мой зов, дадите ли мне вашу силу?"
Не было сейчас времени собирать себя по крупицам, выжимая Силу из собственной души, если, конечно, она и в самом деле есть у некромантов; Фесс хотел одного-единственного удара, с тем чтобы прорваться и уйти; однако его опередили.

Предыдущая страница 2 Следущая страница


3 Ник Перумов

- Бр-росай ор-ружие, вы окр-ружены! - рявкнул кто-то из темноты, да так здорово, что Фесс едва не оглох. "Всемогущая Тьма-Разительница, а этот-то откуда тут мог взяться?!"
Рыку Прадда вторил басок Сугутора, зашедшего с другой стороны:
- Кому сказано, святоши? Мечи наземь, пока всех не перестреляли!
Кто-то из солдат, самый храбрый или же самый глупый, что, как известно, зачастую одно и то же, начал было поворачиваться на голос, поднимая самострел. Сугутор опередил его, всадив тяжёлый болт аккуратно в незащищённое открытым шлемом лицо. Раненый взвыл и опрокинулся на спину, суча руками и ногами.
- Хватит или ещё добавить? - гаркнул со своей стороны орк. - У нас арбалетов на всех достанет!
- Да что же вы стоите, трусы! - заорал тот же начальственный бас. - Их всего двое! Двое, идиоты, двое, а вас... у-о-о-о!..
Дззз... хррряск! - пропела в ответ свою короткую песню ещё одна стрела, вынесшаяся из темноты. В неверном плящущем свете факелов Фесс увидел, как одна из облачённых в рясы фигур ухватилась обеими руками за пробитую грудь и мешком осела в снег.
- Стреляйте! - истерично, срываясь, завопили сразу несколько человек. - Некроманта прикончите! Прикончите!.. И этих двоих тоже!..
Всё-таки в Святой Инквизиции служили, увы, не дураки и не трусы. Фесс имел лишнюю возможность в этом убедиться, увидев, как большинство отцов-экзекуторов, побросав факелы и выхватив из-под ряс короткие мечи, храбро ринулись в темноту, навстречу свистнувшим стрелам. И одновременно пять или шесть самострелов поднялись, чтобы наконец-то попробовать калёным четырёхгранным оголовком боевого болта плоть того самого некро-мансера, о котором рассказывали столько страшных историй...
Стрелы сорвались густо, дружно, однако пущенные издалека болты Прадда и Сугутора их опередили. Как это оказалось возможно, Фесс понять не смог, но эти два болта перебили крепившую сеть веревку, точнее, настоящий канат - и вся захлопнувшаяся западня вместе с трепыхающимися в стальной паутине Фессом и Рысью тяжело рухнула на- земь, изрядно отбив некроманту правый бок. Скреплявший всё это вместе узел лопнул, дорога на свободу была открыта - и в тот же миг мимо Фесса тёмной молнией мелькнуло тело Рыси, вскинутые сабли сверкнули в лунных лучах словно два громадных клыка какого-то неведомого страшилища. Запоздало выпущенные несколько стрел пронеслись мимо, да и кто мог сейчас попасть в Рысь, вышедшую на Вольную Охоту?..
Фесс поспешно погасил заклятье. Незачем зря тревожить Великую Шестёрку, пусть себе дремлют, их Сила ещё пригодится, чёрный день, увы, ждать себя не заставит, подумал Фесс, поднимая рунный меч и следом за Рысью бросаясь врукопашную.
Инквизиторы и баронские дружинники уже разбегались кто куда, в отличие от сказочных злодеев они прекрасно понимали, что им сулит схватка меч к мечу с такими бойцами. Из темноты по-прежнему летели одиночные стрелы - ни одна не достигала цели; правда, откуда-то сбоку внезапно донёсся яростный рык Прадда, рык, в котором ярость смешивалась с болью и отчаянием.
- Туда! - крикнул Фесс Рыси, отбрасывая оказавшегося рядом инквизитора и устремляясь к орку.
Услышала ли его воительница, нет ли - он уже не понял. Чёрные плащи и рясы раздались перед ним, давая дорогу, кто-то попытался ткнуть копьём в бок - некромант одним поворотом клинка срубил остриё с древка. Враги отхлынули в стороны, слышался лязг оружия - инквизиторы не бежали, о, отнюдь нет, они явно собирались вернуться, но в тот миг Фесс видел только содрогающуюся груду тел, под которой оказался погребён его орк.
Дружинники и экзекуторы не успели развернуться лицом к новому врагу. Меч Фесса взлетел и рухнул - наискось, перечёркивая, словно школяр пером, чьи-то исчезающие в один стремительный миг жизни. Ему казалось, что рунный меч вообще не встречал сопротивления, словно рассекая один воздух.
Груда тел распалась. Последнего дружинника - застывшего с прорубленной до середины спиной - отпихнул в сторону ногой, хотя это и есть великий грех. Орк лежал на снегу, лицом вниз, и одна рука его была неестественно заломлена за спину.
- Прадд! Вставай!..
Пущенная дрогнувшей в последний миг рукою стрела пробила полу некромантова плаща. Его брали в кольцо - инквизиторы не лезли под удары его меча, они использовали своё единственное преимущество - стрелы. Попасть в своих они, по всей видимости, не страшились.
Уже стало ясно, что Фесс и Рысь нарвались на впятеро больший отряд, чем явствовало из видения Джайлза. Тьма была вся проборождена пятнами файлов, слышались отрывистые команды, звон стали, топот ног. К месту схватки спешили подкрепления, И Фесс понял, что дело плохо - ему не справиться с этим многолюдством, имея в руках один лишь меч. Тот, прежний Фесс, наверное, справился бы, некромант Неясыть - всё-таки нет. Разумеется, если не принимать в расчёт магию. Но свой посох он оставил Джайлзу, а без него...
Вторая стрела рванула кожаный ворот куртки. Третья будет его, это точно.
Странно, но инквизиторы даже не пытались пустить в ход против него магию. Не пытались всерьёз тогда, в Кривом Ручье, не пытались и сейчас. В Кривом Ручье отцы-экзекуторы, собравшись все вместе, могли бы попытаться просто задавить способность некроманта к колдовству соединёнными усилиями, что они уже проделали один раз, когда гнались за ним и его отрядом, улепётывавшим из Арвеста. Тогда, правда, у них это получилось не очень, наверное, решили теперь сменить тактику...
Он попытался подхватить неподъёмное тело орка, и тут третья стрела попала уже по-настоящему. Правда, досталась она не некроманту - впилась в плечо бесчувственному орку. Прадд даже не дернулся.
Фесс физически ощущал нацеленные прямо в них оголовки стрел; медлить дальше - верная смерть, и он всё-таки привёл в действие давно ждавшее глубоко в тени сознания заклятье.
Пришёл черёд обратиться к Великим. Долг возрастёт ещё больше, и в третий раз Шестеро не отзовутся, да скорее ещё сделают так, что не сработают и самые простые чары, из арсенала начинающего некроманта. Так что взятое взаймы придётся возвращать, и притом с большим прибытком, заимодавцу. Но что ещё можно сейчас сделать?..
"Ты мог бы принять меня", - неслышно подсказала Тьма; или нет, это просто почудилось ему?..
Шестеро Тёмных, древние, изначальные силы, пребывавшие в Эвиале допрежъ всех прочих, живых и чувствующих созданий, отозвались на заклинание некроманта. Им было нелегко последние столетия, в населённых землях исчезали их адепты, капища сносились, тяжёлые молоты дробили в мелкую пыль алтари и жертвенники, поклонявшиеся Шестерым первобытные племена отступали всё глубже и дальше под напором того, что потом стало именоваться "прогрессом" и "культурой"; они отступали так до самых тундр, до бесплодных и безжизненных берегов Льдистых Морей; и там, уже стоя одной ногой на белоснежных плавучих полях, они дали последний бой, отчаянный и безнадёжный.
Костяные копья, каменные топоры, короткие луки с тетивами из лосиных жил, кожаные щиты да редкие трофеи - настоящее железное оружие. С таким не выстоять против орды, ощетинившейся длинными копьями, прикрывшейся тяжёлыми, окованными сталью щитами, давящей врага копытами боевых коней, одетых в кольчужные рубахи. Союзники- дуотты не помогли, укрылись в своём последнем прибежище, магией отводя глаза людским разведчикам, и тем, кто стоял спиной к океану, оставалось только одно - погибнуть вместе со всем своим родом, погибнуть так, что навсегда изотрётся даже память об их существовании, чтобы на их исконных землях укрепились бы торжествующие победители, повергшие во прах их богов и теперь повергающих их самих.
Последние шаманы племён, дожившие до этого чёрного дня, стояли узким кружком на белом береговом льду. Они молчали. Говорить было не о чем. В нескольких полётах стрелы от них готовилось к атаке войско южан, пришедшее с тёплых и изобильных земель, где вдосталь еды и где родится много-много детей, настолько много, что им перестаёт хватать того, чем владели отцы, и они покидают родные дома, устремляясь всё дальше, дальше, дальше, чтобы сделать чужое своим, неважно какой ценой.
Шаманам предстояло обратиться к своим богам с последней просьбой. Магия пришельцев велика, они веруют в своего Спасителя и обещают тем, кто предаст правду отцов, прощение и жизнь, как будто люди лесов чем-то перед ними виноваты! Но Тёмные, хоть и отступили, всё же пока не разбиты. А раз так, то могут помочь своим чадам в одном, самом, что ни на есть, последнем деле...
Время словно остановилось для Фесса. Будто наяву, он видел и заснеженную тундру, и острые пики гор, и бескрайний, затканный одеялом льдов океан, протянувшийся до самого горизонта и ещё дальше. Он понимал, что это - ответ Тёмных Владык на его мольбу, и понимал также - сейчас нельзя проявить нетерпение. Они показывают ему, через что прошли поклонявшиеся им, верно желая дать понять, насколько велика должна быть предназначенная им гекатомба...
Шаманы совещались - как всегда, мысленно, без слов. Они не могли победить, что бы там ни кричали перед строем последних воинов союза лесных племён их военные вожди. Шестеро богов слишком далеко от них. Простыми словами и камланием до них не дозваться, не достучаться, не допроситься помощи. Племенам суждено погибнуть. Даже если какие-то одиночки чудом вырвутся из кольца, самих племён уже не станет. Выжившие постараются затеряться среди победителей, слиться с ними, перенять их речь и привычки - и народа, некогда населявшего громадные лесные просторы к востоку от Зачарованного леса и к северу от Зубьих гор, не станет. Значит, выбора им не остаётся. Они не могут победить, они не могут принять рабства, они не могут отказаться от своих богов, пусть даже эти боги оказались не в силах защитить свою паству.
Значит, они могут только умереть. Вопрос только в том, как.
Один из шаманов, самый старый, хрипло закричал что-то на непонятном языке, закружился, забил в бубен. Он кружился и бил, бил и кружился, удары следовали один за другим, сливаясь в один неразличимый гул. На губах шамана выступила пена, глаза закатились, слепо и страшно глядя на окружающий свет одними только белками. Костяные погремушки, вплетённые в косицы, разлетелись хороводом, забрекотали, кружась в странной своей пляске; острым концом костяного била старик внезапно и резко полоснул себя по запястью, потекла кровь, брызги полетели в разные стороны, обильно орошая снег.
Следом за стариком точно так же закружились, забили в бубны и остальные шаманы, один за другим точно так же вскрывая себе жилы. Алые брызги соткались в причудливую радугу, снег покраснел и начал таять,
Вне круга стоял только один шаман, самый молодой, с пронзительными и холодными глазами. Видя что один из его собратьев начинает слабеть, шаман не моргнув глазом, ткнул пальцем в кучку детей, сбившихся испуганной стайкой возле края чёрной промоины. Двое воинов тотчас подтащили к шаману девочку в нарядной меховой кухлянке, наверное - дочь знатных родителей. Миг - и кривой костяной нож провёл алую полосу по её шее, кровь щедро потекла на снег, и начавший было терять силы шаман вновь вернулся в круг, его бубен загремел с прежней силой.
Дети не кричали, не плакали, не пытались бежать. Возле них стояли двое воинов, но не похоже было, чтобы они охраняли несчастных. Молодой шаман ещё трижды прибегал к подобным жертвам, пока наконец небо над головами врагов не потемнело и не начали собираться невиданные, низкие, косматые и клубящиеся тучи.
И тогда военные вожди отдали приказ к атаке. В неё пошли все, от мала до велика, все уцелевшие, включая женщин, стариков и детей - последних, впрочем, оставалось совсем немного.
Небеса набрякли чёрным. Алые молнии вспороли подбрюшъя туч, первые крупные капли иссиня-чёрного дождя устремились к земле. Гром грохотал непрерывно, тучи опускались всё ниже и ниже, словно решив, наконец, познакомиться с землёй, над которой всё время лишь и длился их бесконечный полёт. Войско южан попятилось. Воины растерянно смотрели то вверх, на устремившихся вперёд "дикарей"; что-то кричали десятники и сотские; их мало кто слушал.
Чёрный дождь хлестнул по замершим рядам южан. Кто-то первым закричал от невыносимой боли - капли обжигали, словно кипяток, но мало того, они разъедали плоть, так что из-под её лохмотьев быстро начали проглядывать кости. Пытаясь прикрыться щитами, южане побежали, но в этот миг их настигли. "Дикари" пробежали отделявшее их от врага расстояние, сцепившись с расстроенными, потерявшими боевой порядок тысячами передового полка. Их точно так же жёг чёрный дождь, они точно так же падали под ноги своих же товарищей, переживших их ровно на одно мгновение, - и всё-таки они побеждали.
А чёрные облака, сея смерть, опустились наконец до самой земли, и битва стихла сама собой. Страшный многоголосый вопль, вопль, вырвавшийся разом из груди всех, кто умирал там, сотряс, казалось, небо и землю, а потом черные облака стали медленно рассеиваться. Какое-то время в воздухе еще маячили смутные очертания шести диковинных существ, весьма мало походивших на людей, но потом сгинули и они.
Остались только Льдистые Моря и мертвые тела, густо усеявшие берег. Мертвы были все - и те, кто защищался, и те, кто нападал. Обе армии остались на этом берегу, рядом лежали сотник с салладорских берегов и лесной воин из-за Зубьих гор, лежали женщины лесных племен и их дети, лежали мудрые старики и горячие юнцы, лежали вожди и шаманы, предводители и тысячники - все, все они остались на последнем берегу, и некому было прославить в новоприобретенныхлях имя Спасителя и утвердить здесь Его вечный символ - направленную вверх перечёркнутую крест-накрест стрелу.

Предыдущая страница 3 Следущая страница


Хранитель мечей: Странствие Мага - том 2 4

...Фесс пришел в себя. Рассказ Шести длился казалось бы, долго, но здесь, в реальном мире, не прошло и исчезающе малой терции. Ночь, пронзающий холодный ветер, мокрый снег под ногами, тяжёлое непослушное тело орка на руках Фесса, и стрелы, стрелы, стрелы, нацеленные в них и уже в них летящие; и в то же время его заклятие начало действовать.
Сила Тёмных Владык - древняя и беспощадная, как беспощадна сама природа - вливалась в него, сила Владык, испокон веку питавшихся от жертвоприношений, получавших от этого всю свою власть.
Стрелы бессильно падали на землю вокруг Фесса и Прадда. И вместе со стрелами падали инквизиторы и солдаты. Мёртвыми, точно камни. Тёмные Владыки не признавали всяких там эффектных умерщвлений. Они просто забирали жизни, когда имели такую возможность. Ночной сумрак казался перевит бесчисленными лентами чёрного тумана, ещё плотнее, чем темнота, и они, эти ленты, сейчас жадно скользили по неподвижным телам, высасывая, подобно пиявкам, последние остатки тепла и жизни.
Фесса передёрнуло от отвращения. Слишком много почерпнуто сил у Великой Шестёрки, слишком много. И то, что они показали ему, говорит о... нет, лучше об этом сейчас пока не думать. Он и раньше использовал могущественные заклинания высшей некромантии, например, во время схватки в арвестских лесах, когда ему тоже, как и сейчас, пришлось отбиваться от большого отряда отцов-экзекуторов. Но тогда у него в руках был его посох, вроде бы - игрушка для настоящего волшебника, но, как оказалось, всё-таки совсем, совсем не игрушка. Тот трюк с летающими черепами - как оказалось, без посоха, да ещё стоя под ливнем стрел, его не проделаешь.
И вот он, ученик Даэнура, прибегает постепенно ко всё более и более уничтожительным заклинаниям, всё дальше и дальше отходит от той изящной, утончённой некромантии, которую ему преподавал старый дуотт; образно можно было сказать, что Фесс отложил в сторону элегантную фехтовальную рапиру, запрятал подальше толстый том дуэльного Кодекса и взял в руки тяжёлый цеп-гасило, страшное оружие, один удар которого валит с коня тяжеловооружённого рыцаря...
Бой прекратился. Наступила тишина; раздавались только нарочито громкие шаги Рыси, с хрустом ступавшей по не успевшему растаять снегу. Сейчас густо перемешанному с кровью...
Девушка вынырнула из темноты, держа над головой горящий факел. На себе она волокла бесчувственное тело гнома.
- Еле успела, - Рысь сплюнула кровью. - Завалили его и на части уже рубили. Если бы не одан рыцарь с этим заклятьем... моего умения бы не хватило.
- Он... жив?.. - с трудом спросил Фесс.
Шесть пар глаз пялились ему в спину, и он понимал, что избавиться от этого голодного взора он сможет, только принеся обещанные жертвы. От одной мысли об этом становилось дурно и хотелось намылить самому себе верёвку попрочнее.
- Жив, здоровяк... вот только переживёт ли ночъ, я сказать не могу. Примени свое искусство, одан рыцарь, иначе, боюсь, можем его потерять...
- Надо идти Джайлза с телегой звать, - проговорил Фесс совершенно мёртвым голосом.
- Уже позвала, одан рыцарь, - поклонилась Рысь. - Как известно, мы, стражи, тоже кое-что умеем...
- Помоги мне... страж Храма, - последние слова вырвались у Фесса помимо его воли. Тоже подло, конечно, но... что же тут поделаешь? Пусть девочка верит. Без неё сейчас просто не обойтись.
- Слушаю и повинусь, одан рыцарь! - последовал мгновенный ответ.
Орка и гнома положили рядом. Глаза Прадда и Сугутора были закрыты, удары врагов не пробили панцирей, однако из-под доспехов всё равно обильно сочилась кровь. А ведь ещё оставался яд инквизиторов, продолжавший пожирать орка и гнома изнутри...
Некромантия может не только убивать, это так. Но вот во врачевании она, увы, слаба. Конечно, Даэнур учил Фесса целительству, приговаривая, что некроманту, зарабатывающему себе на хлеб упокаиванием кладбищ, нужно уметь всё, в том числе и принимать роды, так что пришло время вспомнить всё, когда-то усвоенное у дуотта. Может, хоть раны затянуть...
Когда наконец раздался скрип тележных осей (уже после того, как грохот и вспышка молнии возвестили о том, что Джайлз сумел справиться с рогаткой без посторонней помощи), Прадд и Сугутор уже лежали на расстеленных плащах, освобождённые от доспехов. И тот, и другой являли собой неприглядную картину. Невесть как они сумели встать на ноги, невесть как они при этом сражались - но вот последствия...
- Эбенезер, мой посох! - рявкнул некромант на подъехавшего чародея.
Нахохленная, съёжившаяся на передке фигура молча протянула Фессу тяжёлый посох. Протянула - и тотчас принялась старательно вытирать руки полой мокрого плаща, словно прикоснувшись к невесть какой нечистоте.
Янтарное навершие слабо светилось, как показалось некроманту - с укоризной. Мол, пошёл в бой, а меня-то позади оставил.
Джайлз сидел, не поворачивая головы и ни о чём не спрашивая. Впрочем, некроманту было сейчас не до чувств какого-то там светлого мага.
Камень в оголовье посоха вспыхнул ярко-ярко, едва только очутившись в хозяйских руках. Фесс хорошо знал этот мёртвый свет, о, слишком хорошо...
Он склонился над распростёртым гномом. Сугутор едва дышал, тяжело, с какими-то гнусными всхрипами и бульканьем, на губах вскипала кровавая пена.
- Одан Джайлз, помогите! - услыхал Фесс задыхающийся голос Рыси. Девушка ворожила над орком, как-то странно водила руками над израненным телом, словно гладя ладошкой поверхность воды. Что-то нечеловеческое проступило в напряжённом лице, дикое, первобытное, словно сквозь непрочный заслон людской плоти проглянул зверь, могучий и древний, наверное, из тех, что когда-то в одиночестве бродили по молодым в ту пору полям Эвиала...
Фесс потряс головой, сгоняя нахлынувшее наваждение. Пусть, пусть её, потом, всё потом, сначала - Сугутор. Заклятие некроманта уже работало, посох в руках, как ни странно, придал не то сил, не то какой-то уверенности, Фесс отдавал приказы, его сила отделяла мёртвую поражённую плоть от живой, обращая мёртвое в окончательный прах. Сугутор застонал, захрипел, пальцы судорожно заскребли снег, его согнуло в приступе жестокой рвоты, и он вновь рухнул навзничь, оставшись лежать не шевелясь.
- Не так ты делаешь, некромант, - услыхал внезапно Фесс. Над ним склонялся Эбенезер, и между ладоней волшебника дрожал маленький голубой огонёк.
- Я понял, некромантия - отличная вещь, чтобы убивать, но вот оживить... пусти меня, подвинься, дай место!
Фесс повиновался. Кажется, магия Воздуха сейчас и в самом деле могла помочь больше его беспощадного и страшного искусства.
Голубой огонёк перепорхнул на израненную грудь гнома. Вокруг запахло свежестью, как при грозе. Огонёк начал быстро вращаться, погружаясь в глубь неподвижного тела - впрочем, оно тотчас утратило всю свою неподвижность.
- Что это? - шёпотом спросил Фесс.
- Молния, - последовал ответ. - Маленькая живительная молния, передача жизненной силы вечного Воздуха. То, чего никогда не сможет дать некромантия, не так ли?
Фесс проигнорировал насмешку. Какая разница, что говорит этот чародей, если гном наконец сумел с трудом, но приподняться и впервые за последние дни открыл глаза.
- А-а-а... милорд мэтр... вы живы...
- Все, все живы, Сугутор, - Фесс не выдержал, обняв гнома за плечи. - Всё будет хорошо. Мы прорвались.
Некромант надеялся, что царящая вокруг ночная тьма поможет скрыть краску стыда на его щеках. Ведь, в сущности, если разобраться, он мог покончить со всей засадой один, не прибегая ни к чьей помощи: что ему стоило призвать Шестерых раньше? Правда, ему-то это как раз бы и стоило, но, чтобы уберечь своих от опасности...
Рядом неслышно возникла Рысь. Тихонько вздохнула (сердце Фесса оборвалось - неужели Прадд?..) - но не от горя, от усталости.
- С ним всё в порядке, - ответила она на немой вопрос. - Я вытянула из него, что могла... призакрыла раны, добавила жизненной силы. Он поправится, только для этого нужно время. Хотела бы я знать, оданы, как им вообще удалось проделать этот фокус? Яд инквизиции...
- Я сумел обезвредить его - правда, только на время, - опуская голову, признался Эбенезер. - Это оказалось непросто, там есть и магические составляющие, я знал их только потому, что сам в своё время изучал Святую магию и методы отцов-экзекуторов... Им стало хуже, когда вы ушли, такое впечатление, что твоё присутствие, некромант, поддерживало их силы... мне пришлось вмешаться, и вмешаться сильнее, чем я хотел, боясь навредить. И тут я почувствовал нечто знакомое... ну и... попытался. Они пришли в себя... и потребовали сказать, где ты. Я ответил, что вы с Рысью пошли вперёд; и тогда они набросились на меня, требуя, чтобы я немедленно и неважно, какой ценой, поставил бы их на ноги. Я... сперва отказывался. А потом... когда они стали настаивать... гм-м-м... слишком уж... дал каждому из них по такой вот молнии. Молнии сгорают быстро, но, пока они горят, ты действуешь далеко за пределами своих сил. Правда, на себе я это не пробовал... - потупился воздушный маг. - И на орка с гномом... словом, это могло только поставить их на ноги, сделать их такими же, как и раньше, но не больше. Понимаешь меня, некромант?
Фесс молча кивнул. Слова застревали в горле.
- И, я боюсь, вылечить окончательно твоих спутников можно теперь только в Вечном лесу, - вздохнул Эбенезер. - У нас был на курсе один эльф оттуда... ну да, редкая вещь, но ведь Светлые эльфы сейчас - союзники Аркина и враги Нарна, так что один вот появился... ты его не помнишь, наверное. Я у него кой-чего поднабрался... так, верхоглядство, конечно, но всё-таки. Потому что яд инквизиторов... думаю, они не зря его таким сделали, прятали-то ведь и от магов в том числе, известно ж, что нарнийские эльфы - частые гости Академии, и деканы многие в Нарн дорогу знают.
- Что ты скажешь, Рысь? - повернулся Фесс к воительнице.
- Я согласна с оданом Джайлзом, - коротко ответила девушка. - Вечный лес владеет, наверное, лучшей целительской магией в Эвиале... если не считать леса Зачарованного на востоке и Мегану, хозяйку Волшебного Двора. Лучше, чем даже Нарн. Это точно. Я знаю.
И вновь блеснули узкие, с приподнятыми внешними уголками, какие- то подозрительно "эльфийские" глаза. Не знай точно Фесс, что полуэльфиек не бывает, непременно заподозрил бы в ней Древнюю Кровь.
- Тогда вперёд, - некромант поднялся. - Грузим их на телегу - и ходу. Этлау, я боюсь, о случившемся если ещё не узнал, то узнает наверняка в ближайшие часы. Рысь! Сколько нам ещё осталось?
- Если конягу не пожалеем или если оданы применят свою магию, то, может, и за два дня управимся, - откликнулась воительница, вновь беря в руки вожжи. - Ну-ка, вместе, дружно!.. Давай, давай, мой хороший!..
Усталый конь влёг в постромки, Фесс и Джайлз вместе навалились сзади, и телега со скрипом двинулась. Щадя силы их тяжеловоза, ни некромант, ни маг Воздуха, ни сама Рысь не сели в повозку. Шли рядом, меся сапогами тяжёлую осеннюю грязь.
- Нам сегодня не спать, оданы, - повернулась к спутникам Рысь. - Пока горловину не пройдём. Там можно будет коню отдых дать. А дальше посмотрим. Эгест не слишком-то широк.
Ей никто не ответил. Фесс молча кивнул, Джайлз же вновь завернулся в свой плащ и погрузился в какие-то мрачные размышления.
Звезды медленно поворачивались вокруг Гвоздя, как называли в Эгесте Полярную, ночь тянулась своим чередом. Осенняя нечисть правила бал в пустых полях, танцевала на свежевыпавших снежных покрывалах - разумеется, оставляя следы лишь для того, чтобы ещё больше напугать бедных поселян. Отдельные создания, учуяв поживу, поворачивали к тракту - но лишь для того, чтобы в ужасе броситься наутек, едва они замечали злое мерцание янтарного камня в навершии Фессова посоха.
Горловина тянулась бесконечно. Мёртвые болота вокруг, однако, помельчали и наконец сошли на нет. Вновь раскинулись поля, вдоль тракта появись деревни, в стороне, на холме, путники разглядели в лунных лучах очертания башен баронского замка. Глубокой ночью, когда уже пора было начаться ряссвету, они миновали небольшой городок: ворота по ночному времени были наглухо заперты и отряду пришлось поворачивать в обход, по дурному просёлку, проложенному вокруг кольца городских стен. Уже оставляя за собой город (никому даже не захотелось поинтересоваться у Рыси его названием), они услыхали заунывный звон одинокого колокола - невыспавшийся звонарь, путая такты и темпы, звал усердных прихожан к ранней заутрене. Джайлз начал было осенять себя знаком Спасителя, но вдруг остановился, безнадёжно махнул рукой и что-то пробормотал себе под нос, не окончив даже знамения.
Над ними занялось пасмурное утро. Стало ещё холоднее, из низких облаков начал сеять снег, который, очевидно, теперь растает только весной. Осень в этом году оказалась очень ранней и очень холодной. Как помнил Фесс, Анналы Тьмы числили нечто подобное среди своих грозных пророчеств, обещавших пришествие Разрушителя, но то, как всем

Предыдущая страница 4 Следущая страница


5 Ник Перумов

известно, были выдумки, сказки, фантазии, мистификации, ничего больше...
Остановились, когда уже совсем рассвело. От пронзающего ветра маленький отряд укрылся в придорожной роще. Тракт оставался пустынен, купцы ещё грели пуза в тавернах горячим сбитнем, караваны тронутся в путь позже, баронские посланцы, ругаясь и раздавая подзатыльники конюхам, тоже ешё только готовятся в дорогу, так что если на тракте сейчас кто-то и покажется, то явно те, кого туда погнало нечто большее, чем приказ или баронская надобность.
- Они идут, - Рысь мягко, под стать своему имени, спрыгнула с ветки в добрых двух косых саженях над землёй. - В горловине большой отряд. Примерно пятнадцать сотен. Инквизиторы, их собственная стража, баронов не вижу. Над колонной - стяги Эгеста. Похоже, тут вся головка. Все набольшие. Думаю, и отец Марк тоже здесь.
- Отец Марк? - встрепенулся было Джайлз. - О-ох... Он ведь напутствовал меня, посылая в Нарн... а теперь... наверное, прикажет не просто сжечь, а...
- Помолчи, а? - попросил его Фесс. - Мы пока ещё на свободе. Сколько им до нас, Рысь? Они пешие или конные?
- Конные, одан, - сказала девушка. - И со сменными лошадьми. Они там не дураки, в этой Инквизиции. Так что надо торопиться, хотя, - она внезапно и хищно усмехнулась, - если только мы не хотим устроить им тут славную и тёплую встречу. Местечко что надо, мы наверху, под прикрытием деревьев, а они как на ладони... Что скажете, оданы?
Некромант отрицающе покачал головой.
- Нет, Рысь. У нас двое раненых на руках. Так что будем уходить до последней возможности. Если святые братья нас настигнут... я останусь, а ты доберешься с ними до Вечного леса.
- Ну, это мы ещё посмотрим, кто кого настигнет, - сквозь зубы процедила Рысь, хватая вожжи. - Но-о, пошёл, волчья сыть!..
Утро уступило место дню. Вокруг них лежал Эгест, уже начавший укрываться тёплыми белыми одеялами. Тянулись к серому небу дымки из труб, замелькали чёрные точки людей, ожил и тракт. Конь пока ещё тянул, но ясно было, что эти ранние снегопады вот-вот заставят беглецов бросить телегу и озаботиться добыванием саней.
Первым из сил начал выбиваться, само собой маг Воздуха, пришлось посадить его на телегу и ещё больше помогать коню. Рысь было отстала, влезла на здоровенный облетевший вяз у дороги и потом снова догнав остальных, с тревогой доложила, что отряд святых братьев изрядно сократил расстояние, и если дело пойдёт так дальше...
- Не продолжай, - Фесс остановился, с усилием вогнал посох в уже прихваченную морозцем землю. - Давайте, двигайте дальше, постарайтесь найти эльфов, а я отцам-экзекуторам уж устрою... тёплую встречу.
- Не могу согласиться с оданом рыцарем, - покачала головой Рысь. - Жизнь рыцаря Храма ценнее жизни стража. Так всегда было и так будет. Я останусь. И прошу, одан Фесс, не надо мне это запре...
- Стой! - Фесс хлопнул себя по лбу. - А-а, семь бед - один ответ; я совсем забыл вот об этом! - и он выразительно потряс своим посохом.
Рысь и Джайлз недоумённо вытаращили глаза. А самого Фесса уже подхватывала пьянящая волна бесшабашной лёгкости, когда действительно - шапкой оземь, и будь что будет.
- Где здесь ближайший погост, Рысь? - повернулся он к воительнице.
- Погост? - удивилась та. - Вон там, одан рыцарь, перечёркнутая стрела виднеется... Там церковь, там и погост вокруг неё...
- Давай туда, - приказал Фесс.
Джайлз подозрительно воззрился на него.
- Ты что там собрался делать, некромант?
- Что собрался, то и сделаю, - отрезал Фесс. - И не советую тебе, Эбенезер, мне мешать. Плохо может кончиться. Для твоего здоровья.
Маг Воздуха часто-часто заморгал, словно собираясь вот-вот заплакать. Фесс отвернулся. Если он хочет избежать сейчас почти безнадёжного боя и спасти своих, нечего обращать внимание на всяких там...
Не прошло и четверти часа, как телега остановилась у церковной ограды. Как и почти все деревенские храмы Эгеста, не отличавшегося изобилием лишних денег в карманах у простого народа, церковь казалась бедной и лишённой хозяйского пригляда. Покосившиеся углы, рассохшиеся дверь и ставни, разошедшиеся доски...
Эбенезер на сей раз не забыл осенить себя знамением Спасителя.
- Коня выпрягай, - коротко приказал Фесс Рыси.
Все-таки храмовая выучка - это порой и хорошо, подумал он, глядя на то, как девушка принимался за дело, не задав ни одного вопроса.
Зато уж от Джайлза их следовало ожидать с избытком.
Некромант крепче стиснул зубы и шагнул внутрь воротной створки, далеко отваленной и до середины утопавшей в чуть припорошённой снежком позднеосенней грязи.
Могилы были. Много, но в основном старые заросшие чёрным мхом, надгробия высились словно молчаливая стража. Нет, каменюки, меня вы не остановите...
Из примостившегося сбоку домика уже спешил батюшка, не успев даже облачиться как подобает. Нет, любезный, ты мне сейчас никак не нужен...
- Рысь! - резко скомандовал Фесс... или, нет скорее - вновь пробудившийся некромант Неясыть, жестокий и жёсткий, точно дубовый корень лютой зимней стужей.
- Что ты дела... - завопил было за спиной Джайлз, но в этот миг воительница, совершенно верно оценив обстановку, коротко взмахнула рукой. Эфес её сабли обрушился на затылок Джайлза, и маг со стоном плюхнулся в телегу, рядом с неподвижными телами орка и гнома. Рысь тотчас метнулась вперёд, к попику - но тот, как оказалось, умел соображать ничуть не хуже прошедшей Храм девушки и немедленно задал такого стрекача, что, когда на его пути оказался плетень, святой отец перелетел через него, словно молодой конь.
- Хорошо, - отрывисто бросил Фесс. - Теперь стой у меня за спиной и не шевелись. Не испугаешься, когда я могилы открывать стану?
- Что я, покойников не видала, одан рыцарь? - обиделась Рысь.
- Тогда стой и молчи. И помни, что бы ни случилось - ни звука и ни с места, если хочешь ещё раз утро увидеть!
Девушка молча кивнула, подчёркнуто отточенным ритуальным салютом скрещивая клинки перед грудью.
Фесс повёл вокруг себя посохом. Кладбище перед ним было на удивление спокойным. Мёртвые спали в своих тесных вместилищах, словно и не буйствовали над Эгестом и Нарном жуткие, непонятные силы, вырывавшие с погостов один отряд армий смерти за другим.
Не потребовалось много времени, чтобы найти то, что нужно, - пяток совсем свежих могил.
Фесс начал нараспев читать формулу подъятия и подчинения. Вновь зазвучала мёртвая речь, и на какое-то время он опять ощутил себя ордосским студиозусом, практикующим первое в своей жизни разупокаивание вкупе с одновременным зомбированием...
Янтарный камень посоха горел ярко и тревожно. Фессу приходилось словно брести через глубокое болото, утопая по самое горло в плотном сплетении корней, мхов и трав, когда каждый шаг даётся лишь отчаянным усилием. Сейчас он не подчерпывал, как раньше, сил у Великой Шестёрки, не обращался ко Тьме - это была чисто его некромантия, когда маг превращается в посредника между миром живых и Серыми Пределами, другое дело, что сами Пределы ни в каком посреднике не нуждаются и при случае не упустят редкостного удовольствия сожрать помимо обычной своей добычи так же и возомнившего о себе чародея.
Некромантия без ритуалов, пентаграмм, жертв пыток и мук... какая-то не такая некромантия, как бы несколько не то, что Фессу довелось изучать в Ордосе. Хотя, собственно говоря, одна жертва всё же требовалась - Фесс приносил в жертву себя, потому что, как ни крути, некроманты былого были отнюдь не глупцами и понимали, что с Тьмой шутки плохи, неважно, принадлежит ли эта Тьма их собственному миру или пришла откуда-то извне. Оттуда и пошли всевозможные тёмные обряды, кошачьи гримуары и иные ухищрения высшей некромантии - прикрыться чужой болью! Укрыться за чужими спинами, даже если это пушистые спины несчастных и ни в чём не повинных кошек! И всё это - вполне оправдано и логично, ибо действует всё тот же принцип меньшего зла...
Фесс чувствовал, как его сила, сливаясь ещё со множеством рассеянных, по капле сочащихся через Эвиал сил, обращается в тугие канаты, вновь соединяющие воедино старые кости в глубоких ямах. Треснули под напором неупокоенных могильные плиты - здесь, на свежих могилах, безутешные родственники ещё не успели поставить настоящих памятников, и потому там лежали простые плиты, переходившие от одного нового обитателя погоста к другому. Теперь им пришел конец.
Как ни крепка была Рысь, но и она не удержалась от сдавленного не то крика, не то стона, когда земля на погосте начала вспучиваться и трескаться. Показались уродливые головы зомби, ещё более пугающие оттого, что тление не успело превратить их в совершеннейший кошмар, который человек не может даже как следует разглядеть: бунтует собственное сознание.
Пятеро неупокоенных, до сих пор в обрывках саванов и перепачканной землёю смертной одежде - как правило, самом лучшем, что было у покойного - стояли перед некромантом. О да, силы не обошли их стороной, горели зелёным глаза, клацали уже успевшие вырасти зубы, руки-клешни тянулись вперёд, жадно трясясь в ожидании добычи.
Фесс успел мимолётно удивиться, что все пятеро зомби умерли молодыми - из них никто не перевалил и на четвёртый десяток. Но сейчас это было совершенно неважно, потому что впервые, наверное, некроманту удалось хорошее, прочное заклятье подчинения. Зомби не проявляли желание немедленно сожрать того, кто вырвал их из могильного покоя.
За спиной кто-то коротко всхлипнул. Не обращать внимания! Тебя ничто не может отвлечь, некромант. Ты как азартный игрок, поставивший всё на одну-единственную карту, и в случае проигрыша уже нельзя будет сыграть "на квит".
- Идите вперёд, - приказал Фесс неупокоенным. - Идите и беритесь за оглобли. - Пятеро мертвяков молча повиновалась. Заржал и забился мспуганный конь, однако зомби не обратили на него никакого внимания. Просто взялись за оглобли и дружно потянули. Телега рванулась вперёд так, что захрустели и заскрипели все оси и скобы.
- Поехали, - махнул рукой Фесс.
Рысь ловко запрыгнула в повозку, устроилась рядом на передке - ей было очень страшно, она старалась не выдать своего ужаса, и это было странным - потому что истинный воин Храма вообще не должен знать что такое страх.
Жуткая процессия миновала оглушённую и обездвиженную ужасом деревню. Всё живое перед ними удирало без оглядки, и Фесс не сомневался, что уже подобраны соответствующие строчки туманных и лживых пророчеств - что-нибудь о Разрушителе, шествующем в компании... гм... Разрывающей и... и Поражающего, что-нибудь такое, людям нравится пугать себя такими именами. И будет в рассказах их скромная телега какой-нибудь <огнём подкованной> колесницей, где колёса - из человеческих черепов, спицы - из берцовых костей, ну а борта, само собой, из рёбер...
Зомби ни грязь, ни холод были, естественно, нипочем. Они мерно тянули повозку вперёд, и сперва всё шло хорошо, однако затем Фесс увидел, что мёртвые головы начинают как-то подозрительно поворачиваться, мёртвые глаза начинают пристально глазеть по сторонам, явно выискивая живую добычу.
"Ну нет, милые мои, об этом даже и не мечтайте, - зло подумал про себя Фесс. - Не выйдет. Вы, мои разлюбезные, дотянете нас до Вечного леса... а потом, пожалуй, я проверю с вашей помощью, так ли хороша защита преподобного отца Этлау. А нас уже - поминай как звали!.."
Долго молчавшая Рысь наконец глубоко вздохнула, слегка прижалась плечом к Фессу. Воительница ужасно стыдилась своего страха, хотя как раз стsдиться тут было нечего. Воин Храма - если, он, конечно, именно воин, а не разменная монета - как раз и должен уметь бояться, потому что только тогда у него есть шанс сходить больше чем на одно задание.
По сторонам дороги то тут, то там мелькал с воплем удиравший селянин.
Сворачивать с тракта они не стали, поехали напрямик. Зомби, наверное, протянули бы телегу и через бездорожье, но Фесс не хотел рисковать. Поддержание заклятья быстро высасывало силы, отдача и откат разливались по телу мучительной тянущей болью, от которой накатывала дурнота и кружилась голова, так что Фессу пришлось что было сил вцепиться в дощатый передок телеги. Чем скорее они окажутся в Лесу, тем лучше. И даже то, что Светлые эльфы не признавали некромантию среди благородных магических искусств и состояли в союзе с теми же инквизиторами, Фесса смутить не могло. Не может такого быть, чтобы беглецов просто так выдали аркинским заплечных дел мастерам. Не зря ведь говорили ему другие эльфы, нарнийские: "Мы ещё не настолько безумны, чтобы убивать некроманта в сердце наших собственных владений". И были совершенно правы, кстати....

Предыдущая страница 5 Следущая страница


Хранитель мечей: Странствие Мага - том 2 6

Навстречу им попался торговый караван. Судя по меланхоличным, укутанным в войлочные попоны верблюдам, шел он откуда-то или из Салладора, или даже из-за Восточной Стены. Тоже понятно - предзимье в Море Призраков не слишком благоприятствует мореплавателям, часты шторма и бури, лучше не рисковать, везти товар посуху, удобной тоговой дорогой, что ведёт через Салладор и Мекамп мимо южных рубежей Вечного леса прямо сюда, в Эгест.
Караванщики не сразу поняли, что же именно движется им навстречу. Телега как телега, только вместо коней пятеро мужиков вроде бы её тянут. Мужиков ли?.. Да нет, вон как будто и баба впряглась... надо ж как, люди у них телеги по снегу тягают, а коня сзади привязали. Смех, да и только.
Первыми почуяли неладное верблюды. Животные все, как один, вдруг уперлись, заревели на разные голоса, даже не столько заревели, сколько закричали от ужаса, почти как люди, - и, не повинуясь ошарашенным погонщикам, бросились врассыпную. Лопались верёвки, тюки падали на снег, в дорожную грязь, раскрывались, разрывались, дорогие ткани и благовония оказывались в лужах.
На какое-то мгновение караванщики, похоже, решили, что их животные просто чего-то испугались, может, волчьего запаха или чего-то подобного и попытались остановить разбегавшихся, или, по крайней мере, спасти падающие в грязь дорогие товары; однако кто-то самый догадливый сообразил повнимательнее присмотреться к тащившим телегу "мужикам", и...
Это был темнокожий молодой караванщик в коротком меховом кожухе, с тремя золотыми каплями серег в правом ухе; Фесс видел, как паренёк, только что лихорадочно подбиравший что-то с земли, внезапно замер, и лицо его посерело, бледность пробилась даже сквозь природную смуглость салладорского уроженца; сперва затряслась челюсть, потом руки, потом всё остальное, а в следующее мгновение караванщик (наверное, из младших купецких подручных, или приказчиков), выронив прямо в грязь какие-то сверкающие безделушки, которые только что собирал с таким тщанием, истошно завопил так, словно его резали, и бросился наутёк, в один миг вломясь в окружавшие дорогу заросли, тотчас же скрывшись в них.
Остальные караванщики недоумённо проводили парня взглядами... после чего сами, наконец, разглядели, что же движется сейчас прямо на них.
К отчаянному рёву разбегающихся верблюдов прибавились тотчас заглушившие их крики разбегавшихся ещё быстрее людей. Бросая собранное, срывая даже тёплую одежду, чтобы не мешала бежать, караванщики порхнули в разные стороны от дороги, кроме одного или двух, которым, похоже, от страха просто отказали ноги.
- Что ж ты делаешь, некромант, - только и смог простонать несчастный маг Воздуха, успевший к тому времени прийти в себя.
- Насколько я понимаю, одан Джайлз, одан рыцарь движется по направлению к Вечному лесу, где только и есть надежда на излечение наших раненых, - сладким голоском пропела Рысь и вновь умильно взглянула на молодого волшебника. Тот судорожно сглотнул, и в глазах его на миг блеснуло жизнью, льдистое отчаяние как будто приразжало когти... похоже было, что Рысь оставалась чуть ли не единственной ниточкой, соединявшей Джайлза с что именовалось "реальным миром".
- Смотри, что с людьми сталось, некромант...
- Да что ж с ними такого уж ужасного сталось, план Джайлз? - возразила Рысь. - Все живы. Все здоровы. Убыток, конечно, понесли, ну да у купцов мошна толстая, если и оскудеет, то не сильно. А нам задерживаться нельзя. Святые братья нам на пятки наступают, в затылок нам дышат. Одан рыцарь решил, что нам надо в Вечный лес скорее, значит, так тому и быть.
- Нам теперь не только в Вечный лес, нам теперь и в Серые Пределы-то нельзя, - сумрачно проговорил молодой волшебник; Джайлз, похоже, совсем пал духом.
- Брось, - повернулся к нему Фесс. - Что такое стряслось?.. Я ж этих зомби ни на кого не натравливал. Погоди, дай срок, так и караванщиков этих всех найдём и их потери покроем, если уж это тебя так волнует...
- Что ты несёшь, некромант... не доживем мы до этого, никто из нас не доживет, даже она, - кивок в сторону нахмурившейся Рыси. - Хотя лучше ее на свете, наверное, вообще никто не дерётся. Но у инквизиторов найдутся бойцы и получше...
- Откуда ж им взяться, если Рысь - самая лучшая? - хмыкнул Фесс.
- Она на мечах в мире небось лучшая, а у отцов-куторов другим принято сражаться, - возразил Джайлз. - Да, собственно, некромант, что я тебя уговариваю, не хочешь - не верь, а только в Вечный лес мы, я вижу, войдём, а вот обратно уже не выйдем...
- Не каркай, пророк недоделанный! - обозлившись, рявкнул некромант. - Я обещал тебя вытащить - и вытащу, даже если мне для этого придётся весь Вечный лес на щепу перевести!..
- Куда тебе, - безнадежно проговорил маг Воздуха, опуская, почти что роняя голову. - Ты только и можешь, что зомбей своих несчастных из могил вытягивать...
- Зомби, а не зомбей, - машинально поправил некромант.
- Какая разница? Всё равно пропадать нам... чувствую я, судьба нас настигает...
- Не ной, - отвернулся Фесс. - Помолчать можешь, нет? Коль не можешь - так я могу тебя заговорить, губы сами дратвой зашьются...
Маг не ответил. Сидел на краю телеги, бессильно свесив руки между колен и уронив голову. Видел он сейчас перед собой только липкую да холодную дорожную грязь, и, наверное, точно то же самое творилось сейчас у него на душе; однако там, где другому человеку, быть может, и удалось бы сдержать себя, маг воздуха, по мнению Фесса, раскис вконец - вот и пялься себе на грязь, и вольно ж поступать так тому, кто сам в себе разуверился и в будущем отчаялся!..
И после этого пошла, как говорится, потеха. Шло время, тракт становился всё оживлённее и оживлен нее, люди выбирались на большую дорогу, отправляясь каждый по своим делам - избегнув страшной опасности, Эгест жил всегдашними делами и заботами даже не подозревая о случившемся. Невольно некромант подумал о сгоревшей ведьме, чьего имени он, кстати говоря, так ведь и не узнал - а что случилось бы со всеми этими деревнями, городками и замками, если бы отец Этлау не подоспел вовремя и не покончил бы с той ордой, что подъяла ведьмина небывалая сила?..
А на тракте тем временем творилось что-то невероятное. Народ, едва завидев впряжённую в телегу пятёрку зомби, с воплями бросался кто куда, бросая на произвол судьбы свои возы и тому подобное. Кто посмелее да понахальнее, ещё успевал, улепётывая, прихватить что-нибудь с чужой повозки. Крики, гвалт, плач, ругань - уже после того, как страшная телега миновала. Разумеется, никто не дерзнул заступить им дорогу.
Однако среди тех, кто повстречался им на пути в тот день, оказались не только забитые пахари, пекущиеся лишь о своём прибытке купцы или алчные баронские откупщики. Кто-то думал в тот миг не только о себе, кто-то погнал верхового гонца в ближайший городок покрупнее, кто-то сумел не только вызвать панику этими вестями, но и собрать тех, кто решил сопротивляться шагающему неупокоенному ужасу, несмотря ни на что.
- Муграр, - бросила Рысь, едва впереди среди снежной пелены замелькали чёрные срубчатые башни и невысокий частокол. - Ленное владение его светлости Дунабара Муграрского, скотины редкостной. Выжимает из сервов последнее, поелику ещё в силах, вовсю пользуется правом первой ночи, состоит в кровной вражде с половиной окрестных владетелей, но зато очень набожен, постоянно жертвует Святой Церкви, охотник за ведьмами - словом плачут по такому Серые Пределы, ох, плачут...
- Однако ж он не трус, - вдруг сказал Джайлз поднимая голову. - Посмотрите-ка, что за милая депутация нас встречает!
Сумерки должны были уже вот-вот наступить, из низких туч валом валил снег, однако, несмотря на это, беглецы видели наглухо закрытые в неурочное время ворота городка и выстроившуюся наверху частокола стражу. Не городовые ополченцы, все сплошь дружинники - баронские цвета, длинные щиты на манер корыта, перенятые у имперской пехоты, низкие шлемы, добрые доспехи... и арбалеты.
Барон Дунабар, может, и являлся редкостной скотиной, но вот ни дураком, ни трусом он не был. Потому что над головами дружинников вился тонкий личный вымпел самого барона.
- Надо же... - протянула Рысь. - Сам пришёл. Неужели решил...
Что, по её мнению, мог решить барон, они так и не узнали. Его милость не стал утруждать себя всякими там формальностями вроде предложений сдаться и тому подобного. Как только телега приблизилась на расстояние выстрела, арбалетчики дали первый дружный залп.
Произошло всё это настолько неожиданно, чт даже Фесс не успел ничего сделать. На их счастье, у храброго барона оказались неважные стрелки - большая часть арбалетных болтов прошла мимо, а что попали, угодили в несчастных зомби, которым от этого, само собой, не было ни жарко, ни холодно.
А две единственных стрелы, что летели прямо в беглецов, успела каким-то чудом отбить Рысь - после чего, задыхаясь и прижимая левую руку к сердцу, без сил рухнула на дно повозки, рядом с неподвижными орком и гномом.
Джайлз широко раскрытыми глазами пялился на воткнувшуюся в дощатый борт стрелу с железным наконечником - одну из двух, отбитых Рысью. Похоже, маг Воздуха впал в полный ступор.
- Проклятье! - заорал Фесс, хватая посох и широко размахиваясь им. Безмозглые зомби тащили телегу прямо к воротам, под стрелы, и второй раз уже никто, даже Рысь, не сможет отбить тот десяток или два болтов, что полетят в лица беглецов.
- Право, право, направо вертайсь, звери мёртвые! - зло гаркнул он на зомби, что медленно, слишком медленно стали выполнять команду. Снег таял, не касаясь раскалившегося каменного навершия, посох оставлял за собой в воздухе серо-дымный рассыпчатый след; и одновременно Фесс пытался припомнить, когда и как ему удалось вот примерно также остановить нацеленные в него стрелы...
Искажающий Камень. Снова в руке, вынырнувши ниоткуда. Фесс поймал себя на мгновенном удивлении - после схватки в Кривом Ручье Камень, сделав свое дело, загадочно и необъяснимо исчез и опять возвращается, словно в кукольном театре, где в руке марионетки-рыцаря в нужный момент появляется картонный меч...
"Я понимаю, что вы хотите, маски, - злобно подумал Фесс, не уставая понукать своих безмозглых зомби. - Наверное, я не до конца раскрылся. Ещё какие-то барьеры остались. Вы не можете их разрушить, это под силу только мне самому. Но только нет, на сей раз ничего у вас не выйдет. Видно, пришла пора тряхнуть стариной. Вы хотели разозлить некроманта по имени Неясыть? Могу вас поздравить - вам это и в самом деле удалось".
Арбалетчики выстрелили вновь. Рысь смогла сесть, всё ещё держась за бок; но прежде, чем болты долетели до развернувшейся наконец телеги, которую пятеро неупокоенных тащили сейчас тряской рысью по заснеженному городскому выгону, Фесс встал в повозке, выпрямившись во весь рост. Посох с ярко горящим навершием описал вокруг некроманта один круг, другой, третий; движение все убыстрялось и убыстрялось, Фесс походил сейчас на одного из героев волшебных сказок Синь-И, обезьяньего принца Хан-Умм-Анна, чьим излюбленным оружием как раз и был посох, которым доблестныи принц, ухитрившийся поссориться со всеми небожителями, отбивал в бою даже пущенные в неге молнии, каменные ядра и прочее, обрушенное на его бедовую голову разъяренными противниками.
И стоявшие на стене оцепенели от ужаса, потому что некромант, крутя свой посох, выкрикивал какие-то слова на не ведомом никому языке - никто не знал их точного значения, но смысл люди поняли безошибочно: проклятый чернокнижник призывал на их несчастные головы все бедствия вселенной суля пожары, наводнения, содрогания земной плоти, нашествия саранчи и нежити, подъём мертвецов из могил, набеги не только троллей и огров, но также и половинчиков из-за Вечного леса, которые, как известно, напасть хуже троллей и огров, вместе взятых.
Арбалетные болты бессильно отскакивали от бешено крутящегося посоха, его каменное навершие описывало круги с такой быстротой, что вокруг некроманта словно бы вспыхнуло кольцо янтарно-жёлтого пламени. С полдюжины стрел угодили в зомби, но мертвяки, даже с торчащими из их голов железными древками, продолжали тащить телегу столь же невозмутимо, как и без оных. Невольно люди опускали оружие, со страхом провожая взглядами кошмарную процессию - те, у кого хватило на это духу. Самые смелые послали ещё несколько стрел - тоже без всякого успеха.
А снег валил всё гуще и гуще, небеса словно отзывались на призыв измученной земли, прячущейся под белыми завесами, словно малыш в кроватке, укрывающийся с головой одеялом от ночных страхов. Белая плотная мгла окутывала поля, спускались сумерки, и очень скоро стрелки вынужденно отставить арбалеты - видно было в лучшем случае на два-три десятка шагов.
:Как бы то ни было, его светлость господин барон Дунабар мог торжествовать победу. Некроманта сразить не удалось, но и в славный лен господина барона проклятый чернокнижник не проник - умчался в ночь на своей телеге, влекомой поднятыми для ужаса и злодейств мертвецами...
Что и говорить, надолго хватит этого вечера добрым муграрским обывателям, и после пары-тройки лет никто и сомневаться не будет, что злодей-некромант сгинул, сражённый меткой стрелой одного из доблестных защитников города - либо самого господина барона (истории для придворных льстецов и их отпрысков), либо какого-нибудь "бывшего лучшего, но опального стрелка", защитника бедных и обездоленных, которого сам собака-барон умолял на коленях и за которого выдал после этого свою раскрасавицу-дочь...

Предыдущая страница 6 Следущая страница


7 Ник Перумов

А ещё лет через десять речь уже пойдёт о том, как злодея срубили в честном бою на мечах, как привели в город, как рвался он, выл, визжал и богохульствовал в ожидании неминуемой казни и как сожжён был на ратушной площади при большом стечении народа. И, что самое удивительное, найдётся тьма свидетелей, которые готовы будут клясться на Кодексе Спасителя, что всё именно так и было, перед их собственными глазами!
Так стоит ли стараться, некромант? Те, кого ты защищаешь от неупокоенных, ежедневно рискуя собственной шкурой, - те самые простолюдины громко восхваляли бы отцов-экзекуторов, попадись ты и в самом деле им в руки и окажись вторично прикованным к столбу посреди высокой горы хвороста. И непременно нашлась бы какая-нибудь добррая старушка, что поспешила бы к костру со своей любовно припасённой вязаночкой...
Фесс тяжело опустился обратно на солому. Использованное им заклятье изначально никак не предназначалось для отражения летящих стрел. И ему пришлось по ходу дела ломать тщательно выстроенные схемы и планы, добавлять новые компоненты, так, чтобы получилась именно та равнодействующая, которая именно отбросит летящее железо, а не попытается, скажем так, вжать саму повозку в землю.
Однако далась эта скоростная ломка собственных заклятий нелегко. По всему телу расползалась какая-то жгучая боль, руки и ноги отказывались повиноваться, - как всегда, после сильного удачного заклятья Фесс превращался в совершеннейшую развалину. Брать его сейчас можно было голыми руками. Хорошо ещё, что и снег, и ветер, и холодает - едва ли баронские молодцы сунутся в такую погоду за стены города.
Мысль эта повлекла за собой другую, не менее животрепещущую - что им самим надо искать где-то укрытия на ночь.
- Н-не надо, одан рыцарь, - внезапно проговорила Рысь. Девушка ещё не пришла в себя после тех двух стрел, лёжа чуть живая подле Прадда и Сугутора. - Не надо останавливаться. Идём дальше. В Лес. Потому что иначе...
Феcc сжал зубы и кивнул. Она права. Как бы то ни было, инквизиторов слишком много, чтобы рисковать повторной схваткой. Надо выдержать. И нечего экономить силы, холод сейчас становился страшнее преследователей. Хотя... в буре легче затеряться следы заметает чуть ли не на глазах, хотя кто знает помеха ли это сейчас для отцов-экзекуторов?..
...Они ехали, не останавливаясь, всю ночь. Рысь наконец сумела встать, подобралась поближе к некроманту, вновь, теперь уже не скрываясь, прижалась плечом. Он не отодвинулся. Её плечо казалось удивительно тёплым, словно настоящая печка, и тепло, что шло оттуда, как-то очень быстро прогоняло злую ломоту во всём теле.
Маг Джайлз, уже успевший превратиться почти что в снеговика, так и сидел, нахохлившись и не шевелясь. Он, кстати, не соизволил сдвинуться с места, и когда в них летели стрелы с городских стен. Кто знает, может, и в самом деле решил не бороться с судьбой? Мол, как будет - так и будет?..
Стемнело, и снег загустел настолько, что нечего было и думать двигаться дальше без магии. Безмозглые зомби легко затащили бы телегу в какой-нибудь овраг или ещё чего похуже. О маскировке и о том, что остаток пути до Вечного леса им удастся проделать втайне, следовало забыть.
Фесс покосился на мага Воздуха. Волшебство Эбенезера было б сейчас более чем кстати... но да уж ладно. Сидит, бедолага, с таким лицом, что, кажется, вот-вот готов руки на себя наложить. Лучше его сейчас в покое оставить.
Некроманту пришлось пустить в ход те хитроумные заклятья, что позволяли видеть в темноте - необходимейшая вещь, когда приходится работать в подземных криптах и коридорах, но, увы, также легко и отслеживаемая теми, кому местонахождение Фесса знать вообще-то совершенно не следует. Ладно, пусть знают. Сделать, надеялся Фесс, всё равно долго ещё ничего не смогут.
Мало-помалу они обогнули городок и вновь оказались на дороге, сейчас, само собой, совершенно вымершей и безлюдной. Снег валил не переставая, зомби, несмотря на всю свою неутомимость, тащили повозку всё медленнее.
Мир вокруг них замирал, словно всё-всё, и высокие вязы вдоль тракта, и занесённая снегом трава вдоль обочин, и звери, и птицы в лесах, и даже нечисть в тех же чащобах, - всё впадало в какое-то оцепенение, даже не в спячку, а именно в оцепенение, словно в ожидании неминуемой беды и в тщетной надежде - что, может быть, ещё пронесёт.
За всю ночь ни Фесс, ни Рысь, ни Джайлз не сомкнули глаз. Они миновали целую череду деревень, быстро тонущих в снегу, три или четыре замка, городок (ворота были заперты, им пришлось ломиться в обход через снежную целину).
Утро они встретили уже на берегу Кручёной - небольшой, но быстрой речки, что весело несла свои воды к Гвинере, неспешно и величественно катившей свои валы на юг, к Морю Призраков. Крученая, собственно говоря, была уже пограничьем - в двадцати лигах от неё, в дне пути, начинался Вечный лес. В отличие от Нарна, Вечного леса люди не страшились. Давным-давно со Светлыми эльфами заключен ряд, которого обе стороны придерживались на удивление неукоснительно в эти времен смут и предательств. Из глубин Вечного леса его хозяева сами поставляли древесину, сплавляя по малым рекам брёвна, и у людей не было необходимости устраивать вооружённые экспедиции за строительным материалом. Торговали вообще обильно и охотно, благо было чем. В Вечном лесу весьма ценились изделия эгестских мастеров-бронников, ну а люди в обмен охотно брали тонкие, лёгкие, но необычайно прочные серебристые клинки эльфийской работы. При этом и те, и другие строго держались своих, в грамотах прописанных границ, не нарушая ничьи пределы. Пограничные бароны отнюдь не рвались во главе своих дружин штурмовать лесные бастионы, а эльфы (опять же в отличие от нарнийцев) не наступали своей зелёной армией на людские покосы и пажити.
Даже Инквизиция не слишком совала сюда свой нос.
Конечно, совершенно спокойной жизнь здесь назвать тоже было нельзя. Вечный лес потому и назывался Вечным, что был очень, очень стар, гораздо древнее даже эльфийских правителей. Жили в нем всякие существа, многие из которых обосновались под его зелёной кровлей задолго до появления тут Перворождённых. Обитали тут и огры, и тролли - лесные с горными, и великаны, и ещё множество иных, давно забытых в других местах человеческого мира. За Вечным лесом простирались владения воинственных половинчиков, которые, как известно, прославились на весь Эвиал как непревзойдённые ( и единственные) добытчики эльфиек, ценимых гораздо дороже золота султанами, эмирами и прочими правителями знойного Салладора. Низкорослые, но свирепые, ловкие и упорные воители пробирались не только в эльфийские земли, они тревожили набегами и северный Мекамп, и восточный Эгест. Так что и стены, и частоколы тут оказывались совершенно нелишними.
Кручёная, конечно же, ещё не замерзла, но сало уже плыло вниз по течению. Холод наступал, зима обещала выдаться долгой и свирепой - абсолютно неподходящее время для странствий бездомного мага!
Пришлось направляться к мосту. Там стояла стража, над крепким срубом поднимался дымок, на ветру, запахнувшись в подбитые мехом плащи, коченели двое караульных.
Фесс настолько устал и измучился поддерживать правившее зомби заклинание, что решил махнуть на охрану рукой. Разбегутся - их счастье, не разбегутся - сведут короткое знакомство с Рысью.
Караульщики, само собой, вытаращили глаза на приближавшуюся к ним невиданную процессию. Младший, безусый воин, тоненько взвизгнув, бросил свой бердыш и окарачь пополз прятаться куда-то под мост. Старший же, хотя тоже задрожал всем телом, оружия, тем не менее, не бросил. Более того, на негнущихся ногах он таки вышел вперёд, перегородив повозке дорогу на мост и опустив поперечное бревно.
- П-п-п-пошлину п-п-п-платить к-к-к-то 6-6у-дет? - просипел он, хлюпая простуженным носом.
Храбрость заслуживала уважения.
Фесс молча кивнул - мол, сколько?
Караульщик замялся. Был он дядькой уже в годах, с красным обветренным лицом и густой пегой бородой, тёртый и битый жизнью. Фесс заметил шрам под ухом, явно от сабельного удара.
- Ды-ы-ык... эт-та... полцехина плати, стал-быть, поелику воз твой о пяти конях, значится...
- Какие ж это кони, деревня! - вмешалась внезапно Рысь, высовываясь вперёд. - Не видишь, кто перед тобой?!
- Как не видеть, дева, как есть вижу, - почувствовав под ногами твёрдую почву, стражник даже перестал заикаться. - Вижу, что пять тягловиков у вас, значится, так что как за пять коней платите...
- Это не кони! - запальчиво выкрикнула Рысь. - Людей от коней не отличишь, страж? Сколько эля хмельного выхлебал?!
- Сколько б ни выхлебал, весь мой стал, - отпарировал мытарь. - А токмо всё едино мне - хучь кони у вас, хучь лешие, хуть аггелы небесные, Спасителю самому служащие. Пять в тягле - плати за пять. И никаких там разговоров.
Рысь, похоже, уже готова была схватиться за сабли, но её опередил Фесс, бросивший стражнику полновесный цехин.
- Возьми. За храбрость тебе, воин. Скажи мне только, ужели ж ты наших... нашего тягла не испугался?
- А чегo ж его бояться? - стражник всё-таки дрожал и здоровенный бердыш так и мотало из стоны в сторону. - Подумаешь, мертвяки телегу тащат! Я бы так сказал - добро! Побольше б таких мертвяков... а то кони- то, кони - как падёж начнётся, так прямо бяда...
Стражник отвалил запор на бревне, лесина поднялась, открывая проход.
Фесс тронул телегу. Повозка прогрохотала по обмёрзлым брёвнам, и тут, похоже, караульщика наконец проняло. Он тихонько взвыл и грузно осел в снег. Рядом с ним шлёпнулся бердыш.
На левом берегу Кручёной отдельные лесные лоскутки, изрядно прореженные рубками, стали стягиваться вместе, раскидывались широко и привольно; пока ещё это были обычные человеческие леса, но если в остальной части Эгеста безраздельно господствовали ёлки да сосны, здесь их место заняли дубы и грабы. По дубовым стволам карабкались вверх полчища вьюнков, сейчас сухих и словно бы полумёртвых. Многие деревья в этих дубравах не успели даже сбросить листья на зиму - настолько стремителен был в этом году её приход. Лесные великаны облачились в снежно-белые кольчуги, точно готовое к бою войско. Обычно - как вспоминал Фесс уроки землезнатцев - эти края из-за близости к Вечному лесу славились хорошей погодой, мягкостью зим и незасушливостью лет, но сейчас, похоже, старуха-метель как следует собралась с силами, и никакое эльфийское волшебство не смогло помешать ей завалить дубравы слоем снега, так что колёса телеги вязли чуть ли не на треть обода.
Путники приканчивали дорожные запасы, предусмотрительно захваченные с собой Рысью. В мешке Фесса было достаточно денег (инквизиторы ни на что не польстились, верно сочтя монеты проклятыми), и он решил послать девушку в первую же деревню, что попадётся навстречу, купить припасов. Однако Рысь, выслушав его, лишь отрицательно покачала головой.
- О нас уже каждый барон на пути знает, одан рыцарь. Каждый священник, каждый староста сельский, каждый мытарь, каждый трактирщик, что святым братьям обязан доносить. Наверняка за нас обещана небывалая награда. Зачем вводить этих бедолаг в искушение, а потом ещё и отбиваться от них, если у них хватит дурости на нас напасть? До Вечного леса - совсем чуть-чуть. Там станет легче, одан рыцарь, поверьте мне, я знаю.
- Бывала? - тотчас спросил некромант.
- Приходилось, - кивнула воительница.
- И далеко хаживала?
- От края до края, одан.
- А что же там делать стражу Храма?
- Смысл дней искала, после того как из Храма-то того... не только ведь лиходеев вверх ногами вдоль дорог развешивала... к эльфам тоже заходила. Думала, может, они помогут. А там меня только и стали что про Храм расспрашивать. Боятся они его, не понимают и боятся, вот и стараются, где только можно, разузнать хоть что-нибудь.
- И что же ты? Не сказала ни слова, конечно? - полуутвердительно сказал Фесс.
- Почему же не сказала? Конечно, сказала. Вопрос только в том, что же я сказала, - засмеялась Рысь. - Одной неправды мало, учили меня, нужна полуправда, такая, какую захотим мы. Такую-то они от меня и услыхали.
- Прости, Рысь, но почему было не сказать правду? - неожиданно для самого себя спросил некромант. - Не хотел затрагивать эту тему, но... для человека ты слишком похожа на эльфийку. Я бы сказал, что твоя мать вела свой род из Вечного леса... если бы не знал, что полуэльфиек, в отличие от полуэльфов, нет и быть не может.
Налицо Рыси не дрогнул ни один мускул.
- Не ты первый, кто говорит мне это, одан рыцарь. Но увы - я, к сожалению, не из Вечного леса. А жаль, - Рысь засмеялась. - Хотела бы я быть эльфийской принцессой! Жила бы - как сыр в масле каталась! Сплошные праздники, танцы, пиры да галантные кавалеры! Песни да баллады, музыка звёзд, отзвуки высоких сфер, всё вместе... Сказка, да и только!.. Но, увы, я не эльфийка. Даже не полу, - неожиданно буднично

Предыдущая страница 7 Следущая страница


Хранитель мечей: Странствие Мага - том 2 8

закончила она. - В Вечном лесу меня принимали потому, что и впрямь надеялись разузнать через меня о Храме... да только не преуспели. С тех пор не то чтобы от дома отказали, но радушия былого нет как нет. Впрочем, пусть их, - беззаботно махнула она рукой. - Пока мы живы, надо жить!
- Трудно не согласиться, - кивнул Фесс, украдкой поглядывая на Джайлза. Сказать по правде, маг Воздуха начинал изрядно пугать некроманта. Когда люди впадают в такое состояние, они могут учинить все, что угодно, даже наложить на себя руки.
- Так что не надо нам никаких припасов, - Рысь возвращалась к злобе дня. - До Вечного леса и так дотянем. И в деревни не полезем. Лучше обогнуть, одан. Верь мне, лучше будет. Чувствую, что нам всюду уже горячие встречи готовят.
- Какой смысл? - пожал плечами Фесс. - Если Этлау и иже с ним знают о судьбе той засады, что ждала нас в горловине...
- А мужиков-лапотников ты тоже так сумеешь, одан? - в упор спросила Рысь. - Мужиков, которые на тебя станут охотиться не из подсердечной ненависти, а потому что так попы сказали, те, кто с ними один кусок хлеба переламывает? Их мы тоже всех положим?
- Странно слышать такое от стража Храма, - медленно проговорил Фесс, в свою очередь не сводя глаз с воительницы. - Если на нас нападут, я стану защищаться. Если это будут простые люди, которых выгонят против нас силой или обманом, я сделаю все, чтобы просто напугать их. Думаю, что этого хватит. Если же дойдёт до крови - не думаю, что дам себя вот так запросто убить кому бы то ни было, Рысь. Всегда считал, что в Храме думают точно так же.
- Я тоже так думала, одна... пока не попала сюда, пока свою деревню не завела, пока не стала её защищать-оборонять, - покачала головой Рысь. - И поняла, что, когда ты настолько силён - ты не можешь убивать тех, кто настолько слабее тебя.
- Ерунда какая! - поморщился Фесс. - Значит, если бы отец Этлау поставил против нас в засаду не матёрых мужиков, а сотню-другую десятилетних мальчиков и девочек, они взяли бы меня голыми руками, а я ещё помогал бы им затягивать узлы потуже? Так, по-твоему, выходит, что ли?
Рысь усмехнулась.
- Детишек ты бы распугал, одан рыцарь. Одним-единственным зомби. Хотя... должна сказать, что мысль здравая. Что ты станешь делать, если инквизиторы пойдут в атаку, прикрываясь заложниками? А у тебя не будет возможности ударить избирательно?
- Что толку в этих разговорах, Рысь? Прикрываясь, не прикрываясь... когда прикроются, тогда и станем думать, - раздражённо отмахнулся некромант. - Не желаю сейчас себе голову этим забивать. Нам бы сейчас до Вечного леса более-менее тихо добраться...
- Тогда послушай моего совета, одан рыцарь, - тихо сказала Рысь. - Давай обогнём деревни. Их не так уж и много осталось. А насчёт еды... потерпим. Что нам, впервой, что ли?
Фесс дернул щекой и ничего не сказал. Но, когда на пути среди белых полей зачернели тесовые крыши очередной придорожной деревушки, решительно повернул мертвяков к лесу. Отчего-то проверять слова Рыси практикой ему решительно не хотелось.
Без всяких приключений они миновали посёлок, потом ещё один, потом ещё...
Серый денёк всё тянулся и тянулся, незримое солнце миновало зенит и Начало клониться к западному горизонту. Рысь указала рукой на мелькнувший невдалеке замок - в противовес виденным ими раньше этот мог похвастаться и числом, и высотой башен. Стены казались новёхонькими, от них словно только что убрали строительные леса.
- Бреннер, - коротко бросила Рысь. - Это замок Бреннер, одан рыцарь.
Фесс пожал плечами. Ему это название ничего не говорило.
- По слухам, им владел последний некромант, которого Инквизиция сожгла здесь два с половиной века назад. Тогда они ещё только набирали силу, святые братья... впрочем, что я рассказываю одану рыцарю общеизвестное...
- Представь себе, что одан рыцарь ничего об этом не знает, и продолжай, - распорядился Фесс. Встрепенулся и Джайлз, выйдя на время из своего постоянного транса.
- Стоящий во Главе говорил, что это случилось уже после того, как был уничтожен Чародей Ужаса...
Фесс сощурился. Об этой истории Даэнур говорил. О странном маге, что сам собой проник в глубины некромантии, почерпнув её основные законы, по всей видимости, от дуоттов; о том, как этот самый Чародей потом впал в полное зло, построил в северных горах замок и попытался начать править окрестными землями посредством страха и стали; и о том, как двое странных героев, монах и девушка-воин, прорвались в замок и уничтожили его вместе с хозяином - правда, ценой собственной жизни.
- ...Уже после того. Но, говорят, у Чародея были ученики. Или... последователи. Одним словом, говорят, что его знание не пропало. Последним его хранителем был владетель Бреннера. Его звали Сид. Сид Бреннерский, последний барон этого рода. Он достиг немалых высот в чёрном искусстве. Но, увы, возгордился и решил употребить доставшуюся ему силу во зло. Не во имя власти или чего-то ещё - просто во зло. Ему нравилось убивать.
- Ты к чему мне это рассказываешь, страж? - подозрительно осведомился Фесс. - Про Чародея Ужаса я слышал... так, чуть-чуть, краем уха. Но о Бреннере от тебя узнаю впервые. Что ты хочешь этим сказать, Рысь?
- То, что Бреннер погиб, - сухо сказала воительница. - Его убили, одан рыцарь. Несмотря на всё его магическое искусство.
- А какое это имеет отношение к нам? Уже Вечный лес вот-вот покажется! - заметил некромант.
- А такое, одан рыцарь. Бреннера убили после того, как к нему применён был тот самый приём, о котором я говорила. На него послали толпу детишек. Попы заморочили им головы, втолковали, что каждый погибший будет тотчас же взят Спасителем в надзвёздные чертоги...
- И Бреннер дал себя убить? - недоверчиво спросил Фесс.
- Он попытался не дать. Стал убивать. Его застигли в чистом поле, он слишком уж уверовал в свою непобедимость... ну а потом за детишками пошли их родители. Их Бреннер перебил, наверное, половину. Трупами была завалена вся пашня. Но оставшаяся половина всё-таки разорвала Бреннера на мелкие кусочки, хоронить нечего было. Замок потом святые братья себе забрали:
- Так что ж мы тогда прямо к ним в логово лезем?! - не выдержал Фесс. - Предупредить не могла, страж?!
- Тут одна дорога, - невозмутимо парировала воительница.
- Где ж одна?! - рявкнул Фесс. - Вон, полей сколько!
- Полей много, а вход в Вечный лес - один, одан рыцарь...
- Ничего не понимаю!
- Да что ж тут не понимать, одан Фесс? Эльфы не так глупы, чтобы оставить свои владения без защиты. Стрелков за каждым деревом ставить - никакого войска не хватит, а наёмничества, в отличие от нарнийских, Светлые эльфы не признают. Вот и закрывают... чародейством.
Фесс сделал непроницаемое лицо. Никто и никогда не слышал, чтобы Вечный лес обороняла какая-то невозможная магия. Только ордосской академии в годы её наивысшего расцвета удалось сотворить вечно- огненную стену, что перегораживала перешеек в дне пути от города магов...
- Нет, одан рыцарь, там не прозрачные стены, не чудища, не страхи неведомые, - усмехнулась Рысь. - Гораздо проще всё. И сложнее в то же время. За Бреннером - врата. Их оставляли для своих... а от таких, как я, и вовсе не спрячешь. Так что - идём. Напролом сквозь их защиту ломиться, одан рыцарь, - это что-то...
- Так что ж за защита? Ты толком сказать можешь или нет? Тоже мне, страж называется!
- Очень простая защита. Человек, в Вечный лес входя, словно бы перед лицом Вечности оказывается. Чувствует он, что вот-вот умрёт, и в такой мерзости душевной, что и представить себе нельзя. Короче, садится он и тихо впадает в прострацию, такую, что и сказать нельзя. Иные там даже и умирали, случалось. Потому что за охранные знаки добрые люди-то не лезли, те, что договоры чтут. А злодеи - им находилось, что вспомнить.
- И что, действовало? - недоверчиво переспросил Фесс. Что-то ему не верилось в столь гибельную силу несложного, в принципе, заклинания.
- Ещё как, - кивнула Рысь. - Сам всё увидишь, одан рыцарь...
...Замок Бреннер и в самом деле стоял на самом рубеже людских владений и гордого эльфийского королевства. Маленькая речка, даже мельче и уже Кручёной, отделяла собственно Эгест от того, что можно было б поименовать "преддверьем" Вечного леса - густые заросли боярышника, причудливо пробитые во множестве мест тёмно-зелёными можжевеловыми копьями.
И ещё по всему противоположному берегу речки тянулась череда однообразных деревянных знаков, посеревших от времени, где красовался один-единственный символ - выставленная вперёд в жесте отторжения широкая ладонь. "Не входи!"
Замок остался по правую руку. Подозрительно тихий, словно покинутый. Интересно, какими делами занимаются там господа инквизиторы...
Было в этом нечто неправильное. Словно отцы-экзекуторы сами приразжимали когти, позволяя жертве сделать ещё один отчаянный бросок. Если каждый барон и каждый староста вдоль тракта уже получили предупреждения святых братьев, то уж Святая Инквизиция, ее восточный форпост, просто обязана была перекрыть дорогу, выставить посты, разослать во все стороны разъезды, поднять окрестных мужичков...
И разделить судьбу засевшего было в горловине отряда.
Нет, сказал себе Фесс, это было б слишком просто. Не испугаются его инквизиторы, перебей он хоть вдесятеро больше народа. Не в том причина. Совсем не в том...
Торговый тракт резко сворачивал на юг, проходя прямо под стенами Бреннера. Фесс направил телегу к речке; мостов через неё тут не было, искать слишком долго. Зомби легко перетянули повозку на другой берег, перейдя поток по пояс в ледяной воде. Конь, что так и тащился привязанным сзади, было заупрямился, но Рысь что-то шёпотом проговорила ему на ухо, и он успокоился.
- Не следовало бы тебе, некромант, тащить мертвяков в Вечный лес... - нарушил свой обет добровольного молчания Джайлз.
Фесс не ответил. Конечно, маг Воздуха был прав, кругом прав. Но как обойтись без них? Такого заклятья, чтоб телега сама бы ехала, в арсенале некромантии испокон веку не было.
Зомби тяжело вломились в заросли. Жалобно затрещали кусты, безжалостно выдираемые из земли; с глухими хлопками выворачивались корнями вверх можжевельники, повозка оставляла за собой настоящую просеку.
С запоздалым сожалением Фесс подумал, что, быть может, стоило бы взять чуть севернее, должны же отыскаться дороги, по которым из Вечного леса эльфы вывозят те же брёвна?..
Поздно.
- Левее! - схватила его за рукав Рысь, забыв даже обязательное "одан рыцарь".
Фесс повиновался.
Сам он никаких ворот не видел и уже собирался обратиться к Рыси с вопросом, когда - он сам не понял, как это произошло. Возникло ощущение давящих стен справа и слева, даже не стен, а исполинских, поднимающихся в самые небеса горных громад. Дорога ощущалась узкой извилистой тропкой, которой неведомо как протискивалась грузная телега. И нависающие стены призрачных скал с каждым мгновением сдвигались всё ближе и ближе...
- Не надо магии, одан рыцарь, - быстро проговорила Рысь. - Не надо, и мы пройдём...
Они и в самом деле благополучно миновали узкую щель в невидимых горах. Знакомые деревья расступились, и взорам Фесса открылся истинный Лес.
Здесь не было миражей, как в Нарне. Вечный лес ни от кого не прятался и не скрывал свою истинную природу. Он не скрывался от чужаков, гордый сознанием своей мощи. Узкая полоска, отведённая привычным для людей деревьям, кончилась, и взорам Фесса предстало удивительнейшее зрелище.
Как и в Нарне, тут росли исполинские деревья. Каждое было подобно горе, и больше всего они походили на громадные, дотянувшиеся до облаков дубы. Обширные пространства между лесными великанами занимали деревья пониже, какое-то эльфийское волшебство доставляло им достаточно света. Казалось, всё тут подчинено строгому порядку, но не навязанному сверху, а проистекающему из самой природы. Земля заросла изумрудной травой, поражая разнообразием цветов, что вовсю цвели

Предыдущая страница 8 Следущая страница


9 Ник Перумов

здесь, несмотря на валящий с небес снег - хотя, собственно говоря, здесь никакого снега не было и в помине.
И здесь было тепло. И над головами, над зелёной крышей Вечного леса не было низких снеговых туч, закрывавших солнце. Оторопевшему Фессу показалось, что он попал в совершенно другой мир, мир, где царит вечное лето. Он оглянулся - ещё было видно границу снега. Там гнулись под тяжестью белых покрывал боярышник и можжевельник, там остались инквизиторы, там осталось всё зло Эвиала, которому, как мнилось в тот миг Фессу, нет и не может быть хода в эти зачарованные чащобы. В вышине перекликались птицы, и некромант не мог опознать их голосов, как не мог узнать и цветы, в изобилии усеявшие землю под его ногами. Каждый дуб в этом лесу - из старших дубов - не охватила бы цепь и из сотни взявшихся за руки людей. Громадные ветви тянулись над землёй настоящими дорогами; а под ними, в допущенном здешними хозяевами мягком зелёном полумраке, в узких обрывистых лощинах, где среди камнеломки и вьющегося ярпеня виднелись серые острые края выступавшего из-под земли камня, журчали ручьи, и, наклонясь над обрывом, Фесс видел игравших в воде быстрых серебристых рыбок.
Вечный лес был весь пронизан жизнью. Фесс видел, как с деревьев свешивались любопытные ленивцы, внимательно глядя на пришельцев громадными и блестящими глазами цвета расплавленной патоки. Они ничуть не боялись, и даже зомби некроманта не вызывали в забавных существах никакого страха.
Повозка остановилась. Фесс дал заклятью рассеяться без следа.
Джайлз плакал, не стыдясь собственных слез. Даже Рысь, которая, по её словам, тут бывала не раз, как-то примолкла, и лицо её сделалось совершенно неземным, отстранённым, словно она смотрела в не доступные взору других бездны...
Здесь было всё другое. Не как в сумрачном Нарне где Фесса окружал живой и недобрый лес, единое громадное существо, движимое непонятными целями и прибегающее к неведомым средствам. Здесь был просто лес, поистине древний, но притом - он был как бы сам по себе. Он не следил за пришельцами. Он мирно дремал, давая приют тысячам тысяч живых существ, и не было ему никакого дела до вторгнувшихся в его пределы неупокоенных. Лес словно бы говорил - мол, переживём и не такое.
- Подождите здесь, - начала было Рысь, однако её перебили. Самым простым и недвусмысленным способом: в тележную оглоблю разом звонко ударил пяток пёстрых, ярко раскрашенных во все цвета радуги стрел.
- Эльфы, - выдохнула воительница, медленно выпрямляясь в полный рост и разводя в стороны безоружные руки. - Только не двигайтесь, вы все, и никакой магии!..
Некромант решил, что последовать её совету сейчас и в самом деле будет самым разумным. Они с Джайлзом замерли. Фесс подавил настойчивое желание взяться за посох.
Мелодичный голос донёсся откуда-то сверху. Говоривший пользовался эбинским, выговаривая слова с идеальной правильностью, наверное, даже лучше, чем прославленные сенатские ораторы из имперской столицы.
Правда, слова, услышанные беглецами, оказались вовсе не так приятны.
- Стоять всем, - произнёс голос. - Оружие, посохи, амулеты - долой! Кто шевельнётся - в ежа превратим. В один миг.
- Ты кто? - спросила говорившего Рысь. - Из новых, что ли? Иль меня не узнал?
- Я узнал тебя, Рысь. Я Гириен, ты меня знаешь. Но вот тот, кого ты привела с собой, и неупокоенные в вашей упряжке - им дальше хода нет. И давай, бросай сабли, а то ты меня знаешь - я не промахнусь.
- Гириен! - обрадовалась Рысь. - Сколько лет, сколько зим! Только погоди, Гириен, да что ты такое говоришь-то, это ведь одан Фесс, рыцарь нашего Храма...
- Это он тебе такое сказал? - усмехнулся невидимый эльф-стрелок. - Соврал он тебе, Рысь. Никакой он не рыцарь и в Храме Мечей никогда не бывал. Некромант он, Чёрный волшебник, тот, что сам, по доброй воле, без принуждения, без угрозы, выбрал Тьму и верно ей служит. Нет и не будет хода бродячим мертвякам в Вечный лес. Нет и не будет сюда хода их хозяевам. Так что поворачивайте обратно. Ты, Рысь, можешь остаться. Хотя доверия к тебе уже не будет. Ну как ты могла с некромантом спутаться!..
- Ты, Гириен, говори-говори, да не заговаривайся, - сурово ответила ему воительница. - Может, одан рыцарь и владеет вам, эльфам, не сильно приятной магией, но то, что он из Храма, - ты можешь испытать на себе. Давай, спускайся вниз да доставай свой меч! Посмотрим, что от тебя через минуту останется. Поверишь мне тогда, да поздно будет.
- Неупокоенным, мертвякам ходячим, дороги в Вечный лес нет и не будет, - ровным голосом ответил невидимый эльфийский страж. - И тем, кто ими повелевает, тоже. Они - накипь, позор и боль нашего прекрасного Эвиала. Выбирай, Рысь, с кем ты, и выбирай быстро!
- Гириен, оставь красивые слова, - быстро ответила Рысь. - У нас двое раненых. Они нуждаются в помощи. Получили по подарку от Инквизиции...
- И ты думаешь. Рысь, что мы станем помогать тому, с кем сражаются наши союзники? У нас заключён ряд со святыми братьями!
- Я бы стыдилась таких союзников, Гириен. Ты давно не покидал пределов Вечного леса, воин, скажу я тебе. Если бы ты озаботился посмотреть на творящееся в Эгесте собственными глазами, ты не пел бы осанну мучителям, палачам и убийцам, - резко и холодно ответила Рысь.
- Всё это неважно, доблестная Рысь, - легко ответил Гириен, по- прежнему избегая показываться на глаза. - Каста Решающих вынесла свой вердикт. Моё дело выполнять приказ.
- Как это удобно - прятаться за "приказом", - язвительно бросила Рысь. - Своей головы на плечах нет, стрелок? Или ты теперь только тетиву тянуть и умеешь? Говорю тебе, подай о нас весть! Укажи, что с нами двое раненых, что нам нужна помощь! Надеюсь, ты не станешь задавать вопроса "почему мы должны вам помогать?".
- Я не стану, - отозвался Гириен, и Фессу показалось, что мелодичный голос зазвучал теперь чуть более напряжённо. - Станут другие, Рысь. Имеющие права сделать это гораздо больше, чем я. Короче, давай закончим этот разговор. Ты меня слышала. Дальше вы не пойдёте. Если попробуете - пристрелю, и вся недолга. Я сказал.
На какой-то момент наступило молчание. Фесс закусил губу. Вечный лес только прикидывался добреньким. Из-за его радушно распахнутых зелёных объятий целились остренькие (и наверняка отравленные) шипы эльфийских стрел... Но что же делать? Меткость эльфов Вечного леса вошла в легенды (хотя злые языки утверждали, что половинчики стреляют всё же получше). Да и когда нужна помощь, завязывать вот так сразу драку...
- Послушай, почтенный Гириен, - заговорил Фесс и сам удивился - после звуков эльфийского голоса его собственный казался похожим на воронье карканье. - Неупокоенным нет хода в Вечный лес, согласен. Хотя у каждого из нас свои скакуны, но пусть будет по-твоему. Смотри!
Эльф что-то предостерегающе крикнул, но Фесс уже успел схватить свой посох. Янтарное навершие ярко вспыхнуло, некромант заскрипел зубами от боли - неподготовленное, но мощное заклятье отозвалось тяжёлой болью, сминающим ответным ударом недовольного мира, однако свое дело магия сделала - все пятеро зомби горели ярким и весёлым рыжим огнём, не оставлявшим после себя даже пепла.
Джайлз безучастно взирал на происходящее. Кажется, даже сам факт оказаться расстрелянным союзниками тех, перед которыми он ещё совсем недавно преклонялся, не сильно его взволновал.
- Неупокоенных больше нет, - с трудом проговорил некромант. - Они более не осквернят священную землю Вечного леса, - приходилось прилагать немалые усилия, дабы это не прозвучало насмешкой.
- Её осквернишь ты, - эльф очень старался показать, что магия некроманта не произвела на него ну совершенно никакого впечатления. - Тебе тоже нет сюда дороги.
- С каких это пор стражник на рубеже единолично решает, жить или умереть раненым, которых с великим трудом доставили в Вечный лес?! - вскипела Рысь. - Передай весть, Гириен, или я за себя не ручаюсь!
- Стоя на прицеле у меня и моего десятка? - иронически осведомился эльф. Похоже, он уверовал, что трое путников, видимые отлично, как на ладони, до которых какая-то жалкая дюжина шагов, и в самом деле не смогут ничего сделать. Он очень сильно ошибался.
Рысь прыгнула. Фесс вытаращил глаза - он не представлял себе, что человеческое существо способно на такое. Тонкое тело девушки взвилось вверх, словно у неё внезапно выросли крылья. Рысь канула в зелёное сплетение ветвей у них над головами, раздался короткий треск... и в следующий миг вниз рухнул клубок сплётшихся тел.
Несколько стрел вонзились в землю, ударив в то место, где только что стояла воительница, однако место это уже пустовало. Рысь словно бы проскользнула среди летящих оголовков; а проскользнув и вцепившись в добычу, уже её не выпускала. Воительница подмяла под себя аж троих эльфов-дозорных, вмиг прикрывшись ими, точно живым щитом.
- Берите их, одан рыцарь! - крикнула она, приставляя к горлу одного из пленников короткий, блеснувший серебристым лезвием нож. - Ну что, Гириен, как теперь запоёшь?!
Полузадушенный эльф ответил только слабым хрипом. Его собратья, оставшиеся наверху, очевидно, растерялись: никто из них не стрелял, верно опасаясь попасть в своих.
- Кто там у вас за старшего?! - задорно крикнула Рысь. - Передавайте весть! Да ничего не упускайте! Скажите, нам нужна Вейде! Вейде, и никто другой! Она меня знает! И я её тоже!
- Если мы выполним твоё требование, где поручительство тому, что ты не причинишь пленникам вреда? - растерянно спросили сверху.
- В телеге моё поручительство лежит! Аж два сразу! Мне раненых надо лечить, а не по веткам, словно и вправду рысь лесная, скакать! - отрезала воительница.
- Хорошо, - после некоторого колебания согласились дозорные. - Мы отправим весть Вейде. Ожидайте её высокого решения!
- Давно бы так, - проворчала Рысь. Однако нож от горла Гириена так и не убрала.
Фесс тоже сунул железо к подбородку эльфа, заломив ему голову назад. Тот захрипел и задёргался, хотя тёмный клинок с выбитыми рунами даже не коснулся его кожи, необычайно белой и гладкой.
Даже Джайлз удерживал "своего" эльфа, несмотря на всё отчаяние и безучастность последних дней. Наверное, стража Вечного леса сумела бы вогнать стрелы и в некроманта, и в его спутников - но уж слишком они боялись задеть своих. Да и Рысь показала, что с ней шутки плохи.
А может, эльфы просто держали слово?..
Правда, длилось это противостояние недолго. Ближайший дуб-великан бесшумно опустил громадную ветвь прямо к ногам ощетинившейся Рыси - и по ветви легко, танцующей походкой, почти что и не касаясь коры, стала сходить женщина, в салатно- и тёмно-зелёном, короткой лоскутной курточке и плотно обтягивающих длинные стройные ноги лосинах. Рысь поджала губы.
Некромант внимательно вглядывался в эльфийку. Конечно, она выглядела двадцатилетней. Время не властно над Перворождёнными, зато властна холодная сталь. И это очень помогает, когда держишь оную сталь возле горла слишком уж ретивого эльфа...
Вейде носила в волосах - сами они были цвета молодой майской листвы - сверкающий алмазный венок. Со стороны казалось, что камни ничем не скреплены и их поддерживает вместе какая-то магическая сила. Тонкие пальцы эльфийки покрывал странный узор, слегка похожий на татуировку - сложная вязь тёмно-зелёных волосяных линий. Большие, миндалевидные глаза, обычные для расы Перворождённых (хотя подтвердить право первородства эльфов, само собой, никто не мог, просто так уж повелось), внимательно смотрели на некроманта. Только на Фесса, и больше ни на кого. Даже когда Рысь заговорила, Вейде не удостоила её и мимолётным взглядом.
Фесс поклонился, насколько это позволяла его достаточно странная для удачного знакомства позиция. Рунный меч проехался раз-другой по горлу эльфа, и тот забился, словно как при сильном ожоге.
- Отпустите их, - звучно и сильно сказала Вейде. - В этом больше нет нужды. Я пришла и сама стану вашей заложницей. Отпустите их, а вы, стража, не стреляйте. Произошло недоразумение, которое мы сейчас и разрешим.
Рысь вопросительно взглянула на Фесса. Он кивнул головой - никакой вражды к этим эльфам он не испытывал, стражи пограничья просто выполняли приказ, да ещё, прямо скажем, не лучшим образом...
Фесс старался не опустить взгляда под взыскующим взором Вейде. Он чувствовал - эльфийка на самом деле стара, очень стара и очень устала, однако сила её при ней, и... некромант подумал, что едва ли хочет сойтись с ней вот прямо сейчас в открытом бою. Силы Тьмы почти не имели здесь власти.
- Чего ты хочешь, отдающий приказы мёртвым? - напрямик спросила Фесса Вейде. - Зачем ты нарушил наши рубежи? Мы не звали тебя, и мы не сделали тебе ничего плохого.
Вопрос был явно риторическим. Вейде, похоже просто тянула время,

Предыдущая страница 9 Следущая страница


Хранитель мечей: Странствие Мага - том 2 10

то ли изучая странного гостя, то ли просто ожидая подкреплений.
- Я пришёл просить помощи для моих спутников, раненных в бою с Инквизицией, - Фесс решил идти напролом. Хитрить с мудрой волшебницей смысла не имело. - Иначе я не потревожил бы рубежей Вечного леса. Или пришёл бы сюда, алкая знаний, но в более благополучный час, когда мы не разделены предрассудками, страхами и недоверием...
- Хорошо сказано, - задумчиво произнесла Вейде. - Ты говоришь правду, я вижу. Но я не могу нарушать законы Вечного леса, которые сама и устанавливала когда-то, - на губах вечно молодой чародейки появилось что-то вроде лёгкой улыбки. - Поэтому дальше вы не пойдёте. Я сделаю, что могу, прямо здесь. После чего вы тотчас покинете наши пределы. Слово?
- Слово, - кивнул Фесс. Надо сказать, этот кивок дался ему с немалым трудом. Слово некроманта в его исполнении, увы, увы, увы...
- Тогда позволь мне осмотреть твоих спутников.
Скорее всего Вейде более чем хорошо была осведомлена о составе отряда. Во всяком случае, вид орка и гнома, оказавшихся вместе, её ничуть не удивил.
Она взглянула на опухоли, покачала головой.
- Твоим друзьям не повезло. Святые братья применили против них очень, очень сильное оружие. Просто удивительно, что раненые ещё живы!.. Так, а теперь вытащите их из телеги и кладите на землю! Да, да, сюда, в середину поляны...
Фессу пришлось проделать это вместе с Рысью. Джайлз безучастно взирал на творящееся вокруг, не выказывая никаких намерений выйти из своего оцепенения.
Вейде принялась чертить на земле широкий круг, рассекла его шестнадцатью дугами, так что стало получаться нечто вроде удивительного цветка. Из-за пазухи эльфийской волшебницы появились какие-то крошечные пучки сухих трав, которые она и принялась раскладывать в разных местах начерченной ею фигуры.
Фесс отошёл в сторону, не желая мешать, однако Вейде неожиданно сама окликнула его:
- Некромант! Я хочу говорить с тобой.
Фесс приблизился, стараясь не помешать и ни в коем случае не наступить на проведённые Вейде линии.
- Ты был в Нарне, - волшебница не спрашивала, она утверждала. И Фесс вновь решил не лгать:
- Да... Вейде. - Ей больше подошёл бы титул "ваше величество", но, насколько успел понять некромант, эльфы Вечного леса имели какое-то другое правление.
- Что ты видел там? Что они сказали тебе? Ответь, и ты поможешь мне, как я помогаю тебе.
- Мне нечего особенно скрывать, - пожал плечами Фесс. - Мы прошли через Нарн, скрываясь от преследователей. Нас встретили... правители, имя... короля осталось скрытым, королеву звали Айлин. Они отказали нам в убежище. Мы пошли дальше. А что я видел там... слишком долго рассказывать. Войска, готового напасть на Вечный лес, по крайней мере, не видел. Иначе бы сказал.
Вейде молча кивнула.
- Почему они отказались дать вам приют? Некромантия не преследовалась в Нарне.
Фесс принялся рассказывать. Бессмысленно даже и пытаться обмануть Вейде. Пусть знает правду. Пусть знает - и пусть тогда судит.
- Они сочли, что ты - Разрушитель... - эльфийка остановилась, выпрямилась, её и Фесса взгляды скрестились. - Если отбросить словесную шелуху, так любимую Тёмными, они решили, что настала пора Последних Дней и что Западная Тьма готова к последнему рывку на восток. И что ты - воплощённое Разрушение, апостол Тьмы, ещё не осознавший себя, но твердо стоящий на пути к этому. Понятно, почему они не убили тебя. Всё то же, очень характерное для Тёмных - умри ты сегодня, а я завтра. - Вейде вздохнула. - Что ж, если они правы... то тогда всё и впрямь становится бессмысленным.
- Почему? - решился спросить Фесс.
- Потому что, как только Апостол осознает себя и примет рассеянную силу Тьмы, нашему миру настанет конец, - невозмутимо пояснила Вейде. - Точнее, настанет конец тому привычному облику мира, который мы знаем. Всё просто станет совершенно иным. И никто, даже, наверное. Тьма, не сможет сказать, каким же именно.
- Салладорец... - осторожно проговорил Фесс, словно пробуя на вкус запретное имя. - Не то ли он имел в виду...
- Салладорец... - усмехнулась Вейде. - Салладорец точно стал бы Апостолом, если бы не мы. Вместе со святыми братьями, разумеется.
- Что? - поразился Фесс. - Эльфы Вечного леса принимали участие в той давней охоте?
- Что же тут странного? - пожала плечами целительница. - Недаром же мы живём в лесу, именуемом Вечным. Мы не хотим, чтобы мир изменился... я имею в виду, настолько бы изменился. Да, мы давно союзники с Инквизицией. Можешь не говорить мне, что ты о них думаешь. Поверь мне, за сотни лет я набрала куда больше жутких, леденящих кровь историй. Нынешние инквизиторы и в подметки не годятся тем, с которыми мы охотились на Салладорца. Вот тогда да, тогда было дело... Тьме удалось заполучить Эвенгара. Как ни крути, но он был гением. Его трактат - поистине страшная книга, она даёт чуть ли не любому адепту силу и мощь, сравнимую со всей Академией, Волшебным Двором и эльфами, вместе взятыми. Если бы мы не остановили его, он точно стал бы Апостолом.
- Но как же насчёт убийства... - заикнулся было Фесс, однако Вейде только махнула тонкой рукой:
- А кто тебе сказал, что его убили? Он просто прошёл своим собственным путём, слился с Тьмой. В Салладоре при этом сгорело четыре города. Со всеми жителями, разумеется. Точнее, они не сгорели, они, как говорится, "слились с Тьмой", - эльфийка потрясла головой от отвращения. - Салладорец не хотел никого убивать, так уж получилось, что чудовищная мощь, выплеснувшаяся во время его ухода, непременно требовала физического воплощения. Вот и получилось... те города не отстроены до сих пор. А мы вот уцелели... наверное, он тогда просто не мог как следует нацелить удар, он ведь был мыслителем, философом, но отнюдь не боевым магом... Но какое это сейчас имеет значение! С Салладорцем было легче, чем с тобой. Его по крайней мере можно было загнать в эту самую Тьму. Не думаю, что она встретила его особенно ласково! - Вейде зло усмехнулась.
- Но я никакой не Апостол! - воспротивился Фесс. - Я не собираюсь...
- Друг мой, это не зависит от твоего желания, - печально сказала эльфийка. - Сам по себе ты почти что неиспорченный, прямой, честный и храбрый человек. Но твоя некромантия... она сама толкает тебя в объятия Тьмы. Понимаешь? Твоё искусство, коим ты так гордишься, оно невозможно без Тьмы. Я не сомневаюсь, ты не один раз переступал границы дозволенного обычной некромантией, ты не раз взывал к силам, от которых пришёл бы в ужас даже твой наставник. - Она покачала головой. - Если бы ты только согласился... если бы ты только решился...
- На что? - глухо спросил Фесс. Широко раскинувшаяся магическая гексаграмма была уже почти готова.
- Если бы ты нашёл в себе силы отречься от некромантии, - не глядя на него, сказала Вейде. Эльфийка делала вид, что подправляет какой-то завиток у одной из командных рун. - Если бы понял, что сейчас ты - страшная угроза всему живому и, что самое страшное - тебя нельзя убить. То есть физически-то убить тебя очень даже можно, но, если Апостол Тьмы погибнет насильственной смертью, то последствия будут ужасны.
- Разве что-нибудь может оказаться ещё хуже, чем приход той самой Тьмы? - поразился Фесс.
- Можно умереть быстро и без мучений, - ответила эльфийка. - А можно - под пыткой, в руках опытных палачей, умеющих продлить мучения пленника столько, сколько нужно, не дающих ему умереть, не дающих покончить с собой. Что ты выберешь? Быструю и честную смерть в бою от мимолётно свистнувшей стрелы - или медленное гниение в смрадном застенке?
- Из любого застенка можно бежать, - проворчал Фесс. Он понял, что имела в виду Вейде, но соглашаться с этим было выше его сил.
- Бесспорно, - неожиданно легко согласилась Вейде. - Идеальных тюрем нет. Стражу можно подкупить, решетки можно перепилить, подземный ход - прорыть голыми руками. Если жажда жизни сильна в тебе - ты всё сможешь сделать. На худой конец, на престол может вступить новый король и, по заведённому в Эвиале обычаю, объявить амнистию. Всё так. Но что делать, если в застенок превратится целый мир? Так говорят "Анналы Тьмы"...
- "Анналы Тьмы" - фальшивка! - не выдержал Фесс. - Фальшивка, придуманная ещё дуоттами! Мой учитель, Даэнур, сам говорил мне об этом!
- Мне он об этом тоже говорил, - невозмутимо парировала Вейде. - Для тебя это новость, что мы с ним встречались? Ах да, наверное, он не рвался поделиться с тобой такими подробностями... Вот только дуоттам верить нельзя, некромант. Никому и никогда. Все эти их слова о том, что, мол, они давно свыклись с тем, что Эвиал принадлежит другим расам, - чистое притворство. Ни с чем они не смирились и не смирятся никогда. Откуда ты знаешь, что тот же Даэнур не действовал по указке своих сородичей, из замка Последнего Прибежища? Откуда ты знаешь, что его, Даэнура, задачей не было выковать идеальное оружие для мщения дуоттов? Откуда ты знаешь, что они обречены погибнуть вместе с этим миром, что они не нашли пути, чтобы вырваться отсюда? Или ты не догадываешься о множественности миров? Едва ли. Ты производишь впечатление умного мальчика. Так вот, ни мы, эльфы, ни люди, ни гномы - никто пока не отыскал дороги отсюда. А вот дуотты - я сильно подозреваю - сумели отыскать. Потому что число погибших в Войнах Быка и Волка у меня категорически не сходится с числом оставшихся. Причём не сходится почти в тысячу раз. Так что, чем тебе не нравится такая мысль, что тебя просто использовали, толкнув на Тёмный Путь, и теперь дуоттам остаётся лишь ждать, когда Апостол Тьмы обратит Эвиал в руины - с тем, чтобы они могли или вернуться на пустые места, или покинуть рушащийся мир в последний миг, насладившись зрелищем нашей гибели и мучений. Но даже если предположить, что дуотты и не знают этого секрета и готовы во имя мести на самом деле совершить массовое самоубийство - почему ты готов отбросить с порога мысль, что Даэнур готовил тебя именно к такой участи? Какие у тебя доказательства? О, да, он учил тебя, как самого себя, он вкладывал в тебя всю душу или что там есть у дуоттов вместо неё. Но это и понятно - он ковал своё оружие возмездия, понимая, что ещё одной попытки у него может и не быть. Что ты скажешь на это, некромант?
Фесс молчал, подавленный обрушившейся на него пылкой тирадой. Как известно, труднее всего доказывать очевидные вещи. Он почувствовал бы ложь, её не скроешь, как ни старайся... Даэнур не врал ему... или это ему просто так хочется в это верить?
- Хорошо... Вейде, - наконец сказал он, с некоторым трудом отводя глаза от испытующего взгляда эльфийской волшебницы. - Давай сперва поможем моим друзьям, а потом я с удовольствием потолкую с тобой обо всех этих высоких материях...
- Я помогу твоим спутникам, - кивнула Вейде. - Помогу, несмотря на то что один из них, гном по имени Сугутор, участвовал в войне против нас - на стороне нарнийцев. Но то - дело прошлое... и если бы мы платили врагам нашим за всё их же монетой, то чем бы мы от них отличались?.. А теперь отойди в сторону, некромант, и не мешай. Они ранены тяжело, и яд успел слишком глубоко впитаться...
Фесс молча отошел прочь, к телеге, где стояли Рысь и Джайлз. Причем маг Воздуха во все глаза глазел именно на воительницу - словно чудесный воздух Вечного леса избавил его на время от гнетущих дум.
Вейде остановилась в самой середине поляны, рядом с распростёртыми телами. Развела руки в стороны, что-то начала негромко напевать, раскачиваясь, словно деревце на ветру. Фесс уловил слабые колебания Силы, наверное, на самом-то деле эти колебания были куда сильнее, просто сама природа этой Силы была совершенно чужда некроманту.
Зашевелилась трава, поднялась, словно устремившись в рост с невероятной скоростью. Не прошло и нескольких мгновений, как гном и орк оказались совершенно скрыты зелёным покрывалом. Вейде осталась стоять, по-прежнему раскачиваясь и продолжая тянуть какую-то непонятную литанию по-эльфийски.
В общем, как и что станет делать целительница, Фесс понять не мог, только очень общие принципы. Ему самому никогда не воспользоваться этой силой, не подобрать даже малых крох. Пусть эльфийка сделает своё дело...
- Джайлз... кажется, я обещал тебе, что мы благополучно доберёмся до Вечного леса?
- Обещал, некромант, - бесцветным голосом сказал Эбенезер. - Да только вот что я тебе тоже сказать должен - святые братья у нас на плечах. Если хочешь жить - уходи немедленно, некромант, и забудь обо всех нас. Я останусь. Постараюсь их задержать...
- Погоди, погоди, что ты говоришь? - удивился Фесс. - Я ничего не чувствую. Этлау наверняка отстал, не могли они, подобно нашим зомби, идти через снега дни и ночи напролёт...
- Этлау отстал, это верно, - кивнул маг Воздуха. - Но не забывай, что мы миновали Бреннер. И оттуда за нами вышли четверо. Я знаю. Ветер сказал мне. Они ждут нас. Где-то неподалёку. Где точно - сказать не смогу,

Предыдущая страница 10 Следущая страница


11 Ник Перумов

они умеют здорово прятаться. Прятаться от таких, как я. Спроси эльфийку, она, наверное, знает. Если не сама выдала тебя Инквизиции...
Сперва Фесс собирался сгрести Эбенезера за грудки и как следует встряхнуть, мол, не мели чушь. Однако в глазах молодого волшебника в тот миг появилось нечто, заставившее разжаться кулаки некроманта. Джайлз и в самом деле смотрел куда-то в глубину, видя там при этом такие кошмары своего личного воздаяния, что никакие ужасы Серых Пределов не смогли бы с этим сравниться. Он не лгал. В этом Фесс мог ручаться.
- Ты хочешь увидеть, как они выходили из Бреннера, некромант? Позволь, я покажу тебе, здесь много хорошей чистой силы...
- Показывай, - согласился Фесс, бросая быстрый взгляд на поглощённую чародейством эльфийку. Ничего особенного там не происходило, никаких огненных фонтанов и тому подобного, однако Сила стянулась в настолько тугой, сжатый клубок что впору было испугаться - потому что если это лопнет, в ближайшей окрестности не уцелеет никто и ничто.
- Смотри сюда, - Джайлз быстро очертил руками в воздухе что-то вроде окна, даже растворил незримую створку. Некроманту показалось, что ему в лицо словно бы швырнуло пригоршней холодного снега - там, за пределами Вечного Леса, не надо забывать, продолжала наступать ранняя в этом году зима.
И Фесс увидел - увидел уже знакомые очертания стен и башен замка Бреннер, снег успел выбелить крыши, толстым покровом лёг на окрестные поля; белая пустыня казалась вымершей, словно всё живое в ужасе попряталось в тепло, страшась наступавшей "в силах тяжких" более чем ранней зимы.
И через белое поле от уже успевших захлопнуться ворот замка к пустынной дороге медленно, неспешно, словно никуда не торопясь, брели четыре человеческие фигуры в иссиня-чёрных тяжёлых плащах. Полы мели по только что выпавшему мягкому снежку, оставляя следы, словно тут безуспешно пытались взлететь невиданно громадные птицы.
Четверо. Один очень высокий, худой, на плече - короткая алебарда. Второй, полная противоположность первому, низенький толстяк с пропорциями, которые более подошли бы дородному гному. Сперва Фесс не увидел у него вообще никакого оружия, но затем разглядел внушительного вида цепь, сплетённую из мелких колец. Третий - не высокий и не низкий, обычного для людей роста и вооружён был соответствующе - длинным двуручным мечом.
Четвёртым вообще оказался совершенно невозможный персонаж. Фесс сперва решил, что его обманывают глаза, потому что раньше он ни о чём подобном не слыхал и даже не подозревал, что такое возможно. Четвёртым в странном отряде шёл половинчик, неся перед собой обычное оружие этого народа - недлинный толстый лук с сильно загнутыми концами. Чтобы половинчики ходили вместе с инквизиторами? Чтобы воинственное и сильное племя, не сдававшееся никому и никогда, добровольно встало бы под знамена святых братьев? Или это просто наёмник, солдат удачи, такой же, как во многом и они сами? Кто знает... и, если эта четвёрка на самом деле вышла по их душу, очень скоро он, Фесс, всё узнает. Так сказать, на собственной шкуре. Но интересно - если в Бреннере знали, что случилось с засевшим в болотной горловине отрядом, почему же послали всего-навсего четвёрку? Или же эта четвёрка заткнула бы за пояс все те десятки, что полегли в болотах несколькими днями раньше?
Некромант ощутил смутное беспокойство. Отцы-экзекуторы были не из тех, кто недооценивает врага. Следовало признать, что засада в горловине устроена была хитроумно, инквизиторы и дружинники сражались обдуманно и не теряя головы, так что, не обратись Фесс к Шести Тёмным, этот бой мог закончиться совершенно иначе. Значит, отцы-экзекуторы верят, что эти четверо преуспеют там, где потерпели поражение другие, тоже отнюдь не дураки и не трусы.
Некромант стиснул зубы. Кажется, на сей раз предстояло схватиться с противником, который ничем не уступал его собственному небольшому отряду.
Видение погасло. Джайлз нарочито-медленным движением затворил невидимое окно. Фесс вытер невольно проступивший на лбу пот. Если всё это правда - надо скорее уносить ноги. Просить вновь помощи у Вейде... уходить в глубь Вечного леса, петлять и путать следы... отчего-то Фесс чувствовал, что предпочёл бы в одиночку выступить против всего эльфийского воинства этих мест, нежели чем сойтись лицом к лицу с преследовавшей его четвёркой. За каждым из этой четвёрки стояла Сила, в чём-то подобная его собственной. Интересно только, как они попали в ряды святых братьев?..
- И ты молчал? - только и смог сказать Фесс. Джайлз пожал плечами.
- Теперь это уже не имеет никакого значения. Они идут за мной, некромант. Инквизиция не прощает...
- Больно ты им нужен, нытик! - зарычал Фесс. Правда, рык получился какой-то больше от бессилия. - Да зачем...
- Они идут за мной, - тихо и настойчиво повторил Джайлз. - Ты им не нужен.
- Это ещё почему?
- Потому что Инквизиции важнее покарать изменника, чем схватить некроманта...
- Интересные дела! А что же, спрашивается, делала та засада в горловине? Почему нас Этлау сжечь пытался?!
Джайлз ничего не сказал. Он, похоже, слышал сейчас только самого себя.
Некромант повернулся к Рыси. Воительница стояла, сурово сдвинув брови и взявшись обеими руками за эфесы сабель.
- Ты слышала, страж?
- Пусть одан рыцарь не беспокоится, - хищно улыбнулась Рысь. - Они даже не войдут в лес...
Похоже, она собиралась просто взять и двинуться прямо сейчас на поиски той самой четвёрки, однако в этот миг Вейде наконец-то привела свое заклятье в действие. Привела в действие по-настоящему.
Зелёное море травы заволновалось, воздух вокруг волшебницы задрожал, точно в жаркий день над камнями, и Фесс не устоял на ногах, опрокинутый чудовищной отдачей использованного целительницей заклинания. Над телами закружился изумрудного цвета вихрь, ветер косил траву, словно бывалый косарь - оставляя корни и заваливая при этом лежавших. Вскоре над орком и гномом выросла самая настоящая копна - можно было б и посмеяться, мол, тоже мне, лечение, но Фесс не согласился бы лечь в ту копну даже за все богатства царей земных. Для него, некроманта, это означало немедленную и мучительную смерть. Сила Лесов была Чужда ему, слишком чужда. Здесь всё было подчинено Жизни, а его искусство обращалось к Смерти.
Некромантия была могущественнее магии эльфов, но... не во всем.
- Все, - Вейде внезапно оказалась рядом. Волосы чародейки маслянисто блестели, тонкое лицо лоснилось от пота. - Сейчас они спят. Когда проснутся, смогут двинуться дальше. А вам настоятельно надо двигаться отсюда, некромант. Потому что...
- Потому что за нами идёт охота, - пристально глядя прямо в глаза эльфийки, проговорил Фесс. - Спасибо за предупреждение, Вейде. Джайлз уже сказал мне. Могу ли я надеяться...
- Нет, - спокойно и хладнокровно ответила Вейде. - Не можешь, некромант. Мы помогаем тебе, но мы помогаем и другим. Не помочь тебе - уравнять себя со злом, не помочь твоим преследователям - уравнять себя со злом так же.
У Фесса в буквальном смысле отвисла челюсть. Вейде и не думала таиться. От подобной откровенности некромант даже растерялся. Что делать, если только что очень помогший тебе говорит в лицо, что точно так же поможет твоим врагам?.. Бросаться в драку? Сделать вид, что так и должно быть?..
- Мы не выдали бы тебя, мы пошли бы против нашего слова только в одном случае - если бы ты отрёкся от некромантии, - с напором, глядя в глаза Фессу, сказала эльфийка. - Подумай, чародей, и подумай крепко!.. Подумай, чьим орудием ты сейчас являешься, под чьи знамена ты встал!.. Честное слово, клянусь Великим лесом, хотела бы я, чтобы мы с тобой сражались плечом к плечу - против той самой Тьмы!.. Ведь ты же читал книгу Салладорца, ты знаешь, что случилось в Арвесте... почему же ты до сих пор с ними? - Вейде незаметно оказалась совсем близко, дивные глаза смотрели требовательно, но в то же время и с какой-то смутной болью. - Почему ты с теми, чья сила может только разрушать? Вот ты сейчас следил за моим колдовством. Смог бы ты повторить его, могущественный некромант, могущественный без всяких скидок, самый могущественный Тёмный маг на всём пространстве от Волчьих островов до Кинта Дальнего?.. А ведь я не сделала ничего особенного. Я не привела в действие и малой толики истинной мощи лесов. Так не лучше ли оставить чёрные стяги и встать под светлые - цвета жизни и радости? Почему я говорю тебе это, почему хочу, чтобы ты пошёл против собственной чести - потому что твоя честь, даже она, увы, несоразмерна жизни мириадов живых и ни в чём не повинных созданий, которых ты можешь, даже, верю, против собственной воли, отправить в небытие, во Тьму?! - последние слова сдержанная эльфийка почти что выкрикнула, хватая Фесса за складки плаща.
Рысь одним неразличимым для глаза движением оказалась рядом, сабли угрожающе сверкнули возле самой шеи эльфийской волшебницы.
- Поосторожнее, почтенная, - с угрозой процедила девушка.
- Опусти мечи, глупая, - не поворачивая головы, бросила Вейде. - Я ещё не сошла с ума - позволять свершиться убийству избранника Тьмы посреди моих владений.
- Интересно, а Почему же Инквизиция не боится моей смерти? - попытался сменить тему Фесс. От близости миндалевидных глаз и стройного тела ему, увы, становилось как-то не по себе.
- Да потому что святые братья намного могущественнее меня, - спокойно отпарировала Вейде. - Их целью было пленить тебя и прикончить медленно, с соблюдением всех обрядов, с совершением экзорцизмов, или как там у них это называется...
- Когда Этлау приковал меня к столбу и вполне всерьёз вознамерился как следует поджарить, не похоже, чтобы он думал о каких-то там экзорцизмах...
- Просто он ещё не успел до них дойти. Не сомневаюсь, если бы он поджёг костёр, так просто умереть тебе бы не дали. Но так что ты мне скажешь, некромант? "Да" - и я собью ту четвёрку с твоего следа. "Нет" - извини, я помогу им. Что бы ни случилось со мной. До или после. Вот тебе моё слово. Прямое и простое. Выбор за тобой, некромант. Ты можешь, например, убить меня, если тебе станет от этого легче, только это будет совершенно бессмысленным поступком, а ты к таким как будто б не склонен...
Вейде умолкла, тыльной стороной ладони провела зачем-то по и без того сухому лбу.
- Выбирай, некромант, - теперь голос эльфийки звучал чуть ли не жалобно. - Выбирай, не мучай меня. Мне будет очень плохо в обоих случаях, нарушу ли я слово, данное Инквизиции, или же принуждена буду навести их на твой след. Но не усугубляй тяжести моего выбора! У тебя нет времени на раздумья увы. Я хотела бы дать его тебе, но это уже не в моей власти.
- Фесс... - услыхал вдруг некромант голос Джайлза. - Пожалуйста, согласись. Ведь ты же спасёшь и себя, и всех нас! Согласись, ведь ты же останешься волшебником, только станешь повелевать другими силами!.. Фесс, умоляю тебя, на колени становлюсь!..
И Эбенезер на самом деле бухнулся в траву, молитвенно сложив руки перед грудью.
- Я тоже готова умолять тебя на коленях, - медленно сказала эльфийка. - Я, никогда и никого ни о чём не просившая!.. Но что такое гордость и честь, некромант, если их цена - тысячи тысяч жизней, которые ты же и обязался защищать?! Твоё оружие не всегда меч, или посох, или слово - иногда это и...
- И предательство? - резко закончил за неё Фесс.
- И предательство, - не моргнув глазом согласилась Вейде. - Не позор и не бесчестье предать ту силу, которой ты нынче служишь...
- Предавши раз, кто тебе поверит? - жёстко сказал некромант. - Кому нужен волшебник-ренегат? Кто подаст ему руку, кто пригласит за свой стол?..
- Часто ли тебе подают руку сейчас? - тотчас возразила Вейде. - Часто ли тебя зовут за пиршественный стол?.. Уважает ли тебя народ, тот самый, кого ты взялся защищать? Нет, страшна та сила, которой ты служишь, страшна и ненавистна она людям. Равно как и эльфам, и гномам, и прочим, прочим, прочим...
Наступила тишина. Джайлз так и застыл на коленях. Растерянно опустила сабли Рысь. Вейде обеими руками вцепилась в Фесса, почти что повиснув у него на шее.
И где-то совсем недалеко пробиралась уже через заросли та самая четвёрка инквизиторов-воинов, схватываться с которой, чувствовал Фесс, чревато его концом, несмотря ни на какое магическое или боевое умение. А рядом распахивал свои объятия Вечный лес, великий лес, живой, многошумный, изукрашенный, подлинная крепость жизни, вместивший в себя всех, вместивший и приютивший, никому не отказавший в помощи, никого не оттолкнувший...
...Вот только просящий за свое заступничество непомерно высокую цену.

Предыдущая страница 11 Следущая страница


Хранитель мечей: Странствие Мага - том 2 12

- Нет, - Фесс словно бы услыхал свой голос со стороны, и сразу же - несдерживаемый стон разочарования. Вейде закусила губу и уронила голову, вздрогнув всем телом. Джайлз просто закрыл лицо руками и замер.
- Тогда уходи, - глухо сказала эльфийка. - Мне ты не поверил... что ж... но... нет, всё равно, я не могу этого так оставить! Послушай меня, некромант. Я дам тебе ещё один шанс. Иди к Пику Судеб, некромант, и спроси... у того, кто там живёт. Если, конечно, решишься.
- Пик Судеб? - насторожился Фесс. - То же самое мне говорили в Нарне...
- Ну так и последуй же, наконец, хоть одному разумному совету! - со слезами в голосе воскликнула Вейде. - Последуй, послушай хоть раз не только свою гордость и заносчивость!..
- Ладно, - глухо сказал Фесс. - Посмотрим. Пока что мне надо отделаться от погони. И добыть еды. У тебя, насколько я понимаю, просить бессмысленно?..
Вейде молча покачала головой, медленно пятясь назад мелкими шажками.
- Тогда идём, - буднично сказал Фесс, поворачиваясь к своим. - Рысь, Эбенезер, - трогаем. Тут нам больше делать нечего.
Только тут он вдруг заметил, как исчезла Вейде - просто растворилась в сомкнувшейся за нею стене зарослей. Громадный лес как-то вдруг, внезапно и разом умолк. Наступила недобрая тишина.
Рысь по-военному чётко тотчас же встала рядом с некромантом. Джайлз не шевельнулся.
- Эбенезер! - громче окликнул его некромант. Маг Воздуха соизволил наконец отвести ладони от лица. Щеки его были совершенно мокры от слез.
- Что же ты наделал, некромант... ты погубил нас всех:
- Погоди отходную раньше времени петь, - зло бросил Фесс. - Мы пока ещё живы. И умирать не собираемся. Верно, Рысь?
- Верно, одан рыцарь. И давайте поторопимся. Куда ж нам дальше?
- Дальше? - Фесс задумался. - Надо пробираться в Мекамп, я думаю... может, и глубже на восток. Пока ещё гном с орком в себя придут...
Они кое-как поделили поклажу. Телегу пришлось бросить, коня навьючили, но не чрезмерно, поскольку именно ему пришлось нести на себе увесистые тела Прадда и Сугутора. Теперь и орк, и гном храпели дуэтом.
Двинулись в путь. Джайлза пришлось вести мало что не силой.
Сориентировавшись по солнцу (если, конечно, ему можно было доверять тут, в Вечном лесу - неспроста же во всех обычных землях небо заткано тучами и бушует метель, а тут - небеса ярки и чисты...), они пошли на юго-восток, надеясь срезать угол и, миновав заставы на эгестско- мекампском рубеже, выйти к нему несколько дальше, туда, где, по словам Рыси, начинался удобный тракт, по которому беглецы могли бы без труда уйти далеко за полдень и уже после этого выбрать себе дорогу.
Вечный лес вокруг них казался вымершим. Он тоже отгородился от опасных гостей, не мешал им, но и не помогал. Очень похоже на Нарн не так много дней тому назад.
Наверное, всё же что-то не так с тобой, некромант, если и Светлые, и Тёмные одинаково начинают тебя сторониться?..
Миновал день, миновала ночь и вновь наступил день. Крупные и ясные звёзды сменились ярким солнцем. Путники шли едва заметной тропой, что вела на юго-восток, и Фессу уже начинало казаться, что тёмные слова Вейде так и остались словами, когда Рысь внезапно тронула его за рукав.
- Тревога, одан Фесс. Враги близко.
- Откуда ты знаешь? - насторожился некромант. Сам он никакой угрозы не чувствовал. - Ты уверена?
- Нет, не уверена, одан рыцарь.... только лучше бы нам занять позицию.
- Что такое? Какую позицию? - удивился Фесс.
- Потому что Инквизиция рядом, - хладнокровно сказала Рысь, разом выдёргивая из ножен оба клинка. - Совсем рядом, одан.
- Рядом?!
- Рядом, одан. Положите мне пальцы на виски... я их вижу... отчётливо... они идут по нашему следу...
Чуть поколебавшись, Фесс последовал её совету. И точно - он словно наяву увидел тропу, приметный раздвоенный дуб, который они оставили позади совсем недавно, и четвёрку в тёмных плащах, уверенно, без лишней суеты и спешки трусящую по их следам.
- Джайлз!.. - взревел Фесс, в свою очередь бросаясь к лежащему на земле посоху. - Хватит рыдать, надо драться!.. Туда, быстрее!
У них была отвратительная позиция - на всеобщем обозрении, без прикрытых путей отхода, не видя врага... а тут ещё этот маг, эта плакса, нашёл время распускать нюни!..
Фесс подхватил свой посох, застонав от натуги, стал отрывать от земли неподъёмное тело орка. Рядом оказалась Рысь, вновь без усилия вскинула на плечо храпящего гнома.
- Туда! - хрипло бросила девушка. - Там холмик должен быть...
Лучше всего, подумал Фесс, было б уходить по деревьям, ветви громадных дубов встречались и скрещивались над землёй, образуя настоящие дороги, но что делать с этой дрыхнущей парой?..
...Они едва успели перебраться на подмеченный зоркой Рысью холм. Горушка и в самом деле была удобной. Во-первых, на склоне из кустов бил родник, во-вторых, подножие холма было совершенно голым, если не считать невысокой, по-весеннему зелёной травы. Правда, отходить отсюда тоже было б не слишком приятно, если, конечно, не считать во-он того густо заросшего овражка, по которому сбегал вниз бурливый ручеёк.
Но, во всяком случае, здесь можно было продержаться.
Фесс не успел перевести дух, Рысь не успела наложить стрелу на предусмотрительно захваченный с собой лук, когда из зарослей внизу послышался голос, сильный, уверенный и властный, голос врага, даже не считающего нужным скрываться, врага, целиком и полностью уверенного в своей силе:
- Некромант, сдавайся!..
Быстро ж они, подумал Фесс. Проклятая эльфийка наверняка обманула, наверняка навела, наверняка подсказывала им дорогу, пока убеждала меня "отречься от некромантии". Навела, навела, как есть, навела, сомнений нет, иначе как бы они так быстро сюда добрались?..
- Некромант, сдавайся! - настойчиво повторил тот же самый голос. - Всё твоё искусство тут ничего не стоит. Хочешь в этом убедиться - попытайся сойти с этого холма. А мы можем и подождать... пока сюда не подоспеет преподобный отец Марк вкупе со многими другими святыми братьями, и преподобным отцом Этлау в том числе...
Фесс не ответил. Разговаривающий враг - уже полврага, сказал кто-то из древних. Пусть бахвалится. Тот, кто уверен в собственных силах, не тратит время на пустые словопрения. Он атакует, быстро, жестоко и решительно. А мы... мы подождём. Совсем чуть-чуть, потому что кто его знает, отряд Этлау шёл ходко, того и гляди на самом деле успеют... Да, как этот хвастун назвал их командира?
- Джайлз!.. Эбенезер! Тьма, опять он... Джайлз! - несчастного мага Воздуха пришлось основательно встряхнуть. - Ты можешь мне ответить на один вопрос?..
- У тебя ещё остались вопросы, некромант? - мёртвым голосом спросил Джайлз. - У меня нет. Это наша судьба. Все кончено. Мы проиграли...
Фесс сжал кулаки.
- Ты снова за своё? Живым в могилу ложишься, и ещё землицей просишь поплотнее забить?.. Скажи мне, кто такой преподобный отец Марк, что командует отрядом?..
- Отец Марк? - равнодушно отозвался Джайлз. Похоже, его и в самом деле ничто уже не интересовало, даже собственная жизнь. - Он возглавляет всю Инквизицию Эгеста. Не больше и не меньше. Он отправлял меня в Кривой Ручей. Он... он сказал мне, что отныне я - один из них...
- Большая птица того и гляди прилетит... - прошептал некромант. - Спасибо, Эбенезер. Не переживай, всё будет хорошо. Что нам, впервой, что ли? Эх, жаль, орк с Сугутором спят, они бы тебе порассказали историй...
- Каких исто... - начал было Джайлз, но тут вновь послышался голос от подножия холма:
- Некромант, сдавайся! Сохранишь жизни если не себе, то хотя бы тем, кто сейчас следует за тобой! Это в особенности касается тебя, маг Джайлз! Я знаю, ты слышишь меня. Так слушай же, что я тебе скажу, и это - слова известного тебе преподобного отца Марка. "Обманом вовлечено было доброе чадо Святой Матери нашей в дела отвратные и Спасителю противные, ложью некромантовой соблазнено и с пути истинного сбито; и, поелику нет на руках мага Джайлза крови святых братьев, Инквизиция Эгеста, чьей главой имеет честь состоять скромный Его служитель, дарует ему, поименованному Эбенезеру Джайлзу, полное прощение и отпущение грехов невольных, а в грехах вольных да станет ему судьёй Спаситель". Ты прощён, маг Джайлз, ты слышишь меня? Прощён! Можешь выходить, тебя никто не тронет. Мы поможем тебе добраться до отца Марка. Ну, выходи же! Что тебе делить с этим некромансером? Тебе, смиренному слуге Спасителя и Света? Забудь эти наваждения и возвращайся! Отец Марк ждёт тебя. Мы отведём тебя к нему. Верь нам, маг, верь нам, верь!
- Джайлз, это ловушка! - взревел было Фесс, но было уже поздно.
Захлёбываясь рыданиями, маг Воздуха сломя голову мчался по склону.
- Стой, дурак! - забывшись, Фесс вскочил на ноги, размахнулся было посохом... и в тот же миг на плечи ему прыгнула Рысь, а возле самого уха дзинькнула стрела, лучник промахнулся на палец, не больше.
- Лежи, одан. - тихо и очень внушительно проговорила воительница ему на ухо. - С этими шутить нельзя. Они только того и ждут. Эвон, как стреляют!
Выстрел был, пришлось признать, и в самом деле знатный. Фесс осторожно отполз глубже в заросли, с бессильной яростью наблюдая, как Джайлз бежал вниз с холма, выкрикивая только одно слово:
- Простите!.. простите!.. простите!..
- Рысь, - негромко сказал некромант. - Можешь аккуратно его стрелой, так, чтобы жив и на открытом месте?..
Девушка мгновенно кивнула, одним мягким движением, изгибаясь всем телом, точно как настоящая рысь, бросила стрелу. И в тот же миг из зарослей ударила ответная.
Что это было, Фесс понял не сразу. Что-то звонко сшиблось, что-то звякнуло, и на земле в стороне остались лежать сразу две стрелы.
Невидимый лучник врага ухитрился сбить выстрел Рыси.
- Я такого никогда ещё не видела, - помолчав призналась воительница.
Джайлз ничего даже не заметил. Вломился в заросли, и они тотчас же поглотили его.
- Ну вот, - медленно проговорил Фесс. - Я нарушил Слово некроманта в третий раз.
- Почему нарушил, одан рыцарь? - удивилась Рысь.
- Потому что я пообещал Джайлзу, что буду защищать его, а теперь сильно сомневаюсь, что он доживёт до завтрашнего вечера. Его быстро приговорят и сожгут. За пособничество Тьме. - Фесс горько усмехнулся.
- Да может, ещё и нет, - неуверенно сказала Рысь. - Зачем им врать?..
- Им надо было вытянуть отсюда мага Воздуха, - прищурившись, Фесс вглядывался в заросли далеко внизу. - Не слишком-то приятно отражать его молнии, верно?.. Вот и вытянули. На простейшую приманку. А он купился, бедный дурачок. Что теперь они с ним сделают, лучше даже и не думать.
- Одан рыцарь, - тихо сказала Рысь. - Не стоит нам тут особенно долго рассиживаться. Потому что если тот отряд нас на самом деле догонит - а он таки догонит, не закроют ему эльфы в Вечный лес дорогу, увы, - нам с двумя тяжёлыми вырываться не так просто будет...
- Верно, - сказал Фесс. - Верно, Рысь. Атаковать надо сейчас. Ты права, ждать больше нечего. Они, в конце концов, смогут этот холмик хоть всю зиму осаждать...
Он произносил какие-то слова, он держался спокойно и уверенно - а в глазах его плескалось море наступающей Тьмы, и в ушах набатом звучало: "Ты не сдержал Слово в третий раз. Судьба не простит и взыщет. Не простит и взыщет..." Конечно, можно было хвататься, как утопающий за соломинку, что, мол, Джайлз жив пока и, кто знает, вдруг и на самом деле ничего с ним не сделают, может, Инквизиции важнее раструбить повсюду о благополучном избавлении доброго чада Святой Матери от пут Тьмы или что-нибудь в этом же духе...

Предыдущая страница 12 Следущая страница


13 Ник Перумов

"Не обманывай себя, - сказал он беззвучно. - Джайлза они не выпустят. И потому, если ты ещё хоть чего-то стоишь, - атакуй немедленно!"
- Идём, Рысь, - сказал он, поднимая посох и выпрямляясь в полный рост, словно забыв о стрелах. - Нечего ждать тут, пока нас совсем обложат. Пошли!
- Страж Храма последует за рыцарем Храма в жизни и в смерти, - отчеканила Рысь, в свою очередь церемонно салютуя клинками.

ИНТЕРЛЮДИЯ 1. ЗАКРЫТЫЙ МИР

Старая башня, где, оказывается, испокон веку коротали долгие полярные ночи присланные Академией наблюдатели, ожила. Клара прежде всего распорядилась натопить как следует все три этажа - не хватало только мёрзнуть! На робкие возражения здешнего обитателя, Клейнарда, что, мол, все дрова изведёт почтенная госпожа, а чем ему дальше жить, боевая волшебница только махнула рукой.
...С захваченным пленником пришлось повозиться. Он мычал и трясся от страха. Ужас парализовал его настолько, что даже самые простые заклинания Клары, какими она привыкла пользоваться при дознаниях, не срабатывали. Пленник ничего не понимал, так и норовил потерять сознание, так что Раина в конце концов пришла в ярость и предложила опробовать на нём весь известный ей арсенал пыток, несмотря на то что сама она не одобряла мучительства.
Клара билась с пойманным чуть ли не двадцать часов подряд. Медленно, очень медленно, ей удалось наконец проникнуть за завесу страха. Мало-помалу пленник оттаял. И Клара, запинаясь и спотыкаясь на каждом слове, произнесла первую фразу на местном языке.
После этого выяснилось очень много интересного. Настолько интересного, что Клара несколько раз подумала, а не отложить ли какие-то там поиски Мечей, пусть даже она и дала слово - сколько ждал их поручивший ей это, подождёт и ещё немного, - а вместо того заняться тревогами и бедами этого мира?
...Западная Тьма, готовая к последнему броску на восток, страшные неупокоенные, разоряющие всё вокруг, кошмарный Апостол Тьмы, воплощённая Смерть... да, здесь нашлось бы дело для боевого мага. Но всё-таки слово Павшему она, Клара, дала первой. Его и должно исполнить первым. А потом - всё остальное. Да, именно так.
Наблюдатель Академии Высокого Волшебства по имени Клейнард очень их боялся. Решил, что на самом деле начался тот самый Прорыв Тьмы, в вечном страхе перед которым жили волшебники Эвиала. Сейчас говорит, что вроде как поверил, но на самом деле всё равно трясётся от страха. Тут уже ничего не поделаешь, если здесь на самом деле живут под сенью вечного ужаса, то смешно требовать от него сразу же полного доверия. Клейнард утверждал, что послал подробное сообщение в город Ордос, где и располагалась вышеупомянутая Академия, и с минуты на минуту следовало ожидать ответа милорда ректора, мага Анэто.
Однако час проходил за часом, а Ордос молчал. Мало-помалу Клара начала терять терпение.
- Клейнард отправить суть дварое письмо есть надо, - выговорила волшебница. Эвиальский устный давался ей всё-таки с изрядным трудом, несмотря на все заклятья и чародейства.
- Надо отправить второе послание, госпожа... Хюммель? - осведомился Клейнард, переводя грамматического уродца Клары на нормальный язык.
- Верно. Пусть знают, что я здесь, будь я трижды проклята! - последнюю фразу Клара произнесла на языке Долины, но, похоже, благодаря более чем энергичным интонациям Клейнард понял всё, что требуется, даже и без перевода.
Клара понимала: несмотря на то что тёмная дорога вывела её в Эвиал, вновь бросив в тот же самый закрытый мир, откуда с таким трудом совсем недавно вырывался её отряд, - несмотря на это, никакого понятия, где и как искать эти самые Мечи, у неё, Клары, как не было, так и нет. След вывел её к этой башне, чтобы взять его снова, требовалось изощрённое, тонкое чародейство, чреватое здесь, в Эвиале, постоянной и болезненной отдачей. Но, во всяком случае, пока что ей следовало выжать всё, что можно, из этого наблюдателя. Она сильно сомневалась, что местные чародеи обладают способностью мгновенно перемещаться с места на место, да ещё и на такие расстояния. Из поневоле сбивчивых объяснений Клейнарда она поняла, что на подобное вроде как способен ректор местной Академии Высокого Волшебства (интересно, а что бы сказал этот ректор, побывай он в настоящей академии и по-настоящему высокого волшебства - той, что находилась в Долине магов и откуда сбежал, не закончив классов, один донельзя непоседливый парнишка по имени Кэр Лаэда...).
Как бы то ни было, здесь, в башне, отряд Клары мог отдохнуть и перевести дух. Клейнард, кажется, несколько поуспокоился - и в самом деле, зачем Тьме засылать сюда таких лазутчиков, которые даже не знают местного языка? Хюммель рассчитывала спокойно сплести нужное заклинание, уверенно взять след Мечей и больше с него не сходить. И прежде всего ей предстояло выяснить всё о том, как Мечи впервые оказались в этом мире.
Клейнард сперва заупрямился, и Кларе пришлось прибегнуть к не слишком честному приёму - усыпить "наблюдателя" и после этого без помех обшарить всю башню сверху донизу.
Искать пришлось недолго. Аккуратный и педантичный Клейнард вел подробный дневник, журнал наблюдений, куда дотошно заносил всё, что случалось за день, вплоть до числа пролетевших в ту или иную сторону птиц, если, конечно, число их поддавалось учёту.
Клара быстро листала твёрдые негнущиеся страницы. Клейнард записывал всё с невероятными подробностями, но, увы, ничего о Мечах в его писанине отыскать так и не удалось.
Однако ближе к началу журнала почерк сменился. Перед наблюдателем Клейнардом тут, оказывается, сидел некий наблюдатель Парри, обладатель прекрасного каллиграфического почерка, чьи извивы и завитушки вполне сошли бы за произведение искусства. Клара мимоходом пролистнула несколько страниц, и... журнал словно сам собой раскрылся на одной из них, засаленной и затрёпанной куда больше остальных - видно было, что открывали её гораздо чаще.
Глаза Клары сузились. Чутье охотницы подсказывало, что добыча рядом.
Она начала читать:
"11 марта 1497 года от Пришествия Спасителя.
Отправил донесение в Академию. Вот оно:
"За истекшие сутки на вверенном Вашей Милостью моему попечению участке ничего существенного не произошло... Отмечены перемещения: упырей снежных - две единицы, гадов перепончатых пролётных - шесть единиц. Изменений в астральной составляющей не отмечено. Астралозависимых существ не отмечено. Старший наблюдатель Парри, башня Сим, Северный Клык".
Написано это было, как и всё прочее, весьма аккуратно. Однако дальше... Буквы пустились в безудержный пляс, словно писец выводил их в спешке или же очень волнуясь.
Клара читала. Читала, чувствуя, как спина покрывается потом. Потому что это было то самое, что она искала.
"Запишу также: сего дня в дверь мою постучался молодой человек, почти нагой, с кожей блестящей, словно смазанной жиром. Появлению его предшествовали события, кои иначе, как необычайные, я трактовать не могу, как-то погасание на миг светца, каковой светец, раз зажжённый, горит не переставая.
По-эбински человек, явившийся, не говорил, и я не мог понять, из каких он краёв. Говор его совершенно необычен, что навело меня сперва на мысль, что он посланец Тьмы, однако ненарушенность иных компонентов равновесия мысль сию опровергла.
Подняв явившегося наверх, я осмотрел его. По виду ему лет двадцать с небольшим, возможно, двадцать пять. На теле насчитал я восемнадцать различных шрамов, несомненно, мечами и иным оружием нанесённых, описание каковых прилагаю..."
Клара читала длинный и однообразный перечень рубцов, шрамов "проткнутий, стрелами альбо подобным орудием оставленных", пока наконец не дошла до одного места, что заставило её, вздрогнув, впиться до боли пальцами в желтоватые страницы.
Неведомый ей "наблюдатель Парри" писал:
"Страннее же всего поражена была сторона левая груди, верхняя, плечо и вся рука до локтя. Кожа имеет вид желтоватый, словно после ожога, но тако же - словно бы следы лекарских швов; более того, скажу я, что почувствовал какую-то волшбу, сокрытую под следом этой старой раны..."
Слишком много совпадений. Уже описание внешности заставило Клару насторожиться, после же этих строчек у Клары исчезли почти все сомнения. Он тут, в этом странном мире, он самый, Кэр Лаэда, которого она клятвенно пообещала подруге Аглае найти и на аркане притащить домой.
Значит, он оказался здесь... впрочем, из всех невероятностей эта, пожалуй, была ещё не самой из ряда вон. События выстраивались. Ну кто ещё во всем Мельине мог бы прорваться в сумятице сражения к этим самым Мечам и вырвать их из сведённых ненавистью рук? Кто ещё сумел бы найти дорогу за пределы этого мира? Кто ещё смог бы спрятать проклятые Мечи так, чтобы до них не дотянулся никто из раздираемого на части мира Мельина? Кто, кроме Кэра?
Никто - сам собой приходил ответ. Кларе очень, очень хотелось бы так думать - в самом деле, единственный сильный волшебник, способный убраться из Мельина с губящими мир Мечами, кроме неё, был только Кэр. А если это так, она найдёт его! Найдёт и убедит отдать Мечи её нанимателю. Потому что Кэру они всё равно ни к чему, ну, разве что повесить их на стенку с трофеями, если этот сорвиголова когда-нибудь успокоится. Хотя нет, артефакты такой мощи дома хранить опасно. Лучше всего загнать их в какой-нибудь необитаемый мир до скончания времён или скормить тварям Неназываемого, хотя вот этого, пожалуй, лучше тоже не делать...
Клара внимательно прочитала все оставшиеся страницы. Этот самый Парри оказался дотошным и скрупулёзным, как и его сменщик. Наблюдатель подробно описал, как учил своего гостя говорить, как убедился, что парень практически ничего не помнит из своего прошлого (тут Клара схватилась за голову) и что, несомненно, наделен сильным и своеобразным магическим даром.
Ну что ж... потеря памяти - это не смертельно, такое случалось в практике Гильдии боевых магов. С этим она, Клара, справится... ну, в крайнем случае, призовёт на помощь Динтру.
Клара в волнении заходила взад-вперёд по круглой комнате. Так... так... так, если Кэр здесь, но у него очищена память, найти его по ментальному следу не удастся. Искать через Астрал? Несомненно, но займёт донельзя много времени. Самым эффективным способом представлялось получить кое-какие сведения от магов этого мира и уже потом вступать в дело самой.
Не откладывая дело в долгий ящик, Клара взялась за Клейнарда. Несчастный наблюдатель запирался недолго. По его словам, выходило, что парень, найденный стариком Парри, и в самом деле оказался настоящим магом, поступил в Академию Высокого Волшебства ("Ещё бы он не поступил!" - самодовольно хмыкнула Клара), однако при этом с ним что- то случилось не слишком хорошее, что именно - Клейнард не помнит. Нет- нет, пусть достопочтенная госпожа не пугается, он жив и здоров, но... как бы это выразиться... пошёл по дурной дорожке. Он, Клейнард, слышал, что этот парень спутался с Тёмными, стал учиться отвратительной некромантии...
Клару передёрнуло. Только этого мне и не хватало, обмирая, подумала она. О некромантии в Долине никогда ничего не говорили. Этот раздел чародейства находился под строжайшим запретом самого Игнациуса, и даже могущественная Гильдия целителей, несмотря на то что могла извлечь из этого немалые прибыли, никогда даже и не заикалась об отмене запрета. Равно никто и не интересовался, чем же в действительности он вызван. Игнациус внушал это год за годом каждому следующему поколению первокурсников, садившихся за парты в Академии - "сия волшба может разбудить настолько могущественные силы, дремлющие с часа основания всего Упорядоченного, что даже совокупная мощь всех магов Долины не сможет в таком случае предотвратить страшных бедствий, описывать которые я здесь не стану, ибо не имею таких слов...".
Конечно, кое-какими заклятьями из арсенала некромантии боевые маги всё равно потихоньку пользовались, особенно пребывая в дальних мирах, где такая волшба практиковалась местными чародеями, но заклятья эти принадлежали к низшим, наиболее простым разделам, типа заставить свежий труп ответить на десяток-другой вопросов. И то - каждое такое заклятье использовалось только в исключительных случаях. Клара, например, пускала его в ход считанные разы и, несмотря на это, заметила - использование некромантии губит удачу. Выверенные планы срываются, командиры заводят отряды не туда, враг невесть откуда обретает дополнительные силы, и так далее и тому подобное.
Некромантия... Клара вновь взялась за Клейнарда и вскоре уже знала всё, что знал и он сам о факультете малефицистики, о его зловещем декане и о том, чем занимаются некроманты в мире Эвиала, - вернее сказать, занимались, потому что сейчас их осталось всего два - один как раз тот самый декан-малефик, а второй - вторым, похоже, сделался Кэр Лаэда.
Ладно, подумала Клара. Коли так, придётся и в самом деле серьёзно разговаривать с местными заправилами. Кэр запросто может её не вспомнить. И как тогда он к ней отнесётся? Как к врагу, ясное дело, стремящемуся отнять такой дорогой ценой доставшуюся добычу... Звучали все эти рассуждения как-то безрадостно, приходилось признать. ...Весь отряд Клары мирно спал, забылся беспокойным сном и бедолага Клейнард, а Клара всё стояла, стояла в верхнем покое, в затемнённой комнате прикрыв платом хрустальный голубой светец и распахнув ставни.

Предыдущая страница 13 Следущая страница


Хранитель мечей: Странствие Мага - том 2 14

Чужие колючие звёзды холодно смотрели на скованные наступающей полярной зимой просторы, тундры Северного Клыка вымерли, однако на море каждую ночь разыгрывались настоящие битвы ледяных исполинов, вставших на дыбы торосов и ропаков, порождённых постоянными сжатиями и столкновениями громадных ледовых полей. Эти медленные, неторопливые сражения по-настоящему завораживали, Клара не могла отвести от них взгляда; однако при этом она оставалась боевым магом, то есть - была начеку.
И в самый глухой час она услыхала осторожный, даже можно сказать - деликатный, стук в дверь.
Никто не проснулся, даже чуткая, точно кошка, валькирия Раина.
Клара спустилась вниз. Рука её на миг задержалась, перед тем как отодвинуть засовы.
- Достопочтенная госпожа Клара, - раздалось за дверью. Говоривший обладал приятным и в то же время сильным голосом. - Мы прибыли, получив письмо здешнего наблюдателя. Мы - это ректор Академии Анэто и...
- И Мегана, хозяйка Волшебного Двора, - прибавил второй, женский голос. Этот голос Кларе, надо сказать, сразу же не понравился. Было в нём что-то, роднившее его с голосом незабвенной Ирэн Мескотт...
- Нас здесь только двое, - продолжал тот, что назвал себя Анэто. - Прекрасно понимаем и сознаем, со сколь могущественной персоной нам посчастливилось встретиться, и уже поэтому вы, достопочтенная, должны также понимать, что нас опасаться нечего.
Клара закусила губу и решительно отодвинула засовы.
В облаке ворвавшегося пара через порог переступили двое - мужчина и женщина, оба в тёплых меховых шубах, делавших их похожими на каких- то диковинных зверей. Ни тот, ни другая не имели на виду оружия, только Анэто опирался на вычурный белоснежный посох с крупным адамантом в оголовке.
- Прошу, господа, - сказала Клара, изо всех сил стараясь если и делать ошибки, то не в каждом слове. - Вельми есть велики мои извинения, ибо...
- Ах, оставьте, сударыня, - церемонно раскланялся Анэто. - Мы счастливы, мы на седьмом небе от блаженства, что именно в отмеренный нам жизненный срок случилось наконец то, о чём до сих пор говорилось лишь в самых абстрактных и оторванных от жизни магических трактатах, утверждавших, что мир Эвиала не один в сущем! И вот мы получили возможность воочию в этом убедиться!.. Мы должны нижайше поклониться вам, мы должны молить вас поделиться с нами вашей мудростью и рассказать наконец, что же происходит... - Он помолчал и наконец произнёс торжественным шёпотом: - Что же происходит там, за небом?
- Давайте поднимемся наверх, - Клара старалась говорить помедленнее. - Потому что я есть тоже иметь желание спрашивать почтенных...
- О, несомненно, несомненно! - всплеснул руками Анэто. - Я чувствую, мы проведём незабываемую ночь, будем говорить, говорить и никак не сможем наговориться...
- Потому что вы воистину многое должны рассказать нам! - воскликнула и Мегана. - Многие столетия лучшие умы Эвиала искали выход из клетки, в которой мы оказались замкнуты. Мы нашли теоретические доказательства того, что Эвиал не одинок. Но понять выкладки этих доказательств могло всего пять-шесть человек во всём мире, что, - Мегана позволила себе лёгкую усмешку, - явно недостаточно.
"Властолюбива, - подумала Клара, окидывая эвиальскую волшебницу пристальным взглядом. - Умна, осторожна, скрытна, разумеется, никогда не допустит, чтобы о её пороке узнали бы окружающие. Но властолюбива. И решительна. Пойдёт до конца, даже если это будет грозить ей гибелью. Достойный противник..."
Клара поймала себя на мысли, что невольно думает о Мегане как о равной, хотя, конечно, никакого равенства между эвиальской чародейкой и ею, Кларой Хюммель, рождённой в Долине магов, прошедшей школу Архимага Игнациуса, нет и быть не может.
- Ну что ж, господа, имеем есть начать? - развела руками Клара.
- Разумеется, - энергично кивнул головой Анэто. - Бесспорно!..
...О сне они и в самом деле забыли. Собеседники Клары жаждали прежде всего рассказа об устройстве мира, о том, что же на самом деле находится "там, за небом" и как туда можно попасть; расспрашивали и о самой Кларе, где и как она живёт. Закон не запрещал рассказывать о самом факте существования Долины, и боевой маг кратко, точно и без лишних подробностей поведала собеседникам о Гильдиях, их устройстве, делах и прочем. Глаза мага и волшебницы вспыхнули огнём, и Клара, как всегда бывало в таких случаях, точно угадала их следующий вопрос: Можно ли им самим попасть туда?.. Дабы почерпнуть из сосуда мудрости столь могущественных и благородных волшебников?..
- Никто не станет есть чинить вам преграду, - ответила Клара. - Другое дело, что вырваться из самого Эвиала будет нелегко... - мало-помалу язык Хюммель как-то развязывался, фразы выходили всё более и более гладкими, уже без смешных грамматических ошибок.
- Мы, бесспорно, обсудим и это, - нетерпеливо перебила Мегана. - Для нас тоже тайна, почему Эвиал оказался отрезан от остального - как вы сказали? - Упорядоченного. Но скажите мне, почтенная Клара, есть ли вообще в мироздании верховные силы, правящие сущим? Мы знаем Спасителя, что очеловечился в нашем мире, принял смертную муку за нас, тем самым открыв нам дорогу к счастливому посмертию. Мы верим, что Он обитает где-то там, за небесной твердью... можете ли вы сказать нам что-то?
Глаза Меганы истово горели. Вера её, похоже, и в самом деле была крепкой. Во всяком случае, она, Клара, могла бы только позавидовать способности так безоглядно и истово верить.
- Гм... почтенная Мегана, я знаю, что вера в Спасителя распространена довольно широко... даже в нашей Долине немало тех, кто придерживается этих же взглядов...
Мегана расцвела счастливой улыбкой, толкнув при этом Анэто локтем в бок. Ректор же казался несколько сконфуженным.
- Но, конечно, мне ни разу не доводилось лицезреть Его, - поспешила добавить Клара. - Что же касается самого вопроса... то мне кажется, что богов, в смысле - невероятно могущественных существ - у нас не осталось. Спаситель, быть может, единственный... - она вспомнила о Павшем и поспешно прикусила язык, чтобы не наговорить лишнего. - Я сталкивалась с теми, кого можно назвать богами местными, хотя они, в принципе, ничем не отличались от, скажем, просто могущественных магов. Ходили смутные слухи о Новых богах, братьях, что якобы сейчас владеют верховной властью над Упорядоченным, но я никаких доказательств сего никогда не встречала. И последователей у них в Долине нет, насколько мне известно.
- Как же дивно устроено сущее! - торжествующе воскликнула Мегана. - Какая прекрасная гармония! Неведомы нам начало и конец сущего, но то, что мы видим, поистине великолепно! Нету сверхсущностей, да и быть не может, а есть лишь Спаситель, Тот, чья цель - спасать и сохранять малых сих, и это воистину правильно, ибо даже в надзвёздных чертогах, где живут те, чья сила не сравнима с нашей, есть вера в истину и в Спасителя!
"Фанатичка, - подумала Клара. - Опасная фанатичка. И я, глупая тётка, похоже, фанатизм её сейчас только умножила..."
- Хорошо, хорошо, Мег, я прошу тебя, не надо сейчас религиозных диспутов, - поморщился Анэто. - У вас ещё будет много возможностей. Сейчас же у нас достаточно других тем, не менее важных, и прежде всего долг вежливости требует от нас, хозяев, спросить у достопочтенной гостьи - что привело её сюда, в нашу скромную юдоль, и чем мы можем помочь ей, как можем отблагодарить за эти поистине бесценные сведения? - Маг церемонно поклонился.
- Да, да, конечно, - пылко подхватила Мегана. - Ты совершенно прав, Ан. Я, со своей стороны, готова предоставить в полное распоряжение госпожи Клары весь мой Волшебный Двор. Если госпожа Клара пришла сюда, преследуя какого-то врага, - все мои миньоны готовы немедля вступить в сей праведный бой, и я сама, конечно же, не останусь в стороне!
- Спасибо вам, достопочтенные, - старательно произнесла Клара. - Не есть ложь моё слово, что сюда я пришла в погоне.
- В погоне?! - разом воскликнули Анэто и Мегана.
- Прошу покорнейше простить меня, госпожа Клара, - осторожно произнес Анэто, - но судьба распорядилась так, что мы с Мег возглавляем тех, кто противостоит хаосу Тьмы и Смерти, и мы не можем не задать вопрос: опасен ли, и если да, то насколько, для нашего мира тот - или то, - за которым гналась госпожа?
- Я не знаю, - помедлив, ответила Клара. Само собой разумеется, выкладывать всю правду об Алмазном и Деревянном Мечах она не собиралась, не хватало только ввести радушных хозяев в искушение. - Это не чудовище, не монстр, не... это молодой человек, который...
Мегана и Анэто разом переглянулись. Похоже, они сразу всё поняли.
- Не хочет ли сказать почтенная Клара, что она пришла сюда, разыскивая того странного юношу, что был обнаружен наблюдателем этой башни Парри более полутора лет назад?
"Полутора лет? - удивилась про себя Клара. - Причудливо же течение Великой Реки... полтора года! Для меня прошло несколько дней..."
- Я думаю, что да, - прямо ответила она. - Этот молодой человек попал под сильное магическое воздействие... я ищу его, чтобы забрать в безопасное место и там вылечить. Никакой другой цели у меня нет, - добавила она для верности, само собой, покривив при этом душой.
Мегана и Анэто вновь переглянулись.
- Мне кажется, госпожа Клара, - наконец проговорил ректор, - что вас нам воистину послал Спаситель в неизъяснимой милости своей. Ибо сей юноша, увы, пошёл по тёмному пути. Возможно, это как раз и связано было с тем магическим воздействием, о котором вы говорили. Но для того чтобы понять меня целиком и полностью, вы должны позволить мне сделать несколько пространное отступление, описывая вам главную беду и главную напасть нашего мира. Вы позволите мне сделать это?
- О, конечно, конечно, - поклонилась Клара. - Я вся внимание.
- Мег? Ты будешь говорить?
- Нет, Ан, говори ты, ты у нас специалист по Тьме и её знаток, - шутливо развела руками Мегана. - Я так... о нашем больше, о девичьем...
- Хорошо, - Анэто прокашлялся, взялся за свой посох и хорошо поставленным голосом, выдававшим долгую практику чтения лекций, начал:
- У нашего мира, госпожа Клара, есть много врагов. Но среди них один главнейший, самый опасный и самый непонятный из всех. Злобные колдуны, сошедшие с пути истинного, чудовища, монстры, разбойные короли и всё такое прочее - беды понятные, привычные, и, как с ними бороться, тоже давно известно. Но Эвиал отмечен страшной, несмываемой печатью вечной беды, горя и мук. Печатью Тьмы. - Он сделал эффектную паузу. - Печать Тьмы скрывает от нашего взора все западные земли Эвиала. Однако и те земли, что открыты нам, но лежат близко к границам тёмных владений, подпадают под её тень, и она, эта тень, страшно уродует души живущих там, наполняя их отвратительной жаждой грабежа, убийств и насилия. Государства и державы, там лежащие... - Анэто артистически взмахнул руками, и в воздухе прямо перед Кларой появилась светящаяся карта Эвиала. - Вот здесь эти три острова, именуемых Крабом: сие, в центре, Утонувший Краб, а эти два больших - соответственно Левая и Правая Клешни - эти земли и пребывают под сенью Тьмы, и правители их прервали всякие разумные сношения с остальным Эвиалом, только и зная, что, готовясь к войне, первые попытки высадиться на наших восточных берегах уже имели место.
Но не это главное. В конце концов, Империя Клешней, занимающая Правую и Левую Клешни, наш главный враг последние годы, воюет, помимо магии, также и обычными мечами своих солдат, а с этой бедой мы более-менее умеем справляться. Главная тайна лежит ещё дальше на запад, в окутанных тьмой морях, откуда не вернулся ни один корабль, который не смог пересечь ни один из наших крылатых посланцев. Последнее, что они видели и что успели увидеть мы их закрывающимися глазами, - было чёрное небо и исчезающее в этой смертной тьме солнце. Внизу расстилалось чёрное море, и сам воздух становился чёрен, плотен, им нельзя было дышать и в нём нельзя лететь. Что это такое за субстанция, мы не знаем, ибо легко сказать "Тьма", но Вопрос ведь в том, чтобы объяснить её природу.
Никто не выходит из Тьмы, с кем мы могли бы вступить в переговоры, никто не отвечает на наши послания, и нам приходится опираться только на косвенные данные... Мы не знаем, есть ли там некая персонификация, иными словами, имеется ли у этой Тьмы некий властелин, хозяин или же повелитель. Много раз рассматривалась гипотеза, что там, во Тьме, стоит могущественный замок, где собрались, возможно, сильные прошлых эпох, задумавшие наконец-то взять реванш за давние поражения...
- Ан, прости меня, но ты уклоняешься в сторону, - внезапно вмешалась Мегана. - Думаю, госпожа Клара уже давно хочет спросить - если эта ваша Тьма настолько могущественна, почему же она до сих пор не захватила весь ваш мир? Я угадала, госпожа Клара?
Боевой маг кивнула.
- Да, конечно, это резонный вопрос, - кивнул Анэто. - Сама его постановка предполагает некую непознаваемую нелогичность в действиях сверхчеловеческих сил. Мы считали, что Тьму что-то сдерживает. В нашем распоряжении оказался бесценный труд древних чародеев, "Анналы Тьмы". Конечно, они не объясняют ни причины прихода сюда Тьмы, ни её истинной сущности. Однако главная мысль там такова - Тьма не может, словно вода через плотину во время паводка, вот так взять и хлынуть на

Предыдущая страница 14 Следущая страница


15 Ник Перумов

восток. Древние эмпирически подобрали-таки некие заклятья, помогавшие сдержать её. Для этого на западе, на недоступных нынче нам островах, в забытые века воздвигнуты были некие священные сооружения, нечто наподобие подземных крипт, где содержались созданные древними артефакты, препятствующие распространению Тьмы на восток...
Клара ощутила, как по спине побежали вниз струйки ледяного пота. Уж не такую ли крипту разрушила в своем неразумии Сильвия?! Не оттого ли и все те грозные видения, предвестники беды, что преследовали выходящий из Мельина отряд Клары там, на последнем берегу?..
Но вслух она, разумеется, этого не сказала.
- Так вот, древние установили, что благодаря каким-то неведомым нам закономерностям Тьма может действовать почти исключительно через свои человекоорудия. Барьер непонятной нам природы пока ещё прикрывает восточные земли, хотя за последнее время ситуация существенно ухудшилась, прямая активность Тьмы возросла, что фиксировали почти все наши наблюдатели, - Анэто повёл рукой, указывая на расставленную вдоль стен магическую машинерию. - Однако пока что начать открытое наступление Тьма не в силах. Во всяком случае, мы на это надеемся. И вот - я перехожу к главному, госпожа Клара, - Тьма нуждается в человекоорудиях. "Анналы", несмотря на свойственную древним выспренность слога и туманность изложения, чем, как известно, страдают все пророческие книги, говорят об этом достаточно четко. Сперва Тьма должна создать себе в восточных, не подвластных ей землях своего Апостола. Тёмного Мессию, Разрушителя, Потрясателя Тверди - за долгие века существования "Анналов" у него накопилось много имён. Этот самый Разрушитель опасен чрезвычайно, чем дальше он продвигается по тёмному пути, тем становится могущественнее, и что хуже всего - тем более страшные последствия ожидают ту землю, где он будет убит, буде кому-то удастся совершить такой подвиг. "Анналы", точнее, позднейшие к ним дополнения, написанные истинными адептами Света и не доступные никому, кроме лишь узкого круга могущественнейших волшебников этой земли, отринувших путь зла, эти дополнения свидетельствуют, что по крайней мере три Разрушителя были повергнуты во прах паладинами Света. Последний - всего несколько веков назад. Он был известен как Чародей Ужаса. На востоке он выстроил себе могучий замок, повелевая ордами мёртвых - он был сведущ в некромантии, - начал завоёвывать соседние земли. Его остановила горстка героев, уничтоживших чудовище. Увы, увы и ах, те храбрецы погибли, и мы не знаем даже их имён. Девушка, почти что девочка и некий монах, праведный последователь Спасителя. Источники, коими пользовались составители дополнений, в этом случае исключительно гномьи предания и баллады, иных свидетелей не осталось. Но та земля стала навеки проклятой... Мало кто дерзает даже приближаться к горам, получившим с тех времён прозвание "гор Ужаса". Однако это показало, что Разрушитель может быть повергнут, даже если это грозит тяжкими потерями среди воинов Света и смертоносным проклятием, ложащимся на окрестности того места, где оборвалась жизнь тёмного Апостола. И потому, - Анэто даже подался вперёд, вперяя взгляд прямо в глаза Кларе, - и потому мы. Светлые волшебники, так усердно и так старательно ищем того, кто может стать Разрушителем. Ищем и... ста- раемся не допустить до такого. Ах, госпожа Клара, госпожа Клара! Воистину, я усматриваю в нашей встрече божественный промысел, не иначе как Спаситель на самом деле решил выступить на нашей стороне, пусть даже и не открыто! Позвольте мне сейчас опустить основной корпус моих доказательств, я готовился к совершенно иной беседе, посвящённой, признаюсь, куда более философическим вопросам, касающимся самых основ нашего бытия, и малую часть из них мы уже имели счастье задать; однако главное, получается, в совсем ином! Мы, чьи места рождения разделены невообразимыми безднами, мы встретились здесь, чтобы говорить, похоже, об одном и том же человеке. Сударыня, Белый Совет, который мне выпала честь возглавлять, с некоторых пор считает, что тот юноша, которого вы разыскиваете... окончательно отстранился от путей Света и сейчас Тьма создает из него своего Разрушителя.
Клара невольно вздрогнула, поднимая ладонь к лицу. Да... после таких совпадений начнёшь верить не только в Спасителя, но и в Новых богов...
Кэр - Апостол Тьмы? Разрушитель?.. Проклятие этого мира?.. Нет, это невозмо... Хотя почему нет? - внезапно возразил холодный и расчётливый боевой маг внутри её. - Или ты не знаешь этого сорванца? Ты думаешь, что у себя в мельинской Серой Лиге он выращивал цветочки и разносил сироткам новогодние подарки? Он был воином, ночным воином, мастером засад и внезапных нападений, и он просто не удержался бы в этой самой Лиге, если бы не выполнял вполне людоедские приказы своих... как их? патриархов, как будто... Впрочем, как их звали, теперь уже неважно.
Клара чувствовала, что у неё всё леденеет внутри. Она привыкла думать о Кэре как о милом мальчугане, племяннике её лучшей и единственной подруги (боевые друзья не в счёт), за которого она вполне серьёзно хотела бы выдать кого-нибудь из своих многочисленных дво- и троюродных племянниц, но...
Но ведь на самом деле он был не таким уж белым и пушистым. Он бежал из Долины, бросив Академию, тяжко оскорбив тем самым самого Игнациуса. Он присоединился к отъявленным головорезам Серой Лиги, к тем, чьи пути уж никак нельзя назвать "путями Добра и Света". Он убивал. Тех, на кого ему указывали начальники, и в подмётки не годившиеся ему ни по уму, ни по знаниям. И он принимал всё это. Не возражал. О да, она, Клара, тоже далеко не дарительница жизни, она боевой маг, и, наверное, именно поэтому она так долго закрывала глаза на то, что считала милыми шалостями по сути-то своей доброго мальчугана. Кажется, она ошибалась. Что, если стезя наемного убийцы (ибо кем ещё являлись, если разобраться, воины Серой Лиги?) - на самом деле понравилась Кэру, что бы там о нём ни думала сама Клара Хюммель?
Взгляд Клары отяжелел. Но стоп, стоп, одернула она себя. Не суди поспешно. Сперва тебе нужно получить как можно больше достоверных сведений. И, конечно же, переговорить с самим Кэром. Отыскать его. И в этом деле, похоже, маги Эвиала могут оказаться поистине незаменимыми.
- Господа... - медленно проговорила она. - Я есть понимать ваша мысль (от волнения снова полезли ошибки). Мне... я... есть хотеть забирать этот человек отсюда. Он есть... был... нет, есть... сыновец моего друга. Я... уведу его отсюда. Не станет Разрушителя. Если он, конечно, есть таков. Но... я есть видеть его... то есть я должна его увидеть! - она сделала над собой усилие.
- Разумеется, госпожа Клара, - кивнула Мегана. - Как только мы услыхали вашу историю, то сразу же поняли, какой идеальный выход предоставляет нам милость Спасителя. Конечно, если вы заберёте с собой этого бедного, сбившегося с пути юношу... не будет никаких трудностей и проблем. Не падёт проклятие на земли, не потекут кровью реки, ибо убить Разрушителя очень и очень непросто. Конечно, это самый лучший исход, какой только можно себе вообразить. Ведь нам, Светлым, тоже совсем не улыбается убивать живых существ, изначально не скверных и не испорченных, но всего лишь попавших на неправильную сторону и наслушавшихся дурных слов...
- Вы можете привести меня к нему? - резко спросила Клара.
- Гм... не так, чтобы сразу, - печально признался Анэто. - Мы потеряли его под непроглядными покровами Нарна... ах, простите, простите великодушно, госпожа Клара, это вот здесь... древний эльфийский лес... вам знакомо это слово "эльфы"? Впрочем, конечно, конечно же... в общем, эльфы Нарна практикуют достаточно своеобразную магию...
- Тёмную магию, говори прямо, Ан, - поморщилась Мегана. - Ты же знаешь, я никогда не одобряла твоих с ними заигрываний и всегда говорила тебе об этом прямо и откровенно...
- Хорошо, хорошо, Мег, не думаю, что это надо обсуждать вот прямо здесь и вот прямо сейчас, - поспешно перебил её Анэто. - Факт же заключается в том, что мы потеряли Неясыть...
- Кого-кого? - переспросила Клара.
- Он принял такое имя здесь, сударыня, и под ним поступил в нашу Академию. На факультет малефицистики, изволите ли видеть...
- Факультет злоделания, - буркнула Мегана. - Хотя отдадим должное его наставнику - он сделал из Неясыти настоящего некроманта.
- Вы есть использовать некромантия? - вырвалось у Клары.
- Увы, сударыня, - вздохнул Анэто. - С того самого времени, как наш мир был поражён Тьмой, а случилось это во времена столь незапамятные, что ни одна летопись не сохранила нам достоверных описаний и свидетельств Её прихода, - с тех самых времён кладбища нашего мира поражены неупокоенностью, когда мёртвые поднимаются из могил, и горе тогда всем живым, кто имел несчастье оказаться у них на дороге!.. Вот именно для борьбы с этой страшной опасностью наша Академия и терпела оный факультет малефицистики, ибо выяснилось, что некромантия - наилучшее оружие против этой беды. Молнии, огонь и другие силы стихий, кому мы служим, увы, оказались не в силах защитить нас от этой напасти. Пришлось обратиться к тому, что мы надеялись удержать под нашей властью, что мы считали меньшим злом. И, надо сказать, у нас долго получалось это. До недавних времен... А вот теперь - Тьма заполучила настоящего бойца, а вдобавок - из другого мира, наделённого непонятными нам силами, и она, Тьма, сейчас уверенно ведёт его по пути Разрушителя. Чем дальше, тем труднее будет ему повернуть назад. Впрочем, это мы можем обсудить уже позднее, как и все те радующие разум глубокие вопросы мироздания. Так что заключаем ли мы союз, сударыня Клара?
- Да, - сказала волшебница. - Мы будем иметь союз. И нам надо скорее отправляться туда, где я смогу найти... Неясыть. А по пути мы сможем обсудить всё, что только захотим. Но прежде всего - я бы хотела услышать историю этого бедного юноши в мире Эвиала...
Мегана согласно кивнула.
- Наша история не будет слишком долгой...
Так Клара Хюммель узнала то, что знал (и что думал) о Фессе Белый Совет вкупе с Волшебным Двором. Узнала историю его недолгого пребывания в Академии, его досрочный выпуск, его деяния в погибшем ныне городе Арвесте. Она заметила, что с некоторых пор источники сообщений меняются с магов на священников и (что ей не слишком понравилось) - инквизиторов.
- Является ли то, что вы мне рассказываете, правдой? - не выдержала Клара - после повествования о кровавой сшибке Кэра с инквизиторами в лесу под Арвестом.
- Увы, сударыня, полной и абсолютной правдой, - вздохнул Анэто.
- Я посылала туда своего доглядчика, - прибавила Мегана. - Мы веруем в Спасителя, но я, например, не слишком одобряю методы Святой Инквизиции. В стремлении взять под свой контроль всю и всяческую волшбу Эвиала они могли пойти и на... фальсификацию. Однако тщательная и скорая проверка показала - на сей раз они не лгут. Во всяком случае. Неясыть нанёс им действительно тяжёлые потери. Более чем тяжёлые.
- Ладно, - проворчала Клара. - Так что же было там дальше?..
...Она услышала, что было там дальше. О вторжении, безумном и бессмысленном, имперской армии Клешней, о страшной резне на улицах города и о том, как Тьма (разумеется, посредством того же самого некроманта Неясыти) нанесла поистине чудовищный удар, истребив и сам город, и нападавших, и всех, кто ещё оставался в пределах городских стен, равно как и тех, кто не успел отбежать достаточно далеко от оных. О чёрной яме, оставшейся на месте богатого торгового Арвеста. И о том, как скрылся в сумрачном Нарне тот, кого и Белый Совет, и Инквизиция считают ответственным за случившееся.
- Хотя, конечно, в деле с Арвестом ещё много неясного, - добавила Мегана, когда Анэто умолк. - Я бы не утверждала столь категорично, что та атака Тьмы была инспирирована именно Неясытью. Это все-таки спорно и требует специального разбирательства.
- Согласен, согласен, - кивнул Анэто. - Дело и впрямь тёмное. Но... нам ничего не остаётся, как попытаться разобраться. Потому что поступки Неясыти в ряде случаев можно трактовать как обычную самозащиту с применением заклятий из арсенала некромантии, а в ряде случаев, как, например, с Арвестом, - это прямое проявление сущности Разрушителя, - ректор сокрушённо развёл руками.
- Тогда где же он сейчас? - с напором спросила Клара.
- Мы не знаем... пока не знаем, - ответила Мегана. - Никто не может уловить его, используя обычные методы магического обнаружения, нам остаётся уповать на дедовские приёмы - на сообщения осведомителей. Инквизиция тоже пытается отыскать Неясыть, они обещали поделиться с нами вестями, как только получат хоть что-то достоверное.
- Может ли он остаться в этом самом лесу и дальше? - спросила Клара.
- В том-то и дело, что может, - вздохнула Мегана. - Эльфы Нарна известны тем, что предоставляют убежище - тем, кто, по их мнению, в нем нуждается. Вообще-то у нас достаточно хорошие отношения с нарнийцами, они учились в Академии, профессора и деканы бывали в Нарне, но: словом, если эльфы заподозрят, что получившему у них убежище что-то угрожает, они ни за что не выдадут его.
- А... говорить на расстоянии... с Нарном... нельзя? - подумала вслух Клара.
Мегана отрицательно покачала головой.
- Мне кажется, - осторожно сказал Анэто, - нам всем следует переместиться ближе к центру событий. Вот сюда... - он указал на светящуюся карту. - Эта область, зажатая между двумя великими лесами, называется Эгест.
Клара молча кивнула.
- Тогда завтра в путь? - предложил Анэто. - Решено, сударыня, решено, Мег.
- Завтра в дорогу, - кивнула хозяйка Волшебного Двора.

ГЛАВА ВТОРАЯ. СНОВА ЭГЕСТ. НЕКРОМАНТ И ЗНАМЕНА ТЬМЫ.

Ты - волна в бескрайнем океане Тьмы.
Сожалеет ли волна, или испытывает ли она боль,
разбиваясь о берег?

Предыдущая страница 15 Следущая страница


Хранитель мечей: Странствие Мага - том 2 16

Трактат "О сущности бытия",
Глава "Об упорствующих в заблуждении".
Несмотря на то что он стоял, не пригибаясь и не прячась, из зарослей у подножия холма не вынеслось ни одной стрелы. Царила полная тишина, звенящая и давящая. Фесс не видел врагов, он лишь чувствовал устремлённые на него четыре взгляда. Четыре, а не пять. Джайлз, видимо, просто не счёл нужным обернуться.
- Идём, Рысь, - сказал Фесс, перехватывая поудобнее посох. Если он правильно оценил своих врагов, драться ему предстоит сегодня магией, никак не мечом.
- Они не стреляют, одан... - проговорила Рысь, прищуренными глазами окидывая недвижные заросли. - Это значит, что они хотят честного боя. Очень глупо с их стороны.
- Почему?
- Мы их перебьём, - без тени сомнения бросила Рысь. - Возьмись они все за луки, быть может, тогда у нас возникли бы трудности. А так...
- Я не могу понять, где они, - шёпотом сказал Фесс. - Взгляды чувствую, но не более того. А это плохо. Надо нацеливать заклятье...
- Не дело стража учить рыцаря, но скажу: мне кажется, они ждут магической атаки. И готовы её отразить. Они не верят в наши мечи. Они верят в свои. И, по-моему, одан рыцарь, им придётся за это поплатиться...
Перебросив посох в левую руку, правой Фесс коснулся оголовья рунного меча. Да... соблазн велик. Если эта четвёрка из инквизиторов, то не такие же они глупцы, чтобы лезть под волшбу. Они не могут выйти на бой без должной защиты. Наверняка...
В тот же миг некромант ощутил слабое колебание Силы.
- Рысь! Ложись! - успел он крикнуть, широко размахиваясь посохом. Трава под ногами вспыхнула ярко-рыжим огнём, вверх взметнулись клубы чёрного дыма, жирного и непроглядного. Фесса и Рысь окружило кольцо пламени, не простого пламени - во всяком случае, некромант не рискнул бы прыгать через него просто так. Даже запахнувшись в толстое, мокрое насквозь одеяло.
Посох описывал широкие круги над головой некроманта, крутившего его словно эгестский крестьянин в пьяной драке выдернутый из забора кол. Некромантия не слишком-то родственна Огню, ближе всего она всё- таки к Земной магии, но сейчас ничего лучше под рукой у Фесса не оставалось.
Серый прах соткался в два широких плаща за спинами Фесса и Рыси. Плащи рванулись вперёд и вверх, падая на огонь, прибивая его к земле, вминая пламя в траву и распадаясь сами. Некромант зарычал от боли - ему казалось, что он сам оказался среди бушующего пламени. Хорошо ещё, что длилось это совсем недолго. Может быть, секунду, может, две - пока вызванный его волей прах не пробил в огне неширокий проход.
Рысь в один миг оказалась рядом. Прыжок - и огненное кольцо осталось позади. Впереди - только нагой склон холма и неподвижные заросли.
Некромант и воительница по-прежнему шли по склону холма.
Они оставили позади добрую половину пути, когда ветки бересклета внизу наконец шевельнулись. Четверо в чёрном дружно выступили вперёд, словно и в самом деле предлагая честный бой. Это было странно. Совершенно не в духе славной нашей Инквизиции. Не в духе отца Этлау, выведшего против трёх бойцов полторы сотни своих экзекуторов. Четверо внизу тоже хотели победить, но, в отличие от Этлау, не любой ценой. Что решительно меняло дело.
Фесс остановился. Рысь мягко и бесшумно встала в позицию, готовая, судя по всему, отбивать летящие в них стрелы. "Нет, друзья, - подумал некромант. - Честного боя не будет. Я должен победить, а не умереть. Потому что у вас в лапах - дурачок Эбенезер, которого вы, очень может быть, не тронете и пальцем, но которого поджарит, колесует или четвертует спешащий по вашим следам отец Этлау. И потому я не приму вашего вызова. Первый ваш удар был хорош, спору нет, кто-то ловко управляется с огнём; ловко, но всё-таки недостаточно. Потому что иначе мы бы через него не прошли. Если, конечно, это не было ловушкой с целью усыпить нашу бдительность...
А потому - не вспомнить ли мне кое-что из старой доброй боевой некромантии?" Здесь нет никаких кладбищ, здесь не пошлёшь против врага армию зомби, здесь место чистой силы - и, значит, пришла пора показать то, что он не сумел показать Этлау в Кривом Ручье.
Фесс помнил свою безумную схватку с отрядом инквизиторов в лесу под Арвестом. Помнил своё гибельное заклинание, едва-едва не отправившее его прямиком в Серые Пределы. Нужно нечто подобное... только не столь мощное...
Посох медленно прочертил в воздухе тёмную линию. Горячая волна прокатилась по телу некроманта, отдаваясь дрожью в каждой мышце, каждой капле крови; сила послушно пришла на зов, и сейчас, сейчас, сейчас...
...Они ударили одновременно. Кто из той четвёрки был колдуном, Фесс так и не разобрался. С конца его посоха, с ярко пылавшего янтарного навершия срывались один за другим дымные черепа, свиваясь в кошмарный вихрь, потянувшийся своей пастью к замершим внизу четырём фигурам - и в тот же миг навстречу летящей смерти устремился поток яростного белого пламени, настолько яркого, что Фесс не выдержал, прикрыл глаза рукой.
Два заклятья сшиблись ровно на середине пути между врагами. Острые, словно пики имперской конницы, белые лучи прошивали насквозь чёрные черепа, и летящая кость взрывалась облаками тёмного праха; однако и разящие пламенные пики гасли, ломались, ударяли в землю и исчезали, оставляя лишь небольшие дымящиеся ямки. Фесс побледнел от натуги, голова кружилась от отката, отдача заклинания оказалась слишком велика, даже он не мог терпеть эту боль долго; два схватившихся чародея были сейчас подобны борцам на руках, изо всех сил пытавшихся прижать к столу кисть противника. Оба прилагали все усилия, но ни тот, ни другой не могли взять верх. Заклятья рвали друг друга, взаимно уничтожали, и никто не мог дотянуться до врага. Посох в руке Фесса сделался горячим; он пошатнулся, едва устояв на ногах. Долго ему так не продержаться. Если бы он знал, с чем столкнётся, использовал бы...
Рысь бросила на него один короткий взгляд - и рванула с плеча лук. Недлинная стрела свистнула каким-то чудом найдя дорогу между сцепившихся в смертельной схватке магических смерчей; стоявший с правого края толстяк небрежно махнул клинком отбив летящее древко, оголовок безвредно звякнул о железо, однако своё дело стрела сделала: поток белого пламени внезапно прервался. Пусть на миг, но прервался, что дало возможность теряющему силы Фессу тоже погасить своё заклятье.
И вновь тишина. Четверо внизу не предприняли новых попыток атаковать. Едва ли им было сейчас легче, чем Фессу, даже если они все, как один, являлись магами и прибегли бы сейчас к "кольцу".
Что крылось за этой тишной? Фесс прикидывал, на что поубийственнее и повернее потратить оставшееся, когда четвёрка внизу переглянулась и одинаковым движением выхватила мечи, даже низенький половинчик- стрелок.
Они по-прежнему хотели честного боя. Относительно, конечно, потому что их, как ни крути, было четверо, а лёгкость, с которой отбивались стрелы, говорила о том, что они ни в чём не уступят стражу Храма.
Некроманту предлагалось отставить в сторону магию и показать себя на мечах. Проклятье, прежний Фесс показал бы вам, как бросаться такого рода вызовами, а вот нынешний... Проклятый выбор, проклятые маски! Ясно ведь, какова будет цена. Возвращение воспоминаний, чего только и добивалась та парочка. Не будет большим откровением узнать, что они подстроили всю эту коллизию и что сейчас они незримо помогают той четвёрке.
Воины в тёмном медленно двинулись навстречу, расходясь шире и беря некроманта с Рысью в полукольцо. Тяжело дыша, Фесс решительно вогнал посох остриём в землю и потянул вверх клинок. Ничего не поделаешь, некромант, сегодня плохой день для твоего искусства. Сегодня наступил черед мечей. Хотя, конечно, он и без посоха на многое способен... но лучше от него всё-таки далеко не отходить. Тем более что сближение с врагом сейчас не даст никаких выгод.
Четверо впереди молчали. Ни слова, ни звука, ни даже повторения чего-то вроде "сдавайся, некромант!". Ничего. Они просто шли, держа на отлёте длинные полутораручные клинки; Фесс обратил внимание, что даже невысоклик вооружён неимоверно вытянутым для его роста мечом.
- Каким стилем будем брать? - деловито осведомилась Рысь.
- На усмотрение стража Храма, - сквозь зубы ответил некромант.
- Тогда - "ящерица ныряет в холодную реку", - кивнула воительница.
Фесс понятия не имел об этом стиле, но на всякий случай кивнул.
- Я иду первой, - коротко бросила Рысь. Четверо врагов не стали смыкать кольцо. Половинчик оказался строго справа от Фесса, ловко отбивший стрелу толстяк - строго слева от Рыси. До них оставалось около двадцати шагов, и приближались они всё так же неспешно. Слишком уж неспешно...
- Аи-и-и-и! - внезапно взвизгнула Рысь, и некроманта толкнула упругая воздушная волна от её прыжка. Девушка словно распласталась над землёй, в единый миг покрыв добрых два десятка футов - с места, без разбега. Она прыгнула на шагавшего справа от толстяка мечника, единственного из всей четвёрки нормального человеческого роста и сложения.
Время словно бы остановилось. Фесс видел медленно расползающиеся в злой ухмылке губы воина, видел его волчий оскал - враг не испугался, он тоже был силён и ловок, и он, несомненно, в эти донельзя короткие мгновения просчитывал, как его меч встретит безумную девку ещё в воздухе, располосует, развалит бездоспешную надвое, вмиг покончив схватку. Некроманту не требовалось умения читать мысли. Всё было ясно и так.
Однако тело Рыси гибко извернулось в полете, причём в самый последний миг, когда полутораручный бастард уже шипел, рассекая воздух, исполняя хозяйскую волю - но исполняя лишь для того, чтобы разрубить пустоту. Рыси там уже не было. Девушка оказалась справа- спереди от мечника, он стоял к ней вполоборота, правая рука вынесена вперёд, бок открыт...
Коротко сверкнула сабля. Враг должен был упасть с прорубленным до рёбер боком, однако вместо этого сталь заскрежетала о сталь, посыпались искры. Невероятно изогнув кисть, инквизитор бросил свой клинок назад, лезвие легло параллельно земле, отбрасывая наткнувшуюся на неё саблю Рыси. Прежде, чем девушка успела ударить вторично, враг уже развернулся к ней лицом. Быстротой он ничуть не уступал стражу Храма. Пожалуй, даже превосходил.
Однако отчаянный прыжок Рыси сбил, разорвал идеальное полукольцо врагов, девушка двумя скрещёнными саблями поймала в захват рванувшийся ей навстречу меч-бастард, резко крутнула, и воин, крутясь, покатился по земле. Правда, явно специально - он разрывал дистанцию, выходя из неудачно сложившегося для него столкновения. Он не был ранен или даже оцарапан. Мягко спружинив, коснулся земли. Вновь встал в позицию. И двинулся вперёд, в то время как Рысь уже звонко отбивала меч молча обрушившегося на неё толстяка. Этот, несмотря на свой необъятный живот, вертелся волчком, словно детский мячик. Меч, такой же по длине, что и у его товарища, но раза эдак в два шире, он держал двумя руками, крутя так, что невозможно было различить очертаний клинка. Рысь ударила раз, другой - толстяк парировал, сам пошёл в атаку...
Фессу некогда было наблюдать за этим жутким, но чем-то неимоверно притягательным спектаклем. Потому что половинчик вместе с худым верзилой разом налетели на него с двух сторон. Левую руку верзила держал вытянутой вперёд, в странной позиции, никак не для атаки; Фесс успел удивиться и чуть сдвинуться. В тот же миг мимо него пронёсся небольшой огненный шар, с треском взорвавшийся шагах в тридцати за спиной некроманта. Фесс прыгнул в сторону, уходя от взметнувшегося клинка, и его рунный меч в свою очередь описал стремительную дугу - с тем лишь, чтобы высечь искры, столкнувшись с подставленным оружием невысоклика. Фессу показалось, что он ударил по каменной стене - клинок недомерка даже не дрогнул. И Фесс едва-едва успел отвести обратным отмахом страшный по силе прямой выпад верзилы - чёрный меч почти что закричал от боли.
"Эх, будь тут моя любимая глефа..." Фессу пришлось завертеться волчком, верзила и половинчик нападали с двух сторон, нападали грамотно, без спешки и суеты, не мешая друг другу. Ясно было, что все "стили" Рыси пошли псу под хвост, о том, что девушка жива, Фессу говорил только яростный звон клинков.
Внезапно некромант понял, что ему не победить. Эти двое мало- помалу выжмут из него все силы и потом прикончат. Он не может атаковать, его едва-едва хватает на защиту. Правда, и верзила уже утратил свою невозмутимость и не пытается больше пускать огонь из рук, и недомерок-половинчик дышит всё тяжелее, с хрипом и присвистом, однако их двое, а он один.
"Заклятье! Ну! Самое простое, чтобы не отвлекаться. Самое что ни на есть простенькое... навроде... ну, хотя бы..."
Это была самая примитивная ледяная стрела. Фесс очень кстати вспомнил свои упражнения с водной магией, вернее, с её иллюзиями. Каковые упражнения, если напрячь память, очень пригодились в день памятного испытания, ещё там, в Академии...
Острая, точно бритва, трёхгранная сосулька, очень похожая на наконечник пики, врезалась в плечо верзиле - тот успел прикрыться. Под плащом прятался панцирь - однако брызнувшие осколки посекли верзиле лоб и щёку. Он дёрнулся, сбился с ритма, меч свистнул впустую. В ту же секунду Фесс ударил. В открывшуюся на мгновение спину.
Рунный меч со скрежетом прорубил пластинчатый панцирь, однако ни провернуть оружие в ране, ни даже вогнать клинок поглубже некроманту не удалось - невысоклик прыгнул, бок Фесса обожгло - он уклонился, но

Предыдущая страница 16 Следущая страница


17 Ник Перумов

недостаточно быстро. Правда, и половинчик оказался слишком близко, и Фесс, не долго думая, со всей силой пнул недомерка в лицо подкованным сапогом. Половинчик взвыл и опрокинулся на спину. Правая щека его лопнула, словно перезревшая слива.
Верзила уже успел отскочить. Не похоже было, что рана его серьёзна, во всяком случае, он не кривился и не шипел от боли. Увидев зажимающего ладонью рваную рану на лице половинчика, инквизитор впервые разлепил губы - для грязного подсердечного ругательства. И атаковал, да так, что Фессу пришлось вообще забыть о каком-либо волшебстве: все силы и внимание поглощала оборона. Нет, верзилу он явно не задел. Наверное, под панцирем у него была ещё тонкая кольчуга, которая в одиночку не сдержала бы удар, но после того, как внешняя броня приняла на себя большую часть, вполне сдюжила.
Половинчик тем временем перестал выть и кататься по земле. Сел, с лихорадочной быстротой сорвал с пояса какую-то сумочку, вытряс пригоршню алого порошка, прижал ладонь к ране. Раздалось шипение, потянулись дымные струйки, сам недомерок скривился от боли. Однако через секунду он уже стоял на ногах, через щеку тянулась просто полоса запёкшейся крови, края раны сошлись.
"Ого, - подумал Фесс. - Такого не сразу возьмёшь. Если ему даже раны нипочём..."
Звон мечей не утихал. Несмотря на то, что нападавших было вдвое больше, Фесс и Рысь держались. Они не могли найти брешь во вражьей защите, но и те преуспели не больше.
Сколько они так сражались, Фесс сказать не мог. Он мог бы гордиться собой. Он выстоял. Он не вспоминал себя прежнего. Память не возвращалась, сверх того, что уже успело вернуться. Схватка замерла как- то сама собой. Никто не взял верха. Никто не получил серьёзных ран. Правда, на самом Фессе осталось три или четыре глубокие и болезненные царапины, но этим можно было и пренебречь.
Рядом, тяжело, со свистом втягивая воздух, застыла, покачиваясь, Рысь. Девушке тоже досталось. На левом предплечье алел длинный порез, возле виска вздувалась крупная шишка - туда метил круглый и тяжёлый шар-противовес на мече толстяка, счастье, что воительница сумела как-то смягчить пропущенный удар. Их враги же остались незапятнаны. Кровавая полоса через щёку невысоклика, уже затянутая магией, - вот и все успехи. Похоже было, что драка кончилась глухой ничьей, ну, быть может, с небольшим перевесом четвёрки инквизиторов.
Тьма, смерть и всё такое прочее, куда, во имя всех и всяческих сил, подевался этот дуралей Джайлз?!
Они молчали. Каждый понимал - заговоривший первым распишется в собственном бессилии.
Рысь осторожно, бочком, подобралась поближе к Фессу. Некромант застыл возле своего посоха. Кажется, всё-таки придётся мериться силами в магии. Но ведь и тут они равны, и никто не смог взять верха. Но - не могут же они стоять тут вечность! На вершине остались Прадд и Сугутор, где-то внизу пропал несчастный Джайлз... пат, как при игре в тавлеи, никак не устраивал некроманта.
Медленным движением он спрятал клинок. Чёрный меч не подвёл, оружие врагов осталось с отметинами многочисленных зарубок, но рунный клинок был чист, как только что из кузни. Фесс взял посох в обе руки. Первая неудача не должна обескураживать. В конце концов с ним, Фессом, не смог справиться даже Этлау, а недооценивать силу этого инквизитора стал бы только глупец.
Однако возобновить магический поединок Фессу было уже не суждено. Внизу, в чаще, послышались чьи-то голоса и топот копыт. Подъезжали всадники. Немного, три или четыре человека. И, разумеется, помощи ждать от них не приходилось.
Фесс лишь только прищурился, когда, раздражённо отпихнув в сторону мешавшие ему ветки бересклета, на открытое пространство выбрался сам незабвенный отец Этлау собственной персоной. Рядом с ним стоял здоровенный дородный инквизитор в дорогой дорожной рясе, явно не из простых. Уж не тот ли отец Марк, о котором как-то упоминал Джайлз?
Третьим был просто монах исполинского росту, какой скорее подошёл бы горному троллю. Равно как и ширина плеч. Лицо монаха скрывал капюшон, в руках он держал странное оружие - свёрнутый множеством колец кнут, наподобие пастушеского. У ноги новоприбывший поставил внушительного вида дубину, усеянную острыми кореньками сучков.
- Ну вот, пожаловал наш самый главный охотник за ведьмами, некромансерами и прочими богопротивными и отвратными для дела Света существами, - мрачно усмехнулся Фесс. - Теперь пойдёт потеха, Рысь...
Девушка тяжело дышала. Сабли она по-прежнему держала в боевой позиции, однако Фесс видел, что руки у неё дрожат.
А следом за Этлау и его спутниками на открытое пространство вышел Эбенезер Джайлз. Растерянный, ошеломлённый, поражённый - казалось, он только что пробудился от долгого сна, причём подняли его самым что ни на есть малоприятным обраэом: словно вылили на голову ведро с ледяной водой. Руки Эбенезера оставались свободны, никто не держал у его горла нож, однако выглядел маг так словно ему вот-вот предстояло взойти на эшафот.
При виде Джайлза Рысь только пробормотала под нос ругательство, настолько сложное и изощрённое, что заставила бы покраснеть даже боцмана галеры с Волчьих островов.
Этлау вышел вперёд, скрестил руки на груди. Между ним и Фессом оставалось шагов двадцать, однако даже отсюда некромант видел презрительно-торжествующую ухмылку на лице инквизитора. Тот мелко покивал головой, словно желая сказать: "Ну вот, а вы мне не верили".
- Ну что, некромант? - неожиданно спокойным голосом сказал Этлау. - Допрыгался? И далеко ты смог убежать? Нет, честное слово, мне интересно, что ты теперь собираешься делать?
- Не понимаю, о чём ты, - холодно бросил в ответ Фесс, нехорошо прищуриваясь. - Кажется, я на свободе, не связан, не вишу у тебя на кресте, и бой ещё только начинается. Ты переоценил своих псов, Этлау. Они не взяли верха.
- Но и ты тоже не взял верха, некромант, - возразил инквизитор. - Мои братья выполнили свою задачу. Они задержали тебя до того, пока не подо- спели мы с отцом Марком. А теперь, увы, дорогой колдун, ты прекрасно знаешь, что в моём присутствии ты колдовать не сможешь...
- Равно как и ты, - огрызнулся Фесс.
- Правильно. Равно как и я. Но сумеешь ли ты устоять теперь, когда нас семеро, а вас по-прежнему двое?..
- Уж не решил ли ты, Этлау, позабавиться со мной на мечах? - как можно более гнусно усмехнулся Фесс. - Куда ж подевалась вся твоя осторожность, инквизитор? У меня ведь, знаешь ли, меч как-никак острый. Того и гляди поранит. Боюсь, получится нечто похуже, чем простой порез от бритвы, не так ли?
- Драться? Мне? С тобой? - упёр руки в бока Этлау. - Нет, я ещё не сошел с ума. Ты сейчас сам бросишь меч, некромант, вынешь из-за голенища кинжал, отдашь мне твой посох, разоружишь свою бандитку, и тогда я обещаю тебе - тебя будет ждать скорый, но справедливый суд.
- А не хочешь ли ты, чтобы я заодно достал бы тебе луну с небес? - задушевным голосом осведомился Фесс. Рысь хихикнула.
- Луну? - деланно удивился инквизитор. - О, нет, спасибо, луна мне без надобности. А ты, как я вижу, сомневаешься в том, что я способен заставить тебя сделать это? Ну так я постараюсь сейчас развеять твои сомнения. Приступим, отец Марк?
- Приступим, - кивнул глава эгестской инквизиции.
Фесс не успел и глазом моргнуть, как двое экзекуторов подскочили сзади к растерявшемуся Эбенезеру, ловко заломили ему руки за спину, в один миг повалили и скрутили с ловкостью и быстротой, что свидетельствовало о поистине огромном и ежедневном опыте.
- Стойте! - отчаянно завопил Джайлз, извиваясь в путах, словно рыба в сети. - Отец Этлау-у-у-у!!! Вы же обещали!.. Я же... я ж отрёкся и раскаялся!.. Не наа-а-а-адо!..
- В исключительных обстоятельствах, - ласково сказал Этлау, наступая сапогом на горло Джайлзу, отчего визги несчастного мага превратились в сдавленное бульканье и хрипы, - отец Марк правомочен единолично проводить следствие, суд и оглашать приговор. Вот сейчас именно это и будет иметь место, - инквизитор поклонился Марку, с издёвкой глядевшему прямо на некроманта.
- Рысь, - негромко бросил Фесс, и в тот же миг они оба рванулись вперёд.
Этого ждали. Четверо воинов-инквизиторов заступили им дорогу, вновь зазвенели мечи; только на сей раз Фесс сражался уже не за себя. Он даже и не предствлял, что способен ненавидеть с такой всепоглощающей силой. По чёрному мечу зазмеились тонкие струйки тёмного пламени - прах шёл на помощь своему господину. Да, то ли артефакт, то ли заклятие Этлау блокировало всю доступную магию, но то, что происходило сейчас с Фессом, опрокидывало все и всяческие правила. Он не колдовал, он не старался сплести чары. Всё творилось как бы помимо его воли.
И вновь время послушно останавливалось, и Фесс видел, как с его клинка сорвалось нечто навроде серо-призрачного короткого копья, как оружие Тьмы рванулось наискосок через поле боя, верзила, казалось бы, успел уклониться, но проделал он это недостаточно быстро, копье задело его бок, некромант видел, как брызнуло в разные стороны месиво железа, ткани и живой плоти, обильно политое кровью. Глаза верзилы полезли на лоб, рот изломило в диком вопле, и он опрокинулся на спину, выпустив меч. Копье не исчезло, оно продолжало свой полёт, направляясь прямо в грудь Этлау, однако инквизитор тоже оказался не так прост. Фесс видел, каким трудом ему это далось, видел брызнувшую из носа и ушей кровь - но всё-таки он сумел немыслимым изломом тела увернуться от серого копья.
Призрачное оружие миновало инквизитора и взорвалось, исчезнув в тёмном облаке. Фесс в сердцах выругался. Он сильно сомневался, что сумеет вызвать эту молнию вторично.
Место раненого верзилы тотчас же занял здоровенный инквизитор, третий, появившийся вместе с Марком и Этлау. Меча у него не было, но громадная сучковатая дубина, отполированная возле рукояти до зеркального блеска, отнюдь не выглядела неподходящим оружием. Рунный меч Фесса сшибся с ней один только раз - и некромант едва устоял на ногах. Его новый противник обладал поистине нечеловеческой силой.
Тем временем Этлау и Марк выволокли из кустов нечто вроде косого креста, прибитого к вертикальному бревну. Бьющегося и мычащего - ибо рот ему предусмотрительно заткнули - мага прикрутили к кресту, так что он распластался подобно морской звезде, выброшенной на берег приливом.
Фесс зарычал. Громадный инквизитор с дубиной вкупе с половинчиком уверенно загораживали ему дорогу. Рунный меч напрасно скользил по клинку и напрасно сшибался с дубиной. Псы Этлау не отступали ни на шаг. Рысь преуспевала не больше, с трудом успевая отбивать удары и уворачиваться от атак.
Тем временем кусты у подножия злого холма неожиданно раздвинулись. Появилась невесть откуда взявшаяся здесь телега, длинная и широкая, влекомая четвёркой могучих, сытых коней. На телеге было укреплено нечто вроде лебёдки, и Фесс, холодея, понял, для чего всё это предназначено.
Возить приговорённых еретиков, уже распятых на косом кресте, по градам и весям, заклинаниями поддерживая в них жизнь - дабы ужаснулись все увидевшие и осознали бы, сколь гибелен путь противления Святой Матери, в великой заботе своей простёршей охранительную длань над всем многолюдством Эвиала.
Джайлз сделал свой выбор. А он, Фесс, вновь обратил в ничто Слово Некроманта. Нарушил его уже в третий раз. И если есть на свете судьба, такого она уже не простит. За считанные дни то, что раньше считалось нерушимей скалы - клятва Некроманта, - стало легче пустого коробчатого воздушного змея, что любят пускать в сильный ветер ордосские ребятишки.
...А тем временем верзила с распоротым боком уже перестал и корчиться, и кричать. Теперь он сидел, бледный как смерть, и, сбросив не спасшие его доспехи, горстями кидал на рану алый, словно свежая кровь, порошок. Едва коснувшись развороченного бока, где среди обрывков плоти торчали острые белые осколки рёбер, порошок обращался в тягучую субстанцию, быстро затягивавшую жуткого вида рану. Не приходилось сомневаться - к вечеру верзила снова будет на ногах. А прорваться к нему и добить никак не получалось.
И, пока отчаянно и бесплодно ударялась сталь в сталь, Этлау с Марком, словно простые грузчики, деловито принайтовали перечёркнутую стрелу с привязанным к ней Джайлзом к канатам. Отец Марк, несмотря на свой высокий сан, приналёг на ворот, лебёдка заскрипела, верёвки поползли, наматываясь на барабан, косой крест с дёргающимся на нем Эбенезером начал медленно подниматься...
Фесс в очередной раз опрокинул на спину невысоклика, и в очередной раз дорогу его убийственному удару преградила дубина второго инквизитора. И Рысь, в очередной раз уклонившись от выпада толстяка, в очередной же раз наткнулась на непробиваемую защиту своего второго противника.
Наконец инквизиторы взгромоздили бревно с распятым магом на телегу. Спокойно, без суеты, словно и не звенело совсем рядом оружие, закрепили верёвки. Так же без суеты забрались на телегу. Отец Марк взял в руки вожжи.
- А теперь покончите с ними! - бросил он через плечо. - Видели они достаточно, теперь пусть уснут. Навсегда. А ещё лучше - возьмите их живыми... Счастливо оставаться, некромант! Скоро здесь будет остальной наш отряд. С пятнадцатью сотнями святых братьев не справиться даже

Предыдущая страница 17 Следущая страница


Хранитель мечей: Странствие Мага - том 2 18

тебе. Так что лучше брось меч сам... хотя куда там, ты же добрых советов не слушаешь. Ну, прощевай тогда, значит.
Он щёлкнул вожжами, и сильные кони легко потащили повозку по бездорожью. Зелёное море мгновенно поглотило их.
Этлау остался. Оно и понятно - только он, похоже, владел секретом полного изничтожения магии с обеих сторон, участвующих в схватке. Даже желай он отправиться вместе с Марком, из этого ничего бы не получилось. В драку Этлау не вмешивался, лишь один раз подошёл к сидящему на земле верзиле, что-то прошептал на ухо, поводил ладонями над развороченным боком...
Фесс до последнего мгновения не отрывался взглядом от глаз увозимого мага. Этлау остался здесь, может, у Эбенезера всё-таки достанет мужества вступить в бой хотя бы сейчас, когда всем ясно, что его везут на эшафот?.. О, да, он умрёт не сразу. Он проживёт довольно долго, в сравнении с другими, кому не повезло угодить в застенки инквизиции. Его будут кормить - насильно, ему не откажут в воде. Но при этом он будет крепко-накрепко приколочен ржавыми гвоздями к косому кресту, чары и эликсиры будут останавливать заражение, ему не будет грозить смерть от сепсиса, хотя, не сомневался Фесс, Джайлз будет денно и нощно молить небо или там Спасителя ниспослать ему это последнее избавление. Он будет молиться, но ответа не будет. Как не пришёл он к сотням и тысячам других, медленно умиравших на крестах, что волокли по дорогам Эвиала могучие, но неторопливые волы. И виной этому будет некто некромант Фесс, не сумевший сдержать данное слово и защитить этого бедолагу.
Конечно, ещё оставалась слабая надежда, что Джайлз пустит в ход магию, едва только отец Этлау скроется из вида...
- Не надейся, некромант! - словно прочитав его мысли, глумливо крикнул Этлау. - Отец Марк владеет той же силой. Ничего твой волшебничек не сделает. Не сможет. Эх, и славно же мы повеселимся! Хотел бы я посмотреть на рожу этого надменного глупца Анэто, когда он увидит болтающегося на кресте чародейчика! Он поймёт, ваш ректор, что время Ордоса прошло. Что в Эвиале наступило новое время - время святых братьев! И горе тем, кто попробует встать у нас на пути!..
Разумеется, когда сражаешься не на жизнь, а на смерть, то не до вслушивания в чужие речи. Фесс пропустил мимо ушей почти всё, что выкрикивал Этлау. Всё, кроме лишь самого главного - инквизитор отец Марк тоже владеет секретом, он умеет гасить магию, и значит, завтра вот точно так же погасить магию сможет любой захудалый монашек. И что тогда делать?.. И без того тяжёлая длань Аркина станет и вовсе неподъёмной...
- Рысь, - водоворот боя вновь, в который уже раз бросил некроманта и воительницу плечом к плечу друг к другу. - Рысь, завали этого! В балахоне!.. Этого, я сказал!.. Который Этлау!.. Рысь, иначе...
- Поняла. - Рысь завертелась волчком, окружая себя вихрем и сверканием клинков. Неведомо откуда у неё взялись силы, однако её отчаянный натиск пробил-таки брешь в защите толстяка, над его плечом словно пронеслась молния; толстяк взвыл, схватился за правое ухо, между пальцами быстро-быстро заструились тёмно-красные ручейки; Рысь попыталась рубануть его наотмашь, но её же быстрота сыграла с ней злую шутку - прыжок проносил её мимо, мимо, толстяк, несмотря на рану, самообладания не потерял, сумел отбить опоздавший выпад и разорвать дистанцию.
Однако теперь Рысь оказалась за спинами своих противников. Им требовалось очень немного времени, чтобы развернуться, но всё-таки требовалось. А прямо перед воительницей оказался сам отец-экзекутор первого ранга или разряда, доблестный наш отец Этлау, и Фесс с наслаждением увидел разливающуюся по его физиономии смертельную бледность.
Рыси оставалось не более трёх прыжков.
Малыш-половинчик ловко отскочил в сторону, бросив меч прямо наземь. Фесс не успел и глазом моргнуть, а в руке у невысоклика хлопнула ременная петля пращи. Белый камень свистнул над холмом, с хрустом ударив Рысь прямо в незащищённый висок.
Колени воительницы подкосились, она полетела лицом в траву и осталась лежать, так и не выпустив бесполезных теперь сабель.
Наверное, Фессу не стоило делать того, что он сделал в следующий миг. Наверное, стоило вновь уверять себя в страшной цене хранимого им знания в том, что маскам не удастся выжать из него правду ничем, даже подобным. Наверное, стоило подумать что эту Рысь он знает всего несколько дней, что в ней подозрительно много эльфьего, что она слишком уж упорно отпирается от родства со Старшим народом, что... что... что... Словом, он нашёл бы массу причин не делать того, что он сделал.
Но когда тонкая фигурка вдруг судорожно вздрогнула, ломаясь в полёте и некрасиво, бесформенно падая на землю, что-то точно так же вздрогнуло и сломалось у него в душе. Кто ответит на вопрос - что именно?.. Но уже в следующий миг он со злым отчаянием потянулся уже известной дорогой - туда, где в неведомых безднах пряталось то, что являлось истинным Фессом.
...Это было словно удар кнута - обжигающий, резкий, раздирающий. В памяти мелькали какие-то картины, сливаясь в неразличимую круговерть. По жилам словно потекло расплавленное железо. Он вспоминал - вспоминал, как сражался во множестве мест и со множеством врагов. Вспоминало тело, вспоминал разум. Он видел кровь, кровь, кровь, валяющиеся тела, слышал змеиное шипение клинков, мягкие удары оземь валящихся тел; и ярость сама собой сменилась холодным боевым расчётом, тем самым, что помимо воли и разума хозяина сам подсказывал шаги, повороты и отбивы. И когда здоровенный инквизитор замахнулся в очередной раз своей дубиной, прикрывая невысоклика, чтобы тот успел бы подобрать меч, - Фесс, вместо того чтобы отступить и закрыться или же уклониться, что он проделал уже бессчётное число раз в этом бою - рванулся вперёд, сильно и резко нагибаясь и притом даже не пытаясь защититься от летящей палицы. Дубина просвистела над самым его затылком, а он, чувствуя, что все до единой связки тела готовы вот-вот разорваться, извернулся в последний раз, припадая на одно колено, и коротко ткнул противника остриём рунного меча в незащищённый пах, под железную юбку. Перекат вырвал меч из раны, оставив внизу живота великана полную крови воронку. Прежде чем подоспели толстяк с товарищем, Фесс. успел вскочить на ноги, хлестнуть мечом по спине инквизитора и рвануться навстречу Этлау. На его пути оказался невысоклик, Фесс отшвырнул его ударом ноги.
Отец-экзекутор не успел обрадоваться внезапному избавлению от опасности, когда пращная пуля сбила с ног горячую Рысь. Фесс рванулся к нему, словно волк, защищающий своё логово. Позади топали ноги врагов, но Этлау уже рядом, он ничего не сможет сделать, он в его, Фесса, власти...
Инквизитор не завопил от испуга и не побежал. Да, он был бледен, и Фессу бросились в глаза бисеринки пота на высоком лбу, но Этлау не побежал, не схватился за какой-нибудь спрятанный под рясой меч. Он просто сделал один-единственный шаг назад. Только один шаг в заросли бересклета.
Фесс едва успел отскочить. Ветки безобиднейшего кустарника внезапно ощетинились длинными иглами, под стать дикобразовым, рванулись к нему, норовя оплести и задушить, разорвать горло... А сзади уже набегали враги, их осталось всего трое - раненный копьём праха верзила затёр рану красным порошком, но драться всё равно не смог, тихо так уковылял себе в кусты. Инквизитор с дубиной так и остался валяться мёртвой грудой, толстяк дрался, держа меч одной рукой - вторую он прижимал к тому месту, где до недавнего времени имелось правое ухо; невысоклик болезненно шипел и держался за бок, куда угодил кованый сапог некроманта. В общем, враги тоже понесли потери - и, наверное, Этлау это понял. Или же правильно оценил рывок Фесса, стоивший жизни одному из его псов. И то, что Фесс собирался с ним сейчас сделать...
- Отходим! - крикнул Этлау, прячась за колючей бронёй. - Отходим, кому говорю!..
Надо сказать, дисциплина у отцов-экзекуторов была отменная. Фесс и глазом моргнуть не успел, как трое уцелевших врагов скрылись в зарослях. Половинчик попытался было подобрать свой лук, оставленный как раз возле самых кустов, - Фесс махнул мечом, разрубив пополам и сам лук, и стрелы в саадаке. Половинчик яростно зашипел, словно кошка, но подойти не решился, последовал за Этлау.
Фесс попытался было преследовать инквизиторов, да только куда там!.. Ветки на его пути сплетались крепче каменных стен, корни норовили зацепить за ноги и опрокинуть - но само по себе это было б ещё полбеды, однако же каждый кустик, каждое растение, даже самые мелкие и мирные, внезапно обзавелись полным набором устрашающего вида шипов, на остриях которых внушительно поблёскивали какие-то тигрового цвета капли - наверняка яд...
Обдирая в кровь руки, Фесс попытался проломиться следом - напрасная попытка. Эльфы знали толк в устройстве лесных крепостей. Некромант замахнулся было рунным мечом - и вдруг услыхал отчётливый и холодный голос Вейде:
- Не делай этого, человек.
Чёрный клинок опустился. Эльфийка была права, приходилось признать. Рубить живые, растущие на земле создания, по канонам эльфов, есть страшное преступление, не оправданное ничем, даже самозащитой и спасением собственной жизни.
Некромант нехотя отступил. Делать нечего, враги ускользнули. А ведь он почти одержал верх! Почти что одержал!.. Было от чего вгрызться зубами в собственную костяшку от досады.
Опомнившись, он подбежал к неподвижно распростёртой Рыси. Кажется, это конец. Лежит... не шевелится... дыхания не прослушивается... перевернуть бы надо... могу себе представить, что у неё вместо виска...
Сунул руку, коснулся шеи. Жилка не билась. Девушка была мертва. Он с отвращением к самому себе ударил кулаком в ладонь:
"Дубина ты, Фесс. Бревно. Полено бесчувственное. Она шла с тобой, она дралась рядом с тобой, она выручала тебя - а ты не можешь даже заплакать над ней, некромант. Как легко ты стал терять друзей и соратников, стражник Серых Пределов, вся твоя Дорога через Эвиал устлана трупами - либо убитых тобою, либо павших, сражавшихся с тобой рука об руку..."
- Отойди, - услыхал он торопливый голос Вей-де. Эльфийская целительница налетела невесть откуда, резко и зло толкнула его в плечо, требуя места. - Не стой столбом, помоги мне её перевернуть!.. Может, ещё не поздно...
При виде раны стало дурно даже видавшему виды некроманту. Пущенный из пращи камень раздробил височную кость, но, к счастью, не проник глубже. Вейде положила два пальца на горло девушки, закрыла глаза - и Фессу показалось, что словно весь Великий лес, от мекампской степи до Железных гор и северных тундр, содрогнулся сейчас от непереносимой боли. Вейде глухо вскрикнула, голова эльфийки конвульсивно дёрнулась, однако пальцев от горла Рыси она не убрала. Волосы чародейки рванулись в разные стороны, словно от порыва сильного ветра, внезапно задувшего разом со всех уголков мира. Глаза набухли слезами. Ветви громадных дубов медленно склонились к земле, словно под гнётом незримой тяжести, листья стремительно пожелтели, сморщились, свернулись в трубочки, и злой ветер начал срывать их один за другим..Вейде тряслась, словно в лихорадке, с посиневших губ срывались неразборчивые слова - неразборчивые до тех пор, пока Фесс не сообразил, что эльфийка использует тот же самый мёртвый язык поклонявшихся Тьме народов, что и сам некромант - для плетения своих заклятий.
Светлые-то вы светлые, да при случае и Тьмой не преминете воспользоваться...
Вейде трясло всё сильнее и сильнее. Зубы эльфийки клацали, точно деревянные крестьянские башмаки, отбивающие ритм во время быстрого танца. Однако - Фесс вздрогнул, когда увидел, хотя, казалось бы, некроманту такие штуки должны быть не в диковинку - однако заклятье действовало, Рысь пошевелилась, вдохнула, закашлялась, и её вырвало кровью.
- Tanni yoarani... yoarannum tangate, - услышал некромант шёпот Вейде. И потом, уже на эбинском, - всё будет хорошо, малышка...
Над головами их уже вовсю гулял настоящий вихрь. Сила вырвалась на свободу, она дотянулась до уходящей в вечный мрак Рысиной души, но и в лесу она покрушила тоже немало.
Воительница приподнялась и села, поддерживаемая за плечи эльфийкой. Глаза быстро прояснялись, смертельная бледность уходила, сменяясь нормальным румянцем.
- Я пойду и разбужу твоих лежебок, - ледяным тоном сказала целительница. - Имею веские основания предполагать, что проснутся они живыми и совершенно здоровыми. После чего вам надо будет немедленно уходить. Лес вас больше не потерпит.
- Даже её? - Фесс кивком указал на Рысь. Та уже сидела, держась за грудь. Невольно некромант покосился на её висок - всё цело, никаких размолотых костей и прочих страхов. Просто пятно запёкшейся крови, будто просто содрана кожа, не более.
- Даже её, - лицо Вейде казалось сейчас глыбой зеленоватого льда. - Скажу больше - её в особенности.
По плотно сжатым губам, гневно сузившимся глазам некромант понял, что просить дальнейших разъяснений бессмысленно. Их не будет. И лучше на самом деле последовать совету целительницы - как можно скорее убраться отсюда, тем более что. Джайлз ещё жив и, значит, жива надежда его отбить, несмотря на перевес инквизиторов в числе.
- Едва ли тебе это удастся, - по-прежнему холодно сказала эльфийка. - На сей раз ты проиграл, некромант. И я вижу тени за твоей спиной... тени, что очень разгневаны твоим очередным поражением. Если бы ты только захотел отречься от своего гибельного дара! Если бы ты только... - она резко оборвала себя, тяжело вздохнула, со свистом выпуская воздух сквозь плотно сжатые зубы. - Но мечтать о недостижимом глупо, - наконец произнесла Вейде. - Ты не отречёшься. Вернее, я в этом тебя убедить не

Предыдущая страница 18 Следущая страница


19 Ник Перумов

смогу. Думаю, что не преуспеет и весь Коронный Совет Вечного леса.
- А кто же может преуспеть? - спросил Фесс. Он хотел заговорить с Рысью, но девушка, казалось, ещё не до конца пришла в себя.
- Кто может... может, смогла бы твоя мать, некромант. Или та, которую ты бы любил. Но ты ведь любишь, увы, только самого себя, вернее, Силу, которая в тебе. Не сверкай на меня глазом, не испугаешь. И я говорю правду, ты ведь это знаешь тоже.
- Не знаю, - так же холодно, в тон эльфийке, ответил Фесс. - Не уверен... сударыня, не уверен. По-моему, это не так.
- Мне ты не веришь... - задумалась целительница. - Ну что ж... видно, без этого не обойтись. Да не хватайся за меч! Я с тобой драться не собираюсь. Просто теперь я знаю, куда тебе следует направить свои стопы...
- По следам похитителей того, кого я обязался защищать! - резко сказал некромант.
- Вот именно... - вздохнула волшебница. - Кого ты обязался защищать... а что, если бы ты не "обязался", Джайлза можно было б спокойно оставить в руках Этлау и ему подобных?
- И это говоришь ты?! - вскипел Фесс. - Ты, которая сама навела Инквизицию на наш след?!
- Выбирай выражения, - Вейде поджала губы. - Я никого на ваш след не наводила. Не было нужды. Согласно договору Вечного леса со Святой Инквизицией отцы-экзекуторы имеют право как беспрепятственного доступа в лес, так и право погони. Не нарушив уложений, я ничего не смогла бы сделать. Радуйся тому, что я не открыла им путь! Иначе здесь оказался бы весь их отряд, и тогда тебе бы несдобровать.
- А кстати, почему они нас не догнали? - поинтересовался некромант, опускаясь возле Рыси на колени и приобнимая за плечи. От его внимания не укрылось, что лицо эльфийки неприязненно дрогнуло.
- Этлау подвела самоуверенность, - тем не менее ответила целительница. - Банальная человеческая самоуверенность. Большому отряду тащиться через заросли непросто, вот он и двинул налегке, помогая себе магией. Ну и отец Марк тоже старался, а как чародей он посильнее Этлау будет. Вот и опростоволосились. Слишком сильно верил Этлау в своих псов. А напрасно. Ни во что нельзя верить слишком сильно, особенно в то, что кажется тебе непобедимым...
Говоря так, эльфийка поднялась. Ещё раз выразительно посмотрела на Фессову ладонь, удобно устроившуюся на Рысином плече, дёрнула щекой и легкой, летящей походкой направилась прочь, вверх по склону холма. Наверное, и впрямь собиралась будить орка и гнома, пропустивших такие события!..
- Ты в порядке, Рыся? - некромант наклонился к своей спутнице.
- Страж Храма говорит одану рыцарю... я готова биться и дальше, - последовал слабый шёпот.
- Биться она готова... - проворчал Фесс. - Хвала Ночи, сама жива осталась. Как тебя этот недомерок из пращи в висок-то саданул!..
- Моя вина, одан, - Рысь опустила голову. - Не уследила. Ловок оказался, зараза, мал, как говорится, да удал! Хотела б я знать, где он таким штукам выучился...
- Я бы тоже хотел...
- Одан... а... долго я так?.. без сознания? И что с теми-то сталось?
- Недолго совсем, - соврал Фесс. - Они так тебя перепугались, что враз все улепетнули. Этлау первым драпал, аж пятки сверкали. Вон, я всё-таки достал одного, - он махнул рукой в сторону убитого инквизитора, так и не выпустившего дубины из рук.
- Здорово... - прошептала Рысь. Её головка как бы невзначай опустилась Фессу на плечо. - Один... одного мы положили... но... одан... кто же это такие, если страж и рыцарь Храма не могут справиться с ними, а ведут долгий бой на равных?..
- Может, другие стражи и рыцари? - наудачу предположил Фесс. Рысь глубоко вздохнула, поморщилась, помассировала грудь и покачала головой.
- У них совершенно другой стиль, одан рыцарь. Непривычный. Незнакомый. Ты заметил, как они блокировали? Не в скольжение, как мы, а в упор!.. Ставка на силу, силу и мгновенный взрывной ответ. Но...
- Молчи, - перебил он её. - Тебе вредно говорить много, Рыся. Молчи. Дорога длинная, всё ещё успеем обсудить...
С вершины холма донёсся знакомый рык разбуженного не вовремя орка. Ему вторил Сугутор, таким протяжным зевком, что задрожали листья на окрестных дубах и поникла трава.
- Где Джайлз? - оглядевшись, спросила Рысь. - Увели-таки?..
- Увели, Рыся. Но ничего, мы их догоним...
- Не со мной нынешней, - повесила голову воительница. - Знаю, нехорошо так говорить, но.. Страж Храма не может солгать, когда дело доходит до такого. Я не выдержу сейчас такой гонки, одан рыцарь.
- Да и скакать вам не на чем, - усмехнулась подошедшая Вейде. - Послушайся моего совета, некромант. Ты уже не спасёшь Джайлза. Иди к тому, что знает не в пример больше, чем я, кто сможет - если захочет - ответить на многие твои вопросы. Может быть, даже на все. Правда, точно не знаю, не хочу зря обнадёживать.
- Кто ж это такой? - удивился Фесс. - И где он?..
- Кто - увидишь сам. Если повезёт, конечно. А где - ты знаешь сам. Тебе наверняка про это говорили. И не один раз. Пик Судеб, как вы, люди, называете это место. Наверняка в Нарне тебе тоже советовали туда отправиться. Ну, скажи честно, советовали?
Фесс молча кивнул.
- Вот видишь, - устало вздохнула Вейде. - Советовали... С нарнийцами у нас война, но в мудрости, пусть даже и тёмной, им не откажешь. Послушайся ты их, некромант, - и всё было бы по-иному. Совсем-совсем по-иному. И, кто знает, может быть, ты вступил бы в Вечный лес не... непонятно кем, а другом и союзником, и зловещая тень Разрушителя отползла бы обратно за край горизонта... эх... - Вейде опустила голову, вздохнула. - А вместо этого... - она безнадёжно махнула рукой.
- Пик Судеб, говоришь ты... - мрачно проронил Фесс. - А Джайлза, значит, пусть себе колесуют и поджаривают на медленном огне?
- В который уже раз говорю тебе - ты его не спасёшь, - эльфийка устало прикрыла глаза, роскошные ресницы затрепетали. - Во-первых, они все конные. Во-вторых, каждый идёт о-двуконь. Ты по-прежнему считаешь, что в состоянии догнать их, имея на руках раненую, груз и всё прочее?.. Или же ты считаешь, что я, Вейде аэ Аллинир, нагло вру тебе в глаза, пытаясь спасти инквизиторскую шушеру?..
Фесс на миг вгляделся в мерцающие глаза эльфийки, закусил губу, отвёл взгляд.
- Нет, я не считаю, что ты мне врёшь, - елико возможно спокойно сказал он. - Умалчиваешь, не говоришь всей правды - но не врёшь.
- Что бы я ни говорила, это уже вопрос к твоему разуму - верить или не верить, - проронила Вейде. - Но я посоветовала бы тебе поверить. Разве я обманывала тебя? Я говорила честно, что есть. Могла бы умолчать - например, о том, что... ну ты сам понял.
Фесс угрюмо взглянул ей в глаза.
- То есть, короче говоря...
- Короче, ты их уже не догонишь, - резюмировала Вейде, сдувая со лба непослушную прядку. - Повторяю, вам сейчас одна дорога - к Пику Судеб.
- Так-таки и не догоним? - прищурился Фесс.
- Не догоните, - кивнула эльфийка. - И не только потому, что у инквизиторов кони. Тяжёлая телега их сильно задержит. Но...
- Но что? Договаривай, Вейде!
Лицо волшебницы вновь напряглось, словно она усилием воли отгоняла подступающее раздражение.
- Но не следует забывать о наложенном Этлау заклятии. Посмотри сам. Эти заросли с колючками прикрывают их путь широким полукругом, так что ты даже не сможешь идти вдоль их тропы. А сломать это заклинание тебе, я боюсь, не под силу.
- Мне - возможно, - процедил сквозь зубы некромант. - Мне - возможно, ну а как насчёт тебя, достопочтенная Вейде, могущественная волшебница Вечного леса? И, кстати, с каких это пор независимая держава Светлых эльфов стала покорна воле инквизиторов? С каких это пор их заклинания имеют тут такую власть?..
- У тебя, я слышала, были нелады с памятью, - ядовито усмехнулась эльфийка. - Я же говорила тебе. Инквизиторы стали обладать всеми этими и ещё многими другими правами, о коих я не упоминаю просто за недостатком времени, с того момента, как Вечный лес и Аркин подписали договор о совместной борьбе против Тьмы. И, должна сказать тебе, некромант, - если бы не этот договор, ты бы тут уже не стоял. Плавал бы.... частицей... не знаю кем... в океане мрака, твой разум влился бы в колоссальный конгломерат уже поглощённых Ею, сознание бы угасло...
- Почему ты так уверена в этом?!
- Потому что мы в Вечном лесу тоже знаем, что такое трактат "О сущности инобытия", некромант. Как и многое другое. Пойми наконец, для нас ни Тьма, ни Ночь не есть синонимы Зла. Свет, Огонь, Солнце могут быть, ты отлично это знаешь, ничуть не менее беспощадными и убийственными. Мёртвые пустыни за Восточной Стеной Салладора, где Солнце - настоящее проклятье, неплохое тому подтверждение. И, тем не менее, мы, эльфы, стояли и будем стоять за Свет вместе со всеми, у кого есть голова на плечах: потому что наши леса хоть и боятся засух и суховеев, но расти могут только под Солнцем. А во Тьме они погибнут, окончательно и бесповоротно. Такой вот простой закон. Ничто не должно превалировать, некромант, природа устроена так, что каждая её часть важна и необходима. Ты тоже необходим... был бы, занимайся ты лишь упокоением кладбищ. Работа нужная и важная, опасная и благородная. Но ты пошёл дальше. Взалкал силы с Тёмной стороны. И... погиб для своего же дела. Иди на Пик Судеб, некромант, это лучшее и единственное, что я могу тебе посоветовать.
Вейде отвернулась. Наступила тишина, правда тотчас же нарушенная оглушительно-радостным воплем Сугутора с вершины холма:
- Милорд мэтр!.. Живы!..
Орк и гном, тяжело топая, дружно ломанулись вниз по склону.
- Эхма, мэтр, помочь-то мы и не смогли, - сокрушённо проворчал орк, оказываясь рядом. Видно было, что ему очень хочется хлопнуть Фесса по Плечу. Некромант усмехнулся и хлопнул орка сам. Сперва орка, а потом и гнома.
- Долго ж мы спали, - вздохнул Сугутор, выразительно косясь на тело убитого Фессом инквизитоа. - Слушай, орчина, ты что-нибудь помнишь? Я, после того как эти черноризцы на меня в болоте навалились - ни-ни, ничего, словно пивом крепким упился...
- Да и я тоже не помню, - Прадд развёл здоровенными ручищами. - Всё отшибло... Где мы, милорд мэтр? Что это за лес?.. И кто сии прекрасные дамы?..
- В кои веки сподобилась получить комплимент от орка, - вздохнула Вейде. - Ну, Прадд, если тебе так интересно, то это - Рысь... свободная воительница. А я... ну, что ж, можно и показаться в истинном облике столь неожиданно галантному орку...
Вейде негромко что-то сказала, плавно обводя лицо тонкой кистью с длинными пальцами. За её рукой в воздухе оставался тонкий шлейф зеленоватого пламени. Эльфийка выпрямилась, прогнулась, высоко и гордо вскидывая голову и...
Все молчали. Потому что видели перед собой не просто целительницу или даже волшебницу Вейде. Перед ними стояла королева, гордая и величественная Vaeide ae Allinyr, Reina ad Evvegree, королева Вечного леса на одном из забытых наречий...
Длинное платье ниспадало до пят, плотно обтягивая немыслимо тонкую талию и высокую грудь. Волосы обрели цвет молодой весенней листвы и вились за спиной, точно сказочный плащ; длиной эта грива доходила до самой земли. Цепочка ничем не скреплённых крупных адамантов горела живым пламенем, бросая многоцветные блики. Лицо Вейде осталось прежним, только... только отчего-то стало казаться очень, очень величественным.
На талии, которую Фесс смог бы обхватить двумя ладонями, а Прадд, наверное, так даже и вовсе одной, висел длинный и тонкий меч, пожалуй, скорее даже шпага, вложенный в два кольца на перевязи. Где эльфийка прятала оружие, пока оставалась в своём прежнем облике, можно было только гадать.
Первой на одно колено опустилась Рысь, за ней - Прадд. Поколебавшись, их примеру последовал и Сугутор. Стоять остался один некромант.
- Поза твоих спутников мне нравится существенно больше, чем твоя, чародей Мрака, - холодный голос королевы звенел, словно льдинки, ударяясь о камни в быстром потоке.

Предыдущая страница 19 Следущая страница


Хранитель мечей: Странствие Мага - том 2 20

- Тебе настолько нужно это формальное преклонение? - спросил Фесс. Нельзя сказать, что преображение Вейде. оставило его совершенно спокойным и равнодушным. - Я не кланяюсь никому и никогда, королева Вечного леса. И я не боюсь прослыть невежливым или грубым. Я не помню всей правды о себе, это верно... но я пришёл из другой, надзвёздной страны. Это не есть моё преимущество, это не есть моя привилегия. Я готов делом выказать своё уважение к тебе и благодарность за помощь и излечение моих друзей, а не пустыми поклонами, которые, право же, стоят слишком дёшево.
- Смелая и прямая речь, - процедила Вейде. - О да, я верю, ты мог бы помочь нам. Перебить сотню-другую зомби, взбреди им в голову двинуться к нашим пределам. А как насчёт живого противника? Я видела, с какой лёгкостью ты убил того инквизитора, такого же человека, как и ты, кстати.
- Ты хочешь, королева...
- Как ты знаешь, - резко перебила его Вейде, - на наши южные и юго- восточные рубежи часто совершаются набеги. Народ невысокликов, сиречь половинчиков. Из луков они стреляют ещё лучше моих воинов, а уж пращами пользуются так, как никто в Эвиале. Они пробираются в Лес, охранные заклятия на них не действуют - или почти не действуют. Их цель - охота за живым товаром, особенно за девушками. Так вот, некромант, очень недурно умеющий при этом владеть мечом, возьмёшься ли ты вызволить из плена моих подданных, захваченных в последнее время, которых невысоклики держат в заточении, пока не продадут работорговцам Салладора, Эбина или Арраса?
- Что же ожидает некроманта в том случае, если он возьмётся помочь королеве Вечного леса?
Лицо Вейде вновь исказилось гримасой презрения.
- Хороший наёмник всегда долго торгуется, - сквозь зубы произнесла королева. - Чего тебе надо, некромант? Золото? Самоцветы? Зачарованное оружие? У меня всего в изобилии.
- Спаси Джайлза, королева, и я верну тебе всех пленниц, каких только смогу, - или умру, пытаясь, - спокойно глядя ей в глаза, сказал Фесс. - Спаси Эбенезера, и я окажусь перед тобой в очень, очень большом долгу. Быть может, даже спасения всех до единой эльфиек-рабынь, разбросанных по Эвиалу, окажется недостаточно, чтобы вернуть то, что я окажусь тебе должен. Ты видишь, насколько я откровенен с тобой? И не говори, пожалуйста, что я недостаточно почтителен или не преклоняюсь перед твоей красотой, королева.
Вейде молчала. Она явно растерялась.
- Почему же ты молчишь, королева? Твой наёмник, - он усмехнулся, - просит о такой малости, о сущем пустяке для столь могущественной волшебницы, как ты. Спаси его или... или хотя бы позволь нам догнать отряд Этлау, и пусть исход боя решат наши мечи.
Вейде молчала. Молчала, опустив голову, яростно теребя прядь волос, точно желая выдрать их совсем.
- Ты молчишь, гордая королева. И твоё молчание означает, что союз с инквизиторами для тебя важнее жизни и свободы твоих же сородичей. Что ж, я приму это к сведению. И... попытаюсь, несмотря ни на что, последовать за Джайлзом. Может быть, я ещё успею. А может быть, и нет. Прощай, королева Вечного леса, надеюсь, следующая наша встреча не будет столь печальной. А насчёт эльфиек... скажи мне, где их прячут. Просто так, на всякий случай, скажи. Быть может, неверная судьба некроманта занесёт меня и в те места, и тогда я вспомню, что прекрасная и гордая королева Вечного леса оказала мне одну очень, очень важную услугу.
Губы Вейде дрожали, казалось, она вот-вот разрыдается.
Неожиданно она подняла руку над головой, прищёлкнула пальцами.
Из кустов на дальней стороне холма появился вооружённый эльф. Быстро подбежал к королеве, отдал несколько мешочков, два тубуса, поклонился и такой же рысью кинулся прочь.
- Возьми. Тут карты. Золото я тоже приложила, немного, потому что это не плата, а дружеская помощь. Мои эльфы уже навьючили вашу лошадку припасами. Трогайся, некромант, тебе пора в дорогу. Пик Судеб ждёт тебя. И вы все, - она обвела взглядом спутников Фесса, - прощайте тоже. Не обещаю, что мы встретимся вновь. Наступает время огня и крови, когда, расставаясь, лучше всего прощаться навсегда.
На сей раз Фесс всё-таки поклонился. Вместе с остальными.
Ведя в поводу навьюченного конягу, они медленно двинулись прочь. Шипастые кусты, непроходимая преграда, по-прежнему не давала им следовать непосредственно за инквизиторами. Куда они направятся после этого, оставалось только гадать. Правда, что было совершенно ясно: ни Этлау, ни Марк не станут долго тянуть с "отступником" - едва ли Ордос будет хладнокровно взирать на это судилище и едва ли милорд ректор Анэто, знай он о происходящем, допустил бы исполнение обвинительного приговора. Поэтому, если святые братья и в самом деле хотят преподать Академии "хороший урок", им надлежит поторопиться. То есть самое логичное для них - это отвести Джайлза, например, в недальний Эгест и там поспешно сжечь, пока туда не добрались посыльные Академии, с которыми, как известно, шутки плохи. Эгест? Да, близко, да, удобная дорога... Очень заманчиво. Наверное, так и следует поступить. Потому что другая возможность - это тащиться по тракту, что идёт между юго- западной окраиной Вечного леса и Морем Призраков, окольной дорогой в Мекамп. Можно, конечно, только зачем? В Эгесте случилась вся история с саттарской ведьмой, в Эгест был послан незадачливый чародей Эбенезер Джайлз, следовательно, в Эгесте и надо подвести черту под этой историей. Слухи о случившемся в Кривом Ручье разойдутся широко по Эгесту, от моря на юге до гор на севере, следовательно, в Эгесте же должны были разойтись слухи и о том, как справедливая Инквизиция карает тех, кто дерзнул пойти против неё.
Да, всё понятно и логично. Только уж слишком логично. Этлау и Марк не дураки, они легко поставят себя на место своего противника и постараются рассудить так же, как рассудил бы и он. А потом, само собой, поступить наоборот.
Итак, Этлау и Марк отвели своих. У них в лапах ценный пленник, конечно, не такой ценный, как сам некромансер, но всё-таки. Не часто удаётся сцапать Светлого мага, пойманного на служении Тьме! И за плечами горстки инквизиторов - полуторатысячный отряд, который, увы, ему, Фессу, не перебить. Если бы на полную действовала его магия - тогда, быть может, да, не так уж трудно бросить на этих воинов несколько сот зомби. Зомби отцы-экзекуторы, конечно, в конце концов порубят, но от вражьего войска тоже останется лишь воспоминание. Этлау не такой дурак, подобной глупости он не сделает. Напротив - инквизитору сейчас как воздух необходимо развернуть настоящую охоту на некроманта. Именно сейчас, когда за спиной у Фесса окажется не сильно дружелюбный Вечный лес, а впереди - ласково распахнутые объятия святых братьев.
Этлау наверняка постарается перекрыть все дороги из Вечного леса. Другое дело, что сам он удесятериться не сможет, пикеты и заслоны мы сметём... однако и это Этлау должен прекрасно понимать. Что же он сделает? Как бы ты стал ловить опасного некромансера, Фесс, очутись ты вдруг на месте отца-экзекутора третьего как будто бы разряда?..
Два дня пути до края Вечного леса. Через заросли, колючки и шипы. Не обманывай себя, некромант, тебе их не догнать. Единственный шанс - перехватить по пути... то есть угадать, куда они направятся сейчас, и обмануть бдительность всего остального отряда отца Марка, наверняка начавшего большую облаву...
Поразмыслив, Фесс решил, что у Этлау единственный шанс - это задавить некроманта численностью. Притом на поле боя обязательно должен быть тот, кто способен погасить магию. Этлау и Марк - но, может, такое под силу и кому-то ещё?.. Значит, остаётся только один метод. Окружить Вечный лес сетью секретов. Они отнюдь не должны пытаться задержать некроманта, о, нет, инквизиторы, к сожалению, не настолько глупы. Только наблюдение. Секреты заметят отряд Фесса, дадут знать остальным. И тогда, вне пределов Вечного леса, в окружении, без способности колдовать у некроманта точно не останется никаких шансов.
Выходило, что надо идти не на юг, не на запад, а большим крюком куда-то на север и лишь потом выходить в пределы Эгеста. Всё это потребовало бы немало времени, и у инквизиторов оказалось бы предостаточно возможностей свершить "суд скорый, но справедливый" над несчастным магом Воздуха. Так что ж? И в самом деле, махнуть рукой на беднягу Джайлза и направиться к Пику Судеб? Нет, это, конечно же, полная ерунда. Пик Судеб от него, Фесса, никуда не уйдёт и уйти не может. А вот Джайлз...
- Идём на запад, - наконец решился Фесс. - Знаю, знаю, на этом пути наверняка будет до невозможности много засад. Но иначе всё просто теряет смысл. Они сожгут Джайлза, как до этого сожгли саттарскую ведьму.
Брови Рыси поползли вверх.
- Какую такую ведьму?
Пришлось во всех подробностях поведать воительнице приключившуюся в Кривом Ручье историю.
- Понятно, - прищурилась Рысь. - Знамо дело. Жги всех, авось тогда и ведьмы не пропустишь...
- Вот именно, - сказал некромант. Так что - пойдём напролом, - Фесс обвёл своих спутников тяжёлым взглядом. - Иначе у нас просто не будет шансов достать Этлау и вытащить Джайлза. Да, я знаю, их там полторы тысячи. Но бросить Эбенезера погибать я всё равно не могу.
- И зачем вы нам это говорите, милорд мэтр? - поинтересовался Сугутор, с неослабным вниманием рассматривая собственные ногти. - Ваше слово есть ваше слово. Слово надо держать. Мальчишка угодил в беду, сражаясь плечо к плечу с нами. Так какая разница, сколько там будет стражников, пятнадцать человек или пятнадцать сотен? Перебьём всех и вытащим его, чего ж тут лясы точить зря? Верно я говорю, Прадд?
- Верно, Сугутор, - против обыкновения, орк назвал гнома полным именем, а не обычным своим полунасмешливым "Суги", от которого тот приходил в бешенство. - Верно ты говоришь, и на сей раз я соглашусь со всем. Стыд нам и позор, что под инквизиторские стрелы подвернулись, себя не уберегли и милорда мэтра одного оставили. Надобно искупать...
- Прадд, ты чего? - резко сказал Фесс. - И думать забудь что-то там искупать! В бою, знаешь ли, от стрелы не увернёшься, тем более когда она в упор пущена. Брось, прекрати, а то ещё полезешь сгоряча куда не следует и снова какую-нибудь гадость отравленную схлопочешь. Всё понял? К тебе, Сугутор, это тоже относится.
Орк и гном согласно закивали головами, хотя Фесс не сомневался, что они пошлют это обещание к воронам при первом же удобном случае.
Они двинулись в путь. Дорога через Вечный лес оказалась не из трудных, наверное, сама Вейде следила, чтобы беспокойные гости как можно скорее убрались из её владений. Два дня пути - и Вечный лес остался позади, выпустив отряд Фесса из своих зелёных, не подвластных зиме объятий.
А впереди, в Эгесте, зима, похоже, окончательно решила, что настала её пора. Путники пересекли границу, и в лицо тотчас ударил секущий ледяной ветер, полный мелкой, сухой и жёсткой снежной крупы. Вокруг расстилались белые поля, метель успела выбелить рощи и перелески, и казалось невероятным, что всего в нескольких лигах за спинами странников вовсю зеленеет листва и беззаботно, словно ранней весной, распевают птахи.
- Бррр... - поежилась Рысь. - Что случилось с зимой в этом году? Отродясь не помню такой ранней...
- Случалось и хуже, сударыня, - отозвался Сугутор. - Как сейчас помню, я ещё мальчишкой, как говорится, был...
- Я тебе не сударыня, - резко оборвала его Рысь. - Шлюх великосветских так звать будешь. А у меня имя есть.
- Ладно, ладно, Рыся, не кипятись. Имело б смысл кипятиться, так от тебя, как от чайника, тепло бы происходило. А так...
- Инквизиторы постарались, не иначе, - торопливо сказал Прадд, предупреждая гневную реплику воительницы.
- С чего это ты взял? - обратился к нему Фесс, плечом закрываясь от ледяных режущих порывов.
- Мало ль у них мастеров погоды, мэтр? Долго ль тому же Этлау или Марку в Эгест весть подать, с ними снестись, а тем - нам в мор... извини, Рысь, в лица ветер пустить?
- Всё может быть, - кивнул Фесс. - Я, правда, никогда не слышал, чтобы среди мастеров святой магии встречались бы хорошие погодники, но... от инквизиторов, ты прав, всего можно ждать.
На ночь пришлось забиться в пустой сенной сарай. Всё сено рачительные хозяева уже успели вывезти, еле-еле набралось на подстилку. Поколебавшись, Фесс велел орку и гному собрать каких ни есть дров. Не слишком-то разумно применять магию, когда прорываешься мимо вражеских отрядов и лучшая твоя защита - скрытность; но все настолько иззябли и выбились из сил, что без огня бы просто пропали.
Фесс протянул острие посоха к сложенной куче хвороста, начал заклинания... и с внезапным стоном прижал ладонь к глазам. Резкая вспышка едва не ослепила некроманта.
Бревенчатые стены сарая исчезли. Он стоял в густой толпе народа, под медленно падающим с чёрного неба снежком. Вокруг поднимались добротные двух- и трёхэтажные кирпичные дома под красными черепичными крышами, из труб поднимался беловатый дымок. Город казался крупным, вполне возможно, что это был Эгест.
- Везут, везут! - зашумели в толпе. - Чернокнижника везут!..
Толпа есть толпа. Она всюду одинакова и всюду охоча до кровавых зрелищ. Ей всё равно, кого жгут, колесуют или вешают. Развлечений мало,

Предыдущая страница 20 Следущая страница


21 Ник Перумов

все они грубы и непритязательны. Казнь - самое острое. На неё приходят посмотреть и стар, и млад. Этого Фесс... впрочем, не совсем Фесс, ещё у него тогда было какое-то иное имя... - понять не мог. Не мог никогда.
Он поискал глазами - однако костра не увидел. Посреди площади возвышался дощатый помост, однако без плах, виселиц, колес или иных приспособлений для лишения преступников их бесполезной жизни максимально зримым и впечатляющим образом.
А ещё на помосте стояли четверо. Их некромант узнал сразу, хотя все они носили чёрные плащи и глухие кожаные маски.
Худой верзила, стоит несколько скособочившись - неудивительно, если тебя насадили на некромантово копьё из чистого праха. Толстяк, маска справа вздувается от повязки - там, где было ухо, прошлась сабля Рыси. Низенький половинчик. И ничем не примечательный человек, четвёртый из того памятного отряда, тоже оставшийся целым и непопятнанным. Видимые признаки отсутствовали, но кем же ещё мог он быть?
Некроманта, похоже, никто не замечал, он невидимкой стоял в толпе и видел, как площадь поделили пополам два многочисленных отряда стражников инквизиции - не наёмников из тех же Лесных кантонов, нет - именно солдат в плащах с кровавым кулаком в круге, гербом святых братьев на груди. Внушительного вида гизармы со всякими устрашающими крюками и пробойниками, крепкие доспехи, не ограничивающие тем не менее подвижность, полузакрытые шлемы... Эти воины не казались зелёными новобранцами или же теми, кто привык лишь разгонять, к примеру, безоружных горожан.
Толпа послушно раздалась, воинам не пришлось даже пускать в ход древки гизарм. По широкому коридору к помосту медленно, натужно скрипя колёсами, двигалась здоровенная телега, влекомая четвёркой сильных коней. На телеге, раскачиваясь, дико и бессмысленно торчал, уставившись в небо, заострённый кол, к которому приколочен был косой крест.
Символ Спасителя - перечёркнутая стрела, нацеленная в небеса.
И на косом кресте - распяленный человек. Его руки и ноги привязаны к доскам сыромятными ремнями. Человек бессильно висит на них, уронив голову на грудь. Похоже, он то ли без сознания, то ли окончательно утратил как волю к жизни, так и страх перед смертью, и ему всё равно, останется он жив или умрёт.
Фесс стиснул кулаки, в груди его всё заледенело. Конечно, сомневаться не приходилось - на казнь везут Джайлза, Эбенезера Джайлза, незадачливого мага, взявшегося за задание Инквизиции, да в результате оказавшегося на эшафоте.
Оставалось только гадать, какие силы явили Фессу это видение. То ли он сам, его мысль, непрестанно возвращавшаяся к судьбе схваченного мага Воздуха, то ли Джайлз каким-то образом сумел дотянуться до своей последней надежды, некроманта, сбившего его с пути истинного...
Правда, оставалась и ещё одна возможность.
Отец Этлау или же глава эгестской Инквизиции отец Марк. Оба сведущи в святой магии. Если они могли погасить всё волшебство на поле боя, то, чем Тьма не шутит, могли и послать пока ещё не схваченному некроманту подобное видение. Мол, смотри, смотри хорошенько, что ожидает твоего дружка...
Как бы то ни было, Фесс стоял, замерев, в жадно пялившейся толпе, не в силах даже послать весть обречённому магу, чтобы в последний свой миг тот видел вокруг не только лишь азартно выпученные буркалы добрых эгестских обывателей, пришедших поглазеть на казнь...
За телегой длинной цепью шли важные чины святых братьев: Фесс узнал и Марка, и Этлау. С ними было не меньше трёх десятков других, в одинаковых серых балахонах со зловещим гербом на груди. Палачей не появилось, и Фесс решил, что расправу будет творить та же самая четвёрка. Странно - они всё-таки воины, и очень неплохие, для таких исполнять обязанности профосов - бесчестье, смертное оскорбление. Или для них не существует уже и самого такого понятия, как честь?.. Нет, нет, он ошибается, он же помнит, как они сражались - меч против меча и стрела против стрелы. Все на равных. Привыкшие к палаческой работе мерзавцы так не дерутся. Те по большей части норовят пырнуть в спину и на бой выходят, имея самое меньшее двадцатикратный перевес.
Сейчас будет обычная, глумливая церемония, с тоской подумал Фесс. Будут читать приговор, битком набитый лживыми и абсурдными обвинениями, которым тем легче верят, чем они лживее и абсурднее. Например, можно сказать, что осуждённый чернокнижник каждый день за ужином потреблял жареное бедрышко пятнадцатилетней девственницы. Или ещё что-нибудь в этом же роде. Или что год за годом травил посевы и скот в Эгесте - неважно, что сам чернокнижник отродясь в этих местах не бывал. Кому это интересно? Кто станет ломать над этим голову?..
Телега наконец остановилась возле эшафота. Этлау, Марк и ещё десяток инквизиторов поднялись наверх. Остальные стали сгружать крест с телеги, перетаскивая его на помост. Заметно было, что процедура эта у святых отцов отработана неплохо: тали, лебёдка, раз-два-три, и крест уже на эшафоте, уже закреплён, и барабанщики, цепью окружившие к тому времени помост понизу, грянули глухую частую дробь.
Приговор взялся зачитывать сам отец Марк. Этлау скромно остался стоять в сторонке, потупив очи. Строчки сего сочинения Фесс пропустил мимо ушей. Не было сил слушать этот вздор, сочинённый подлецами и мерзавцами для дураков и тупиц. Напрягся он, лишь когда глава эгестской Инквизиции объявил собственно сам приговор:
- Повинен смерти и да будет расчленён живым!..
Толпа дружно ахнула. Фесс только и мог что стиснуть бесплотные кулаки - от столь же бесплотной и бессильной ярости. Расчленён живым. Это пострашнее колесования или там сожжения. Виселица по сравнению с этим - неслыханная милость, смерть быстрая и легкая. Это значит - рядом с несчастным магом будут стоять трое или даже четверо опытных чародеев-целителей, поддерживая жизнь в истекающем кровью обрубке тела. Мечи профосов будут медленно отсекать член за членом, сперва пальцы, потом ступни и кисти, потом... остановятся они, лишь когда останется только туловище. Обречённый не умрёт ни от болевого шока, ни от кровопотери - от всего этого его защитит магия. Весёлая казнь. Толпа её очень любит. Жаль только, толпу редко балуют подобным замечательным развлечением...
Фесс испытывал неодолимое желание очутиться сейчас в Эгесте. Призвать Тьму, смерть, все, что угодно, стать хоть Апостолом Тьмы, хоть Разрушителем во плоти - но стереть с лица земли и палачей, и тех, кто отдаёт им приказы, и тех, кто стоит с гизармами, глупо выкатив глаза, всех этих усердных служак, которые, само собой, "всего лишь выполняли приказы", и тех, кто смотрит, сопя, пыхтя и пуская слюни, на всю эту экзекуцию. Да что там тех, кто смотрит! Фесс стер бы с лица земли весь город, со всеми его обитателями, отправив их по примеру Атлики "сливаться со Тьмой". На миг он даже пожалел, что не читал рокового трактата, трактата "О сущности инобытия".
Закончив произносить приговор, отец Марк вплотную подошёл к приговорённому.
- Желаешь ли отречься от Тьмы злобной, покаяться в делах своих перед Спасителем? Желаешь ли принять из рук Его предстоятелей последнее...
"Ну, скажи же, скажи! Плюнь им в наглые хари! Пусть не думают, что так легко можно сломать мага Академии Высокого Волшебства!"
- Желаю... отречься, - вдруг услыхал Фесс. - Каюсь... во всем... Молю... о снисхождении... боюсь... я... - раздался всхлип. Кто-то в толпе загоготал, однако тотчас осёкся, стоило отцу Марку метнуть туда грозный взгляд.
Фесс закрыл лицо руками. Не сдюжил ты, Эбенезер... хотя кто бы на твоём месте сдюжил? И ты сам, некромант, ты так уверен, что стал бы гордо плевать в лицо палачам? Или ты и в самом деле думаешь, что быть расчленённому и быть повешенному - одно и то же, если в конце концов всё равно умирать?
Не ведомо, ожидали того инквизиторы или нет. Во всяком случае, внешне всё происходило более чем буднично. Вышел из рядов святых братьев какой-то попик, что-то пошептал над приговорённым, чем-то помахал в разные стороны...
Потом было долгое отречение. Голос Эбенезера срывался, дрожал, то и дело перемежался всхлипами. Он каялся во всём. Что поддался на вражьи посулы, что отверг пути Добра и Света, что вместе с проклятым некромансером творил... в общем, список того, что он творил, был весьма длинен и донельзя малоаппетитен. Жареные бедрышки пятнадцатилетних девственниц в нём, во всяком случае, присутствовали.
Фесс хотел бы бежать, хотел бы порвать это видение, потому что ясно было, что они опоздали и весь их поход лишился смысла. Мага казнят. Пусть не столь зверским способом, как расчленение, но всё равно - виселица или плаха не есть помилование.
- Вы слышали? - гремел тем временем отец Марк, обращаясь к толпе. - Слышали признания заблудшей овцы, отбившейся от стада доброй паствы? Слышали, как опасно оказываться на пути Тёмного чародея и внимать его прельстительным речам? И я, скромный слуга Спасителя, недостойный отец Марк, говорю вам - ищите некроманта. Но, если найдёте - не говорите с ним, берите его и сразу же шлите весть нам! Не давайте ему ни крова, ни пищи. Наступила зима, и зверь потянется к жилью. Ему не укрыться в заснеженных полях, ему не спрятаться в промороженных пущах. Он выйдет к жилью. И тогда вы, добрые чада Святой Матери нашей, единой Церкви Спасителя, положите конец чёрному пути злобного чародея. Не бойтесь - всякий, кто сложит свою голову в схватке с чудовищем, прямо попадёт к престолу Спасителя, будучи принят там как святой и добродетельный мученик. Ну а теперь... - Марк повернулся к несчастному Джайлзу, по-прежнему висевшему на кресте. - Положим конец его печальной истории. Приговор вынесен, и приговор суров. Но... поелику преступник смирился, раскаялся и отрёкся, расчленение будет заменено... - отец Марк сделал эффектную паузу, и вся площадь затаила дыхание, - медленное расчленение будет заменено быстрым.
- У-у-у-ах! - вздохнула толпа.
Фессу показалось, что внутри у него взорвался огненный шар, излюбленное оружие мастеров огня. Не помиловали. Несмотря на раскаяние и отречение. Почему, отчего, зачем?! Ведь вся площадь видела...
Эбенезер взвыл протяжным, дурным голосом, окончательно теряя остатки самообладания. Забился, задёргался на кресте - но недолго. Невысоклик в маске быстро и мягко шагнул вперёд, махнул рукой - горе- волшебника стеганул по губам грузик на гибком хлысте. Эбенезер поперхнулся кровью и закашлялся.
Крест опустили, четверо профосов быстро и аккуратно сняли ремни. Опять же при помощи лебёдки подняли из-за края помоста и поставили стоймя широкое колесо, осуждённого прикрутили к ободу.
Фесс очень хотел закрыть глаза, но у него не получалось. Он не мог даже мигать. Он видел, как четверо в масках взялись за мечи. Медленно подняли их. Подошли вплотную к приговорённому...
- Некромант, ну где же ты, некромант!!! - вдруг завопил Джайлз.
- Руби! - резко крикнул Этлау. - Руби немедля!
Четыре меча рубанули разом, и у несчастного вырвался дикий крик. Брызнула кровь, щедро орошая помост. Потом ещё, ещё и ещё. Отрубленные пальцы падали на окровавленные доски; палачи рубили быстро, в соответствии со "смягчённым" приговором, но всё-таки недостаточно быстро. Во всяком случае, толпа насладиться успела сполна.
Фесс тоже смотрел, смотрел, смотрел на быошегося в муках Джайлза, и у некроманта не было слов, чтобы описать эту муку.
Они заплатят. О да, они заплатят. Пусть это не спасёт Эбенезера и не вернёт его к жизни. Но эти псы узнают, что безнаказанно убивать они больше не смогут. Они умрут. Все, кто сейчас на помосте и около него. Они умрут или умрёт он. Потому что если он не отомстит за мага, то... всё лишается смысла. Высокие слова бледнеют и покрываются пеплом. Он не достоин будет жить, если одним воздухом с ним по-прежнему будут дышать Этлау, Марк и та четвёрка.
Да, первым был Ирдис Эваллё. К его гибели Инквизиция не приложила руку - хотя кто, как не она, травил несчастную саттарскую ведьму и довел её до того, что та решила отомстить, да просчиталась, натравив Дикую Охоту совсем на иную добычу?
Второй стала та самая саттарская ведьма. Сожжённая на костре и тоже молившая перед смертью о спасении его, некроманта. Он не смог. Не спас. Насилу вырвался сам. А теперь гибнет, исходя кровью, Джайлз и тоже в отчаянии звал его, Фесса, в свою последнюю минуту... напрасно звал.
Третий. Троим ты давал слово, троим обещал защиту. Не смог. Не исполнил. Не сдержал. Так какая ж тебе цена, некромант?! Грош? Нет, меньше. Ничто. Ты - никто и ничто. У тебя не остаётся ни чести, ни Достоинства. Всё, что ты можешь сделать теперь - это убить убийц. И... подумать о том, почему все оказывающиеся рядом с тобой гибнут один за другим. Едва-едва спаслись от яда Прадд и Сугутор, по краю бездны идёт Рысь... Что же, они станут следующими? Не пора ли понять, горе- некромант, что похоже, единственно возможный для тебя исход - это одиночество, полное и абсолютное?..
Бесновалась вкруг толпа на площади, опьянев от вида крови. И Фесс словно наяву увидел тянущиеся с закрытого снеговыми тучами неба чёрные воронки смерчей, сметающие всё на своём пути - башни, бастионы, храмы, дворцы, не щадящие никого из этой отвратительной живой каши, очищающие от неё землю, как лекарь прижигает рану калёным железом, когда начинает возникать заражение.
Это было сладко. Это было... это было как обретение себя. И бесчисленными очами с тёмного неба прямо в душу Фесса глянула та самая Тьма, от которой он так усердно и безуспешно пытался скрыться.
Джайлз уже не кричал. Тело его превратилось в залитый кровью обрубок. Последний удар нанёс худой верзила, голова несчастного мага покатилась по эшафоту, толстяк ловко поймал её, высоко поднял, показывая народу.
- У-у-у-у-а! - отозвалась площадь.

Предыдущая страница 21 Следущая страница


Хранитель мечей: Странствие Мага - том 2 22

И в тот же миг видение прервалось.
Фесс вновь увидел стены сенного сарая, серые брёвна, остатки паутины по углам, сор и сенную труху на дощатом полу...
- Мэтр!.. Да милорд мэтр же! - отчаянно тряс его гном. - Вы же в крови весь, милорд мэтр!..
Фесс не слушал его. Отчаяние было слишком глубоким, слишком сильным, давящим так, что само существование лишалось смысла. Отомстить?.. К чему, зачем, для чего?.. Не проще ли?..
В какой-то миг могло случиться непоправимое. Рука некроманта рванула из-за пояса острый и тонкий стилет, коротко, без замаха, ударила в горло Фесса. И если бы не отчаянный бросок Рыси, ногой выбившей оружие, эта история, возможно, прекратила бы своё течение.
Фесс не удержался на ногах, упал, замер, прикрывая руками голову. Встревоженные друзья бросились к нему.
- Мэтр, мэтр, что случилось, мэтр?!
Фесс сел. Тяжело дыша, утёр мокрое - не то от пота, не то от слез - лицо. Тяжело вздохнул, обвёл спутников взглядом.
- Джайлз казнён. Сегодня, сейчас. В Эгесте. Я всё видел. Стоял там... и ничего не мог сделать. Ничего...
Конечно, они стали спорить. Конечно, Прадд, Сугутор и Рысь в три голоса принялись убеждать некроманта, что всё это было просто наваждением, посланным, вне всякого сомнения, теми же отцами Марком и Этлау, чтобы сбить их с толку, уверить, что теперь-то в Эгест идти точно незачем...
Фесс не спорил. Он терпеливо выслушал все утешительные речи. Он даже отдал Прадду по его настоянию и меч, и кинжалы. Однако, когда все наконец выдохлись и утихли, сказал - негромко, но так, что спорить или возражать ни у кого не возникло желания:
- Джайлза расчленили. Это сделали те самые инквизиторы, с которыми мы бились в Вечном лесу. Я иду в Эгест и либо положу их, либо лягу сам. Третьего не дано. Никого с собой не зову. Похоже, пришла пора одиночества мага...
Разумеется, они все замахали руками и закричали все разом. Разумеется, они все немедленно поклялись, что пойдут за ним хоть в сам Аркин, ловить архипрелатов и прочих тамошних птичек. Разумеется, никто из них не захотел остаться позади. Несмотря на все усилия Фесса и его же предостережения.
Они кое-как скоротали ночь у огня, всё-таки разведённого посредством Фессова чародейства, и утром, едва лишь рассвело, тронулись дальше.
За ночь намело снегу, идти было тяжело. Волей-неволей они свернули на тракт, где уже была пробита наезженная санная колея. Кто-то пустился в дорогу ещё до света...
Они шли, ни от кого не скрываясь. Хватит бегать и таиться. Пусть боятся они нас, а не мы - их.
Тракт и в самом деле ожил. Потянулись санные обозы, похоже, селяне решили воспользоваться ранним зимником, поехали торговать. На странный отряд косились, но, похоже, грозные речи отца Марка досюда ещё не дошли. Фесс опирался на свой посох, однако янтарное навершие сейчас казалось простым и неказистым камнем, и возчики хоть и косились, но шарахаться в разные стороны отнюдь не спешили. Так хотелось верить, что вот они-то бы и не пошли на площадь жадно глазеть на казнь и упиваться чужими страданиями, но... Фесс знал, что это не так.
Конечно, если б не конь, им пришлось бы плохо. А так они шли весьма даже бодро, к вечеру одолев немалое расстояние. Фесс ожидал пикетов, постов и дозоров, ведущий к Вечному лесу тракт инквизиторы просто обязаны были перекрыть. Однако на всём их пути отряду Фесса не встретилось ни одного даже захудалого монашка, не говоря уж о солдатах Святой Инквизиции. Полуторатысячный отряд как сквозь землю провалился.
В свой черёд они добрались и до болотной горловины. Все следы побоища исчезли бесследно, крестьянские сани катились по мягкому снежку, что, похоже, уже до весны покрыл место сражения.
После горловины отряд Фесса повернул на юг. Эгест, номинальная столица зажатых меж двумя эльфийскими державами людских земель, был крупным и важным портом, через который шла, в частности, почти вся торговля гномов - обитателей Железного Хребта. В Эгесте не было ни единого верховного властителя, формально там правил Коронный Совет из двенадцати самых знатных нобилей, избиравшихся благородным сословием различных частей страны; правда, власти этот самый Совет имел более чем немного. Каждый барон, герцог, граф, виконт или дюк был полновластным и абсолютным хозяином в своих владениях - если, конечно же, не считать Святую Инквизицию.
На ночь путники, не мудрствуя лукаво, остановились на постоялом дворе. Было в этом какое-то мужество отчаяния - они словно бы торопили неизбежную схватку, они жаждали её, они хотели, чтобы изматывающее ожидание кончилось бы как можно скорее. И чем больше отцов- экзекуторов попытается преградить им дорогу, тем лучше.
Однако ночь не принесла никаких происшествий. Щедро расплатившись из запасов ещё нарнийского золота, провожаемый благословениями трактирщика, Фесс повёл свой отряд дальше, прямиком на юг.
Он словно забыл о тревогах и сомнениях. Иногда, вечерами ему казалось, что он слышит какие-то невообразимо далёкие голоса, взывающие к нему, тщетно пытающиеся добиться ответа. Он не обращал на них никакого внимания. Впервые за много месяцев здесь, в Эвиале, он точно знал, что ему делать. Это, как оказалось, прекрасно - точно знать, чего ты хочешь и чего стремишься достичь. А Фесс сейчас знал это более чем твердо.
...Горел огонь в очаге, и пенилось пиво в высоких кружках. Отряд остановился в придорожной корчме. Фесс решил не мучить своих спутников тяготами холодных ночёвок в зимних лесах. Если нагрянут враги, отряд примет бой и не отступит. Но пока что спокойно горит огонь, и славное пиво с солёной рыбкой ждёт на столе, на лежанках, не раздеваясь, заснули Прадд и Сугутор, не расставшись ни с доспехами, ни с оружием.
Фесс и Рысь молча сидели возле очага, смотрели на яркий огонь. Воительница казалась непривычно задумчивой, миндалевидные глаза смотрели сквозь пламя и камень, в неведомую даль. Рысь распустила щнуровку куртки, открылась шея и ямочка между ключицами. Удобно устроившись, в ямочке лежал странный амулет - золотой зверь, чем-то похожий на большого льва, с парой громадных клыков, что торчали из пасти. Рубиновые глаза зверя горели недобрым огнём. Всё тело покрыто было необычайно тонкой резьбой, круги, спирали, извивы сплетались в сложный рисунок, и едва ли посредством этого мастер хотел показать, что зверь покрыт густым мехом.
- Прости, Рыся, не будет ли невежливо спросить... - начал было Фесс.
- Ты об этом, одан? - воительница осторожно коснулась золотой фигурки, и некроманту вновь почудилось, что зверь чуть прикрыл свои рубиновые глаза - словно кот от удовольствия, когда его гладят по шёрстке. - Конечно, нет... одан Фесс. Это мне досталось от матери. Единственная вещица, которую не отобрали в Храме...
- В Храме у послушников отбирают их собственность? - искренне подивился Фесс.
- Одан опять меня проверяет... Нет... не то чтобы отбирают. Считается, что адепт должен отринуть своё прошлое, ибо в нём нет силы, одна слабость, Даже если ученик движим желанием отомстить. А мне Стоящий во Главе разрешил это оставить.
- В нём есть магия, - медленно сказал Фесс, глядя в рубиновые глаза зверя. Некроманту казалось, что лев смотрит на него более чем неласково. - Твоя мать... ты говорила, что она была волшебницей...
- Ворожеей, одан Фесс, ворожеей да целительницей, но не чародейкой. И это... это не она сделала.
- Ещё бы, - медленно проговорил Фесс. Только теперь он понял, кого ему напоминает этот зверь. Белые львы нарнийских эльфов!
- Догадался... - тихо сказала Рысь.
- Но ведь ты этого хотела, - в тон ей, тоже очень тихо ответил Фесс.
- Хотела. Очень хотела... Фесс.
Впервые девушка назвала некроманта просто по имени, без непременного "одан".
- Кто ты, Рысь? - Ему очень хотелось протянуть руку и коснуться её плеча. Он сдержался. С большим трудом.
Рысь проницательно вздохнула, встала, села рядом, прижалась плечом и боком. Всё это получилось настолько естественно, что можно было только подивиться, почему же они раньше-то так не сидели?
- А кто ты, некромант Фесс?.. Странник, пришедший из каких земель?.. Вот и я... мама отдала мне этого зверя незадолго до ареста. И... рассказала все как было.
- Ты - наполовину эльфийка, - выдохнул Фесс. - Твой отец был нарнийцем. Именно он сделал этого льва. Правильно?.. Но как же так? Ведь полуэльфиек не бывает!
- Не бывает, - кивнула Рысь. - Потому что почти все полуэльфы - дети человека-мужчины и эльфийки-женщины. И всегда от такого... брака: рождались мальчики. Ни одной девочки. А вот эльфы-мужчины... им женщины человеческого племени не были нужны. Кстати, чистокровными эльфийками они тоже не очень интересуются, в пределах необходимого для того, чтобы жил род, не больше. Оттого и появляются на свет полуэльфы... всё просто. Мой отец... оказался исключением.
- Ты видела его? Хоть однажды? Рысь кивнула.
- Он приходил несколько раз. Когда... когда отец моих братьев, мамин муж, был в отъездах. Красивый... высокий... волосы мягкие, как шёлк. Мама выносила меня к нему. Он что-то шептал мне на ухо... теперь-то понимаю, это были заклинания. Иначе как бы я выжила... потом, когда всё это случилось. Ну а ты, Фесс? Ты? Откуда? И, главное, куда?
- Ну, пока что - в Эгест, - негромко проговорил некромант, однако Рысь перебила его нетерпеливым взмахом руки:
- Я не про то. Откуда ты? Чего хочешь?..
- А чего хочешь ты? Ты ведь дружна с Вейде, не правда ли? Ты служишь и Нарну, и Вечному лесу?..
- Я служу только самой себе, Фесс. Как ты, наверное, уже понял.
- Храм?..
- Я не сказала тебе ни слова лжи, некромант. Это был мой путь. Я хотела найти своё место. Ни среди людей, ни среди эльфов я его не нашла. Что неудивительно. В Нарне очень озабочены чистотой крови, в Вечном лесу никогда не примут потомство Тёмного эльфа. Вейде... она была ещё из лучших. Потому и помогла нам. Не дала сгинуть, не навела на нас весь отряд...
- Не дала... - эхом отозвался Фесс. - Впрочем какое это теперь имеет значение? Джайлз...
- Давай не будем говорить о нём хотя бы сейчас? - она крепче прижалась к нему. - Ну, что ты замер, как деревянный? Сказать тебе простыми словами, чего я хочу, или догадаешься сам?..
Он осторожно коснулся её щеки, не по-человечески гладкой кожи.
- Ты слишком долго был один, - ласково сказала она. - Идём.
Она выскользнула из комнаты. Фесс медленно двинулся за ней.
И потом было хорошо. Очень хорошо.
Однако наутро, когда проснулись орк и гном, всё стало по-прежнему. Во всяком случае внешне.
А дорога всё стелилась и стелилась под ноги мягкой белой шкуркой полярной лисы. Никто не пытался заступить им путь, никто не устраивал засад, никто не выводил против них баронские ополчения. Инквизиторы затаились, словно в упоении от своего успеха, и... забыли о некроманте? Или задумали какую-то подлость?..
В другое время Фесс, наверное, обеспокоился бы тем, почему ему удалось беспрепятственно пробраться так далеко в глубь вражеской страны - а теперь, увы, приходилось считать вражеской любую страну, где сильна была власть Святой Инквизиции. В другое - но не сейчас. Враги пропустили его? Тем хуже для них. Они думают, что заманивают некроманта в ловушку - как бы они сами не угодили в неё!
Отряд шагал бодро. Над Эгестом встала зима, но ледяные ветры утихли, с небес медленно падал лёгкий снежок, и морозец не обжигал, а лишь слегка бодрил.
И вскоре они увидели над недальним лесом высокие шпили сторожевых башен. Это был Эгест. Они пришли.
Местность вокруг стольного Эгеста лежала обихоженная, густо населённая и вроде бы безопасная. Во всяком случае, неупокоенные тут пока что не буйствовали, по крайней мере не до такой степени, что доведённые до отчаяния жители бросились бы за помощью к некроманту.
Утром, когда над узкой полосой леса поднялись башни городских стен,

Предыдущая страница 22 Следущая страница


23 Ник Перумов

Фесс остановил отряд.
- Слушайте меня, - заговорил некромант, глядя поочередно в глаза каждому из своих спутников. Все смотрели твердо, никто не отвёл взора. - Враг, несомненно, приготовил нам ловушку. Однако я не хочу проникать в Эгест тайно. Пойдём открыто. Напролом, как я уже говорил. Это наш единственный шанс. Потому что именно какого-то тайного проникновения от нас и ждут. Этлау и Марк наверняка полагают, что мы станем пробираться в город ночью, может быть, даже попытаемся перелезть через стену. А мы двинем днём, открыто, через главные зорота. Помните, что наша задача - навязать бой Этлау и компании. Не убить стрелой из-за угла, а - лицом к лицу, честно, не по-палачески. Знаю, это трудно. Почти невозможно. Знаю, эти мерзавцы не заслужили честного боя. Напротив, стрела в спину или яд в стакане были бы для них подходящим концом. Как говорится, собаке собачья смерть, хотя я не понимаю, за что так обижают честных псов, служащих хозяевам верой и правдой. Или... не стрела, просто пара-тройка зомби в тёмном проулке. Но... это означало бы, что мы - такие же, как и они, ничем от них не отличаемся. Поэтому я иду в Эгест с открытым забралом. Не потому, что хочу оказать им честь. Потому что хочу оказать её нам всем. Ну, никто не передумал? Дело будет жарким. Та четвёрка дерётся как безумная. Да ещё у них какой-то порошок для быстрого заживления ран. Тоже надо помнить. Итак, идём?
- Идём, мэтр, - без колебаний вскинул топор Сугутор.
- Идём, мэтр, - повторил Прадд, со свистом крутнув над головой свою жуткого вида секиру.
- Идём, одан рыцарь, - отсалютовала Рысь. - Страж Храма последует за оданом рыцарем в жизни и в смерти. И... не только, - она улыбнулась, и эта улыбка была уже улыбкой женщины, а не стража Храма.
Коня они оставили на последнем постоялом дворе для тех, кто не успел въехать в город до темноты. Рассовали по карманам самое необходимое. Фесс, подумав и припомнив кое-что из вернувшихся воспоминаний, сделал содержателю таверны некий специальный заказ. Тот выпучил глаза, но всё-таки вскоре доставил просимое, по счастью, всё оказалось в наличии. Фесс не зря приметил вывеску алхимической лавки неподалёку. Торговали там, само собой, в основном притираниями и любовными эликсирами, но нашлись и кое-какие иные компоненты. Закончив и оставив трактирщику немалую толику золота, отряд бодро двинулся вперёд.
Ворота Эгеста были широко распахнуты. Сани так и сновали взад- вперёд. Стражи не стояло в воротах, и никто не брал пошлину за вход, и никто даже не посмотрел на четвёрку путников. Хотя, если Инквизиция озаботилась бы пошевелить хотя бы пальцем, опознать Фесса и его спутников было проще простого. Четверо: гном, орк, человек и девушка- воин. Более чем приметная компания!..
Фесс словно наяву слышал довольный голос отца Марка, выслушивающего доклады шпионов:
"Они вошли в город, ваше преподобие! Ничего не подозревают, судя по всему".
"Отлично! Глупцы, они сами попались в ловушку. Решили, что если в воротах нет стражи, то там нет вообще никого. Решили, наверное, что у нас совсем нет соображения. Следить! Следить неотступно!.. Мы ждали их - и они пришли!"
Конечно, подумал он. Казнь несчастного мага - просто приманка. Они не сомневались, эти умные и расчётливые типы из Святой Инквизиции, что некромант ринется мстить. Им нельзя было отказать в смелости - они превращали в приманку самих себя, подставляя собственные шеи под меч Фесса, а в том, что некромант умеет владеть оным, Этлау и Марк уже могли убедиться.
И, тем не менее, они сняли стражу с городских ворот. До поры до времени укрыли в казармах и кордегардиях свою стражу. И, закинув лесу с наживлённой на крючок приманкой, стали ждать.
Ничего не скажешь, дождались. Некромант, Апостол Тьмы, Разрушитель - если они на самом деле в это верят, - здесь, в Эгесте, в пределе кольца городских стен. С ним всего трое спутников - что они смогут сделать против сотен и сотен воинов Инквизиции? Ничего. Никакие богатыри или мастера меча не продержатся так долго. Герои побивали тысячные полчища врагов в сказках, но в обычной жизни, как правило, происходило наоборот.
И, тем не менее, они шли. По присыпанным снежком городским улицам, мимо спешащих по своим делам мастеровых, лавочников, служанок, священников, крестьян, приехавших из окрестных сел; толпа казалась совершенно обычной, нормальные, не лишенные приятности лица (особенно девушек, разрумянившихся от морозца). Но ведь та же самая толпа выла и вопила в экстазе, не в силах оторваться от зрелища - казни Джайлза.
Нет, их надо всех под корень, в огонь, в Тьму, в бездну!..
Рысь осторожно коснулась его плеча. Взглянула умоляюще - похоже, она чувствовала всё, что с ним творится.
Фесс глубоко вздохнул. Конечно же, Рыся права.
Не стоило срывать злость на обитателях Эгеста, вся беда которых в том, что...
Внезапно они очутились на совершенно пустой улице. Народ исчез, точно по волшебству. Скрипела на ветру вывеска булочника с аппетитного вида кренделем, ей вторил жестяной сапог над мастерской башмачника; в домах поспешно и с треском захлопывались ставни, скрипели задвигаемые засовы; ребятня, только что с азартом лепившая снеговика, вдруг ринулась врассыпную, забыв об игре. Матери их не звали, детишки словно выполняли чью-то безмолвную команду.
Ещё мгновение - и, громыхая железом, улицу впереди перегородила цепь вооружённых гизармами и пиками солдат в тяжёлых сплошных доспехах. На крышах из-за труб высунулись стрелки. Некромант обернулся - такая же железная змея тяжёлой пехоты перегораживала улицу и за его спиной. Против четверых инквизиторы Эгеста выставили по меньшей мере три сотни бойцов.
Отец Этлау предпочитал не рисковать.
Фесс почувствовал, как его губы искривляются в жуткую, мёртвую ухмылку. Так мог бы ухмыляться дорвавшийся до добычи неупокоенный.
- Кажется, нам приготовили здесь поистине Царскую встречу, милорд мэтр, - хладнокровно заметил Сугутор, поправляя боевую рукавицу и беря на изготовку топор.
- Да уж, такого почётного караула, думаю, даже император Эбина не удостаивался, - в тон гному Уронил Прадд.
- Ну, чего замерли? - прорычал некромант своему отряду. - Этлау где- то здесь... я чувствую... давит... не даёт использовать магию. Так что одна надежда - мечи. Рыся, ты готова?
- К чему? - рассмеялась воительница. - Убивать этих бедолаг? Право же, Фесс, овец резать и то сноровки больше надо!
Откуда-то с крыши загнусавил герольд. Его слова о бросании оружия, поднятии рук и предавании себя в руки всемилостивейшей Инквизиции некромант, само собой, пропустил мимо ушей.
Четвёрка просто шла по улице. Фесс и Рысь выставили клинки, орк с гномом держали наперевес секиры. Герольд завопил что-то вроде "стой, стрелять будем!". Арбалетчики подняли повыше своё оружие.
- Готова, Рыся? - шёпотом спросил некромант. - Сейчас полетят...
- Не волнуйся, dilmo. He в первый раз.
Отец-экзекутор Этлау, как известно, не питал пристрастия к рискованным и эффектным сценам. Врага следовало нашпиговать стрелами, не подпуская к себе и не давая вступить в ближний бой.
- Я прикрою орка. Ты - гнома, - давал последние приказы Рыси некромант. Сейчас он чувствовал, как медленно ползут оголовки арбалетных болтов, сопровождая такую лёгкую, такую отличную цель. Четвёрка идёт не торопясь, промахнуться невозможно. Рука сама продолжает движение, глаз ловит человеческую фигуру, наводя самострел с небольшим упреждением туда, куда должны ступить обречённые.
В следующий миг некромант и его спутники бросились в разные стороны, прижимаясь к стенам домов. Арбалетчики дружно нажали спусковые крючки, частый дождь болтов хлестнул по мостовой, выбил облачка раздробленной штукатурки из стен, несколько стрел со звоном оказались отброшены клинками некроманта и Рыси.
- Отбил... отбила... отбили... стрелы отбили... - завопил кто-то на крышах. Конечно, инквизиторы не были б инквизиторами, не снабди они своих наёмников изрядным запасом арбалетов. Однако пока солдаты поднимали заряженное оружие, пока целились, Прадд и Сугутор, не долго думая, вышибли двери. Некромант с орком, Рысь с гномом - нырнули в чёрное нутро. Кто-то истошно заверещал, крик тотчас же оборвался.
- Здесь они, здесь! - взвыл кто-то из стрелков - и в следующий миг тело с разрубленной шеей полетело с крыши.
Две пары разом появились наверху домов по обе стороны улицы. Меч и топор заработали, затанцевали, словно лёгкие невесомые тросточки, арбалетчики схватились было за мечи, однако очень быстро поняли, что им надо не сражаться, а бежать.
...Пусть будет что будет, с наслаждением думал Фесс, работая мечом. Он чувствовал себя вновь родившимся. Неведомо, какую команду и кому отдало его надсознание, однако обрушившийся на некроманта грохочущий поток воспоминаний казался в тот миг обжигающим, слово кипяток. Фесс сам рушил возведённые им же когда-то тайники и схроны.
Рушил, словно срывая с раны засохшую коросту старой крови. Пусть, пусть, пусть! Пусть маски узнают. Не страшно. Но за Джайлза я отомщу, и отомщу так, что самой Тьме жарко станет!
Черепица дрожала, трескалась и разъезжалась под ногами. Фессу не пришлось творить каких-то ужасных заклинаний, чтобы вновь стать самим собой. Он просто пожелал, но пожелал так, как у него никогда бы не вышло в обыденной жизни.
Шаг. Поворот. Прыжок. Простые слова и простые действия. Но, сложенные воедино, они превратились в настоящий вихрь смерти.
"Так было в Мельине. А так - в Парвате. Так - на Селиновом валу, а эдак - в Хвалине. Много вас было, кто оказывался на моём пути. Но вот беда, тем, кто оказался, фатально не повезло в жизни, как выясняется..."
Арбалетчики не выдержали очень быстро. Бросая самострелы и колчаны, горохом посыпались с крыш; жертвовать собой и лезть под удары неотразимого некромантова меча никто не рвался. Как всегда, глаза у страха оказались более чем велики.
По крышам через дорогу точно так же рвались вперёд Рысь и Сугутор, и секира гнома не уступала по смертоносности двум отточенным саблям воительницы.
Там, внизу, похоже, поняли, что дело пошло вкривь и вкось. Идеальный план затрещал по всем швам. Тяжёлая пехота грузно затопала, торопясь вперёд; за их спинами появились арбалетчики, из тех, кто оказался посмелее, однако стрелять было не в кого - впереди на пустой улице застыла фаланга своих, а треклятая четвёрка скрылась на чердаках.
- Поворачивайсь, вертайсь, вертайсь! - орали десятники.
Треск разлетающихся в мелкие щепки досок. Двери справа и слева от строя пехотинцев распахнулись, гном, орк, некромант и воительница ринулись с двух сторон на растерявшихся латников. Кто-то из стрелков попытался пустить болт, промахнулся, угодил в плечо своему же и с проклятием бросил оружие.
Фесс быстро срубил два острия гизарм, оставив в руках солдат бесполезные палки. Закрутился, врываясь между ними, уклонился от сунутой как бы в живот пики, рубанул вправо, влево - суставы стонали, мышцы, казалось, вот-вот разорвутся от боли, но остриё рунного меча чётко ударило в незащищённые сталью узкие щели между шлемом и верхом панциря, тонкие щели, не более пальца, куда некроманту по имени Неясыть было бы не попасть во веки веков. Орк ломился следом. Не обладая ловкостью и подвижностью Фесса, он брал силой.
Строй пехоты продержался несколько мгновений, не больше. Солдаты видели, что случилось с арбалетчиками на крышах, но, несмотря на это, они бы выдержали эту атаку, ударь некромант им в лоб. Пехотинцы привыкли отбивать, стоя в плотном строю, наскоки лёгкой конницы, они не растерялись бы и не побежали; но, когда этот безумный некромансер оказался у них сбоку и в первый же миг орубил двоих или троих, у гвардейцев Инквизиции не хватило духу. Строй сломался, тяжело топая, солдаты бросились врассыпную. Они не понесли слишком уж тяжёлых потерь, на мостовой осталось всего шесть тел, но что-то надломилось, что- то дрогнуло, и панцирники обратились в паническое бегство. Никто не пытался их остановить, не взывал к воинской чести - десятники и сотник бежали наравне с остальными.
- Вперёд, вперёд, вперёд! - заорал Фесс, не давая своим ни секунды передышки. Надвигавшийся сзади, с оставшейся за их спинами стороны улицы строй латников остановился в нерешительности, видя судьбу, постигшую их товарищей. Фесс сейчас горько жалел, что не может сотворить никакого эффектного колдовства, вроде... вроде того вызывания дракона, что удалось ему во время схватки с магами Радуги в горящем Мельине...
- Вперёд, вперёд, вперёд! - подхватила и Рысь.
Вновь все четверо вместе, они бегом бросились по пустой улице дальше, к центру города, где возвышался остробашенный кафедральный собор, а рядом с собором угрюмо застыло мрачное здание эгестской Инквизиции. Фесс знал - Этлау там. Отец-экзекутор не прятался. Так же, как и отец Марк.
Здесь город уже не притворялся, что живёт нормальной жизнью. Улицы вымерли, двери и окна заперты, даже псы куда-то попрятались.

Предыдущая страница 23 Следущая страница


Хранитель мечей: Странствие Мага - том 2 24

Они бежали. Мечась из стороны в сторону, сворачивая в какие-то проулки, ныряя во дворы, прыгая через заборы, опрокидывая какие-то бочонки и ящики - Фесс ни разу в жизни не бывал в Эгесте и вёл отряд исключительно по наитию, чувствуя лишь то, где сейчас находится Этлау. Тоже странно - наверняка оба высокопоставленных инквизитора знали, что первая линия их обороны прорвана, и смутьяны сейчас неотвратимо приближаются к их логову, однако с места ни один не двинулся. Может быть, этот подозрительно поддавшийся строй латников тоже был ловушкой? Может, им дали такой приказ - не упираться, не терять даром людей?..
...На площади отряд оказался внезапно, попросту выбив заднюю дверь богатой стекольной лавки и пробежав весь дом насквозь. Обширное замощённое пространство перед собором было пустынно, железные двери твердыни инквизиторов - наглухо заперты. Логика уличного боя подсказывала, что отцу Марку следовало бы расставить по всем крышам сотню-другую арбалетчиков - все стрелы ни некромант, ни Рысь не отобьют. Но стрелков не было. По крайней мере, на виду. Фесс вопросительно взглянул на воительницу - та отрицательно покачала головой. Она тоже не чувствовала врага.
- Тогда пошли, - шёпотом сказал своим Фесс.
- Пошли, мэтр, - кивнул орк, поправляя что-то в своем панцире.
- В жизни и в смерти... - тихо шепнула Рысь, привстав на цыпочки и целуя некроманта в щёку.
- Последует рыцарь Храма за его стражем, - в тон ей ответил Фесс, не отрывая взора от её глаз. - Хотел бы я и на самом деле быть этим рыцарем, Рыся...
- Если ты хочешь, то ты тем самым уже есть он, - полуэльфийка отбросила слипшуюся от пота прядь со лба. - Сугутор! Держись за мной, я постараюсь отбить стрелы, если начнут шмалять...
- Раз, два, три! - скомандовал некромант, и четвёрка бросилась наружу, каждый миг ожидая смертоносного свиста стрел и звона стальных арбалетных болтов по брусчатке у них под ногами.
Тишина. Пустота. Мягко сеет снежок. Наглухо заперты железные двери. Много запоров, много засовов, а вот за дверьми - там да...
Логово инквизиторов было битком набито солдатами. В рясах и в панцирях. Десятки, если не сотни глаз смотрели на дерзкую горстку смутьянов через узкие бойницы, ждали. Ждали, готовя оружие и беря прицел.
- Бегом! - рявкнул Фесс, и его отряд бросился следом за некромантом.
Стрелы-таки полетели. Но не с крыш. Из верхних бойниц инквизиторской твердыни. Две отбила Рысь, одну - Фесс, остальные пролетели мимо.
- Зигзагом! - скомандовал некромант.
Железный остроносый рой напрасно взрыл снег и высек искры на пустом месте, там, где только что была дерзкая четвёрка.
Вправо. Влево. Снова влево, сбивая прицел стрелкам. Вправо. Вперёд по прямой. Вправо. Снова вправо. Стоп. Вперёд!..
Стрелы рвали воздух над самыми головами. То и дело какая-то из них, излишне меткая, со звоном отлетала в сторону, отброшенная клинком Фесса или Рыси. Некромант видел, что девушке это даётся уже с трудом - Рысь несколько раз сплюнула на снег кровью. Она тоже была сейчас на пределе.
Стены и железные ворота приближались. Инквизиторы не пожалели ни сил, ни средств, укрепляя своё логово. Двери наверняка заперты; Этлау и Марк могут, казалось, довольно потирать руки - дерзкой четвёрке деваться некуда, внутрь они ворваться смогут только с тараном.
Только? С тараном?
Они с разбегу вломились в привратную нишу. Здесь их не могли достать арбалетчики, засевшие на верхних этажах.
- Что дальше, Фесс? - Рысь вытерла губы тыльной стороной ладони. На коже осталась алая полоса. - Проклятье... надорвалась, похоже... а, чего теперь терять... Так как дверь открывать будем?
Вместо ответа Фесс вытащил из-за пазухи небольшой, но увесистый свёрток.
- Вот этим. Отойдите все!
Навесить свёрток на массивную дверную петлю было делом секунды. Щёлкнуло кресало, посыпались искры, свёрток задымился.
- Бежим! Вдоль стен, вдоль стен, чтобы стрелой не угостили ненароком!
За их спинами грохнуло, да так, что под ногами содрогнулась земля. Из ниши повалили клубы дурно пахнущего серого дыма. Прадд, Сугутор и Рысь выпучили глаза.
- Вперёд! - махнул мечом Фесс, первым ныряя в серый дым.
Взрыв выбил одну из железных створок. Некромант бросился в щель. Это было самое опасное место. Если у Этлау там десятка два арбалетчиков...
Арбалетчики имелись, однако они, похоже, растерялись куда больше, чем можно было б ожидать. Взрыв и клубы дыма они, само собой, приписали жуткой некромантии их врага; и, когда из дыма вынырнула что- то яростно орущая фигура с занесённым для удара чёрным мечом, на клинке которого ярко-голубым огнём горели зловещего вида руны, мало у кого достало смелости прицелиться и нажать на спуск. Несколько стрел вжикнуло вокруг некроманта, но Фессу даже не пришлось ничего отбивать. Он вновь был самим собой, Фессом, воином Серой Лиги, доверенным патриарха Хеона, Фессом, родившимся в Долине магов, он был Кэром Лаэдой, сыном могущественного боевого мага Витара Лаэды, погибшего в дни Восстания Безумных Богов; и он, Фесс, умел понять, какую стрелу следует отбить, а какая без всякого вреда скользнёт над самым плечом.
Крутя мечом, он ринулся вперёд, прямо на рассыпающийся строй арбалетчиков. Широкая лестница, что вела на второй этаж, ничем не была преграждена, последние стрелки бежали, бросая оружие, по боковым коридорам первого этажа. Гнаться за ними и убивать не было никакой необходимости, страх оказался куда лучше самых смертоносных заклинаний и самых гибельных клинков.
Марк и Этлау где-то наверху. Ждут, ждут, ждут... Ну что ж, они дождутся.
Сжавшись плотным клубком, ощетинившись оружием, отряд Фесса бросился вверх по лестнице, по роскошным ступеням драгоценного аррасского мрамора, из которого самое большее ваяли статуи для императорского дворца в Эбине. Инквизиторы использовали редкий камень для ступеней лестницы, пусть даже и парадной.
Здание кишмя кишело стрелками, то и дело кто-то особенно храбрый выпускал железный дрот из своего арбалета, но четвёрка шла вперёд словно заговорённая.
Второй этаж. Широкие коридоры, тянущиеся по обе стороны от главной лестницы. Валяется брошенная пика. Отсюда тоже бежали, бежали в панике, не думая о наказании за потерянное оружие.
Ещё выше. Стрелок - Рысь молча отбивает арбалетный болт и снова сплёвывает кровью. Негоже оставлять в логове инквизиторов такие ключи к самому себе, ну да сейчас уже ничего не поделаешь.
Третий этаж.
- Сюда! - крикнул некромант, сворачивая вправо. Неужели всё окажется настолько легко? После того слабого заслона в нижнем вестибюле никто так и не дерзнул преградить им путь.
Им некогда было смотреть по сторонам, в противном случае Фесс оценил бы изящество и богатство убранства, подходившего скорее загородному дворцу модной куртизанки, нежели суровой крепости борцов за истинную веру.
Пустой коридор. Арчатые двери по обе стороны. Горят, не чадя, масляные лампы. Вновь брошенное оружие - мечи, щиты, гизармы...
Фесс на ходу подхватил одну из валявшихся гизарм, махнул мечом, укорачивая древко под одну руку. В конце концов была же его любимым оружием короткая глефа с лезвиями на обоих концах древка?..
Коридор закончился тупиком, точнее, высокой дверью резного ореха, опять же впору королевскому дворцу. Орк вынес преграду одним ударом ноги, они ворвались внутрь...
Ничего и никого. Узкие бойницы в стенах, низкий стол, какие-то шкафы..
- Назад! - хрипло скомандовал некромант. Это было плохо. Что, Этлау с Марком успели-таки ускользнуть?..
Снова коридор. Куда дальше?.. Фесс внезапно понял, что перестал чувствовать инквизитора. По счастью, выручил гном, углядевший подозрительные швы в кладке стен.
- Сейчас... сейчас... - лихорадочно шептал Сугутор, торопливо водя руками по стене. Короткие и толстые пальцы гнома сейчас, казалось, обрели ловкость и нежность пальцев арфистки; и не прошло даже десяти секунд, как потайной механизм щёлкнул и заработал. Целый блок кладки отъехал в сторону, открылась узкая винтовая лестница, ведущая и вниз, и наверх. После мгновенного колебания некромант повёл своих вверх. Почему он поступил так, Фесс не знал. Наверное, просто пытался угадать. Он уже понимал, что первоначальный план их рухнул, и теперь приходилось на ходу выдумывать что-нибудь другое.
Они быстро поднимались по узким ступеням - и ни один звук не нарушал воцарившейся тишины, кроме лишь топота их ног. Громадное здание, казалось, вымерло. Куда-то подевались струсившие копейщики и стрелки, не видно было боевых монахов в рясах, никто не пытался преградить путь, никто.
Винтовая лестница кончилась, упёрлась в запертую дверь. По счастью, она оказалась деревянной, хотя и укреплённой несколькими стальными полосами. Фесс уже готов был приказать орку - "ломай!" - когда внизу внезапно раздался дружный и стремительно нарастающий рёв. Затопали, казалось, сотни ног.
- Ловушка! - крикнула Рысь. - Вниз, Фесс, вниз!.. Пока ещё не поздно!
- Уже уходишь, некромант? - вдруг раздался из-за двери вкрадчивый голос Этлау. - Так рано? Очень невежливо, знаешь ли, очень-очень. Ты почти добрался до меня, твоего заклятого врага - и теперь оступаешь? Не ожидал такого от столь широко прославившегося некроманта.
- Не слушай его, Фесс, вниз, вниз, вниз! - завизжала Рысь.
- Ломай дверь, Прадд! - вместо ответа рявкнул некромант.
Орк молча взмахнул секирой. Полукруглое лезвие рухнуло вниз с такой быстротой, что никто, даже сам Фесс, не смог различить движения: только шипящий звук, тотчас сменившийся громким треском. Секира Прадда в один миг перерубила обе петли, удерживавшие дверь, створка рухнула, и некромант с Рысью бок о бок ворвались внутрь.
Округлая комната напоминала внутренности крепостной башни. Наверное, тут было нечто вроде наблюдательного поста - башня поднималась почти что вровень с колокольней кафедрального собора. Сейчас в комнате было шестеро. Всех их Фесс знал.
Отец Марк. Отец Этлау. И... та четвёрка, с которыми они схватились в Вечном лесу и которые сыграли роль палачей-расчленителей в казни Эбенезера Джайлза. Сегодня они не скрывали лиц, и Фесс со злым удовлетворением заметил неприкрытое изумление на лице половинчика, едва тот завидел Рысь. Считал её мёртвой, что ли? Странно, ему же должны были сказать... или верил своему оружию больше, чем словам собственных нанимателей?..
Как бы то ни было, отец Марк и отец Этлау очень даже бойко отскочили за спины своих бойцов, а Фесс заметил вторую дверцу в противоположном конце комнаты. Инквизиторы не лисы, в логове без отнорка не засядут...
Топали по лестнице солдаты.
- Ну вот и всё, сударь мой некромант, - весело сказал Этлау, картинно потирая руки. Почти те же слова он произносил и в Кривом Ручье, совсем немного дней тому назад. - Вот и всё, потому что пустить в ход магию сейчас не может ни один из нас, а обе лестницы блокированы солдатами. А у них - сети, верёвки и прочий ловчий инструмент, против которого не выстоите даже вы. Предлагать вам бросить мечи не стану, не хочу давать повода для гордых отказов. Так что, судари и сударыня... эта глупая история наконец-то приходит к логическому концу...
Возможно, он собирался говорить ещё долго. Однако Фесс и Рысь обменялись лишь молниеносными взглядами. И атаковали. Прадд и Сугутор ринулись заваливать покорёженную дверь всем, что только могли найти вдоль стен просторного круглого покоя.
"Дежа вю, - подумал Фесс. - Это уже было. Мы уже дрались. Точно в том же составе. Только там был вольный лес, а здесь..."
Он по-прежнему не мог использовать магию. Судьба упрямо не хотела давать ему шанса проявить себя в полную силу. Железо, конечно, тоже неплохо, но...
Он схватился с толстяком. Схватился и в первый же миг едва не выпустил меч из руки - жёстко отбитый удар отозвался резкой болью во

Предыдущая страница 24 Следущая страница


25 Ник Перумов

всём теле. Верзила оказался правее, ближе к стене. Раскручиваясь, Фесс взмахнул гизармой, рассчитывая или попасть тонким прямым шипом в глаз противнику, или зацепить его шею косой-клинком, заточенным по вогнутой кромке, а не по выпуклой, как, к примеру, осадные ножи.
Он просчитался. Верзила ничуть не уступал ему в быстроте и ловкости. Рана, развороченный копьём праха бок, совершенно не чувствовалась. Перед Фессом был свежий, полный сил враг. Он пригнулся, поднырнул под короткое древко, в один миг оказался рядом, Фесс почувствовал рывок, по боку скользнуло что-то холодное. Верзила промахнулся лишь на самую малость.
Это уже было. Мы дрались и не смогли взять верх.
Кажется, Этлау засмеялся? Кажется, из-за спины доносятся тяжёлые удары в кое-как придавленную парой шкафов дверь?.. Кажется, Рысь уже оттеснили в сторону, и она едва-едва отбивает градом сыплющиеся удары?
Четверо врагов сегодня сражались с каким-то запредельным остервенением. Фесс кое-как отмахнулся гизармой от толстяка, налетел было на верзилу; рунный меч столкнулся с бастардом высокого. клинок зазвенел, и Фесс едва не пропустил быстрый и опасный выпад толстяка, как-то ухитрившегося оказаться у него сзади.
Правда, тут в бой вступили орк и гном, и на какое-то мгновение показалось, что дело выравнивается; однако первым за плечо схватился именно Прадд, после того как невысоклик, ловко увернувшись от летящей на него секиры, подпрыгнул, словно мячик, и рубанул Прадда по шее, точнее, попытался рубануть по шее. Орк успел закрыться плечом, панцирь принял на себя удар, однако сам Прадд болезненно скривился, и левая его лапища повисла плетью.
Дверь гремела и грохотала под ударами. Возведённая орком и гномом баррикада начинала рушиться. Четверо схватились с четырьмя, и никто не мог взять верха. Во всяком случае, сначала.
Рысь попыталась показать что-то из особого арсенала стражей Храма, однако не преуспела. Головокружительные прыжки, раскрутки, потрясающая быстрота, отточенность движений, не достижимые для обычного, пусть даже очень хорошо обученного мечника встретились со спокойным, скупым, рациональным стилем её противника. Человек против Рыси не вертелся юлой, не перекидывался через голову, не пытался взбежать по стене и ринуться оттуда, не выгибался дугой, так что тело оказывалось закрученным в кольцо. Он двигался как будто даже неспешно и неторопливо, каждый отбив был очень экономным, чтобы как можно меньше перемещать клинок. И, несмотря на этот совершенно обычный стиль, полуэльфийка, куда ловчее и быстрее, чем даже молниеносная лесная рысь, ничего не могла с ним сделать, лишь сама шаг за шагом отступала, отступала, теряя пространство для манёвра.
На помощь к ней ринулся было гном, ему наперерез - невысоклик, подняв не по росту длинный и тяжёлый бастард.
- Куда, мелкота?! - рявкнул было гном. - Убирайся, недомерок, зашибу! У-у-у!.. - завопил он в следующий миг от боли, потому что нагло ухмыльнувшийся половинчик перекувырнулся через голову и, распластавшись, рубанул гнома по щиколотке. Сугутора спас только кольчужный чулок, предусмотрительно надетый перед прорывом.
- Съел, морда? - прошипел невысоклик, колобком подскакивая вверх и мигом оказываясь на ногах. - Ну а теперь я тебя на жарёнку напластаю!
Сугутор ответил ему яростным ругательным богохульством, да таким, что и Этлау, и Марк разом завопили "Ересь!". Очевидно, у них уже выработалось нечто вроде привычки...
Стоя на одном колене, гном махнул секирой, невысоклик парировал, однако в следующий миг со стоном схватился железной перчаткой за щёку, рассечённую почти до кости маленьким метательным ножом, который гном вырвал из-за голенища.
- Получил, недомерок?! - рявкнул гном, вскакивая. - Ну, давай, иди сюда!.. У меня для тебя ещё подарочек есть!..
Несмотря на обильно струящуюся кровь, невысоклик и не подумал отступать. Сунул левую руку куда-то за спину, извлёк горсть алого порошка... повторялась сцена в Вечном лесу, однако гном налетел на половинчика вихрем, обрушил на него секиру, опрокинул на пол, замахнулся второй раз - и тотчас получил прямой тычок в грудь, нанесённый из совершенно невозможной позиции. Сталь кольчуги заскрежетала, однако выдержала. Сугутор со стоном схватился за сердце, едва успел отбить второй выпад.
Железо долбило в железо, враги не поддавались ни на шаг. Понятно было, чего ждут инквизиторы - сейчас они раскроют вторую дверь, на обессилевших Фесса и его спутников ринутся свежие панцирники...
Нет, некромант, ты избрал неверную дорогу. Ты принял навязанные тебе правила, ты пытаешься превозмoчь их железом, а один воин, пусть даже самый сильный и могучий, не выстоит против сотен и сотен противников. В конце концов его сомнут и задавят числом. Твои враги, Фесс, сдали себе все козыри, оставив тебе одну мелочь. А ты рванулся не глядя, ты завёл свой отряд в ловушку, и теперь...
И теперь пришла пора начинать игру без правил. Зря, что ли, он всё это время таскал за собой свой посох, приторочив его за спину?!
Укороченная гизарма Фесса мелькнула, словно молния, заставив верзилу отступить. Фесс швырнул оружие, высвобождая левую руку, и рванул из-за спины давно уже ломивший ему лопатки посох.
Игру следовало сыграть очень, очень точно и тонко. Некроманту предстояло пройти по волосяному мосту через пропасть, не сорвавшись и не дав ни одной из алчных нечеловеческих сил полностью овладеть собой.
Он уже позволил вернуться своей памяти, теперь осталось сделать один, последний шаг. Почерпнуть силы в той самой первородной Тьме, которой он так страшился. Но сейчас время настало. "Я готов на всё ради победы!.. Я должен разорвать эти цепи, которыми они опутали магию, я должен это сделать! Я не верю, что не в силах человеческих опрокинуть власть этого заклинания, амулета, оберега, неважно чего! Я могу это сделать и сделаю!"
Прадд пропустил ещё один удар от толстяка, громадного орка отбросило к двери, он с грохотом врезался спиной в баррикаду, проломив дверцы шкафа. Прадда вновь спасли добрые доспехи, но поднимался он уже с трудом. Если бы не Сугутор, успевщий махнуть секирой и отвлечь на себя толстого инквизитора, орку пришлось бы совсем плохо. Рысь отчаянно отбивалась, прижатая к стене, и Фесс видел струйку крови, стекавшую у девушки из угла рта. Стекавшую уже всё время.
"Ещё немного, - сказала Тьма необычно холодным голосом. - Они продержатся совсем немного времени, твои друзья. Поторопись, некромант, если ты и впрямь хочешь победить в этом бою".
Янтарное навершие посоха очертило круг, другой, третий... Звякнул меч верзилы, Фесс отбил очередной выпад. Глаза некроманта были закрыты, однако он и так видел всё, что творится вокруг. Волосяной мост под ним опасно зашатался, однако ему было уже всё равно.
Что-то неожиданное для него самого, нечто, сметающее и смывающее холодный расчёт поднималось из самой глубины души, идя не от некроманта Неясыти, даже не от воина Серой Лиги Фесса. От рождённого в Долине магов Кэра Лаэды. Который, как ни крути, не один год провёл в Академии - в истинной Академии Высокого Волшебства, где преподавали такие гранды, как Ирэн Мескотт и сам Архимаг Игнациус Коппер. Да и в Гильдии боевых магов имелись знающие чародеи, помимо Клары Хюммель, которым было что рассказать и чем поделиться с учениками.
В том числе и как ломать в бою амулеты врага.
Память, проклятие и спасение. Я знаю, где Мечи. Я знаю, как до них можно дотянуться. И теперь моя единственная надежда - вырваться отсюда... в смысле, из этого мира прежде, чем маски дотянутся до меня. И ещё - я знаю, что делать сейчас. Кэр Лаэда знает. Его отец не раз и не два проделывал такие штуки. Негаторы, уничтожающие магию артефакты частенько использовались в магических войнах, в стремлении дать преимущество той стороне, у которой оказалось бы больше пеших или конных. Как правило, были они работы местных чародеев: уничтожить магию, тем более в совершенно конкретном мире, зная его особенности и условия, куда легче, чем противостоять в открытом сражении боевым магам Долины.
Посох крутился всё быстрее и быстрее. Медленно-медленно текли терции. Память, спасение и проклятие. Сила Мечей. Ненависть и злоба. Океаны злой силы страшнее, чем даже мощь Западной Тьмы. Страшнее потому, что эта Тьма не могла вырваться из клетки эвиальского мира, а вот Мечи... Мечи могли. И Сила их оказалась бы Силой в любом из миров Упорядоченного. Пусть кто-то называет и случайной флуктуацией, стечением обстоятельств, но Фесс теперь знал, что это не так. Ненависть универсальна и всеобща. Она - вещь в себе. И, если абстрагироваться от вызвавших её причин - что удалось неведомым творцам Мечей, - то из рук магов выходят порой удивительные и поистине ужасные вещи, в чьей власти рассекать звёзды и обращать в пыль миры.
Посох крутился. Всё медленнее и медленнее, словно пробиваясь сквозь упругую невидимую преграду, словно на его пути сгустился сам воздух. Каменный шар оставлял за собой полоску тонкого огня, и Фесс зарычал от боли в обожжённой ладони, жар призрачного пламени тёк по посоху прямо к плоти мага. Но зато теперь он видел преграду. Видел висящие под рясами на груди Марка и Этлау амулеты - на первый взгляд ничего особенного, нательные перечёркнутые стрелы, символы Спасителя. Но только на первый взгляд.
Инквизиторы, однако же, смекнули, что творится что-то неладное. Марк вскочил с места, ринулся к задней двери, трясущимися руками откидывая запоры. Просунулись первые воины подкрепления, латники пополам с инквизиторами в рясах - верно, мастерами святой магии. Похоже, отцы-экзекуторы предвидели и такой оборот событий.
Однако они опаздывали, безнадёжно опаздывали. Их заклятья требовали сосредоточения и медитации - как всегда, ломать куда проще, чем строить. И маг Долины по имени Кэр Лаэда, вставая лицом к лицу с призрачным врагом, знал ту точку, куда будет нанесён его удар. Сейчас, сейчас... треснут и распадутся пылью зачарованные косые кресты, перечёркнутые стрелы станут ничем, и тогда мы поговорим совсем по- иному, господа экзекуторы!..
Сплошной огненный круг за посохом. Поток Силы, почерпнутой не у Тьмы, не у масок, не у кого иного - у Мечей. У себя прежнего. В ненависти.
И слабо различимая, смутная фигура в серой холщовой накидке и деревянных сандалиях. Лица не видно. Возвышается над городом, над всем миром Эвиала. Смотрит и ждёт... не дождётся.
И Тьма, Тьма на западе, уже прорвавшая первый пояс обороны, тоже устремляющаяся вперёд... кто окажется первым?..
И помимо воли Фесс ощутил за спиной развевающиеся тысячи и тысячи чёрных знамён. Иссиня-чёрных, без каких-либо символов и эмблем. Сплошное море знамён, океан штандартов, несомых руками призраков.
Армия Тьмы шла на восток. И он, Неясыть, Фесс, Кэр Лаэда, был авангардом этого воинства помимо собственных воли и желания. Даже и не почерпывая напрямую сил у мрака, он невольно всё равно сражался на его стороне. Напор тёмной мощи, рвущийся в его душу, был настолько силён, что Фесс застонал, с трудом удерживая готовую вот-вот рухнуть преграду.
"Нет. Нет. Я не хочу. Я хочу победить сам, своими руками, я не стану твоей марионеткой!.."
"Значит, ты станешь чьей-либо ещё, - последовал равнодушный, холодный ответ. Тьма не знает, что такое чувства. Она имеет желания, осуществление их - единственный способ её существования. И ей нет дела до тех, кто встанет на её пути. Она сметёт их, без гнева и ненависти, подобно тому, как человек расчищает путь воде на поля, отбрасывая в сторону мешающую ему землю. - Глупый. Ты сражаешься на моей стороне, хочешь ты этого или нет. Твоё время узнать всю правду и понять свой истинный выбор пока ещё не пришло. Но... оно придёт. Очень скоро... если ты переживёшь этот бой".
Тем временем Рысь, прижатая к стене, чуть-чуть запоздала с поворотом, и меч-бастард её противника вспорол ей плечо - инквизитор ударил им, словно коротким копьем. Девушка со стоном выронила саблю из левой руки.
- Рысь! - вскрикнул Фесс, бросаясь на помощь. Экзекутор, наёмник, солдат удачи - кем бы он ни был - замахнулся вторично, ему требовался только один удар, чтобы покончить с воительницей. Сдавленная болевым шоком, справиться с которым не смогли даже все тайные средства Храма Мечей, Рысь неловко попыталась защититься, однако её вторая сабля переломилась, словно тростинка, подставленная под летящий клинок. Острие бастарда отклонилось, чиркнув по скуле девушки.
Меч Фесс держал в правой руке, посох - в левой; огненное кольцо разомкнулось, однако некромант ощущал громадную Силу, влившуюся в него, сжавшуюся сейчас в посохе; и, вместо того чтобы потратить её на испепеление двух противостоящих ему вражьих амулетов, он открыл ей дорогу, нацеливая удар в спину и бок нависшего над рухнувшей Рысью инквизитора.
Что-то взвыл Этлау, выбрасывая вперёд правую руку, призывая свою собственную магию, но было уже слишком поздно.
За стенами башни взвыло так, что все, без исключения, на миг оглохли. Пронзительный, нестерпимый визг, словно кто-то растянул на дыбе сам ветер. Неистовый порыв ударил в узкие бойницы, обращая в щепки деревянные створки ставень. Искры белого огня потекли с намертво вбитых в оконные проёмы железных стержней - решётки горели на ветру, словно ему было особенно ненавистно это ни в чём не повинное железо.
Каменное навершие посоха описало дугу, пылая, словно маленькое солнце. Слепящий, яростный свет, нестерпимо яркий, не дающий теней, проникающий повсюду. Изворачиваясь всем телом и вкладывая всю массу в этот удар, Фесс вбил янтарное ядро в висок инквизитора. Его посох встретился при этом с поднятым для защиты бастардом, однако закалённый клинок, широкий и тяжёлый, сломался и разлетелся на куски,

Предыдущая страница 25 Следущая страница


Хранитель мечей: Странствие Мага - том 2 26

словно глиняный. Посох смял стальной шлем. Отброшенная в сторону железка немедленно вспыхнула. Голова инквизитора лопнула, словно перезревшая дыня. Тело подбросило в воздух, швырнуло об стену, превращая в кровавую кашу. На каменном навершии Фессова посоха закипела кровь, исходя тёмным паром.
- Рысь!.. Вставай, Рысь!..
Фесс сам едва удержался на ногах от боли отката, мир в его глазах раздваивался: он словно обрёл способность видеть сквозь стены, и там, за этими стенами, над всем стольным Эгестом нависала громадная фигура, в холщовой грубой накидке и нищенских сандалиях. Ждала, смотрела... да, именно с ожиданием.
Ответный удар инквизиторов не заставил себя долго ждать. Их амулеты не обратились в пыль, изменилось что-то иное - может быть, как раз тот поток чёрных знамён принял на себя их силу?..
:Да, чёрные стяги горели, встречные вихри рвали их в клочья, но всё новые и новые армады двигались с запада, словно тёмный океан решил одним последним приступом поглотить сушу.
"Я пропал, - мелькнуло в голове Фесса. - Сила вышла из-под контроля. И теперь..."
Решётки на окнах в последний раз вспыхнули ярким пламенем и рассыпались невесомым пеплом. Сверху раздался хруст рвущихся железных листов, что покрывали крышу. С треском стали ломаться и рушиться стропила, сквозь щели в них потекло холодное бледное пламя.
Марк и Этлау быстро переглянулись. Надо отдать им должное, они не растерялись. И не бросились бежать. Их ответный удар тоже швырнул некроманта на стену, извергнувшийся поток золотистых молний Фесс в последний миг сумел отбить сотканным из тьмы щитом, разлетевшимся вдребезги от этого удара. В глазах Фесса потемнело, рот наполнился кровью.
Спускавшийся сверху вихрь размётывал стены башни, словно гнилую солому. Массивные каменные блоки летели во все стороны, точно сухие листья в осеннем лесу. Однако дикая схватка не стихала, несмотря ни на что. Численного перевеса не получил никто, Рысь бессильно распласталась на полу, и некромант мимоходом подумал, что просто раненные в плечо так не лежат. Рядом с ней грудой окровавленных тряпок замер её противник. Толстяк, верзила и невысоклик тем не менее не дрогнули. Враги обменялись быстрыми взглядами, дружно завопили, подбадривая себя, и ринулись вперёд. Казадось, даже разразившийся катаклизм не в силах их остановить.
И Прадд, и Сугутор к тому моменту уже здорово устали. Гном с трудом ворочал своим топором, два удара половинчика пробили его доспехи, и теперь после каждого шага за гномом оставалась кровяная дорожка. У орка не действовала одна рука, он сильно хромал, а дравшийся с ним верзила явно осторожничал, не лез под секиру, откровенно ожидая, когда его противник обессилит от потери крови.
Против Фесса вновь оказался толстяк, на удивление ловко управлявшийся со своим бастардом. Переутяжелённый клинок в руке толстяка порхал, словно лёгонькая фехтовальная рапира. И сам толстяк двигался необычайно быстро. Маленькие глазки видели всё вокруг; несомненно, видели они и гибель товарища, но в них это никак не отразилось. Фессу почудилось, что против него дерётся не живой человек, а бездушная боевая машина, новый вид зомби, оживлённых, чем Тьма не шутит, какой-нибудь неведомой магией Спасителя.
Воющий вихрь уже сорвал с башни всю крышу, До половины разметал стены. Затрещали шкафы, сваленные в кучу возле полуразбитой двери, вырванные из стен камни разлетались веерами, сгрудившиеся на лестнице панцирники давно уже бежали; под ногами у сражающихся затрясся пол.
Свет дня померк, небо затянула чёрная пелена - кому-то она могла показаться тучами, но для Фесса это были бесчисленные знамена Тьмы, ожидающие того, что он объявит их своими и тоже встанет в их ряды.
После того как магический вихрь сорвал и швырнул в пространство створку второй двери, Этлау и Марк забеспокоились. Чтобы прибегнуть к магии, им пришлось бы отменить их собственное заклинание, то есть самим вручить некроманту всю ту силу, которой он не мог пока воспользоваться в полной мере.
И всё-таки, когда стен не осталось вовсе, а под ногами плиты уже заходили ходуном, инквизиторы решились. Они не желали показывать врагу спину и пропустили момент - лестница позади них, по которой, очевидно, они надеялись скрыться, обрушилась, хода с площадки более не существовало.
Этлау выкрикнул заклинание, на миг Фесс ощутил исчезновение давящей силы вражеской магии - но только на миг. Тупая тяжесть вернулась, однако за этот миг площадку окружила пульсирующая обо- лочка, словно громадный мыльный пузырь, отливавшая всеми цветами радуги.
Под ногами Фесса вихрь продолжал размалывать в мелкую пыль камни башни. Пузырь, заключивший в себя и живых, и мёртвых, покачнулся и медленно поплыл сквозь воздух, плавно опускаясь вниз. Некромант не мог не оценить ловкости и силы заклинания, сам он на такое способен не был.
Чёрный вихрь, неприятно похожий на те, что обрушились в своё время на Арвест, вызванные волей Атлики, продолжал разносить в клочья логово инквизиторов. Фесс видел, как из дверей в панике бежали солдаты и монахи, бросая оружие и не вспоминая более о доблести. Все, что они могли сейчас сделать, это доблестно умереть, то есть совершить необратимый поступок в отношении самих себя, что Инквизиция как-то не очень любила, предпочитая совершать оные необратимые поступки в отношении других.
Висевшая в воздухе каменная площадка коснулась площади, и прозрачный пузырь тотчас исчез. Противники очутились на истоптанном снегу, за их спинами возвышался кафедральный собор, а прямо перед ними - рушилась и разваливалась твердыня инквизиторов. По-прежнему выл ветер, подхватывая кучи битого камня, словно это были сухие осенние листья.
- Продолжим! - истерично выкрикнул Этлау. Неистовый инквизитор не собирался отступать. - Ко мне, сюда, кто истинно верует! - его голос пронёсся над площадью, и даже вой ветра не мог его заглушить.
Трое воинов-инквизиторов встали плечом к плечу. Неторопливо двинулись вперёд. Из их противников на ногах уверенно стоял только некромант, остальные его спутники либо лежали, истекая кровью, как Рысь, либо с трудом, хрипло дыша, кое-как удерживали оружие, как Прадд с Сугутором, медленно, но верно слабея от неглубоких, но многочисленных ран.
Впервые Фесс встретил противников, которых не мог одолеть на мечах, даже вернув себе память того, прежнего Фесса, воина Серой Лиги.
Некромант заскрежетал зубами. Кое-кто из бегущих инквизиторов, тех, что посмелее, начал останавливаться. К ним присоединились несколько солдат, и вот уже человек двадцать повернуло к сражающимся.
- Проклятье!..
Фесс в очередной раз отбросил напиравшего верзилу, размахнулся посохом, стараясь вновь вызвать ту силу, что сразила ранившего Рысь врага; отбил древком выпад невысоклика и тут услыхал булькающий хрип Сугутора. Гном упал уже на оба колена, из последних сил пытаясь отразить выпады толстяка. Плечо гнома было разрублено, из жуткого вида раны толчками выбивалась кровь; если ничего не сделать, через очень короткое время Сугутор умрёт просто от кровопотери.
Орк ринулся было на помощь другу, отбил выпад толстяка, но ловкий половинчик, проскользнув под мелькнувшей секирой, вогнал свой меч- бастард прямо под панцирный нагрудник Прадда, ухитрившись попасть в узкую щель.
Орк глухо взревел и распростёрся на окровавленном снегу. Секиру он так и не выпустил, но сделать уже ничего не мог.
Из горла некроманта вырвался звериный рёв. Те, кого он мог назвать своими друзьями, с кем странствовал и сражался, - лежали один подле другого, израненные и истекающие кровью. Чтобы справиться с ними теперь, достаточно мальчишки с острым кинжальчиком. А против него, Фесса, - трое врагов да ещё подбегающие копейщики и алебардисты.
И мерзко ухмыляющийся Этлау, уже торжествующий победу.
Нет. Этому не бывать. Не бывать! НЕ БЫВАТЬ!
Мечи, Мечи, как же вы нужны мне сейчас! Если бы я только умел ненавидеть так, как ненавидели врага создавшие вас мастера! Я поставил всё на этот бой, я взорвал свои собственные тайники, и я проигрываю. Не знаю, какие силы призвал я на Эгест (как бы город не повторил судьбу Арвеста), но... Тьма! Ты слышишь меня? Я хочу победить!..
"Погоди, - вдруг сказал другой голос, не мягкое шипение Тьмы. Глухой, но сильный, мощный голос, исполненный силы. - Ты хочешь разрушить последние запреты. Я, обращаясь к тебе, тоже нарушаю свои собственные запреты. Великие бедствия ждут Эвиал, если ты сейчас окончательно встанешь под знамена Тьмы. Остановись. Ты ещё можешь сражаться... ты, Кэр Лаэда!"
Фессу казалось, что подобный голос он уже слышал. Неважно где, неважно когда - быть может, это он обращался сам к себе, ибо кто ещё в Эвиале мог знать его подлинное имя, которое он носил в Долине?
Мечи. Мечи. Мечи. Алмазный и Деревянный Мечи. Маски, вы хотели их? Очень хотели? А как насчёт того, чтобы сразиться за них? По- честному, насмерть?! Они у меня в руках, видите, вы?! В моих руках! Выходите и принимайте бой, если есть у вас хоть капля того, что называют честь!..
Ответа не было. Фесс чувствовал, как из его носа, ушей, уголков рта начинает сочиться кровь. Он рвался сквозь им же возведённые барьеры. И сильнее, чем даже вновь ощутить себя полновластным магом, он хотел, чтобы в его ладонях вновь появилась бы тяжесть двух зачарованных эфесов.
Мириады призрачных голосов из Тьмы взвыли, обращаясь к нему, он не слушал. Он тянул к себе Мечи, не думая, что это ловушка, что всё это может оказаться хитроумной провокацией тех же масок, с тем чтобы заставить его раскрыть секрет тайника - он хотел победить.
Друзья лежат на камнях, и снег тает от тёплой, дымящейся крови, льющейся из их ран. Рысь, его женщина, лежит и не шевелится, даже не стонет - умерла?.. И наступающие мерзкие хари тех, кто их убил. И ухмыляющиеся Этлау с Марком за их спинами. И бездействующая магия, потому что всей воли его, Фесса, хватило только на один удар, больше он сделать ничего не смог...
Кровь мага потекла по посоху. Фесс не чувствовал боли, не чувствовал, что теряет силы, он знал лишь, что должен убить тех, кто надвигается сейчас на него, и тех, кто прячется за их спинами, и тех, кто заносит сейчас пики и гизармы над неподвижными друзьями, намереваясь добить их, чтобы уж наверняка, чтобы не смогла помочь никакая магия...
Кровь мага течёт по посоху. На его теле нет ран, но кровь словно бы сочится из каждой поры в коже. Кровь касается каменного шара, и янтарное навершие вспыхивает злым жгучим огнём. Некроманта трясёт, словно в лихорадке, он точно пытается оторвать от земли неподъёмную тяжесть, лицо его превратилось в жуткого вида кровавую маску, так что даже враги попятились при её виде; и только тогда, ощущая, что внутри всё рвётся и мясо отделяется от костей, он сумел произнести заклинание.
Нет, в его руках не появилось сказочных Мечей. Их час, наверное, ещё не настал. Но сила, то ли его крови, то ли почерпнутая всё у тех же Мечей, прорвала наконец возведённую инквизиторами завесу. Земля отозвалась глухим гулом, по стенам кафедрального собора зазмеились трещины. Грохот повторился, словно бесчисленные тараны разом задолбили в его фундамент. А Фесс, чувствуя дикое, предельное освобождение, так, словно спали все и всяческие запреты, и чётко видя разверзшуюся перед ним огненную пропасть, бестрепетно пошёл к ней, и с конца его горящего посоха одна за другой срывались чёрные тени - надёжное оружие некромантов, летящие черепа, но не просто летящие черепа - злобные голодные духи, псы, натасканные на волков, чьей пищей может служить и плоть, и Душа - они вырвались на свободу и, оставляя в воздухе огненные шлейфы, ринулись к Этлау и Марку.
С оставшимися в живых тремя воинами Фесс считал себя вправе покончить только мечом. Равное для равных! Пусть он забудет на сегодня завет некромантии о меньшем зле и о том, что победа должна быть достигнута, а как - уже не важно; он будет драться мечом, а не магией.
В ужасе отпрянули от неподвижных своих жертв солдаты; отпрянули, но всё же не побежали. И Этлау, и Марк судорожно выкрикивали какие-то заклинания, Этлау оказался расторопнее, первый долетевший до него череп вспыхнул и распался чёрным прахом. Марк запоздал, и клацающие бесплотные челюсти вцепились ему в плечо, обильно брызнула кровь, инквизитор заверещал, точно поросёнок под ножом, завертелся волчком; какой-то солдат похрабрее взмахнул было секирой, но череп, бросив свою первую жертву и неожиданно донельзя широко распахнув пасть, вцепился смельчаку в лицо. Солдат завыл, замолотил руками и ногами, валясь на снег; в Марка же вцепилось разом ещё три или четыре пары челюстей. Инквизитор повалился, истошно воя и катаясь по земле. Черепа молча и деловито рвали его на мелкие кусочки.
Фесс полагал, что при виде этого ужаса остальные его противники разбегутся, но не тут-то было. Солдаты как будто бы сами обезумели, со всех сторон бросаясь на него, однако тут врата кафедрального собора наконец-то рухнули, и оттуда, грозно подъяв костяные руки с заржавленными мечами, гремя старыми латами, пошли давным-давно умершие рыцари, из знатнейших и славных колен Эгеста, те, что удостоились великой почести быть погребёнными в его катакомбах. Правда, сейчас они уже ничего не знали и не помнили о гордых фамильных девизах и гербах, они превратились в обычных неупокоенных, вырванных из вечного сна силой разъяренного некроманта. И сейчас они шли сражаться за своего господина... господина на то время, пока действует заклятье.
Завопил кто-то в задних рядах, бегущие к месту поединка солдаты на ходу разворачивались навстречу напирающим мертвякам. Правда, далеко

Предыдущая страница 26 Следущая страница


27 Ник Перумов

не все. Большая часть, бросив всякие так дурацкие штуки под названием "оружие", немедля дала дёру, да так, что оставалось только диву даваться.
Пики, гизармы и алебарды оставшихся с размаху ударили в изъеденные ржавчиной щиты, частенько проламывая их или срывая с мёртвых рук. Неупокоенные разъяренно зарычали в ответ и, добежав до наспех составивших строй копейщиков, очень ловко принялись размахивать мечами. Они могли не помнить своих имён и кем они были при жизни, но вот умение владеть мечом, похоже, впиталось в их самые кости. На камни полетели обрубленные древки. Мёртвые рыцари, построившись плотным клином, методично взламывали пехотный заслон, точно так же, как делали это и при жизни.
Некромант отмахнулся мечом от какого-то слишком настырного копейщика и вбросил клинок в ножны. Пехотинец с разрубленной шеей, хрипя и захлебываясь кровью, свалился на снег. Фесс взял посох наперевес двумя руками, и как раз вовремя - толстяк, верзила и половинчик напали на него, умело и ловко чередуя удары и не мешая друг другу.
За их спинами отец Марк уже не катался, он неподвижно лежал лицом вниз в луже собственной крови, и посланные некромантом черепа уже успели обглодать ему бока и спину. Этлау медленно пятился, отбиваясь, лицо инквизитора стало совершенно безумным, от сжёг ещё несколько черепов, однако по одному промахнулся. Мёртвые зубы рванули грудь инквизитора, тот подавился воплем, но, несмотря ни на что, сумел спалить и этого врага.
Фесс потерял Этлау из виду, едва успевая отражать сыпавшиеся на него со всех сторон удары. Мечи звенели, сталкиваясь с посохом, мелькали возле самой головы некроманта; а позади него латники и инквизиторы пятились и пятились под натиском мёртвых рыцарей. Здесь оставались только самые стойкие, кто не испугался подъятых заклинанием отживших своё воителей. Шансов у живых не было, только искрошив неупокоенного в мелкую труху, они могли бы считать его убитым.
Вихрь тем временем покончил уже со зданием инквизиции и с неослабевающим усердием принялся размётывать окрестные дома, протягивая чёрные руки-струи к кафедральному собору. Люди, уже не экзекуторы и не их наёмники, - бежали кто куда, вопя от ужаса.
Пришла пора платить, пришла пора. За кровь моих друзей и Рыси. Платите, друзья, платите!..
Некромант крутанул посох, вкладывая в это движение нечто большее, чем просто силу, магию или что-то в этом роде. Он вкладывал туда ненависть, и не только свою. Ненависть последних Дану, что предпочли сгореть среди своих лесов, но не сдаться победоносным гномьим корпусам; и ненависть гномов, обрушивавших потолки собственных пещер, обрекая себя на медленную смерть от голода, только чтобы не отдать рудные жилы и золотые прииски прорвавшимся внутрь Дану- разведчикам. Кэр Лаэда, выросший в благополучной Долине магов, пошедший в Серую Лигу Мельина, потому что дома стало скучно, не умел по-настоящему ненавидеть. До сего момента. Пока он не увидел своих друзей - первых настоящих друзей в его жизни! - и свою женщину (нет, первой она не была, но... тех, кто был до неё, он никак не мог назвать своими), лежащими на снегу, пропитывающими его своей собственной кровью, он не знал, что такое ненависть. Он убивал, да - но разве ненавидел?
А теперь - он ненавидел и жаждал убийства. До последней минуты с инквизиторами ещё можно было биться, как на дуэли.
Наверное, он всё-таки потерял контроль над собой. С чёрного неба сорвался ещё один смерч, он стремительно опускался, нацеливаясь прямо в некроманта. Тьма. Рядом. Возьми её, почерпни в ней, и тогда...
Нет. Победа будет моя, или я лягу рядом с моими друзьями и двинусь своей тропой в Серые Пределы.
Все трое напали на него разом, со всех сторон, тройным ударом, который невозможно отбить и от которого невозможно уклониться. В ответ запел, рассекая воздух, некромантов посох, пламя плеснуло с янтарного навершия прямо в глаза верзиле, он попятился, и Фесс, проскользнув в немыслимом изломе у него под рукой, коротко ударил врага остриём посоха в бок. Ударил, добавляя к силе удара ещё и ту Силу, что делала его магом, и не просто магом, а именно некромантом.
Никогда ещё он не желал так чьей-то смерти. Не выигрыша, не победы, не доказательства, что он, Фесс, - лучший, а именно смерти врага, окончательной и бесповоротной. На миг некроманту показалось, что с его посоха сорвалась чёрная молния, верзила взвыл, но вой тотчас сменился отвратительным хрустом рвущейся плоти. Верзилу разорвало пополам, а посох Фесса, продолжая движение, столкнулся с подставленным мечом толстяка, легко переломил стальной клинок и, пробив нагрудник, застрял в теле.
Половинчик, заверещав, ринулся на некроманта сзади; посох чуть не вырвался из рук Фесса, ударив назад словно сам собой, нанизав невысоклика на острие, точно бабочку на иглу.
Все. Конец. За спиной Фесса мёртвые рыцари раскидывали последних сопротивлявшихся. Как и следовало ожидать, запасов храбрости солдатам Инквизиции хватило ненадолго - или это была не трусость, а понимание? Ведь справиться с зомби или с неупокоенным, не имея магического оружия, почти что невозможно.
А над головами, в чёрном небе, всё выл и выл разрушительный вихрь, стены кафедрального собора медленно заваливались внутрь, и ясно было, что ни мёртвые рыцари, ни этот вихрь не остановятся, пока не сотрут с лица земли весь Эгест. Фесс судорожно огляделся. Он остался один, если не считать неупокоенных, в самом сердце шторма, под опускающейся на город завесой Тьмы, рядом с мёртвыми и умирающими, рядом с друзьями, которых надо было вытаскивать отсюда...
Некромант вскинул голову. Посмотрел прямо в миллионы глаз, которыми глядела на него безумная буря. Ему казалось - он отражается в них, и та сила, что использовала его, словно отмычку, глядит на него сейчас с неприкрытой усмешкой.
Нет, он не даст ей воспользоваться своим промахом. Прежде, чем он сможет помочь раненым друзьям, он остановит это вторжение. Как бы то ни было, но остановит.
Уцелевшие неупокоенные рыцари, глухо рыча, медленно стягивались в кольцо вокруг него, Фесса, и некромант вдруг понял, что отдал слишком много сил, что наложенное на мёртвых заклятье слабеет, вот-вот рухнет, и тогда они все набросятся - нет, даже не на него, сам-то он отобьётся, а на раненых спутников...
"Стой, - сказал сам себе Фесс. - Стыд и позор, некромант. У тебя в запасе самое меньшее минута - по меркам твоей магии, почти что вечность".
Фесс неожиданно улыбнулся. Пора спрятать меч. Пора вспомнить уроки Даэнура. Пора преобразовать безумное буйство тёмной стихии в спокойное, плавное истечение Силы, которую он сможет использовать, во всяком случае, на то, чтобы оттащить своих друзей от самой грани Серых Пределов.
Обеими руками некромант поднял посох над головой и начал громко, во весь голос, выкрикивать заклинание. Одной только мысли сегодня было явно недостаточно.
Это заклинание читалось на мёртвом языке, одном из тех, какими пользовались в карликовых полисах, некогда разбросанных по плодородной Аррасской равнине. Жившие там люди привечали чародеев задолго до основания Академии Высокого Волшебства и пришествия Спасителя. И ещё у них был враг - дуотты, и для борьбы с этим врагом давно канувшие во мрак обитатели Арраса использовали любые средства. В том числе и некромантию. И уже их враги, отличавшиеся умением быстро перенимать всё лучшее из враждебной им человечьей магии, освоили и этот её раздел, сохранив и арсенал заклятий, и язык, на котором они некогда звучали.
Заклинание сотрясло воздух. Мёртвые попятились, воя от ужаса. Голос Фесса заглушил даже неистовый вой урагана, голос, повелевающий, приказывающий, подчиняющий. Высвобожденная сила Тьмы, бешеный вихрь - о, нет, лишь только похожий на те, что разрушили Арвест, только похожий, иначе Фесс смог бы остановить их ещё тогда, - наползал на него, давил всей чудовищной мощью, способной размётывать города, но, к счастью, не способной засасывать людские души в ту самую Тьму, частью которой он являлся; некромант звал его, тянул к себе, и на какие-то мгновения ему показалось, что он и в самом деле способен обуздать тёмную мощь.
Но только на мгновения.
Бесчисленные знамена Тьмы затрепетали от гнева. Вихрь уже не подползал, нехотя повинуясь изощрённому заклинанию, он сам шёл в наступление, намереваясь поглотить дерзкую козявку, осмелившуюся приказывать чистой стихии Разрушения; заклятье рвалось, Фесс отчаянно попытался влить в него новые силы - и в тот же миг вихрь накрыл его.
Несколько секунд некромант ещё удерживался на ногах, тщетно пытаясь вернуть себе власть над вышедшим из повиновения диким зверем. Он вбирал в себя бушующую мощь, но, увы, не мог повернуть её против самой же стихии - он лишь высасывал силу из вихря, ослаблял её, безжалостно рассеивая и уничтожая льющееся на него богатство. Он ещё сумел направить удар против столпившихся неупокоенных и со злой радостью видел, как вихрь обращает в ничто ржавые латы и выбеленные костяки, ломает мечи и крошит шлемы...
Во всяком случае, после его мести инквизиторам, людям Эгеста, которых он, сложись всё по-другому, защищал бы от неупокоенных, бродя от селения к селению, не придётся бороться ещё и с этой мёртвой ордой.
Однако затем вихрь оторвал его от земли. Только его. Тела орка, гнома и Рыси остались на площади.
Фесс закричал. Закричал, проклиная всё, себя, своё искусство, свою месть и вообще всё на свете. Он видел, как отдаляется площадь, его безжалостно крутило и вертело, все попытки вырваться из тугого кокона оканчивались ничем.
Чёрное облако поглотило его, поглотило - и брезгливо швырнуло вниз. Загудел и завыл в ушах ветер, уже обычный, как при падении. Некромант камнем летел к земле, и, не брось он инстинктивно заклятье, ему бы настал конец.
...Тряхнуло его так, что едва не вылетели зубы. Он упал на лапы ели, скатился по ним в успевший нападать снег, тяжело ударился о землю плечом и боком. Взвыл от боли, закусил губу, чтобы не кричать больше. С трудом приподнял подбородок, и...
Он был не на площади и вообще не в стольном Эгесте. Вокруг - сумрачный заснеженный ельник, такое впечатление, что уже середина зимы. В левой руке посох, а вот рунного меча на поясе не оказалось. Крепко запрятанные на теле эльфийские золотые уцелели, как и всё остальное, а вот меча не было.
Кряхтя, Фесс поднялся. Идти он мог едва-едва, слово древний старик, с трудом переставляя ноги. Хорошо ещё, снег оказался не столь глубок.
Где-то неподалёку послышался звон бубенчиков, и Фесс, судорожно сглотнув, пошёл прямо на этот звук, прозвучавший сейчас божественной симфонией небесных сфер.
...Прежде чем он одолел полсотни шагов, он трижды упал. Едва-едва выбрался на дорогу - звон бубенцов и впрямь означал близость тракта. Взглянул на милевой камень - три лиги до Эгеста. Всего три лиги...
А небо над городом уже очищалось. Сейчас должны хлынуть беженцы, те, кто пустился наутек при первых признаках угрозы, подумал Фесс. Он стоял, привалившись к камню спиной - сил двинуться не было. Некромант заскрипел зубами, вспомнив об оставшихся там друзьях, - однако и это не смогло помочь. Он шел, шатаясь, точно пьяный, не в силах даже нормально идти, а не то что сотворить какое-то там заклинание. Несколько раз он попытался. Ничего. Истощение, полное истощение. Его месть обошлась ему слишком дорого.
Кажется, он одновременно рычал от ярости и плакал, точно ребёнок. Опирался на посох, переносил на него тяжесть тела и подтягивал ноги, словно калека. Разум его словно помрачился, ему казалось, что он уже идёт многие часы, и вот-вот впереди должны появиться башни стольного города, однако, обернувшись, увидел позади чёрную пирамидку милевого камня. Он одолел не более пары сотен саженей.
Тогда он упал в снег.
...Очнулся он от холода, когда уже наступил вечер. Смеркалось. Тракт опустел. Если кто-то и миновал лежачего, то не остановился и не предложил помощи. Странно также, что никто не попытался его ограбить...
Впереди замаячили огни таверны, и он потянулся к ним, точно умирающий от жажды в пустыне человек тянется к воде. Ввалился через порог и тяжело упал на лавку.
Трактир гудел почище любого пчелиного роя. И был набит битком. Народ бежал из Эгеста, впрочем, уже не бежал, а так - уезжали до лучших времён, разумеется, те, кому было куда уехать.
Говорили все, разумеется, только об одном.
Некромант с трудом дополз до свободного места на скамье, бросил несколько серебряных монет подавальщику и заставил себя приняться за еду, одновременно прислушиваясь к разговорам.
А разговоры все, конечно же, шли только о том ужасе, что приключился в городе, о жутком сражении на площади, о реках крови и горах трупов, о страховидлах, что полезли из-под земли, о том, как кошмарный некромансер обрушил сам собор и стёр с лица земли дом Святой Инквизиции.
Передавались леденящие кровь подробности. Если хотя бы сотая их часть была правдой, Фессу следовало немедленно покончить с собой.
Какое-то время он просто слушал, надеясь, что кто-то упомянет орка, гнома или Рысь. Пусть они пленены, пусть сейчас в темнице - только бы знать, что они живы! Ничего больше сейчас не надо...

Предыдущая страница 27 Следущая страница


Хранитель мечей: Странствие Мага - том 2 28

Однако его надежды не оправдались. Никто из бежавших прочь обитателей Эгеста и словом не обмолвился о судьбе спутников некроманта. Делать нечего, значит, надо идти в город самому.
Искать, искать и ещё раз искать. Если они живы - он вытащит их из любого застенка, если только... Да, правильно, чародей, - если они живы.
После горячего супа и доброго куска жареного мяса ему полегчало, хотя и не сильно. Тяжело опираясь на посох, он поднялся и побрёл к двери. На странного путника никто не обратил внимания, сегодня всем было не до чьих-то странностей.
Фесс выбрался наружу. Сделал десяток шагов и тотчас понял, что переоценил себя. Ноги приходилось переставлять чуть ли не руками. Силы стремительно таяли, уходили, как вода в песок. Он, вобравший в себя чудовищную мощь бушевавшего над городом чёрного шторма, сейчас не мог потратить ни единого грана из этого богатства - оно лежало где-то под спудом, ему совершенно недоступное. Фесс хотел заставить мышцы тела работать, хотел согреться, чтобы больше не думать ни о ночлеге, ни о тепле. Он хотел идти всю ночь - однако при первой же попытке сплести несложное заклятье обновления сил его скрутило жестокой болью, а магия не отозвалась. Никак. Ну, ничуточки.
Он был опустошён и выжат. Требовался отдых, длительный отдых - Фесс словно бы наяву услыхал ворчливый голос Динтры. Конечно, старик- целитель был совершенно прав, никакому волшебнику проделанный Фессом трюк не сошёл бы с рук так просто. Но такого... полной утраты способности к волшебству...
Лоб Фесса покрылся липким потом, несмотря на усиливающийся мороз. Что, если он вообще лишился всего, что составляло его суть как мага?! Что он тогда станет делать, как поможет друзьям?..
Каждый шаг давался всё большим трудом и всё большей болью.
Хрипя и стискивая зубы, Фесс протащился ещё, наверное, сотню шагов, пока нога у него не подвернулась и он не полетел лицом в снег.
Ругаясь, изрыгая страшные проклятия на весь этот мир и на его чванливого Спасителя, Фесс медленно приподнялся. Он запретил себе думать о том, что не дойдёт. Он просто обязан был дойти.
Отчего-то в голову его не пришла весьма простая мысль - попросить кого-то из купцов довести его до города. Впрочем, по ночному времени если кто и ходил по тракту, так лишь лихие люди, бесшабашное братство разбойничков. А он не мог ждать утра. Он обязан был дойти.
...Когда он рухнул в четвёртый раз, сил подниматься уже не осталось. Он молча лежал, уткнувшись лицом в снег, и ждал. Чего? Наверное, смерти. Или, быть может, чуда - чтобы над ним внезапно раздался хорошо знакомый ворчливый бас Сугутора, или гневный рык Прадда, или - и лучше всего, вдруг признался он себе - мягкий голос Рыси, тот голос, которым она произнесла "иди ко мне", совсем недавно, совсем недалеко отсюда, когда они двое наконец-то перестали притворяться друг перед другом.
- Так, так. Знаменитый некромант Неясыть. Лежит, словно упившийся смолокур. Интересно, почему именно смолокуры пьют больше всего горькой, как ты думаешь, некромант?..
Он не повернул головы. Сил не осталось даже на это. Перед Фессом распахивалась чёрная бездна, однако отнюдь не смерти, а нестерпимого стыда и отчаяния. Такого стыда и такого отчаяния, когда человек не воет, не катается по земле, а когда он тихо расстаётся с жизнью, и притом без всяких посторонних орудий вроде ножа для перерезания вен или намыленной верёвки.
У некроманта не осталось сил даже удивиться тому, что он слышит сейчас голос самой Вейде, королевы эльфов Вечного леса.
- Я говорила тебе, что вам надо идти к Пику Судеб? - стоя над распростёртым волшебником, назидательно сказала эльфийка.
В голосе её Фесс услыхал металл, но притом - и тщательно сдерживаемые слезы, словно случилось нечто непоправимое.
- Говорила или нет, о неразумный, недостойный высокого звания чародея человек?.. Что ты молчишь? Ответь мне!..
- Он не может говорить, Aigsil (Светлейшая), - сказал чей-то мужской голос. Музыкальные ноты и обертоны выдавали в говорившем ещё одного эльфа. - Полное... dreararine, истощение внутренней сути. Если мы оставим его здесь хотя бы на несколько часов, он умрёт.
- Умрёт?! - зашипела Вейде. - Здесь, возле самых моих границ?! Не бывать этому! Эллидан, Треолорн, берите его. Галлстон, следи за дорогой. Миалли, к тебе это тоже относится. Где носилки? Где носилки, Треол, я же тебе это поручала!
- An endion Aigsil, me to maro cairo...
- He оправдывайся. И говори на имперском. Я хочу, чтобы он понимал нас.
- Повинуюсь, Светлейшая. Носилки сейчас будут.
- Не сейчас, а сейчас же, Треолорн! Иначе отправишься у меня к недомеркам...
- Уже, уже, Aigsil...
Фесс почувствовал, как мягкие, но очень сильные руки поднимают его, осторожно кладут на что-то упругое, чуть раскачивающееся.
- Понесли, - вполголоса сказал кто-то ещё из эльфов.
"Куда вы меня?! - захотелось крикнуть некроманту. - В Эгесте у меня остались друзья, я должен..."
- Ничего ты уже не должен, - отрывисто и зло бросила эльфийка, даже не пытаясь скрыть, что читает его мысли. - Все ты испортил, никчёмный Xraibe, все, что только мог! Тебе незачем идти в Эгест. Твои спутники либо мертвы, либо умирают, а силой освободить их я не могу. Ты убил отца Марка, но среди инквизиторов хватает сильных чародеев, знатоков святой магии. Даже если бы я очень хотела спасти... гм... Рысь, я бы...
"Зачем же ты тогда спасаешь меня, глупая эльфийка? Ты не понимаешь, что я..."
- Я-то всё понимаю. Но я не позволю Разрушителю умереть вот так вот просто, на снегу, и обречь на страшные беды и напасти все окрестные земли на несколько дней пути. Нет, я в Эгест тебя не пущу. И думать не смей. Ты же не можешь даже ходить! Заклятья не сложишь, а если и сложишь, в ход не пустишь! Идешь больше чем на смерть - идёшь на погибель всему Эгесту и всему Вечному лесу! Хоть волоком, хоть в путах - я тебя дотащу до Пика Судеб! И послушаем, что ты тогда скажешь...
Фесс заскрежетал зубами, попытался перевалиться с носилок на снег - шагавшая рядом эльфийка, не Вейде, ту, которую звали Миалли, легонько толкнула его в грудь, и этого хватило, чтобы он, шипя и отдуваясь от боли, рухнул обратно.
- Легче, Миа, легче! - резко бросила Вейде. - Думай, что делаешь. Ему сейчас каждое прикосновение - пытка. И не знаю, сумели бы инквизиторы придумать что-то поизощрённее...
- Прости, некромант, - изменилась в лице Миалли. Она была очень хороша собой, в шитой бисером короткой курточке мехом внутрь, и глаза у неё, в отличие от Вейде, были молодыми. По-настоящему.
Чтобы не заплакать от злого бессилия, Фесс зубами впился в рукав куртки. Всё потеряно. Друзья остались в этом проклятом городе, и даже если не умерли от ран, то, что намного хуже, угодили в руки к инквизиторам. Умереть от ран в таком случае, само собой, становилось великим облегчением. А его самого, беспомощного, потерявшего меч, коня, книги - тащат, как заполеванного волка, какие-то эльфы с острыми косицами, заплетёнными на висках...
- Никуда твой коняга не денется, - вновь прочитала его мысли Вейде. - Тиэдор позаботится. Она нас скоро догонит. А пока что лежи и, пожалуйста, перестань думать обо мне как о враге. Поверь, всё это ещё может обернуться тебе на пользу. А умирать, как это говорится у вас, людей, никогда не бывает поздно. Этот выбор от тебя никуда не уйдёт. Только, если уж решишь сводить счеты с жизнью, пожалуйста, будь любезен, соизволь перед этим убраться куда подальше от моих владений. Например, за Стену Салладора. И там вешайся, давись, режься, топись сколько угодно. Слова никто не скажет. А сейчас - нет, ты на моей земле... на бывшей моей земле, и умирать тебе здесь я не позволю, это уж ты как хочешь...
Фесс молчал. От того, что эльфийка так легко и свободно могла копаться у него в голове, становилось ещё хуже. А что, если ей удастся выведать...
- Не бойся за свои тайны, - немедленно отозвалась Вейде. - Поверь мне, они у тебя очень хорошо запрятаны. Ни один маг не отыщет. Мне, некромант, твои секреты тоже без нужды. У меня свои беды, свои заботы и свои цели. И пока что главная моя цель на сегодня - утащить тебя как можно дальше от Эгеста, чтобы уж никуда ты подеваться не смог!
Некромант стиснул зубы и ничего не ответил. Более того, он старался даже не думать. В голову вползала бесформенная серая мгла, и от этого, как ни странно, становилось даже немного легче.
Итак, он лишился всего, ну, или почти всего, потому что посох как- никак при нём. Вейде обещала привести их коня. Но что потом, что он будет делать потом и куда...
- А это уже зависит от тебя, - сказала Вейде, нагибаясь к нему. - Отрекись от некромантии, и, клянусь вечным Древом, ты станешь почётным гостем моего леса. Сможешь остаться там и жить сколько и как захочешь.
- И помогать инквизиторам ловить ведьм? - прохрипел Фесс.
- Одну ведьму ты им и так помог поймать, - пожала великолепными плечами Вейде. - Если б не ты, Красная осталась бы жива.
- Ты... её... знала? - выдавил из себя молодой чародей.
- Конечно. Как ты думаешь, кто помог деревенской простушке из Кривого Ручья, утопающего в коровьем навозе и гнилой соломе, кто помог ей сделать первый шаг?..
- Тогда ты тоже виновна! - Фесс попытался зарычать, но из горла вырвалось только какое-то жалкое хрипение.
- Виновна, виновна... тогда во всех грехах убийцы виновна его мать? Даже если она умерла сразу при его рождении и не могла ни увидеть его дел, ни узнать о них? Я разбудила Красную, помогла сделать первый шаг... дальше она шагала сама.
- Почему?.. - Фесс не мог скрыть удивления. - Если вы в союзе с инквизиторами, а они...
- А они жгут ведьм? Правильно, только не каждая ведьма идёт по тёмной дороге, мой добрый некромант. Тех, что вступили на тёмный путь, увы, следует или понуждать к раскаянию, или сжигать. Я уже говорила тебе и повторю снова - только мы да инквизиторы, несмотря на их варварские методы, удерживаем западную Тьму от последнего рывка. Ни хвалёный Белый Совет, ни ещё более хвалёный Волшебный Двор не сделали и сотой доли работы. Тьма - она ведь прежде всего в нас самих, не только в Затенённых Морях. И тот, кто дал этому ростку укорениться, взойти, начать плодоносить - пусть пеняет только на себя, что пришёл... садовник и выполол дурное растение с корнем. Пусть лучше погибнет один, чем сотня. Принцип меньшего зла не так ли, некромант? Ваша любимая установка. Ваш догмат.
- Я не могу... с тобой... спорить... сейчас... - слова едва-едва выбирались на свободу из его гортани. Силы стремительно убывали. - Погоди... ещё... выясним...
- Конечно, конечно, - усмехнулась Вейде. - Конечно, мы всё выясним. Хвала небу, что мы всё-таки успели и нашли тебя! Вот о чём думать надо, а не о том, что, мол, "выясним"... Могу тебя обрадовать, некромант, - дело твоё дрянь, и, если бы не мы, твоя голова уже оказалась бы в банке со спиртом у... вижу по глазам, что сей чудесной истории ты не знаешь. Корпоративная солидарность, в просторечии характеризуемая пословицей "ворон ворону глаз не выклюет". Как ни парадоксально, факультет святой магии от ректора Академий практически не зависим, подчиняется только аркинскому Престолу, и, понятное дело, никто из его профессуры никогда не скажет ничего порочащего святых братьев. А надобно тебе сказать, что отец Марк, которого расклевали твои миленькие птички... костяные птички, летающие черепа, имел противоестественную склонность коллекционировать головы знаменитых еретиков. Читаю в твоих глазах вопрос - как он мог их коллекционировать, если еретики поголовно присуждаются к сожжению, никак не к обезглавливанию или повешению? Объясню. Не все еретики и ведьмы сжигаются. Иным... оказывают честь другими способами. В том числе и такими, что позволяют сохранить в целости некие части тела. Конечно, голову можно мумифицировать, но отец Марк предпочитает спирт. Точнее, предпочитал. Надо сказать, дурной пример заразителен. Даже для высших иерархов. Кое-кто в Аркине перенял нехорошую привычку. Тебя отвезли бы туда, некромант. А в аркинских подвалах не выдержать даже тебе, со всей твоей магией и мастерством во владении мечом. Тамошнее волшебство... поверь, к чародеям в сутане относиться надо серьёзно. Спаситель - могущественная сила... слушай, слушай меня, не отводи глаза и не закрывай их! Тебе надо сосредоточиться на чём-то из реального мира, потому что иначе ты можешь соскользнуть... да, да, смотри мне в глаза и слушай! A, deenoll, shaire! Он начинает плыть! Mialle, Treolorn! Haiise! D'evenol ta ma!
- Ta ma esse ard, Aigsil.
- Вместе! Дружно! A, shaire! Je ned ramrod, pean-ne! Ta ma!
- Aigsil, ekkodaro.
- Ничего не бесполезно, Миа! Давай, помогай!

Предыдущая страница 28 Следущая страница


29 Ник Перумов

Фесс плавал в багровом океане боли. Ещё совсем недавно он лежал на эльфийских носилках, хоть и донельзя обессиленный, но, в общем, воспринимающий мир человек. Сейчас он стремительно погружался в опасное беспамятство, утрачивая связь с реальностью, словно его душа просто рвалась как можно скорее расстаться с опостылевшим телом. Чья- то невероятная сила рвала и мяла его, словно неторопливо вминая в алый сумрак, где, он знал, не будет уже ничего.
Поглощённой Силе было тесно в пределах одной телесной оболочки, она рвалась на волю, на просторы Межреальности...
И всё-таки он каким-то образом удержался от окончательного падения. Может, помогла ворожба эльфов, или он сам нашёл что противопоставить слепой стихии разрушения. Так или иначе, кровавый туман рассеялся, он увидел склонённые над ним лица эльфов - все, как одно, встревоженные и очень, очень озабоченные. У молоденькой эльфийки Миалли в глазах стояли слезы, хотя над чем тут плакать, Фессу было совершенно непонятно.
- Пришёл в себя, - услыхал он усталый вздох Вейде. - Хвала Лесу. А то я уж думала... да, дрянь твоё дело, некромант. Лежать тебе и не шевелиться. Неделю, а то и больше. Тебя сейчас может убить малейшее усилие. Даже... м-м-м... самое естественное. Ты бы никого не спас. Или... ты надеешься?..
Фессу удалось разлепить спёкшиеся губы. И ответить.
- Не может быть... - прекрасные глаза эльфийки предательски заблестели. - Так вот на что ты надеялся... Morvud gravits... Последнее усилие. Принять Тьму. Сдаться. Заплатить любую цену, но спасти своих друзей...
Некромант заметил выражения ужаса на лицах остальных эльфов. Вейде ниже наклонилась к нему:
- Если ты был согласен заплатить такую цену, - медленно проговорила она, - то, в таком случае, я благодарю небо, что мы успели тебя перехватить. И в таком случае тебя непременно следовало убить до того, как этот договор вступил бы в силу. Потому что, спасая жизни своих друзей, ты неминуемо и бесповоротно погубил бы мириады. Понимаешь, некромант, - мириады!.. Я не имела права дать тебе пуститься на поиски. Во всяком случае, не тогда, когда ты вознамерился заплатить за пару- тройку никчёмных заклятьишек жизнями деревень, городов и стран...
Он хотел ответить, однако эльфийка была права - малейшее усилие, напряжение гортани и губ, мгновенно отзывалось гудящей болью. Такой, что справиться с ней Фесс не мог.
Его несли. Несли и несли. Временами он проваливался в забытье, слышал встревоженные голоса, ощущал странные эльфьи заклятья, которыми они удерживали его на самой грани Серых Пределов. Боли почти не осталось; истинным мучением стали сны.
Рысь, Прадд, Сугутор. Он видел, как мрачные монахи в чёрных рясах цепляют ещё стонущего орка длинными стальными крючьями-баграми, как волокут затихшего гнома, как тащат - молча, со злобой - воительницу, её руки бессильно волочатся по грязному снегу. Он видел, как их раздевают. Как спихивают нагие тела в зловонную выгребную яму и как к ним ползут полчища чёрных крыс. Видел Этлау, половина лица туго забинтована, правая рука на перевязи, но, несмотря ни на что, живого, хотя и ковыляющего на костылях. Видел, как инквизитор бережно укрепляет эфесы сломанных сабель Рыси на стенках своего кабинета, на почётном месте, среди доброй дюжины таких же рукоятей, из которых сломанными зубами торчали остатки клинков. И тогда накатывало безумие.
В небе вновь развевались знамена Тьмы, и казалось, что Сила - рядом, стоит только повернуться и взять её. И вернуться. Отомстить. Страшно. Медленно, много часов, топить Этлау в той самой выгребной яме, куда он сбросил тела друзей некроманта. Чтобы отец-экзекутор вспомнил всё. Чтобы выл и визжал резаной свиньёй, умоляя о пощаде. И не получил бы её. Ни за что.
Ему казалось, что он вот-вот сделает это. Но всякий раз на пути вставала холодная, спокойная Вейде. Вставала, молча смотрела ему в глаза, отбрасывая назад. И, бессильный, он падал вновь.
Излишне говорить, что Знамена Тьмы ему только казались. Не больше.

ИНТЕРЛЮДИЯ 2 КОГДА УМИРАЮТ ПРИЗРАКИ

- Вот только интересно, туда ли мы идём, - задумчиво проронил Император, сворачивая в очередной коридор. - Уж сколько времени тащимся! А никого и ничего. Даже ловушек нам не приготовили. Ни тебе решёток падающих, ни плит давящих, ничего подобного.
- Будет, всё будет, высокий человек, - прошипел вампир. Какое-то время назад Император ешё удивлялся его способности говорить на понятном, мельинском языке, пока не понял, что упырь и впрямь относится к высшим, умея общаться без слов, одной передачей мыслей. - Они просто ждут. Когда мы зайдём поглубже...
- Но кто же строил эту твердыню? Кому и зачем потребовалось прогрызать все эти коридоры? Какой в них смысл? Не жилье, не мастерские, не арсеналы, не склады... при осаде всё это не нужно.
- Замок строили не люди, высокий человек. И нападали на него... тоже не люди. Даже нам, Ночному народу, не ведомы замыслы древних строителей. Потому что это было давно, очень давно, ещё до Войн Быка и Волка, когда людей было мало...
- Мне это ничего не говорит, - отозвался Император, озираясь по сторонам. - Ты забыл, что я совсем из другого мира? Да и неподходящее время для философских разговоров.
- Высокий человек прав, конечно же, прав, - закивал вампир. - Но если мне будет позволено высказать своё мнение... то нам надо спуститься глубже, много глубже. Эльфийка высокого человека в подземельях. А они опускаются гораздо ниже поверхности земли и даже дна болот, которых мелкими я бы никак не назвал.
- Ты можешь сказать...
- Погоди, высокий человек. Я чувствую... страх эльфийки... её боль... она кричит... её пытают... Стой, стой, высокий человек, я покажу тебе дорогу, теперь я знаю, где её искать!
Император рванулся вперёд слепо, с полыхающим в глазах пожаром бешенства. Вампир захлопал крыльями, скользнул над головой Императора громадной летучей мышью, полетел вперёд. Спиральный коридор быстро повёл их вниз, гладкий пол сменился ступенями, винтовая лестница врезалась в глубь земли, становилось всё теплее, в воздухе появился странный запах, словно бы серный.
- Держись у меня за спиной и не высовывайся, - бросил Император вампиру, беря меч на изготовку.
Теперь и он тоже чувствовал Тайде. Её боль, её ужас. И он с наслаждением думал, что сейчас её палачи очень пожалеют, что вообще родились на свет.
Спираль закончилась, выведя его в небольшой сводчатый зал, оборудованный по всем правилам палаческого искусства. Стены были сплошь увешаны принадлежностями сего малопочтенного ремесла, а сама Агата бессильно висела, распяленная нагой на наклонной доске рядом с ярко пылающим очагом. Голова её бессильно упала на грудь, на белых плечах Император увидел несколько свежих разрезов, карминовые струйки крови сбегали вниз. Однако самих палачей видно не было. Всякого рода верзил в чёрных масках, с окровавленными щипцами и резаками в руках - никого. Зал был пуст, совершенно пуст, и на какой-то миг Император ощутил даже острое разочарование - некого было рубить, кромсать и втаптывать в камень. Сбежали они, что ли? Испугались? Или это просто ловушка, которая должна вот-вот захлопнуться?..
...Ловушка-таки захлопнулась. Причём самым банальным и неоригинальным (зато надёжным) методом - опустилась решётка. Услыхав грохот за своей спиной, Император даже не удивился. Глупо было б, если бы ему сейчас спокойно дали выйти отсюда с Тайде на руках. Кстати, а где вампир? Все время был рядом... нету? Да, точно, пропал. Ладно, об этом после. Струсил, сбежал, отстал - неважно.
Император одним прыжком оказался возле прикованной Тайде. Девушка была в глубоком обмороке, запястья и лодыжки прикручены к доске толстыми верёвками. Император уже потянулся за кинжалом, когда за спиной его грянул многоголосый издевательский хохот.
Ему могли выстрелить в спину. Не выстрелили. Могли напасть всем скопом и бесшумно. Не напали. Обнаружили себя. Значит, хотели не просто убить. Пленить? Или?..
Император нарочито медленно поднял свой длинный клинок и не торопясь обернулся. Торопиться было некуда. Если ему не всадили болт в спину до этого, то теперь это делать уже незачем.
Он обернулся и обмер. Сердце дало перебой, лоб покрылся потом. Потому что перед ним стояли не люди и не чудовища. Даже не какие- нибудь скелеты или зомби. Перед ним были призраки, смутные серые тени, колышущиеся полотнища серого тумана, с гротескными провалами на месте глаз и того, что должно было изображать здоровенную пасть с зубами.
"Если они все как тот белый призрак, что утащил Тайде..." - невольно мелькнула мысль.
Призраки хохотали именно как и положено хохотать добропорядочным, уважающим себя призракам. Замогильными безжизненными голосами. Размахивая полами полупрозрачных "саванов". Потрясая "руками" с длиннющими когтями.
Призраки хохотали. Император не двигался, медленно водя остриём меча из стороны в сторону. Можно было ожидать чего-то подобного, и теперь, похоже, в дело предстояло вступить его перчатке, отнюдь не мечу.
Один из призраков, издевательски разевая пасть и завывая, поплыл через залу прямо к Императору, вытягивая бесплотную руку-лапу. Правитель Мельина ощутил резкую, болезненную хватку бестелесных пальцев на своём горле (несмотря на то что призраку предстояло одолеть ещё добрый десяток саженей), невольно захрипел, отмахнулся мечом, как и следовало ожидать, без всякого результата. Размахнулся левой, попытался закованной в белую броню рукой разорвать смертельную хватку - удалось, призрак завыл, словно от боли, и проворно отлетел обратно. Серая лапа стала багряной, словно покрывшись кровью.
Строй призраков дрогнул, теперь к Императору плыло сразу пяток этих созданий. Ещё трое нацелились в обход, явно намереваясь пробраться к бесчувственной Тайде.
"Надо заканчивать с этим, - Император нацелился в плывущие тени сжатым кулаком. - Хватит. Надо убираться отсюда... вместе с Тайде".
Перчатка отозвалась на приказ хозяина мгновенно. Император ощутил идущее от белой кости тепло, и на пути призраков заискрилась жемчужная прозрачная завеса, накрывшая Императора и Сеамни словно куполом. Призраки остановились, а потом словно по команде начали хохотать. Снова заливисто и издевательски.
Что-то было очень сильно не так. Всё это нападение. Ну не так, совсем не так должны были бы действовать те, кто на самом деле хотел избавиться от него, Императора. Он - в ловушке, заперт. Выставить против него побольше стрелков и спокойно утыкать его арбалетными болтами. Даже его броня не спасёт от тяжёлого железного дрота, выпущенного из по-настоящему мощного самострела. А вместо этого - какие-то призраки, какие-то когти...
Плывущие по воздуху создания натолкнулись на возведённую Императором стену, приостановились на мгновение, окутываясь облаком оранжевых и голубых искр, и, преодолев преграду, вызывающе-медленно поплыли дальше, словно приглашая своего противника - ну, мол, давай дальше, что же ты остановился?
Это было неправильно. Его словно подталкивали к тому, чтобы использовать ещё более мощную магию. Хотя, опять же, попытаться убить его можно было проще и вернее.
Император не стал тратить больше времени. Кинулся к Тайде, не обращая внимания на призраков, разрезал путы. Подхватил бесчувственную девушку на плечо, прицелился в решётку, перчатка послушно извергла поток огня, оставившего на месте железных прутьев только жалкие, почерневшие и обугленные огрызки, торчащие из каменной кладки стен. Не теряя ни секунды, Император бросился на прорыв, справедливо посчитав, что не стоит делать того, к чему тебя так настойчиво подталкивает враг.
И вот тут-то призраки и взвыли. Взвыли так, что у Императора без шуток кровь заледенела в жилах. Была в этом вое такая ярость и такая ненависть, что поистине недоступны человеку. Жемчужная защита, и без того не шибко сдерживавшая бестий, лопнула, словно мыльный пузырь под порывом свежего ветра; безумный хоровод кинулся на него со всех сторон, теперь к нему тянулась уже не одна, а десятки клыкастых лап, и...
Император почувствовал удушье. И леденящий холод. Одновременно какой-то призрак дотянулся когтями до Тайде, правитель Мельина ощутил её конвульсивную дрожь, дрожь боли, пробившейся даже сквозь защиту её полуобморока.
И это его взъярило. Наверное, на мгновение он потерял контроль над собой. Неистовое желание убивать и разрушать; стереть с лица земли и этот замок, и болота, и чуть ли не весь этот мир, давший приют подобным созданиям. Он вспомнил, как дрался с магами Радуги, какую цену потребовала тогда белая перчатка за истинно боевое заклятье. Он помнил рвущую кожу кровь, поток огня, исторгнувшийся из его жил, он помнил, как рушились ворота крепости Фиолетового Ордена, как шли вперёд его легионы...
По левой руке прокатилась волна жалящей боли. Император, однако же, был сейчас этому даже рад, боль говорила о том, что магия действует, и сейчас, сейчас всеуничтожающий удар обрушится на эти создания, неважно, кто они и откуда взялись...
...Император вспомнил взятие крепости Кутула. Однако при этом ему

Предыдущая страница 29 Следущая страница


Хранитель мечей: Странствие Мага - том 2 30

не мешало бы вспомнить ещё и то, чье именно заклятье вырвало из многовекового сна чудовищную тварь, спавшую в глубоких подземельях замка, под тяжёлой крышкой каменного саркофага...
...Призраки взвыли. На сей раз их вой показался Императору воем ужаса и боли. Его левая рука вновь вскрылась, вновь клубящимся пламенем из жил устремилась его кровь, и замок затрясся, задрожал до самых глубоких фундаментов, пол под ногами заходил ходуном, сверху, с потолка, посыпались мелкие каменные осколки. Император инстинктивно попытался прикрыть собой Тайде - однако в следующий миг ему пришлось вообще забыть о девушке, потому что призраки отнюдь не собирались гореть, распадаться или вообще погибать каким-либо иным способом. Несмотря на жуткую боль, от которой темнело в глазах и мутилось сознание, Императору пришлось опустить Тайде на пол и подхватить правой рукой слабеющую левую.
Он шатался, глаза ел едкий пот. Призраки наплывали неспешно, торжествующе. А Император - Император впервые не знал, что делать.
Но ведь эта перчатка выручала его всегда! Всегда! Она ни разу не подвела его, так неужели?.. Нет, этого не может быть!..
Надо отдать должное Императору. Он не дрогнул, не стал бессмысленно и бесполезно размахивать мечом, не стал искать спасения в бегстве. Он постарался заглянуть глубже. Туда, куда доселе его взор не дотягивался. Он привык к повиновению странного подарка и не задумывался, что же стоит за этой могущественной (в разных мирах) магией. Не задумывался до сего момента.
Наверное, облегчили это боль и текущая кровь помогли разорвать привычные связи, обычно застилающие взор. Императору открылась чудовищная глубина, словно он носил на руке замаскированный вход в бездонные провалы, где белая кость была всего лишь тонкой крышкой над ловчей ямой бесконечности.
Легионы маршировали и маршировали. Правильными квадратами, порадовавшими взор любого старого центуриона. Императору казалось, что он видит поднятые над шеренгами не то знамена, не то значки, наподобие тех, что имела его собственная армия. И ещё ему казалось, что армия эта, маршируя сквозь неведомые пропасти бытия, идёт на помощь именно ему и что стоит ему только пожелать, стоит ему только открыть дорогу этим легионам и децинам в этот мир, как с ним не сможет справиться тут уже никто.
Легионы маршируют... сквозь бездну, сквозь ничто, сквозь Разлом... чего же ты медлишь, Император людей Мельина?
Нет, подумал он. Слишком это просто и слишком похоже на приманку. Возможно, мы и заглотим её... если не останется никакого другого выхода. Но не сейчас. А вместо того мы...
Ему показалось, что вся левая половина тела взорвалась, боль была такая, что на миг он, наверное, потерял сознание. Не осталось почти ничего от прежнего Императора. Сознание погасло, ушли страх, любовь, желание жить. Распад пережила только боль. И она, эта боль, стала тем, что нанесло ответный удар, взламывая и сметая ряды врагов. Кровь хлестала из левой руки потоками, жилы лопались, извергая алые водопады, перевитые языками огня. Боль становилась силой. Пламя меняло цвет, делаясь таким же серым, как и сами призраки, плотно окружившие Императора, и бестии внезапно попятились.
Император уже не мог держаться на ногах. Магия подпитывала его плоть, но и она не была всесильной. Однако, прежде чем потерять сознание, Император вдруг очистившимся на миг взором увидел, как серое пламя, рвущееся с его левой руки, вбивает призраков в камень стен и пола, словно гигантский молот. Ломаются клыки, лапы обращаются в ничто, взрываются гротескные "головы", и вот дорога к взломанной ещё раньше решётке открыта, но...
Кажется, призраков оставалось всего два или три, из-за нечеловеческой боли Император не мог сказать точно. Они рванулись вверх, уходя от губительного серого пламени. Ринулись на Императора сверху. Он почувствовал их бросок, но сделать уже ничего не успел - левая рука ему не повиновалась. Ледяные когти мазанули по затылку, он почувствовал, что падает, попытался в последний миг не придавить Тайде тяжестью и своей и доспехов, однако это оказалось большой ошибкой. Призраки вцепились в бесчувственную Дану, поволокли её к выходу; одного смело струёй серого пламени, однако два других благополучно достигли арчатого проёма и исчезли в нём.
Император упал лицом вниз, и тьма поглотила его.
...Когда он пришёл в себя, вокруг царила мертвенная, давящая тишина. Не потрескивал камень, не капала вода со сводов, не слышно было даже шебаршения крыс, непременных обитателей всех пыточных подвалов.
Боль ворвалась в сознание рокочущим водопадом. Кажется, на всём теле вообще не было ни одного живого места. От левого рукава куртки остались одни обуглившиеся ошмётки, кожу покрывали жуткого вида струпья, чередующиеся с ожогами. Жилы так и остались чудовищно вспухшими, и кровь проталкивалась по ним какими-то вздутиями, словно сгустками. При каждом движении струпья лопались, обильно истекая отвратительного вида желтоватым гноем. Императора чуть не вырвало от омерзения.
Опираясь, на здоровую руку, он медленно поднялся. Заковылял к выходу. Ему никто не препятствовал, замок казался покинутым. Вампира Эфраима, само собой, и след простыл.
Император шагал, едва переставляя ноги. Он всё понял, наступила холодная, беспощадная ясность. Ясно, зачем его выманили в этот мир. Ясно, зачем украли Тайде. Ясно, почему так глупо и бездарно "пытались убить". Ясно, почему его оставили в живых, пока он валялся без сознания, совершенно беззащитный...
Ну что ж, вы всё рассчитали правильно. Вы ошиблись лишь в самом малом. Вы решили продолжить игру, после того, как первая попытка провалилась. Ручаюсь, на сей раз вы придумаете нечто получше каких-то там жалких призраков и пыточной камеры. Очень может быть, что мне придётся сыграть по-вашим правилам.
Но всё равно - берегитесь! Император здесь, а где Император - там его Империя, а Мельинская Империя за всю свою историю, проигрывая, случалось, битвы, ни разу ещё не проиграла ни одной настоящей войны.

ГЛАВА ТРЕТЬЯ. ПИК СУДЕБ. РЕЧИ СФАЙРАТА

Словам твари нечеловеческой - не верь.
Словам, нашим языком сказанным,
Но из глотки чудовища изошедшими, -
Не верь сугубо и трегубо.
Наставления Магу Младому,
Ордус, 1223 год от Пришествия
Эльфы шагали быстро, несмотря на стремительно набирающую силу многоснежную, вьюжную зиму. Об осени уже никто не вспоминал. Поля и пажити Эгеста покрыл пушистый снег, с Железных гор рвались на юг армады ледяных ветров, наметая высокие сугробы. Жалобно трепетали последние, чудом уцелевшие бурые листья, упрямо не желавшие расставаться с ветвями, словно в тщетной надежде на весеннее воскрешение.
Можно было предполагать, что отряд Вейде постарается как можно скорее скрыться в Вечном лесу, однако вместо этого королева- целительница вела своих строго на север, правда, без дорог, заснеженными чащобами, тщательно избегая как баронских разъездов, так и инквизиторских патрулей, которые после случившегося в Эгесте буквально заполонили страну.
Фесс всё время оставался на носилках. Он быстро слабел. Тело не принимало пищу, извергая всё назад. Эльфы мрачно молчали, Миалли плакала, не скрывая слез, и даже Вейде перестала в конце концов на неё прикрикивать, мол, не разводи панику, всё будет хорошо.
Ночью некроманту ненадолго становилось легче. Яркие и колючие зимние звёзды заполоняли всё небо, Фесс смотрел на них часами, не отводя взора. Спать ему не хотелось совершенно. Как ни странно, звездное мерцание и в самом деле помогало, разум прояснялся, беспамятство отступало. Приходили тоска, вина и боль, но эти все чувства были уже человеческие, обычные. Обычные, потому что во время забытья некромант отнюдь не проваливался в тёмную бездну Ничто.
В такие звёздные ночи ему невольно хотелось, чтобы всё случившееся с ним после того, как Долина осталась за плечами, оказалось просто дурным сном. Никогда доселе Фесс ещё не сожалел о содеянном, никогда вплоть до этих дней. Теперь же начал. Тени друзей, возникавшие перед его мысленным взором каждую такую ночь, молча смотрели на него и так же безмолвно растворялись во мраке.
Они уходили во Тьму медленно, не торопясь, и словно бы звали Фесса за собой; наверное, в те мгновения его удержало от непоправимого и необратимого только чародейство Вейде.
Эльфийке приходилось пускать в ход всё более и более сильные чары. На её тонком лице уже практически никогда не появлялась улыбка. Эльфы, её помощники, не отходили от Фесса ни на шаг, и его постоянно кто-то из них держал за руку. Эльфы были молчаливы, ни один не сказал некроманту ни слова - во всяком случае, в те моменты, когда он способен был осознавать происходящее. Они жалели его? Или презирали? Или боялись?
Так или иначе, две недели спустя маленький отряд эльфийской королевы достиг северных рубежей Эгеста. Горы подступили совсем близко, снега поднялись высоко по их склонам, словно задавшись целью укутать наконец весь иззябшийся камень склонов. Здесь начинались владения гномов, а о том, в ссоре они с эльфами или нет, сказать могли, наверное, только они сами. Люди с годами сочли наиболее мудрым просто держаться подальше от стыка гномьей и эльфийской границ, где с одной стороны могла свистнуть не знающая промаха стрела, а с другой - прилететь увесистый метательный топорик, оружие, которым гномы Железного Хребта владели на удивление ловко. Места, однако, тут были богаты и пушной и зверовой охотой, в быстрых горных речках брали украшение королевских столов - радужную форель, случалось, какой-то ручей доносил до людских пределов и самородное золото, не столь высоко ценимое, как красное салладорское, но тем не менее. Всего этого вполне хватало, чтобы предприимчивые эгестские и семиградские купцы основали в предгорных лесах целый ряд факторий. Устроиться тут как следует не сумел ни один барон, простой же люд, как это обычно и бывает, неплохо ужился и с теми, и с другими.
Хотя, если сказать по чести, к "простому" люду отнести здешних поселенцев было бы трудновато - сюда, в общем, собирался народ похрабрее да покряжистее.
Мимо немногочисленных людских поселений отряд Вейде проскользнул невидимыми ночными призраками. Фесс не мог понять, куда они направляются, потому что Пик Судеб, если верить ордосским картам, находился далеко на восток от этих мест, за восходной границей Вечного леса, на самом краю Железного Хребта, в относительной близи, кстати, от Северного Клыка и башни Сим, где когда-то Фесса спас от неминуемой смерти старый Парри...
Ближе к горам Фессу неожиданно стало чуть легче - но легче именно звездными ночами. Воздух тут был совершенно, абсолютно прозрачен, звёзды, казалось, опускаются чуть ли не в протянутую горсть. Может, от этого, может, от чародейства Вейде, но ночами некромант мог сидеть и даже вести недолгую беседу. Правда, за это пришлось платить беспамятством, лихорадкой и кошмарами в течение дня, балансированием на самой грани той пропасти, на дне которой - он знал - распахнута жадная пасть Ничто, не Тьмы, а того Ничто, что ожидает каждого за гранью Серых Пределов.
Однако же он держался. О том, что случилось, он на время просто запретил себе думать. Нет смысла травить себя. Надо выжить. И или отомстить за погибших друзей, или выручить их, если они каким-то чудом живы. Правда, в подобные чудеса Фесс давно уже не верил.
Вторую их ночь в горной стране отряд провёл в охотничьей избушке, которую, судя по всему, эльфы присмотрели уже давно. Спутники Вейде как-то подозрительно быстро устроились на ночлег. С некромантом осталась только королева Вечного леса. Села в изголовье, пристально взглянула на Фесса. Радужка её глаз всё время меняла цвет - из травянисто-зелёной становилась коричнево-карей.
- И думать об этом не моги, - как всегда, без предисловий начала эльфийка. - Убить себя я тебе всё равно не дам. Ничего ты этим не исправишь. Принял Тьму - терпи теперь.
Фесс слабо усмехнулся. Вейде по-прежнему боится его смерти, по- прежнему верит всему, что написано в "Анналах Тьмы"...
- Мой учитель говорил мне, что "Анналам" верить нельзя, - ответил он. - Никто не доказал, что смерть так называемого Разрушителя...
- Может быть, - неожиданно кивнула Вейде. - Но, понимаешь, какая история, я и пробовать не хочу. Какие бы слухи ни ходили об "Анналах". То, что это фальшивка, подделка, я уже слышала. Много-много лет назад, когда твой учитель ещё не окончательно затворился в Ордосе, он появлялся на наших рубежах. Я говорила с ним. Он пытался убедить меня в том же, в чём и ты - "Анналы" всего лишь чья-то невероятная выдумка, фантазия, созданная с определённой целью, а все страшные предсказания - не более чем средство запугать простаков.
- Мне он об этом ничего не говорил... - изумился Фесс.
- Конечно. Стал бы он!.. Даэнур ведь и ко мне пришёл не по доброй воле, не думай. Так сложились обстоятельства... шла война, и... а впрочем, об этом нет смысла толковать. Потому что факт остаётся фактом - ни я, ни один из моих подданных не помогут тебе расстаться с этой юдолью: Ставить опыты такого масштаба над нашими собственными владениями мы не намерены. Поэтому оставь малодушные мысли, некромант. Клянусь корнями и кроной, я дотащу тебя до Пика Судеб!..
- Но ведь он совсем в другой стороне... - попытался было возразить Фесс. - На восток, за Вечным лесом, на крайней оконечности Железного Хребта...
- Правильно, - кивнула Вейде. - Но Пик Судеб не зря так зовут. Кому попало тропа туда не откроется. Даже мне. Скажу больше, надо, чтобы эта

Предыдущая страница 30 Следущая страница


31 Ник Перумов

тропа и началась в особом месте, иначе мы так и будем кружить вокруг да около горы. Одним словом, дорога к Пику начинается именно здесь, некромант... Так что я не заплутала, не думай. Тропа... одна-единственная. Конечно, в другом случае я бы точно завернула в Вечный лес, но, поскольку ты... - она осеклась.
- Договаривай: умираешь, - спокойно закончил за эльфийку Фесс. - Правильно. Потому что...
- Ты это брось! - зло прошипела Вейде, вскакивая на ноги. В очередной раз сменившие цвет бешено-зелёные глаза оказались над самым лицом некроманта. - Ещё чего вздумал!.. Никогда, да я... да при мне...
- Ты ошибаешься, о многомудрая, - возразил Фесс. - Да, я знаю, сейчас может показаться, что... но это не так. Я не собираюсь уходить из Эвиала. Во всяком случае, не сейчас... и не так.
- Хотелось бы верить, - медленно проговорила эльфийка. - Хотелось бы верить. Именно поэтому мы и помогаем тебе. Тебе, некроманту! Какая горькая насмешка судьбы! Подумать только - Светлые эльфы, эльфы Лета и Солнца по собственной воле пришли на помощь тому, кто служит силам нашего злейшего врага!
- Почему? - спросил Фесс. - Разве не говорила ты сама, что некромантия нужна? Когда разупокаиваются кладбища и погосты, когда не спасает сила храмов - куда ещё идти за помощью, как не к некроманту? Я успел немного, но всё-таки кое-кому в окрестностях Арвеста я помочь успел.
- А Арвест превратился в пепел, даже хуже чем в пепел, - резко возразила эльфийка. - Об этом ты подумал? Это ты взвесил?..
- Разве я виноват в арвестской беде? - не согласился Фесс. - Виноват Салладорец и его безумное учение, что может дать практически каждому такое оружие, что все мои боевые заклинания покажутся детским лепетом!
- Салладорец... - проворчала Вейде, опуская глаза. - Не вали всё на Эвенгара, некромант. Кто знает, быть может, если бы не твои заклинания, загрязнившие тонкую округу Арвеста, последствия того удара не были бы столь ужасны?..
- Ты можешь это доказать? - немедленно отпарировал Фесс. - Можешь доказать, что мои заклинания способствуют...
- Всё, что черпает силу во Тьме, - с пламенной убеждённостью произнесла Вейде, глаза её сверкнули, - всё, что находит в ней свои корни - вольно или невольно способствует её наступлению.
- Хорошо, тогда я поставлю вопрос иначе. Что в таком случае мешает Тьме захватить весь мир? Какие преграды стоят на её пути? Кто - или что - остановил её натиск там, на дальнем Западе?
- Хороший вопрос, - медленно произнесла Вейде. - Лучшие умы бьются над этой загадкой, некромант, и здесь, в Вечном лесу, и в Аркине, и в Ордосе, и на Востоке, в Волшебном Дворе Меганы. И даже в Нарне. И никто пока не смог дать никакого ответа. Никто не смог даже приблизиться к разгадке, очертить хотя бы смутные контуры. Мы просто знаем, что Тьма была остановлена.
- А сейчас? Твои слова прозвучали так, как будто...
- Ты правильно понял, - усмехнулась Вейде. - Некоторое время назад - в принципе, совсем небольшое, даже по краткому человеческому счету - мы поняли, что Тьма начала наступление. Не спрашивай меня, как именно мы узнали об этом, рассказ получился бы слишком долгим, мы использовали изощрённую магию. Важен не способ, важен результат. Так вот, результат в данном случае однозначен. Тьма наступает, пока ещё не физически, расширяя границы своих владений, но... её дыхание чувствуется всё отчётливее. Те же беспокойные кладбища - их становится всё больше и больше. И не следовало бы некроманту забывать о своих прямых обязанностях, кстати... Что-то случилось на Западе, произошло что-то, нарушившее сдержки, и Тьма потекла на Восток. - Вейде вздохнула и покачала головой.
- То ты говоришь, что мне надо отречься от некромантии совсем, - проворчал Фесс, - то говоришь, что следует вернуться и заняться своим делом... как тебя понимать, твоё величество?
- Если б я знала, - вздохнула Вейде. - Отрекись ты от некромантии - и Тьма лишится сильнейшего своего оружия. Но, с другой стороны, кто-то должен уметь бороться и с зомби. Этого тоже не отнять. Никто из Светлых магов не может...
- Этлау может, - неожиданно сказал некромант. - Я видел его в деле... дважды. Первый раз, когда он использовал, так сказать, обычные методы святых братьев - замучивал первых попавшихся под руку "грешников", упокаивая этой силой погосты. Разумеется, только на время. А вот второй раз... в Кривом Ручье...
- Знаю, - неожиданно перебила его эльфийка. - Догадываюсь. Почувствовала... что-то необычайное. Что это было, Неясыть?
- Две вещи, - сказал некромант. - Во-первых, он уничтожил всех тварей, кого подняло заклинание саттарской ведьмы. Причём это были такие создания, против которых у меня было бы мало шансов, королева. Этлау положил их всех играючи, просто брёл и благословлял каждого, благословлял и шёл дальше, оставляя на своем пути одни окончательно мёртвые останки.
- Ничего себе, - прокомментировала эльфийка. - А второе?
- Он сумел заблокировать мою магию. Впрочем, свою тоже. Выглядело это так, что никто в округе не мог творить волшбу. Никакую, даже самую лёгкую и невинную. Мне удалось это превзойти в Эгесте, но... - Фесс покачал головой. Звёзды насмешливо глядели с небес, а у самой границы отбрасываемого очагом света, вдоль стен избушки, уже выстраивались пропавшие друзья... и та, что успела стать чем-то большим. Некромант опустил голову. Смотреть в эти лица - неважно, созданные ли его воображением или чем-то ещё - просто не было сил.
- Понятно, - медленно сказала эльфийка. - Не могу сказать, что потрясена... ожидала чего-то подобного от слуг Спасителя в дни наступления Тьмы... но удивлена, не скрою.
- Ведь ещё совсем недавно Этлау не мог похвастаться и десятой долей такой силы, - продолжал Фесс. - Я знаю, он сражался в Эгесте... прикрывал этход женщин и детей из горящего города. И - ничегo, хотя как раз там эта его способность оказалась зы более чем кстати.
- Значит, что-то случилось либо в самом Арвесте, либо сразу после него, - рассудительно заметила Вейде. - Будем искать... конечно, святые братья - наши союзники, но, раз они не сочли нужным уведомить меня об этих новых своих способностях, придётся разузнавать всё самим.
- Погоди, ты сказала, что ожидала чего-то подобного от слуг Спасителя, - остановил её Фесс. - Почему? Разве не считают эльфы всё, связанное со Спасителем, просто глупыми детскими сказками, годными только лишь потешить детей вечерами?
- Считают, - кивнула Вейде. - Почти все. Кроме тех, кто знает истинное положение дел, разумеется. Как, например, я.
- Что? - поразился Фесс. - Ты веруешь в Спасителя, королева?!
- Я - нет, - холодновато ответила эльфийка. - Я просто знаю, что такая сила есть. Но... видишь ли... эльфы - очень гордый народ. Мы привыкли свободно странствовать по мирам. Мы привыкли, что нам светят не только те звёзды, которые можно без труда увидеть над головой в любую ночь. Мой народ оказался во время оно заперт здесь, в Эвиале... но речь сейчас не об этом. Мы не признаём над собой никакой высшей власти, мы не молимся никаким богам, мы смеёмся над слабостью людей, что в страхе перед смертью, перед Серыми Пределами, придумывают себе всякие сказки о жизни после смерти, о загробном воздаянии и Страшном Суде... Громадное большинство моих подданных, некромант, впитало это убеждение с молоком матери, а у нас, эльфов, такие вещи гораздо прочнее и устойчивее, чем у вас, людей. Можешь себе представить, каким шоком обернулось бы для эльфов знание того, что Спаситель-таки реален и действует?
- Значит, всё-таки реален и действует?
- Я не верю в сказки, - пожала плечами эльфийка. - Когда я вижу то, что не могу объяснить рационально, но прекрасно могу истолковать в пределах какой-то иной веры...
- А может, просто не хватает рациональности? - попытался, возразить Фесс.
- Может быть. Но я привыкла доверять теории, из которой я могу извлечь сбывающиеся предсказания, - парировала Вейде. - А сказки о Спасителе, увы, оказались сейчас именно теми, что... а впрочем, что об этом говорить!.. Нам осталось не так далеко до Пика Судеб, а там...
- А что там, королева?
- Истина, - помолчав, ответила Вейде. - Правда. Ответ на все вопросы.
- Что, один? На все?
- Как правило, чтобы ответить на всё, мучающее тебя, достаточно бывает задать только один вопрос, некромант. Разумеется, при условии, что вопрос будет правильный.
- Не надо говорить загадками, королева, - Фесс устало прикрыл веки. Звёздный свет, пронкая сквозь незанавешенное окошко, казалось, начинал колоть глаза. - Это существо? Человек? Маг? Пророк?
- Не знаю, - покачала головой Вейде. - Я никогда не спускалась достаточно глубоко.
- Значит, придётся лезть под землю?
Вейде кивнула.
- Пик Судеб - не самое приятное место в Эвиале, - тихо сказала она. Узкая ладонь эльфийки коснулась лба некроманта - пальцы казались совершенно ледяными, и от них по коже расползалось какое-то лёгкое покалывание. - В других обстоятельствах я приказала бы страже подстрелить тебя, попытайся ты проникнуть туда, велела бы аккуратно вогнать тебе в ногу стрелу и вынести за пределы леса к людским поселениям. С той силой, что обитает там, шутить нельзя. Я не знаю более могущественную силу в пределах Эвиала, некромант. Иногда мне кажется, что даже западная Тьма - ничто по сравнению с нею.
Фесс поднял брови.
- Да, да, понимаю, что ты хочешь сказать... - Узкая ладонь медленно гладила лоб Фесса. - Мол, что же это за сила, которая сидит под землёй сиднем и даже не пытается ничего сделать, если она, к примеру, злая, то почему бы ей не объединиться с Тьмой, если же, напротив, добрая - почему бы не помочь нам защититься от напасти с Запада. Я угадала?
- Зачем ты спрашиваешь, ты же умеешь читать мои мысли...
- Сейчас - нет, - покачала головой эльфийка. - Ты слишком слаб. Малейшее вмешательство сверх рассчитанного может все погубить. Так что не волнуйся. Ну так возвращаясь к тому...
- Сила может быть разной, - перебил её Фесс. - Совершенно необязательно стремиться к мировому господству или же, напротив, ко всеобщему искоренению несправедливости...
- Но любая сила, которая превзошла некоторый предел, не может не стремиться к добру и справедливости! - пылко воскликнула Вейде. - Мы, эльфы, твердо верим в этот принцип и...
- А как же Тьма?
- Это значит, что она просто недостаточно ещё сильна, - без тени сомнения отозвалась Вейде. Фесс ошарашенно умолк, не зная, что сказать. - И не надо тут ничего возражать, - воспользовалась паузой Вейде. - Тем более что этот спор хорошо бы вести, когда оба собеседника сидят на берегу речки, а рядом стоят чаши с подогретым вином. Я хотела только сказать - на Пике Судеб тебя ждет встреча с, возможно, самым могущественным существом Эвиала. Будь готов и держи себя, пожалуйста, соответственно.
- Пик Судеб... единственная сила... боюсь, что она не единственная, Вейде, - заметил некромант, вспомнив свои изыскания в Академии и карту Эвиала, разрисованную всеми цветами радуги. Центры средоточия Силы, места, где сильнее всего действуют те или иные заклинания. Карту эту он. Неясыть, принёс тогда Даэнуру, с изумлением услыхав от него, что подобное приносит своему наставнику каждый по-настоящему толковый студиозус, правда, быть может, не столь рано, как Фесс.
- Знаю, - отмахнулась элъфийка. - Козьи горы... ещё кое-где. Да, верно. Но есть одно существенное отличие.
- Какое же?
- В Пик Судеб ты можешь войти. В остальные - нет. Это просто горы, глухие и замкнутые. Мои разведчики ходили. Ходили, ходили, смотрели, смотрели, ничего не выходили, ничего не высмотрели и убрались восвояси, несолоно хлебавши.
Фесс вздохнул. Разговор начинал утомлять, и не помогали даже звёзды, напротив, сейчас они всерьёз начали раздражать его.
- Всё, заканчиваем, - Вейде тотчас заметила неладное. - Спи, некромант. Завтра ровная дорога кончится. По горам придётся ноги ломать. А перемирие с гномами опять нарушено... - эльфийка сокрушенно вздохнула. - Ну да ничего, дойдём уж как-нибудь...
Последующие дни слились для Фесса в один сплошной кошмар. Эльфы упрямо пробивались сквозь бездорожье и непогоду, карабкались по скалам, и не только карабкались, а умудрялись при этом ещё и тащить носилки с бесчувственным некромантом. Фесс оказался в плену злых и кровавых видений, и кошмарных, и он стонал, давясь стонами, что не в силах были вырваться из скованного неподвижностью горла, стонал, в сотый, в тысячный раз переживая гибель друзей, лишь наблюдая за ней, не

Предыдущая страница 31 Следущая страница


Хранитель мечей: Странствие Мага - том 2 32

в состоянии оказать никакой помощи. Непонятно, что собиралась делать с ним Вейде на Пике Судеб, потому что ходить Фесс не мог и никаких улучшений не происходило.
Кажется, пару раз эльфы с кем-то дрались. Некромант слышал отрывистые команды, отдаваемые Вейде по-эльфийски, свист стрел, звонкие удары о камень чего-то тяжёлого, наверное, как раз тех самых метательных топориков. Однако потом звон стали стихал, и маленький отряд вновь шёл дальше.
Сколько прошло таких дней, Фесс не знал. Перестали помогать ему и ночи. Он словно с головой окунулся в мир грёз, точнее - в мир кошмаров, в мир боли и бесконечного страха, лабиринт ужаса, из которого он не мог выбраться. Он не слышал ни масок, ни Тьмы, словно все силы этого мира мгновенно потеряли к нему интерес, к потерпевшему тяжкое поражение волшебнику, лишившемуся спутников и меча и теперь путешествующему исключительно благодаря выдумкам составителей "Анналов Тьмы", так удачно запавших в голову владычице Вечного леса!.. Было за что благодарить Даэнура:
Проносились свирепые горные метели, и тогда эльфы ставили небольшую палатку - только для него, Фесса, сами они, несмотря ни на какой холод, всегда оставались снаружи, словно не желая оказаться настолько близко к некроманту. Сам же Фесс мало-помалу погружался в чёрное, равнодушное отчаяние. Лучше ему не становилось, из молодого, полного сил воина-мага он разом превратился в жалкую развалину. Он был жив исключительно милостью Вейде. Нет, значит, "Анналы Тьмы" сочинялись всё же не зря...
А потом дорога кончилась. В узком, извилистом, словно змея, ущелье, с отвесными, уходящими в небо склонами, сейчас украшенными великолепными гирляндами сосулек. Стоявшие здесь холода заморозили даже быстрые горные водопады. За спинами эльфов ослепительно и нестерпимо сверкало снежное поле, впереди же лежал мрак.
- Останьтесь, - строго приказала Вейде своим спутникам.
Снег в ущелье лежал нетронутый и, к счастью, неглубокий. Фесс неловко, боком сполз с носилок. Вейде подхватила его под руку, помогла опереться на посох.
Эльфы молча отступили в стороны. Все, как один, даже Миалли, выхватили тонкие серебряные клинки, салютуя королеве и некроманту. Вейде горько усмехнулась.
- Оставьте, друзья. Я скоро вернусь. А вот вернётся ли он - никто не знает.
- Весёленькая перспектива, ничего не скажешь, - буркнул Фесс.
- Это правда, и тут уже ничего не сделаешь, - пожала плечами эльфийка. - Не обманывать же тебя, обещая лёгкую и приятную прогулку!.. Ладно, пошли. Обопрись на меня, некромант. Сильнее! Я не из соломы сделана, не развалюсь.
Какой-то момент Фессу казалось, что он вот-вот потеряет сознание. Но нет. Шаг, другой, и он ощутил, как к нему возвращаются силы. Конечно, не те, что раньше, но, во всяком случае, он мог кое-как ковылять и не терял ежеминутно сознание.
- Идём, идём, - торопила его Вейде. Эльфийка заметно волновалась.
Они побрели. Эльфы остались стоять позади тесной группкой, по- прежнему держа мечи воздетыми в салюте. Фесс подумал, что это патетическое зрелище уж слишком сильно отдаёт теми самыми "последними почестями".
Прямое, как стрела, ущелье вело их прямо на восток. Солнце ещё не поднялось над горами, в расщелине лежал голубоватый полумрак. Тропа казалась совершенно безжизненной, скальные склоны, что нависали над головами, - нагими, лишёнными даже пучков желтоватой сухой травы.
Вейде тяжело дышала. Некромант мог только гадать, какой силы волшебство пришлось ей пустить в ход, чтобы хоть временно поставить его на ноги. Догадывался он и о том, что, после того как заклятье перестанет действовать, его ждёт ещё худшее беспамятство и бессилие, чем раньше. Вейде ставила на кон все, Пик Судеб был её последней надеждой.
Как бы медленно они ни тащились, конец ущелья постепенно приближался. В лица дохнуло теплом. Снег под ногами истончился, зажурчала вода, вскоре заблестела мокрая поверхность камня. Фесс пытался понять, что же это за Сила ждёт его впереди, однако после пяти неудач подряд вздохнул и отказался от этого намерения.
- Нам туда, - Вейде кивком головы указала на чернеющую впереди нишу. - Там вход. Чувствуешь, становится тепло? Зима не имеет власти над Пиком Судеб.
- Я бы сказал, там просто близок подземный огонь, - заметил Фесс.
- Неважно, - бросила Вейде. - Идём же, идём! Времени мало, моё волшебство начинает терять силу, а я не хочу, чтобы ты остался навеки лежать возле самого входа!
- Идём, - согласился Фесс.
Нельзя сказать, что происходящее ему особенно нравилось, но... надо использовать малейший шанс. Он ни за что не признался бы в этом эльфийке, но случались минуты душевной слабости, когда ему начинало казаться, что самоубийство и в самом деле единственный оставшийся доступным ему выход.
Они шагнули внутрь. Пещера не поражала размерами, она вообще больше всего походила на простую щель в скале. Правда, здесь было тепло, так что даже пришлось скинуть тёплые плащи и куртки.
- Брось здесь, - показала эльфийка. - Украсть тут некому. Ну, идём дальше... это ещё только преддверие, ничего особенного на первый взгляд...
"Ничего особенного" тут и впрямь было только на первый взгляд. С потоком дующего в лица теплого ветра на поверхность поднимался и отпечаток Силы, да притом такой, что некроманту невольно захотелось зажмуриться. Сила была очень, очень могущественной. Некромант втянул в себя пещерный воздух и закашлялся. Сила обжигала, словно раскалённый сухой песок.
- Идём, идём, здесь нельзя стоять, - потянула некроманта за руку Вейде. - Тут специально... чтобы кто попало не шлялся...
Узкая щель поворачивала то вправо, то влево; Фесс ожидал наступления полной и абсолютной тьмы, однако, когда за спинами померк свет зимнего дня, по пещере распространилось мрачное красноватое свечение, шедшее непонятно откуда. Похоже было, что алым светился сам воздух. Лицо эльфийки стало очень напоминать жуткую вампирью маску.
- Ничего, ничего... идём... мне пока ещё можно... скоро уже нельзя будет... тогда один пойдёшь, - пыхтела Вейде, помогая некроманту перебираться через громадные валуны и глыбы.
Стало ещё теплее, почти что жарко. Фесс сбросил пуховый жилет, надетый на него эльфами, оставшись в одной рубахе. Вейде последовала его примеру. Она была тонкой и идеально сложённой, но в тот миг некромант даже не посмотрел на соблазнительно обрисовавшиеся под блузой выпуклости.
Вейде метнула на него косой недовольный взгляд, словно обиженная подобным пренебрежением.
Мало-помалу пещера расширялась, идти стало легче. Им по-прежнему не встречалось ничего живого, даже обычного для подземелий пещерного мха, не говоря уж о летучих мышах, непременных обитателях подгорных каверн.
- Королева...
- Молчи! - оборвала его Вейде. - Здесь не говорят.
Некромант повиновался. Чем больше он пытался вслушаться в ожидавшую его Силу, тем меньше ему эта Сила нравилась. Она казалась могущественной и жестокой, ни во что не ставящей человеческую жизнь - правда, это не слишком вязалось с практикой вечного добровольного отшельничества.
Дорога пошла под уклон, правда, пока что оставалась очень пологой.
- Не обманывайся, - еле слышно прошептала ему на ухо Вейде. - Это всё ещё только преддверие... - и, оборвав сама себя, приложила палец к губам.
Он понимал. Поток Силы ревел и грохотал в его ушах - на самом деле, разумеется, в пещере царила абсолютная тишина.
Стены продолжали расходиться, потолок повышался. Вейде остановилась.
- Я помогала тебе сколько могла, - она едва-едва шевелила губами. - Дальше иди сам. Иди, никуда не сворачивая. И ни на что не обращая внимания. Не пытайся отбиваться, тут тебе ничто не угрожает... пока ты не достигнешь... ну всё, прощай. И... удачи тебе, некромант! Прими правильное решение, умоляю тебя, докажи всем, что мои надежды не были напрасны!..
Она неожиданно привстала на цыпочки, закинула руки ему на шею и поцеловала. В губы. Резко и жадно, словно изголодавшись. Так же резко оттолкнулась от него, прежде чем Фесс успел хотя бы коснуться её, и, не оглядываясь, побежала прочь.
Некромант постоял, растерянно глядя вслед скрывшейся эльфийке. Он не сомневался - Вейде знает, что именно ждет его там, внизу, на другом конце подземной дороги. И от этого становилось ещё хуже.
Фесс тяжело опёрся на посох, попытался идти сам - и тотчас же понял, что же на самом деле сумела совершить Вейде, дотащив его, по сути дела, на себе. Ноги едва-едва передвигались, колени резко отказывались гнуться, словно деревянные. Тем не менее он пошёл. Обливаясь потом, закусив губу от ноющей боли, но пошёл.
Выдержал он ровно пятнадцать шагов. Хрипя и задыхаясь, привалился к стене. Долго стоял, уронив голову и тяжело опершись на посох. Выругал себя последними словами, оттолкнулся от тёплого камня и двинулся дальше.
...Ему казалось, что он тащится здесь уже целые века. Ноги подкашивались, глаза заливал едкий пот. Посох из опоры превратился в докучливую палку, слишком тяжёлую, чтобы на самом деле помогать. Страшно хотелось пить, но, поскольку эльфийка не дала ему с собой воды, он постарался уверить себя, что здесь действует запрет не только на разговоры.
Судя по всему, спустился он неглубоко. Дорога вела его широкой спиралью, но уклон оставался небольшим. Он гадал, сколько же ещё продлится его странствие, когда стены пещеры на мгновение подёрнулись тьмой и он услыхал голос - негромкий, хрипловатый, тот самый, что звучал в его ушах не так давно, - но не голос Тьмы.
- Стой, пришелец. Ты пересекаешь границу. Поверни назад, и сможешь уйти невозбранно. Пересеки черту, и смерть станет твоим уделом.
- Смерть? - Фесс нашёл в себе силы поднять голову. - А я и так считал, что мёртв. Прости, неведомый хозяин, что вторгаюсь в твои владения, но... мне надо получить ответ на мои вопросы. Королева эльфов...
- Знаю, - перебил его голос. - Знаю. Отвечай на вопрос - готов ли ты перейти черту, даже зная, что расплата за всё то, что ты увидишь дальше, - смерть?
- Моя смерть огорчит королеву Вечного леса, - Фесс позволил себе усмехнуться. - Она так верит, что я - Разрушитель, так боится, что я отдам концы... Что же до меня - я не боюсь смерти, хозяин. Моё нынешнее состояние мало чем от неё отличается. Так что суди сам, хозяин. Я нарушил границы твоих владений, и я готов ответить за себя.
- Гордая речь, - прозвучало в ответ. - Только позволь тебе не поверить, особенно насчёт смерти. Все боятся смерти. Всё живущее боится её.
- Мы будем говорить с тобой о жизни и смерти, о незримый хозяин? - чуть более настойчиво сказал Фесс. - Я готов, но мне казалось...
- Когда входишь сюда, забудь о том, что тебе казалось, - с гневом перебил Фесса бестелесный голос. - Здесь мои владения. И, кроме того, с кем же ещё, как не с некромантом, поговорить о жизни и смерти?
- Верно, - согласился Фесс. - Мы будем говорить об этом прямо здесь? Надо сказать, что я... э-э-э... сейчас не совсем, так сказать...
- Я знаю, - перебил собеседник. - Поэтому я так настойчиво и стремлюсь понять твоё истинное отношение к смерти. Ты стоишь на самом её пороге и не соскользнул лишь благодаря заклинаниям королевы Вечного леса, я узнаю её стиль. Тем храбрецам, которые, подобно тебе, достигали этого места, я предлагаю на выбор - либо идти дальше, узнать тайну и расстаться с жизнью, или повернуть назад и невозбранно выбраться на поверхность.
- Что же это за тайна, если никому нельзя позволить жить с этим знанием? - спросил Фесс.
- На этот вопрос, как ты понимаешь, я отвечать не могу, - донеслось в ответ. - Многие изощрённые в риторике пытались вести со мной долгие беседы, тщась по намекам и оговоркам вызнать смысл тайны. Да только никто не преуспел. До сего времени.
Фесс начинал терять терпение. Беседа стремительно теряла смысл.
- Хозяин, меня почти что силой засунули в эту пещеру. Мне было сказано, что здесь - моя единственная надежда. Я шёл сюда именно в такой надежде. Ты предлагаешь отвлечённый спор, допытываешься, страшусь ли я смерти... да, страшусь, как и всё живое, ты верно заметил, но в отличие от "всего живого" могу преодолеть свой страх. Ты удовлетворён ответом,

Предыдущая страница 32 Следущая страница


33 Ник Перумов

хозяин? Ничего лучше я придумать не смогу.
- Удовлетворён, - сказал собеседник Фесса. - Не совсем, но всё-таки. Я думаю сейчас, учитывая то, что ты, как ни крути, из совсем другого мира, из Долины магов, - может, для тебя и стоит сделать исключение. С другой стороны, это знание у тебя кто-то сумеет вырвать силой. И тогда беды не миновать.
- Хозяин, я понимаю, ты изучал меня, - сказал Фесс, - Но, молю тебя, прими хоть какое-то решение и давай будем ему следовать. Если честно, мне нет дела до страшных тайн, за знание которых надо платить жизнью. Я - некромант. Моё дело - защищать живых от тех, кто не может найти успокоения за Серыми Пределами или же вырван из них чужой, враждебной силой. Ты прав, я пришёл из другого мира, из-под других звёзд. Я сам вспомнил об этом совсем недавно. Если за знание мне придётся заплатить жизнью, для меня оно обесценивается. Быть может, это звучит чересчур по-торгашески, но я пока не вижу твоего товара. Не знаю, во имя чего мне жертвовать жизнью. Я пришёл, потому что надеялся на помощь. Если ты можешь помочь, ты, великий и могущественный, враз узнавший всё обо мне, - я готов идти вперёд. Если для того, чтобы получить от тебя помощь, я должен умереть - прости, я не вижу в этом смысла. Моя смерть не поможет Эвиалу.
- А вот тут ты и ошибаешься, - сказал голос. - Но ты прав... кое в чём. Иди вперёд, и иди смело, Кэр Лаэда! Я объясню тебе всё... а потом мы вместе решим. Может так случиться, что ты сам попросишь меня о смерти - когда мы закончим разговор.
- А если нет? Если не попрошу?
- Тогда мы обратимся к... впрочем, последний вопрос - идёшь ли ты вперёд или нет?
- Любопытство кошку сгубило. - пробормотал Фесс себе под нос. И потом, - Любопытному на днях прищемили нос в дверях. Знал бы, где упасть, - зомби с носилками вызвал... Иду! - крикнул он громко и, пока решимость ещё не растаяла, сделал шаг вперёд, тяжело опираясь на посох, враз потеплевший от обрушившегося потока Силы. Мощь обитателя пещеры стала осязаемой.
Красное свечение на мгновение померкло, что-то зашумело, заскрипело вокруг, словно каменные громады сдвигались со своих веками насиженных мест; лица некроманта коснулось горячее дыхание подземного ветра, и в тот же миг стуку его посоха отозвалось гулкое, просторное эхо, словно волшебник вмиг перенёсся в исполинскую каверну.
Алый свет вновь пробился сквозь мрак, но на сей раз светился не воздух. В окружившей некроманта тьме медленно, постепенно разгоралась крошечная далёкая искорка. Она становилась всё ярче, росла, исторгая красные лучи, и из мрака мало-помалу выступил исполинский подземный зал, равного которому Фесс не видел ещё нигде и никогда. Некромант стоял на крошечном балконе, узком выступе на отвесной стене, исчезавшей во тьме наверху и внизу. Стена тянулась вправо и влево, насколько мог окинуть глаз. Неясыть невольно прикрыл глаза - красные лучи, казалось, обжигали. Они сами по себе были Силой, великой, исполинской Силой, перед которой вся мощь магов, эльфов, Нарна и тому подобного была не более чем ласковой волной прибоя по сравнению с девятым валом дикого шторма, способным дробить прибрежные скалы. Пылающее Нечто было поистине Источником Силы, Родником магии, сравнения можно было б подбирать бесконечно. Фесс смотрел на него, словно заворожённый.
Да, это объясняло многое. Источник магии, скрытый в земной толще, судя по всему, не один, другие такие же или подобные разбросаны по всему Эвиалу, взять хотя бы те же Козьи горы. И, наверное, именно этот Источник отвечал за ту составляющую совокупной магии Эвиала, что была направлена против зомби и прочих неупокоенных. Всё понятно... вот только неясно, почему же до такого сокровища до сих пор никто не дотянулся, ни один великий маг не смог поставить его себе на службу...
- Вот потому что я здесь, никто из магов и не смог поставить, - на сей раз голос зазвучал не в мыслях Фесса, а в его ушах, как обычно.
Во тьме за пределами отбрасываемого загадочным Нечто света возникло короткое движение. Короткое, стремительное, угрожающее - Фесс даже инстинктивно вскинул посох, словно собираясь защищаться, хотя и понимал, что против такой Силы обороняться бессмысленно.
...Дракон вырвался из тьмы, словно чёрное ядро. Крылья развернулись, упёрлись в воздух, длинный хвост, увенчанный сверкающим остриём, стегнул по камням, посыпались искры. Миг - и черно-чешуйчатое тело, простроченное серебряными нитями, удобно свернулось кольцом вокруг сверкающего Источника. Пара громадных, чуть светящихся жемчужным, глаз пристально взглянула на некроманта, пробуравив его до глубины души.
Дракон. Фесс встречал драконов... Ещё не будучи Фессом, оставаясь до срока Кэром Лаэдой. Они бывали разные. Злые и не очень, мудрые и совершенно безмозглые - но ни один не обладал такой силой и властью. И ни разу в Эвиале Фессу не приходилось слышать ни об одном подобном создании. Даже в "Анналах Тьмы" драконы не упоминались.
- Иди сюда, - позвал дракон. - Спускайся. Не бойся, воздух выдержит тебя. Не сомневайся.
Фесс не сомневался. Он не сомневался также и в том, что этот дракон способен в один миг обратить воздух в пещере камнем. Или водой. Или огнём. Или вообще чем ему заблагорассудится. Он просто перешагнул через низкий бордюр и...
Воздух послушно сгустился вокруг него, он медленно поплыл вниз, на пол. Поверхность камня оказалась почти что горячей, он ощущал подземный жар даже сквозь подошвы сапог.
Дракон поднял голову, увенчанную причудливым жемчужным гребнем. Качнулись длинные усы, усеянные мелкими огоньками. Извив чёрного тела на миг закрыл сияние Источника, по чешуйчатой броне словно потёк жидкий огонь.
- Иди сюда, Кэр, - позвал дракон. - Ближе, ближе. Я хочу показать тебе Кристалл. Теперь, когда ты здесь, скрывать что-либо нет смысла. Приблизься же! Ручаюсь, ты не видывал такого даже в своей знаменитой Долине. Кстати, хотел бы я на неё посмотреть...
Фессу показалось, что дракон вздохнул. Опираясь на посох, некромант сделал первый осторожный шаг вперёд - и о, чудо! - слабость ушла, он вновь сделался самим собой, кровь мчалась по жилам, уходили предательские дурнота и слабость, он распрямился, он шёл, он почти летел, не чувствуя собственного тела. Магия вливалась в него, превозмогая чёрную немочь, поселившуюся в нём с того самого дня, когда он собой остановил злой вихрь, уже нацелившийся на Эгест...
Хотя... Немочь и болезнь не совсем исчезли, они просто затаились, подавленные обрушившимся на них потоком жгучей первородной Силы.
Некромант шагал. Драконий взгляд следовал за ним неотрывно, пронзал, сверлил; Фесс не сопротивлялся. Бессмысленно простому человеку, к примеру, вставать под падающую скалу, крича при этом: "Я одолею тебя одной лишь храбростью!", потому что если он не маг, то скала просто раздавит его, несмотря на всю храбрость. Сейчас Фесс чувствовал себя именно таким простолюдином, медленно шагающим под неотвратимо рушащейся скалой.
Остановился он шагах в десяти от Источника. Теперь он мог рассмотреть его во всех деталях: громадный, невиданный Кристалл, идеально правильной формы, со множеством сверкающих граней, сходящихся к центру, обрамлённый грубым чёрным камнем, обычной застывшей лавой. Больше всего Кристалл походил на округлый щит, с выдающимся остриём в центре. Противоположная сторона камня была скрыта. В Источнике постоянно кипел огонь, в глубине Кристалла медленно перемещались пламенные тени, вспыхивали и гасли клубы темно-алого огня. Кристалл источал Силу, великую, необоримую Силу, словно исполинский очаг - тепло во время зимней стужи.
- Если бы я не поставил защиту, магия Кристалла уже бы сожгла тебя - при первой попытке ею воспользоваться, - сказал дракон. - Камень обороняет сам себя... но не до конца. Какому-нибудь движимому обетом рыцарю, в коем ни грана магических способностей, Кристалл ничего бы не смог противопоставить. Или осторожной волшебнице, такой... такой, как Мегана, к примеру, у которой хватит ума намертво заблокировать собственные возможности, приближаясь к сокровищу. Теперь ты понимаешь, зачем я здесь.
- Ты - страж Кристалла? - вырвалось у Фесса.
- Именно, Кэр. Я и мои братья. Мы храним Кристаллы магии. Поколения сменяются поколениями, а наша стража всё длится... и смены не будет. Точнее, нам на смену придут наши же дети, а потом их внуки... Посмотри туда! - властно приказал дракон. - Туда, направо, возле стены - видишь?
Фесс повернул голову. Алые сполохи выхватили из мрака белые кости, вытянутые черепа, распяленные остовы крыльев... скелет дракона стоял совершенно целым, точно в каком-нибудь музее ордосской Академии, на кафедре античной монстрологии.
- Это мой отец. А ещё дальше - мой дед, - проговорил дракон. - Наступит время, и я займу предназначенное мне место. Но это случится ещё нескоро... даже по счёту почти что бессмертных эльфов... Мои предки выполнили свой долг до конца и обрели обещанную свободу. Они стряхнули досужую плоть и ушли туда, где горят звёзды, стремительными духами скользить в океанах вечного пламени... - в голосе дракона прорезалась неожиданная тоска.
- Я понимаю тебя, - после пристойного молчания осторожно произнёс Фесс. - Я понимаю, насколько важна твоя стража. Конечно, этот Кристалл - мощнейший источник магии, он...
- Источник?! - хвост дракона неожиданно хлестнул по полу, высекая снопы искр. - Источник, но не в том смысле, как ты это понимаешь, Кэр Лаэда из Долины магов. Этот - и другие Кристаллы - дают магию Эвиалу. Понимаешь? Всю, какая только есть! Вся магия - от них! Сила, которой пользуются все начиная от последней деревенской знахарки и кончая великими магами минувших лет, - вся она берёт своё начало в подобных этой пещерах!.. Теперь ты понимаешь меня? Теперь ты понимаешь, почему мир Эвиала - закрытый мир, а его обитатели, за малым исключением, ничего не знают об Упорядоченном, о Межреальности, о множестве обитаемых миров?!
- Н-не может быть, - выдавил из себя Фесс. Услышанное ошеломило его, потрясло до глубины души. О да, после слов дракона многое становилось понятным. Понятно, откуда взялись те самые "центры Силы", которые он столь старательно наносил на карту Эвиала, понятно...
- Теперь тебе должно стать ясно, откуда взялся так досаждающий магам "откат", отдача от исполнения заклятья, - перебил его мысли дракон. - Кристалл сопротивляется попыткам забрать у него силу, даёт сдачи, если можно так сказать. Но не это главное, Кэр. Когда Великие Силы, не чета моим собратьям или даже этому Кристаллу, поняли, что же именно таят в себе недра ничем не примечательного на первый взгляд мирка, они решили закрыть его.
- Но ведь я-то сюда попал! - попытался возразить Фесс.
- Верно, - согласился дракон. - И я почти уверен, что это кое-кого взволновало... Но, по-моему, установившие барьер гораздо больше страшились того, что кто-то выберется в Межреальность из Эвиала. Впрочем, тут гадать мы можем долго, ибо ни ты, ни я не знаем, кто закрыл Эвиал, кто поставил нас, драконов, нести тут вечную стражу...
- И вы никогда не выходите... - начал было Фесс.
- Выходим, - с горечью проговорил дракон. - В строго определённые дни и годы, только для того, чтобы зачать потомство. Мы проносимся высоко над туманами мира, наши встречи и наши танцы - над облаками, куда не достигнет людской глаз... а потом мы возвращаемся в наши пещеры. И стража продолжается. Так год за годом, век за веком... Кристаллы вечны, вечна и наша стража. Таков порядок вещей...
- Ты слишком часто говоришь о порядке вещей, о дракон, - сказал Фесс. - Быть может, он надоел тебе? Неужели тебе захотелось его опрокинуть?..
Произнося эти слова, некромант внутренне обмер. Однако ничего страшного не произошло, дракон не вспыхнул от ярости, он лишь медленно, совсем по-человечески покачал головой.
- Ты неправильно понял меня, вечный бунтарь. Нет, я не хочу изменить существующее положение, некромант. Но я знаю - есть те, кто постарается это сделать, с твоей помощью, между прочим. Вот об этом я и хотел с тобой поговорить. Не обо мне. Не о Кристалле - я всего лишь страж, я не его господин, я не могу дать тебе нового знания...
- Ты так говоришь, словно не дал мне только что удивительнейшее, необычайнейшее знание! - воскликнул Фесс.
- Подумаешь, - дракон взмахнул хвостом, очевидно, этот жест заменял у него человеческое пожимание плечами. - Ничего невероятного. Ты и сам почти что догадался. Ты мог предположить, что есть причина, по которой Эвиал закрыт. Ты мог соотнести её с теми "центрами Силы", которые безошибочно отыскал. И что тогда?.. Я ведь ничего не могу рассказать тебе о Кристаллах, некромант. Даже при самом сильном желании. Я ничего не знаю о них. Кем они созданы или возникли сами по себе, спрятал ли их кто-то в Эвиале, или они попали сюда каким-то иным путём... Я - страж. Их сила течёт сквозь меня, я могу отразить любое нападение, но... удовлетворить твоё человеческое любопытство я не могу.
- Что же ты тогда хотел сказать мне, о дракон?
- Что за тобой идёт охота, Кэр Лаэда. Что кое-кто догадался о твоих способностях. И этот кто-то не остановится ни перед чем, чтобы заставить тебя выполнять свои приказы.
- Погоди, о чём ты? - удивился Фесс. - Мне предлагали... странные существа, которые я зову "масками", потому что они укрывались под чужой личиной... - он стал рассказывать дракону историю Эвенстайна и Бахмута. - Я должен отдать им Мечи, - закончил он. - Но... несмотря на то что теперь я знаю, где они, я никогда...

Предыдущая страница 33 Следущая страница


Хранитель мечей: Странствие Мага - том 2 34

- Правильное решение, - перебил его дракон. - Я прочёл в твоей памяти отпечаток мощи Алмазного и Деревянного Мечей. Мы в какой-то мере сродни друг другу, мы оба - Хранители, только ты хранишь Мечи, а я - этот Кристалл. И к тому и к другому сокровищам тянутся жадные, не знающие удержу и меры руки... и наша цель - не допустить этого. Не потому, что мы очень уж любим тех, кто живёт на поверхности, просто... просто потому, что это наш Долг, а жизнь без Долга, право же, пуста и бессмысленна, по крайней мере у нас, драконов. Ты не должен отдавать их никому, некромант. Я чувствую - они вскроют мою броню играючи, словно прогнивший тес. И тем более тебе нельзя поддаваться на посулы Тьмы...
- Тьмы? Ты знаешь, что это такое? Слишком много и слишком часто я слышу либо её саму, либо о ней...
- Я разочарую тебя, - сказал дракон. - Я догадываюсь, в книгах, которые ты читал, герой зачастую получал ответы на все свои вопросы у мудрого дракона. Увы, я не из таких. Я просто страж. Просто страж, запомни это хорошенько...
"Всё-таки он слишком часто подчёркивает, что он - "просто страж"", - подумал про себя некромант, не боясь того, что Хранитель Кристалла прочтёт его мысли.
- Я хотел как раз поговорить о тебе, потому что ты очень страшишь меня. Хранитель Мечей. Ты не можешь укрыться в надёжной пещере, подобно мне, где с тобой не совладает даже сама Тьма...
- А с тобой она совладать может? - не удержался некромант.
По длинным усам дракона пробежала череда молочно-белых вспышек.
- Не знаю, - ответил он после паузы. - Я пытался рассматривать эту проблему с разных сторон и не получал однозначного ответа. А когда в дело вступают вероятности, я становлюсь совершенно больным. Когда я не могу точно установить последствия... вот как сейчас, например. Я принял решение и считаю его правильным, но... риск всё равно слишком велик. А это противоречит всей логике стража Кристалла, в основе которой - сохранить Источник Магии в неприкосновенности. Но ты превратился в возмущающий фактор, учесть который полностью просто невозможно. Я не знаю, куда повернёт твоя стезя. Но всё-таки пытаюсь удержать ее от сползания... к пропасти. А ты сейчас идёшь именно к пропасти, Кэр. И если ты сорвёшься в неё, вполне возможно, что ты потянешь за собой весь Эвиал, и даже совокупная мощь драконов не сможет его удержать. А если дракон, страж Кристалла, скажем, покинет свою пещеру и выберется на поверхность... - собеседник некроманта выразительно смолк. - И скажу тебе больше: если жизнь Хранителя оборвётся, погибнет и Кристалл. Сила будет высвобождена... ну и ты понимаешь, что тогда от всей этой горы останется только воспоминание.
- Как все любят грозные предсказания... - проворчал в ответ Фесс. - Но я готов понять эльфов, они отуманены этими "Анналами Тьмы", они готовы в каждом непохожем страннике увидеть Разрушителя, но ты, о дракон?..
- "Анналы Тьмы" тут совершенно ни при чём, - раздражённо откликнулся дракон. - Я хотел говорить о тебе. Я хотел проследить весь твой путь и показать тебе совершённые тобой ошибки, которые - вольно или невольно - вели-таки тебя к приятию Тьмы, сперва в качестве щита и меча, а затем неизбежно и в качестве внутренней сущности. Так, сам того не желая, ты мог бы и впрямь оказаться Разрушителем... Ты готов слушать? Хочешь сесть? Нуждаешься в еде или питье?
- От воды бы не отказался, - Фесс облизнул пересохшие губы.
- Готово, - хвост дракона слегка стегнул по полу, и воздух перед Фессом сгустился в изящный столик, уставленный соблазнительного вида яствами и графинами. - Садись, ешь и пей. Тебе это нужно. Так вот, Кэр Лаэда, я хотел сказать тебе, что само твоё появление в доселе закрытом мире поколебало установившееся в нём равновесие. Справедливости ради замечу, что не ты внёс основной вклад в его нарушение. Были и другие пришельцы.
- Другие? Откуда? - удивился некромант.
- Откуда - не знаю, - покачал головой дракон. - Они пришли из ниоткуда, как и ты. И исчезли в никуда...
- Погоди, ты же говорил...
- Совершенно верно, говорил. Никто не мог вырваться из закрытого мира - допрежь этих пришельцев. Они сумели это сделать... но какой ценой, Кэр, какой ценой! Они уничтожили схрон...
- Что это?
- Схрон. Одна из нескольких... гм... крепостей, возведённых на путях Тьмы. Это возвёл не мой народ, Кэр, не драконы. Другие.
- Дуотты?
- Что ты, они скорее бы сами стали помогать Тьме. Нет. Ещё до них. Когда на западе появились только самые первые признаки Тьмы, народ, первым пришедший в Эвиал, сумел поставить на её пути надёжную преграду. Она, эта преграда, не смогла отрезать все ручейки Тьмы, сочащиеся сквозь запруду, но всё-таки... долгие века Тьма занимала Западные Моря, поглотила несколько архипелагов, но никогда, слышишь, никогда, Кэр, ей не удавалось прорваться за линии схронов. До того момента, пока эти пришельцы не уничтожили один из них, пытаясь отыскать дорогу прочь из Эвиала. Они отыскали дорогу... и на первый взгляд не случилось ничего особенно страшного, ведь Тьму сдерживал далеко не один схрон. Но в плотине возникла брешь, и Тьма медленно сочится и сочится сквозь эту прореху. Пока ещё это не очень заметно. Возможно, ей понадобится несколько лет, чтобы окончательно сломить всё сопротивление, но её эманации уже распространяются по восточным землям, вызывая... ты сам видел, что они вызывают. Неупокоенные кладбища - это ещё не самое большее из зол. - Дракон сделал паузу. - Но те пришельцы исчезли бесследно, а вот ты остался и... натворил много чего.
- Например? - напрягся Фесс.
- Начнём сначала. Всё было хорошо, пока ты оставался некромантом...
- Мне уже говорили это. Вейде, королева Вечного леса.
- Верно говорили. Но потом, после Арвеста, ты стал совершать одну ошибку за другой.
- Любопытно было б послушать, - натужно улыбнулся Фесс.
- Вы сцепились с Инквизицией. Позволили им себя спровоцировать...
- Вот как? - забывая, кто перед ним, ощетинился Фесс. - Очевидно, нам надо было тихо и мирно взирать на их делишки, успокаивая себя тем, что, мол, мы тут совершенно ни при чём?
- Сложный вопрос, - помолчав, сказал дракон. - Я не люблю отвлечённые рассуждения о большем и меньшем зле, о соответствии целей и средств... Я могу только сказать, что главное - чтобы жил весь этот мир. Природу ты можешь назвать и жестокой, и беспощадной, она установила законы, против которых человеческий разум не может не восставать, однако почему-то оказывается, что, восставая против этих законов, людской род только ускоряет свою собственную гибель.
- Отвлечённые рассуждения, - хмыкнул Фесс. - Ты обещал говорить о моих ошибках...
- Именно, - кивнул дракон. - Ты укрылся в Нарне. Правильное решение. Именно там тебе и следовало оставаться, пока Инквизиция не оставила бы попытки разыскать тебя.
- А она бы оставила? Сильно в этом сомневаюсь, - перебил дракона некромант.
- Сомнения не есть доказательства. Если бы ты провёл больше времени с нарнийцами, они привели бы тебе немало примеров того, как святые братья отступались от жертвы, поняв тщету своего преследования.
- Нарнийцы не приняли нас! - возмутился некромант.
- Не приняли, - неожиданно согласился дракон. - Но вспомни, после чего они отказались принять вас.
- Ирдис? Дикая Охота?
- Правильно, Кэр. Ирдис Эваллё и Дикая Охота. То, с чего начались твои приключения по эту сторону Железного Хребта.
- Ты хочешь сказать, о дракон, что мне не следовало приходить ему на помощь? - прищурился некромант.
- Я хочу сказать, что ты слепо кинулся в расставленную для тебя хитроумную западню. Ты нарушил принцип меньшего зла и в результате оказался в положении, когда уже не ты управляешь обстоятельствами, а обстоятельства управляют тобой.
- Я не понимаю тебя, о дракон. Я встретил эльфа, его преследовали неведомые чудовища. Я помог ему...
- И тем самым, во-первых, лишил себя убежища в Нарне, во-вторых, ты показал своё слабое место. Тебя оказалось очень просто купить чужой бедой, чужим горем. Ты забыл, что ты - некромант. Что твоё дело - без гнева и пристрастия уничтожать Нежить, подъятых из могил силой Тьмы неупокоенных. А ты, прости, вообразил себя кем-то вроде странствующего рыцаря, в лучшем стиле рыцарских романов принявшись устанавливать справедливость по своему собственному разумению. Молчи! - рявкнул дракон, из его ноздрей вырвалось две струи белого пламени. - Молчи! И слушай дальше. Эваллё был просто проверкой. Но ты послушно заглотил приманку. И вместо того чтобы немедленно и по-тихому убраться из Эгеста, куда-нибудь за Мекамп, переждать, пока не минует гроза, ты ринулся мстить. И кому - несчастной сельской ведьме, сотворившей это заклятье по недомыслию!..
- Погоди... - попытался встрять ошеломлённый некромант, однако дракон, похоже, рассвирепел не на шутку.
- Нет, ты слушай дальше. Ибо каждый твой последующий поступок оказывался ещё глупее предыдущего. Движимый благородным, но неверным порывом, ты стал помогать Ирдису. Не спас его тем не менее. Нарушил слово. Сделал ещё один шаг глубже в западню. Ринулся мстить за эльфа, несмотря на то, что его всё равно не воскресить. Стал искать исток заклятья. Тебя даже не насторожило то, что деревенская ведьма ну никак не могла поставить себе на службу истинную Дикую Охоту. Молчи и не перебивай, я сказал!.. Тебе подсунули вторую приманку, ты клюнул и на неё. Сразу же после случившегося тебе нужно было немедленно убираться из Кривого Ручья. Бежать. Уносить ноги. Драпать, как говорите вы, люди. Ты стал тешить свою гордость, своё самолюбие, вместо того чтобы прислушаться к голосу разума. Всё это время, пока ты геройствовал на окраине Нарна, неупокоенные в разных частях Эгеста собирали обильную жатву. Об этом ты забыл?! Ну конечно, забыл. А ведь не напугай ты тогда ведьму, то заклятье, что вызвало атаку на Кривой Ручей, вообще бы никогда не родилось. Ведьму бы схватили и сожгли - как, впрочем, и вышло, - но некромант, тот, в ком остро нуждаются сегодня и в Эгесте, и в Семиградье, и в Мекампе, - некромант бы не ввязался в глупую и никчёмную свару с инквизиторами. Потому что, когда выступаешь против кого-то, крайне желательно делать это с хоть малой толикой ума, а не просто бросаться на вражеские мечи только для того, чтобы погибнуть с так называемой "славой".
Эх, эх, эх, ну нельзя же быть столь прекраснодушным, тем более - выпускнику факультета малефицистики!.. Так или иначе, некромант Неясыть ввязывается в "дело саттарской ведьмы" и блистательно проигрывает его, едва не расставшись с жизнью. Восстановив при этом против себя всю Инквизицию. Но этого мало. С трудом избежав смерти в самый последний момент, некромант в конце концов проявляет некие зачатки благоразумия, постаравшись убраться как можно дальше. Некромант Неясыть, явив мужество и твёрдость, прорывается в Вечный лес. И тут... вместо того, чтобы немедленно двинуться оттуда в Мекамп или ещё дальше, он вступает в бой с настигшими его инквизиторами. Но и этого мало. После того как маг Воздуха делает свой выбор, некромант поддаётся глупому стремлению "отомстить" за него и бросается обратно, в Эгест, где, само собой, его уже ждёт засада. Итог известен - некромант почти что оказывается в руках Тьмы, его спутники... - дракон сделал паузу, блеснули сабельного вида клыки, - своими жизнями заплатили за гордыню и глупость предводителя. И вот, неся в себе росток Тьмы, отравленный её ядовитым дыханием, некромант оказывается на Пике Судеб... чтобы выслушать от старого дракона всё то, что обязан был давным-давно понять сам. Правда, в этом есть и одна положительная сторона - некромант лишился рунного меча.
- Почему "положительная"? - глухо, опустив голову, проговорил Фесс.
Его душу жёг нестерпимый стыд. Не потому, что он был совершенно во всём согласен с драконом, о, вовсе нет, у него нашлось бы что возразить - но в том, что касалось Эгеста, мести за Джайлза и того, что именно он, Фесс, погубил своих друзей, - дракон был совершенно прав. После того как Светлый маг сделал свой выбор - некроманту следовало немедленно уходить. В замекампские степи, в Салладор, в Кинт Ближний, предложить свои услуги султану в Аррасе - там, Фессу приходилось слышать, Инквизиция пока ещё боится развернуться в полную силу, потому что султан имеет одну очень милую и забавную привычку медленно варить не понравившихся ему типов в котле с маслом, поставленным на небольшой огонь. А вместо этого он... и теперь гном и орк мертвы, мертва и неистовая Рысь - всё потому, что он, некромант, и в самом деле забыл, что он - не странствующий рыцарь.
- Хорошо, дракон, - наконец нашёл в себе силы Фесс. - Допустим, что многое из сказанного тобой истина. Но какой из этого следует вывод?
- Вывод? - рявкнул дракон. - Вывод прост! За Эвиал и за тебя сейчас сражаются две силы. Тьма и... и те, кого ты называешь "масками". Добыча лакомая, что ни говори...
- Но кто устроил все эти ловушки?
- Не знаю, кто именно, - ответил дракон. - Да это и не суть важно. Дело в том, что маски сейчас вырвались вперёд. Ты раскрылся перед ними, ты вернул себе воспоминания - большая ошибка, огромная ошибка, непростительная ошибка!.. Неясыть вместо Фесса - вот был твой единственный шанс. Ты его упустил. И вновь повторю - хорошо, что ты

Предыдущая страница 34 Следущая страница


35 Ник Перумов

потерял рунный меч. Удивляюсь, как ты вообще поверил, что такие вещи могут валяться в придорожных кузницах, в загашнике у какого-то старика- кузнеца? Такие истории хороши для всё тех же рыцарских романов, никак не для опытного, осторожного некроманта, у которого на знамени должно быть начертано: "Доверяй, но проверяй!" Так вот, уверяю тебя, если ты сейчас попытаешься разыскать эту кузницу, тебя ждёт большое разочарование. Старый мастер ничего бы не вспомнил ни о каком мече погибшего рыцаря. Ты ещё не понял, что это оружие тебе было подброшено?!
- Подброшено? Кем, зачем, для чего? - поразился Фесс.
- Кем? Думаю, масками. Тьме такой фокус не под силу, да и пользуется она совсем другими средствами. Думаю, этот меч должен был бы помочь посланцам масок отыскать тебя, ведь теперь то, где именно укрыты Мечи, у тебя можно вытянуть самыми обычными пытками.
Фесс поёжился, невольно вспомнив Мельин, и Серую Лигу, и собственный плен в башне Арка...
- Поэтому мой тебе совет, некромант, - как можно скорее уходи отсюда, с севера. Уходи куда-нибудь подальше. Например, в Аррас. Тамошнему султану постоянно нужны хорошие воины, и он щедро платит. Магического оружия не ищи... лучше возьми что-то из моих арсеналов. У меня этого добра скопилось, - дракон как-то нехорошо ухмыльнулся, - целые горы. Хватит вооружить, наверное, целую армию. Иди, выбери себе оружие по руке.
Некромант не двинулся с места.
- Ты предлагаешь мне свой меч, чтобы потом уже ты мог отслеживать каждый мой шаг?
Дракон взревел, выдохнув клуб белого пламени. Хвост яростно ударил по камню и раз, и другой, и третий, высекая настоящие фейерверки. Фесс бестрепетно ждал.
- Хорошо, - наконец прорычал дракон. - Хорошо. Тогда тебе придётся сделать небольшой крюк. Заверни к гномам, я покажу тебе дорогу. Заплати им. Золото можешь взять у меня. Его, надеюсь, ты не заподозришь?
- Не заподозрю, - кивнул некромант. - Но у меня к тебе множество вопросов, дракон... хотя на самом деле значение имеет только один. Почему ты помогаешь мне? Почему ты выдал мне главную, страшную тайну этого мира, почему ты теперь отпускаешь меня?..
Дракон странно и долго смотрел на него. Очень долго и очень странно. Как показалось Фессу, с разочарованием. Потом молча соскользнул с Кристалла и ненадолго исчез во мраке. Некромант ждал.
Дракон появился - на когте лапы висел объёмистый позвякивающий мешок.
- Как здесь все стремятся всучить мне золото, - проворчал Фесс.
- Золото - только средство, - дракон не сводил с некроманта всё того же странного взгляда. - Ты не понимаешь? Не понимаешь, что только ты способен...
- Спасти этот мир?
- Какие глупости! - возмутился дракон. - Нет, конечно. Мир сможет постоять за себя сам, иначе это не мир. Но вот сделать для мира кое-что очень важное ты можешь. Именно ты. До сих пор не понял?..
- Кажется, понял, - медленно сказал Фесс. - Ты хочешь, чтобы мир Эвиала перестал бы быть закрытым и ты в один прекрасный день смог бы устремиться в полёт... в настоящий полёт, сквозь пламя новорождённой звезды?..
Дракон несколько мгновений молчал. А потом так же безмолвно склонил голову.

* * *

Они говорили ещё долго, но уже о более приземлённых материях. Дракон знал многое, но, конечно же, не всё. Так, все попытки Фесса разузнать, что же такое на самом деле Тьма, натолкнулись на непробиваемую стену.
- Новая сущность, - сказал дракон. - Не жди от меня большего. Новая - и всё тут. Мы назвали её Тьмой... потому что не нашли более подходящего слова. В то же время ты, наверное, заметил - некромантия не часть этой новой Тьмы. Тьма Древняя, Великая Шестёрка - вот её источник. А новая... не знаю, может, тут не обошлось без Хаоса...
И через слово, через предложение страж Кристалла повторял:
- Забудь об инквизиторах. Не мсти за погибших друзей. Их ты уже не вернёшь. Скройся. Отлежись. Займись прямой работой некроманта. Поверь, так будет лучше. Намного. А работы на юге для некроманта ещё больше, чем на севере. Войны Быка и Волка разыгрывались по большей части в Кинте Ближнем и Салладоре; там всегда было куда больше магов, далеко не все из них признавали власть Белого Совета, далеко не все из них тихо скончались от старости в своих постелях; а теперь представь, что случится, если прорывающаяся Тьма вырвет и их из могил!..
Фесс слушал. А за спиной, словно вызванные к жизни беспощадным светом Кристалла, вновь встали тени друзей. Друзей, что погибли за него и по его вине. А. он, он, он... он бросился ласкать свою гордость, и...
Дракон умолк внезапно, словно и в самом деле увидел застывшие за спиной некроманта тени.
- Достаточно, - вдруг сказал он. - Достаточно. Сила начинает захлёстывать тебя; пора идти.
Фесс поднялся.
- Дорога к гномам...
- Не волнуйся, я передам весть Вейде, - сказал дракон. - Всё будет в поря...
- Дракон, - перебил его Фесс. - У меня к тебе два вопроса. Последние.
- Задавай, - чёрные крылья развернулись, готовые поднять в воздух массивное тело.
- Ты говорил со мной не как дракон. Как человек. Кто ты?
- Я дракон, которому очень интересны люди, - немного погодя последовал ответ. - Я долго изучал вас, я слушал вас, я вникал в ваши мысли... я старался понять. Другие драконы - они не такие... думаю, попади ты в Козьи горы, там... - он осёкся. - Мои собратья думают, что им нет дела до того, что творится на поверхности. Я считаю, что они не правы. Что ты ещё хотел спросить?
- Одну очень простую вещь. Как твоё имя? Не слишком-то удобно всё время обращаться к тебе "о, дракон".
Некроманту показалось, что дракон улыбается.
- Меня зовут Сфайрат. Ну, теперь нам точно пора. Я проведу тебя...
Они двинулись в путь. Покидая зал Кристалла, некромант оглянулся - но взгляд его был направлен не на загадочный Источник Магии, а на три зыбкие тени, что медленно отступали в сумрак, растворялись в нём и таяли, таяли, таяли...
Странствие мага оказалось недолгим. А вот одиночество его обещало стать куда продолжительнее.

ИНТЕРЛЮДИЯ 3. КЛАРА И СИЛЬВИЯ.

Известие о событиях в Эгесте застало магов Эвиала Анэто с Меганой и отряд Клары Хюммель на последнем переходе. Чародеи торопились, и Мегана вела остальных странными путями, вроде бы обычными тропами и дорогами, каждый шаг по которым тем не менее оборачивался лигами и лигами обычных пространств. Спутники Клары с подозрением взирали на волшебницу, явно подозревая какой-то подвох. Ещё заведёт куда не надо, ведьма...
Однако всё обошлось.
Когда они оказались в Эгесте, город кипел, словно муравейник. Его центральные кварталы были разворочены, словно тут потрудилась целая армия пьяных великанов. Величественный собор превращён в руины, вкупе с полусотней других домов; груды битого камня, размолотая в щепки мебель, остатки утвари, бьющиеся в рыданиях люди над изуродованными телами родных, только что извлечёнными из-под обломков...
С каждой минутой Клара хмурилась всё больше и больше. Она ясно чувствовала след использованной здесь магии (включая и некромантию). На площади мрачные монахи показали чародеям останки вырванных из могил мертвецов, что изрубили и изорвали на куски добрую сотню "смиренных эгестских прихожан" и тех "воинов, что стали на их защиту".
Анэто принялся расспрашивать монаха, тот отвечал мрачно, нехотя, но всё же отвечал, и Кларе казалось, что в его словах не чувствуется лжи.
...По словам монаха выходило, что всё это безобразие устроил некий спятивший некромант, заявившийся в город, ворвавшийся в дом святых братьев и учинивший там настоящий погром. Когда же его выбросили из здания, вызвал себе на помощь "зомбей богомерзких", развалил своими заклятьями кафедральный собой, убил отца Марка, главу Инквизиции Эгеста, изранил другого славного брата - отца-экзекутора Этлау, и, наконец, увы, сбежал, улетел на крыльях чёрного ветра, оставив позади себя "доступные обозрению сударыней и сударей руины".
Клара долго бродила по площади. Само собой, Анэто с Меганой ни словом не обмолвились об истинном происхождении её отряда. Для всех она была просто ещё одной чародейкой Волшебного Двора с ближними слугами. Боевому магу никто не препятствовал. Клара задавала короткие вопросы монахам, солдатам, горожанам, что растерянно толпились вокруг руин кафедрального собора. Сомнений быть не могло - здесь действительно пошла в дело некромантия, и последствия на самом деле оказались более чем неприглядными.
"Ну, мальчишка, и всыплю же я тебе, когда поймаю!" - постепенно свирепея, думала Клара.
Многое ещё оставалось непонятным. Например, что послужило причиной нападения некроманта на город. Потому что, насколько Клара успела составить себе мнение, атака - если это была атака - развивалась крайне странно. Некромант ввязался в ближний бой, вместо того чтобы измотать своих противников ударами из безопасного отдаления... Но всё равно - использовать некромантию, пустить в ход зомби, натравив их на живых людей, - такого Кларе и в голову прийти не могло. Боевой маг побеждал другими методами, потому что такое оружие было куда злее причин, по которым его пускали в ход.
"Он совершенно лишился рассудка, - возмущалась про себя Клара. - Инквизиторы небось в чём-то да привирают - но зомби-то вот они, передо мной. Удивительно ещё, как с ним сумели справиться... Нет, Кэр, я найду тебя, я отберу у тебя Мечи - не по плечу тебе такое оружие, как я вижу, не по плечу... а потом волоком оттащу в Долину. И тогда-то мы уже поговорим всерьёз. Потому что маг не может допускать такого. Это не достижение победы, это слепая месть всему живому. А раз так, то тебя надо посадить под замок... и притом надолго, пока ты не поймёшь на своей шкуре, как следует поступать чародею Долины и как - не следует!"
...Расследование случившегося было ещё в полном разгаре, когда к угрюмой Кларе осторожно подошла Мегана.
- Достопочтенная Клара, могу ли я спросить вас... - медовым голоском пропела хозяйка Волшебного Двора.
- Я могу сразу и ответить, - бросила Клара. - Я буду есть помогать вам искать Разрушителя. Всеми моими силами. А когда я его найду... - глаза чародейки гневно блеснули, и этот блеск не предвещал Кэру Лаэде ничего хорошего.

* * *

Далеко от Эгеста, где имели место все эти события, на пустынном северном побережье Моря Ветров, где вовсю разгулялась вьюга, в самом сердце тяжёлых, беременных снежными зарядами туч внезапно промелькнул стремительный белый росчерк короткой молнии. Среди метели, расправив крылья, на порывах свирепого ледяного ветра неслась громадная полярная сова, раза в два больше обычной. Птица пронеслась над вздыбленными прибрежными ропаками, опустилась на снег и тотчас начала меняться, формы плавно перетекали одна в другую, и вот вместо совы возникла девушка в короткой меховой курточке и белых сапожках, держащая на плече громадный двуручный фламберг, который, казалось, был совершенно ей не по силам.
Сильвия огляделась. В отличие от появившейся примерно в том же месте (только значительно раньше) Клары, сквозь метель и снег она разглядела недальнюю Чёрную башню. Покачала головой, посвистела задумчиво сквозь стиснутые зубы и даже сделала было шаг в том направлении - пролив заполонили ледовые поля, дойти до островка не составило бы труда, - но передумала и направилась к башне Сим.
Там она пробыла недолго. Вышла обратно, брезгливо стряхнула несколько кровавых капель с рукава курточки. Теперь она знала, куда ей держать путь. Теперь она могла встать на след.
Клара Хюммель не уйдёт от неё.
КОНЕЦ

Предыдущая страница 35


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ. ЧЁРНАЯ БАШНЯ (Страница 1)
    С высоты птичьего полёта море выглядело почти что цвета воронова крыла, с редкими росчерками длинных белых барашков.
  • ГЛАВА ПЕРВАЯ. ВЕЧНЫЙ ЛЕС ВЫБОР ДЖАЙЛЗА (Страница 1)
    За поворотом - дом, тепло, очаг, А впереди - лишь свист разящей стали.
  • ИНТЕРЛЮДИЯ 1. ЗАКРЫТЫЙ МИР (Страница 13)
    Старая башня, где, оказывается, испокон веку коротали долгие полярные ночи присланные Академией наблюдатели, ожила.
  • ГЛАВА ВТОРАЯ. СНОВА ЭГЕСТ. НЕКРОМАНТ И ЗНАМЕНА ТЬМЫ. (Страница 15)
    Ты - волна в бескрайнем океане Тьмы.
  • ИНТЕРЛЮДИЯ 2 КОГДА УМИРАЮТ ПРИЗРАКИ (Страница 29)
    - Вот только интересно, туда ли мы идём, - задумчиво проронил Император, сворачивая в очередной коридор.
  • ГЛАВА ТРЕТЬЯ. ПИК СУДЕБ. РЕЧИ СФАЙРАТА (Страница 30)
    Словам твари нечеловеческой - не верь.
    • * * * (Страница 35)
      Они говорили ещё долго, но уже о более приземлённых материях.
  • ИНТЕРЛЮДИЯ 3. КЛАРА И СИЛЬВИЯ. (Страница 35)
    Известие о событиях в Эгесте застало магов Эвиала Анэто с Меганой и отряд Клары Хюммель на последнем переходе.
    • * * * (Страница 35)
      Далеко от Эгеста, где имели место все эти события, на пустынном северном побережье Моря Ветров, где вовсю разгулялась вьюга, в самом сердце тяжёлых, беременных снежными зарядами туч внезапно промелькнул стремительный белый росчерк короткой молнии.


Ник Перумов

Хранитель мечей: Странствие Мага - том 2

Цикл: "Летописи Разлома"

Читать книгу

Анонс

Трудная дорога, подлитая кровью врагов и друзей, слезами отчаяния и скорби, приводит Хранителя Алмазного и Деревянного Мечей, мага и некроманта Фесса в Нарн, обитатель Темных эльфов. Но обитатели волшебного леса отказывают ему в пристанище, прозревая будущее черного волшебника как Апостола Тьмы, которому на роду написано принести гибель Эвиалу. Есть один способ проверить правдивость этого страшного пророчества, и Фесс принимает его, двигаясь дальше с погоней Святой Инквизиции за плечами и с надеждой на чудо в душе.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.align.ru/
Дизайн помог разработать Elfin


Ник Перумов

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.

Оглавление