Ник Перумов - Хранитель Мечей: Одиночество Мага - том 1

1 Ник Перумов

Автор хотел бы выразить свою глубокую и искреннюю признательность тем, кто сделал все от них зависящее, чтобы книга получилась как можно лучше:
Майку Гончарову Вере “Гатти” Камше Сергею Разоренову Владимиру “Орку” Смирнову

Welcome to the wasteland
In a world that is turning faster
Where I'm alone for a while
It's turning faster
Away from the light straight to the dark
The march of time it has begun
I'm caught in an ancient dream so bright
And then the march of time begins...
Blind Guardian, “Somewhere Far Beyond”.

Синопсис, или Что было раньше?

В первой Летописи Разлома, именуемой “Алмазный Меч, Деревянный Меч”, была изложена история несостоявшегося Пришествия Спасителя в один из миров великой Сферы Упорядоченного. В давние годы, когда в том мире властвовали и вели между собой смертельную борьбу расы гномов и молодых эльфов, иначе называемых также Дану, мастерами-волшебниками этих двух народов были созданы два магических меча; гномами - Алмазный, или Драгнир, а Дану, властителями лесов, - Деревянный, или Иммельсторн. Вся сила и ярость народов оказалась вложена в эти мечи; и, сойдись они в бою, этой яростью мир мог быть уничтожен. Волею всемогущей судьбы два этих Меча пробудились одновременно. Иммельсторн попал в руки рабыни-Дану по имени Сеамни Оэктаканн, Драгниром не без хитрости, коварства и предательства завладел гном Сидри Дромаронг. Затем Деревянный Меч захватили маги людской расы, гном же Сидри благополучно добрался до убежища своего племени. Во вспыхнувшей войне, где все сражались против всех, людская Империя - против Радуги, семи магических орденов, Дану и гномы - против людей и друг с другом, вдобавок началось вторжение странных существ, именовавших себя Созидателями Пути; миру Мельина это грозило уничтожением. В кровавом хаосе войны начали сбываться зловещие Пророчества Разрушения, Алмазный и Деревянный Мечи уверенно шли навстречу друг другу, неся с собой смерть.<Об этом и многих других событиях подробно рассказывается в романе “Алмазный Меч, Деревянный Меч” (1998) >
Среди сподвижников Императора людей был некто Фесс, молодой воин и волшебник, рождённый вдалеке от плоти того мира, где ему пришлось сражаться. Он происходил из загадочной Долины магов, таинственного места в Междумирье, где испокон веку жили сильнейшие чародеи Упорядоченного. Фессу давно прискучила размеренная жизнь Долины (во всяком случае, ему так казалось), и он покинул родной мир, сделавшись воином и прознатчиком Императора в мире Мельина.
Фесс был тем, кто в воцарившейся сумятице смог понять, что же нужно делать. В завязавшемся сражении, когда легионы Мельинской Империи сошлись с воинством гномов, нёсших с собой Драгнир, и последним отрядом Дану, направляемых и ободряемых Иммельсторном, Фессу удалось в последний момент оказаться рядом со столкнувшимися наконец в последнем бою Алмазным и Деревянным Мечами...
После чудовищного катаклизма Фесс, пытавшийся вернуться домой, в Долину магов, оказался вброшен в Эвиал, один из миров Упорядоченного, мир закрытый, со своими особенными законами магии. Запад этого мира закрывала непроницаемая Тьма, и обитатели Эвиала верили, что эта Тьма вот-вот вторгнется в населённые людьми пределы и тогда наступит неминуемый конец времен. В Эвиале сильна была вера в Спасителя, власть Церкви, и Инквизиция железом и кровью выкорчёвывала ереси.
Память Фесса была искажена, и значительную часть воспоминаний, равно как и боевых навыков, он утратил. Он забыл своё прошлое, ничего не помнил о Долине магов, об Алмазном и Деревянном Мечах. Случайная встреча со старым магом Парри, открывшим в странном пришельце чародейские способности, привела Фесса в город Ордос, во всемирно известную Академию Высокого Волшебства.
Судьба сделала Фесса аколитом факультета мале-фицистики. Он стал некромантом, Тёмным магом, изгоем, которого Церковь, Инквизиция и Белый Совет терпели только из-за участившихся случаев нападений Нежити, справиться с которой некромант мог лучше всех.
Досрочно выпущенный из Академии, Фесс был направлен в северный приморский город Арвест, где он встретился с гномом Сугутором и орком Праддом, ставшими его верными спутниками.
Упокаивая кладбище, где пробуждались к жизни свирепые и кровожадные чудовища, Фесс впервые в открытую столкнулся с Инквизицией, прибегавшей для достижения тех же целей к человеческим жертвам.
Это столкновение переросло в настоящую войну, в один из моментов которой Прадд и Сугутор оказались в руках арвестских инквизиторов. Чтобы спасти их, Фесс вернулся в город - и как раз в это время на Ар-вест обрушилось вторжение Империи Клешней, молодой и хищной островной державы на дальнем западе Эвиала, почти у самых границ той самой Тьмы.
В результате схватки город был разрушен до основания. Фессу и его спутникам удалось бежать. Отныне для Инквизиции, Церкви и сообщества Светлых магов Эвиала они стали непримиримыми врагами..<Об этом повествует роман “Рождение мага” (1999)>
В третьей Летописи, “Странствия мага”, повествуется, как некромант с товарищами сумел пересечь Железный Хребет и достичь Нарна, леса Тёмных эльфов. Фесс надеялся найти там убежище, однако его надеждам не суждено было сбыться. Обитатели Нарна не открылись ему, а сам некромант оказался втянут в схватку с Дикой Охотой, неведомыми тварями, что преследовали Ирдиса Эваллё, эльфа-нарнийца. Фессу удалось одержать верх, однако дорогой ценой - Ирдис, которому Фесс дал Слово некроманта в том, что позаботится о его безопасности, погиб, пожертвовав собой ради уничтожения Дикой Охоты и покоя родного Нарна. Появившиеся после этого нарнийские правители отказали Фессу в покровительстве.
Поклявшись отомстить тому колдуну, что наслал на эльфов напасть Дикой Охоты, некромант покинул пределы Нарна. В Эгесте, людских владениях, вышло так, что он принял предложение местных инквизиторов (ещё не осведомлённых о случившемся в Арвесте) - положить конец бесчинствам некой ведьмы. Некромант согласился, рассчитывая или отвести беду от невинно оклеветанной, или покарать и впрямь творящую злодейства чародейку.
Оказавшись в деревне под названием Кривой Ручей, где обитала ведьма, Фесс довольно быстро понял, что именно эта ведьма неведомо как, но наслала Дикую Охоту.
Некромант отыскал ведьму, однако поздно. Она привела в действие своё заклятье. Фесс, Прадд, Сугутор и примкнувший к ним молодой маг Воздуха Эбенезер Джайлз были вынуждены принять неравный бой с подъятой заклинанием ведьмы мертвячей ордой, справиться с которой оказалось не под силу даже некроманту.
Положение спасли появившиеся в Кривом Ручье слуги Спасителя во главе с отцом Этлау. Выяснилось, что инквизитор владеет теперь большими силами - во всяком случае, чтобы уничтожить неупокоенных, хватало одного его благословения.
Фесс, Прадд и Сугутор попали в плен. Ведьму приговорили к сожжению, и некромант не смог помочь ей, вторично нарушив своё Слово.
С большим трудом друзьям удалось избегнуть костра. Вместе с раздираемым сомнениями Джайлзом (ведь ему пришлось пойти против своих) они устремились на восток, рассчитывая укрыться в Вечном лесу.
По дороге им встретилась девушка, Рысь, прошедшая суровую школу Храма Мечей, но не выполнившая его задания и с тех пор скрывающаяся от возможной мести. Она присоединилась к отряду после того, как Фесс победил её в поединке и Рысь уверовала, что некромант - ни много ни мало, а рыцарь Храма, того самого, которому она так неудачно послужила.
Все вместе они прорвались сквозь заслоны инквизиторов, добрались до Вечного леса, однако владычица эльфийских земель, Вейде аэ Аллинир, отказала им в помощи, когда Фесс не захотел отречься от чёрного искусства некромантии.
В Вечном лесу отряд Фесса был настигнут инквизиторами Этлау. В завязавшемся бою мучимый раскаянием Эбенезер Джайлз перебежал на сторону святых братьев, однако против ожиданий оказался пленён.
Несмотря ни на что, Фесс решил освободить незадачливого мага, находившегося в тот момент под его защитой.
Некромант и его спутники не успели. Эбенезер был казнён на Ратушной площади Эгеста, и Фесс поклялся
отомстить. Он принял далеко не самое разумное решение, задумав силой прорваться в Эгест и покарать палачей Светлого мага.
Фессу удалось пробиться в город, однако в схватке с Этлау и инквизиторами он потерпел поражение. Рысь, Прадд и Сугутор. тяжело раненные (или, быть может, даже мёртвые), остались в руках Инквизиции. Некроманта спасло его заклинание, отбросившее его далеко от города. Совершенно обессиленный, Фесс был спасён эльфами Вейде, заявившей, что не допустит его, некроманта, смерти, поскольку это может вызвать бесчисленные бедствия.
Эльфы донесли полубесчувственного некроманта до Пика Судеб, где Фесс встретился с драконом Сфай-ратом, хранителем одного из источников силы, что питали всё волшебство в мире Эвиала.
Излечившись и многое поняв о мире и его силах, Фесс покинул Пик Судеб. Он остался совершенно один.

ПРОЛОГ

Немолодой мужчина в скромной тёмной одежде стоял у высокого стрельчатого окна. Внизу перед его взором изумрудными клубами застыли древесные кроны, по вечнозелёной листве текли, извиваясь, быстрые ручейки холодного оранжевого пламени. Оно ничего не сжигало, оно здесь было просто для красоты. Завтра оно сменит цвет, и само пламя может обернуться, к примеру, воздушной легчайшей пеной. Тогда до самого неба взлетят рои разноцветных пузырьков, на манер тех, что пускают ребятишки при помощи мыльной воды и соломинки. Хотя в этом месте на мириады лиг вокруг не было ни одного ребёнка и вообще ни одного живого существа. Сюда являлись только по вызову, и уединение хозяина нарушалось крайне редко - потому что он и сам позволял себе отдохнуть здесь, в тишине, крайне редко.
Сейчас был как раз один из таких моментов. Старый замок взметнул к высокому небу тонкие витые башенки, возведённые явно для украшения, не для обороны. Хозяин этого места не боялся никого и ничего в пределах ведомой совокупности миров. О, если бы всё можно было решить простым и честным боем! Сразиться так, как он сражался раньше, и магией, и мечом! Если бы его враги оказались настолько глупы, что, к примеру, напали бы на это его обиталище, где у него нет ни стражи, ни слуг! Но на такую удачу он рассчитывать не мог. И приходилось действовать как встарь - интригами, многоходовыми головоломными комбинациями, где даже участники самых последних этапов понятия не имели, к чему ведут их усилия.
Кабинет, где стоял мужчина, был убран со строгим вкусом - просторный письменный стол, конторка у окна, если придёт в голову записать какие-то размышления, ряды книжных шкафов вдоль стен; собранные здесь книги заставили бы любого чародея любого из миров Упорядоченного немедля продать свою душу за один только день среди них. Мебель в кабинете - благородный и драгоценный тёмно-алый дуб, что рос в одном очень, очень далёком мире - мире, который назывался Джибулистан и с которым у хозяина кабинета было связано так много воспоминаний. Хозяин специально сделал всё по новой, не взяв ничего из прошлого. Обстановка его покоев в Замке Всех Древних не пережила падения Столпа Титанов, но, хотя он - нынешний - мог бы восстановить многое из утраченного, делать этого не хотел.
Сейчас он ждал. Он остро чувствовал каждую секунду уплывающего, уходящего времени, молча провожал её, словно полководец павшего в неравном бою старого своего ветерана, отдавая тому последние воинские почести Он знал, что времени остается всё меньше, меньше и меньше.
Ведь, как известно, вечность имеет обыкновение проходить очень быстро...
Раздался осторожный стук в дверь. Мужчина чуть повернул голову, не произнося ни слова, не сделав больше ни одного движения. Дверь мгновенно распахнулась. Обычно он не пользовался в повседневной жизни никакими Силами, которые можно было б назвать “сверхчеловеческими”, словно выполнял какой-то обряд. Словно доказывал сам себе - я не Сила, я не то, что требует именования с большой буквы, поклонения, храмов и иерархии жрецов. Чем меньше обо мне знают в простых мирах, тем лучше.
- Сколько мне можно говорить тебе, чтобы входил без стука, - вздохнул хозяин кабинета. - Сколько лет тебя прошу, прошу - всё без толку.
- Виноват, учитель, - склонил голову вошедший. Молодой, мощный телом, настоящий воин. Жёстко и пристально смотрели не сочетающиеся с нестарым лицом глаза. Они-то как раз и выдавали возраст их обладателя, одетого в простую чёрную куртку грубой кожи - такие носят в десятках, если не сотнях миров. Оружия не было, да и ни к чему оно ему здесь. - И впрямь, ни как не могу привыкнуть. Ну просто никак.
- А который раз можно повторять, что ты уже Орлангур ведает сколько времени не мой ученик? Что я пожертвовал Зерном твоей Судьбы, чтобы...
- Неважно, учитель. Не могу называть тебя по-иному, - усмехнулся вошедший. - Я могу перейти к своему донесению?
- Перейти..., к донесению... - поморщился хозяин - Хаген, ты поистине безнадёжен в своей почтительности. Мы идём плечом к плечу столько времени, чего... А, ладно. Я слушаю тебя.
- Налицо сильнейшие магические возмущения в полюсных мирах, - лицо того, кого назвали Хагеном, помрачнело. - Мельин, Эвиал, Зидда, Скорбок, Вемстеи...
- И Хьервард, - сумрачно докончил хозяин.

ЗАЧИН ДОЛИНА МАГОВ. МОЛЕНИЕ АГЛАИ СТЕВЕНХОРСТ

...Малая лампадка горела неярко, но ровно, вырывая из темноты скорбный лик Спасителя. Икона у Аглаи была редкостной, не то чтобы старинной, но добытой ещё Витаром Лаэдой, отцом Кэра, в одном из гибнущих миров, в том, где чаша грехов людских перевесила чашу терпения и скорби Спасителя и настал час Его великого плача.
Витар уверял, что снял образ прямо с рабочего стола полубезумного мастера-иконописца, своими глазами видевшего Нисхождение Спасителя, видевшего Его во Скорбях - ибо, прежде чем спасти души, приходится провести спасаемых через телесные муки, помогающие очиститься от грехов и тщеты земного существования.
Да, Спаситель приходит, возвещая великую Радость - освобождение от посмертия, иное бытие, которое невозможно познать даже величайшим магам, в которое можно только верить. Но перед этим людей, эльфов, гномов, иные разумные расы, увы, ждут муки, ибо даже Спаситель не в силах остановить исполнение грозных пророчеств, зачастую ведущих в бездну целые миры. И потому Он скорбит, ибо даже малая мука малых сих заставляет Его сердце полниться болью и скорбью.
Аглая метнула быстрый взгляд на соседнюю икону.
Спаситель, лишающийся сына. Образ Отца во Плаче.
Потому что Он тоже любил. И был любим. Ибо нельзя спасать, не пройдя и не изведав всё, отпущенное судьбой живущему, неважно, человек ли он, гоблин, тролль или даже орк.
Спаситель изведал. И Его избранница, чьё имя неважно - в этом глубокий смысл, ведь Ею может (и должна) стать любая, Спаситель в лице одной как бы любил - как мужчина - всех женщин множества рас и народов, - Его избранница была схвачена злобными силами, противившимися Его воле, и подвергнута пыткам А Он не мог её спасти, ибо принял для себя долю смертного, и в облике и с душой смертного прошёл Он свой путь - Он пытался отбить её обычным оружием, ибо испытывал и гнев, и ярость.
И не преуспел. И лишился той, кого любил и чей пик с тех пор на всех образах всегда изображают под платом - ведь на Её месте могла оказаться любая.
И Он потерял своего ребёнка. Утренняя Звезда, вот, кто мог бы по-иному повернуть пути миров и душ, ушёл в Серые Пределы.
Аглая молилась. Она просила Его сохранить жизнь Кэру, непослушному мальчишке, последнему родному существу общей с нею, Аглаей, крови.
Ведь Он тоже ведает горечь потери.
Ведь Он вмещает все людские скорби, боли и надежды.
Ведь Он всемогущ, и настанет час, когда всё Сущее соединится в Нём в вечной и всеобщей гармонии, представить которую бессилен даже острый разум мага Долины.
“О да, да, - горячо шептала Аглая. - Сохрани его. Сохрани. Он не всегда бывал послушным... но он хороший мальчик. Сохрани его. Пусть он вернётся домой!..”
Аглая молилась. Образа молчали.

Глава первая
ЖЕЛЕЗНЫЙ ХРЕБЕТ. НЕКРОМАНТ ПОЛУЧАЕТ МЕЧ

Дракон не обманул. Ни в чём, ни в самой малой малости. Фесс шагал по подземным коридорам легко и свободно, вобранная им в Эгесте чёрная сила сгинула без остатка, ушла, растворилась под натиском яростных тёмно-алых лучей Кристалла, источника магии, Творящего Начала Фесс чувствовал себя без преувеличения заново родившимся. Кровь мчалась по жилам, сердце билось мощно и ровно, и ему казалось сейчас: выйди он в одиночку против целого войска - враги дрогнут и побегут от одного его вида.
Слишком многое было сказано и услышано в громадной подземной пещере, чтобы Фесс остался таким же, как и до своего появления здесь. Слишком невероятным казалось услышанное - и вместе с тем некромант понимал, что это - если не абсолютная правда, то нечто весьма к ней близкое. Конечно, дракон, Хранитель Кристалла, не мог не преследовать своих собственных целей. И, надо признать, Сфайрат поступил благородно, сразу же дав понять, в чём же эти цели состоят. Конечно, ему хотелось знать всё о некроманте, куда бы он ни направился после Пика Судеб. Кто знает, может, он, Фесс, совершил ошибку, отказавшись от драконьего подарка? Рунный меч служил ему верой и правдой.. правда, если, конечно, принять во внимание слова Сфайрата, что ему, некроманту, этот меч был подброшен... и что маски смогли бы теперь воспользоваться этим, чтобы вызнать всё об Алмазном и Деревянном Мечах... кто знает? Меч Дракона мог бы стать ещё более мощным оружием в его, Фесса, руках. А интуиция подсказывала некроманту, что в самом ближайшем будущем ему может понадобиться вся сила, которую он только сумеет собрать.
Но - решение принято и дело сделано; сожаление недостойно мужчины, иди вперёд, Кэр Лаэда, и помни, что наверху у тебя осталось очень, очень много несделанной работы.
Работы честного, простого некроманта, который каждый день, каждую ночь встаёт на дороге тех, кого злая сила лишила вечного покоя. Встаёт, не произнося громких слов о предназначении, борьбе со злом и тому подобном. Не вдаваясь в долгие споры о целях и средствах, не дискутируя о том, допустим ли и применим ли на практике принцип меньшего зла, а просто выходя на погост и упокаивая его разбуженных обитателей.
Он, Фесс, воин Серой Лиги, он, Кэр Лаэда, маг Долины по праву рождения, - он не закончил своих дел в Эгесте. О нет, не как мститель. Как некромант. И он вернётся туда... как только сможет. Во всяком случае, он приложит к этому все усилия. И не только там. Мекамп. Салладор. Кинт. Семиградье. Дракон был прав - Тьма наступает, точнее, не Тьма, а то, что прикрылось её цветом и именем. Подобное отражается подобным. Против зомби и ходячих скелетов, которым никак не лежится в гробах, не годится, к сожалению, чистая и светлая магия. Только тёмные, злые, страшные, густо замешанные на крови и боли заклятья некромантии. Такова судьба. Так устроен мир. Не в наших силах опрокинуть миропорядок, а если б даже оказалось, что в наших, - сколько жизней падёт во Тьму, если мы станем перекраивать всё и вся согласно лишь своим желаниям?..
Значит, дорога понятна. Страшна смерть друзей, но отомстить за неё ты сможешь, если спасёшь других невинных Ее время сейчас возвращаться в Эгест, пытаться найти “виноватых” - потому что виновен только один человек, и этот человек - ты. Забудь о слепой мести. Во всяком случае, на время. Ты - никакой не Разрушитель, и это главное. Королева Вейде ошиблась. Все могут ошибиться, даже эльфийские правительницы. Так что шагай, шагай, некромант, тебе нельзя засиживаться тут. Горе и бедствия следуют за тобой по пятам. Отныне твоя судьба - в одиночестве скитаться по Эвиалу, останавливая Тьму повсюду, где только сможешь. Дракон сказал, что она стремится на восток. Значит, ты будешь рубить тянущиеся щупальца, даже если на месте каждого срубленного будет вырастать десять новых. Потому что если их не рубить, на месте каждого несрубленного их окажется уже тысяча.
Фесс быстро и упруго шагал вперёд по подземным коридорам Их проложили быстротекучие воды, промыли в более слабом известняке, и едва ли тут когда-либо ступала нога разумного существа. Дорогу некроманту освещал небольшой, с вишню, тёмно-алый огонёк, что плыл в нескольких шагах перед ним. Дракон ничего не забыл, обо всём позаботился.
Мало-помалу пещера сужалась. Идти стало труднее, под ногами захлюпало, со стен начали сочиться струйки воды. Потом ход упёрся в завал битого камня высотой примерно в полтора человеческих роста; под ногами к тому времени уже шумел небольшой ручеёк, бурля, вода уходила сквозь завал, отыскав бесчисленные тропки между камнями.
Фесс остановился. Опираясь на посох, полез вверх - огонёк плыл себе всё вперёд и вперёд, несмотря на то, что ход - или, вернее, лаз - становился всё теснее и теснее. И когда некромант решил, что на сей раз застрял окончательно, его голова и плечи внезапно оказались на свободе.
Пещерка вывела его на самое дно громадной каверны. Наверное, она была даже больше, чем пещера Сфайрата. Где-то впереди, во мраке глухо шумел поток. Щель, заваленная грудами битого камня, казалась совершенно незаметной; несколько мгновений Фесс растерянно озирался, не зная, куда направиться дальше, потому что путеводный огонёк тоже остановился, спокойно зависнув в шести футах над поверхностью.
Фесс задрал голову и только теперь увидел наверху проходящий вдоль стены дощатый помост, подпёртый косыми упорами. Пришлось карабкаться вверх, на высоту примерно в четыре человеческих роста, и притом по гладкой отвесной стене. Магию некромант в ход не пускал, и, когда он наконец перевалился через край помоста, дышал тяжело и лоб его весь покрылся потом.
Огонёк снова приободрился, затанцевал, задвигался, словно приглашая следовать за собой. Фесс не заставил себя ждать.
Помост тянулся долго. Добротная конструкция, толстенные подпорные брусы, прочные доски толщиной в руку - гномы ладили крепко Тем не менее он казался покинутым. Признаки небрежения так и бросались в глаза - крепёжные скобы проржавели, доски во многих местах прогнили и выкрошились, перила обвалились. То ли этой частью подземелий Подгорное Племя давно уже не пользовалось, то ли..
То ли его отсюда прогнали, подумал некромант, внезапно уловив слабый, но чёткий сладковатый запах тления.
Фесс остановился. Кровь бежала быстрее с каждым мигом. Он почувствовал опасность. Знакомую, привычную, можно даже сказать - рутинную. Впереди его поджидало отнюдь не древнее чудище, невесть как пробудившееся от многовекового сна и теперь гонимое голодом, вовсе нет. Неупокоенные. Самые обычные, вылезшие из могил неупокоенные. Зомби, старые скелеты, мумифицированные останки - вся эта Нечисть, что жила теперь своей второй жизнью, движимая одной лишь страстью - убивать живых.
Огонёк тревожно заколебался в воздухе, словно тоже стараясь предупредить некроманта.
- Я помню, что ты сказал мне, Сфайрат. - Фесс не сомневался, что дракон слышит его сейчас. - Я не знаю, почему ты не покончил с этой Нечистью сам, но я выполню свою работу. Пусть даже мне никто за неё не заплатит.
Он перехватил поудобнее посох. Торопиться не следовало. Темнота была верным союзником неупокоенных. Конечно, в таких случаях ордонансы и наставления советовали прибегать к ритуальной магии. Пентаграммы, изменяющие и перенацеливающие ток магических энергий. Редкие ингредиенты, природой созданные адсорбенты и релизаторы колдовских энергий. Применённое в должной пропорции, умело и аккуратно, всё это в принципе должно было позволить некроманту одержать верх, даже не вступая в ближний бой с тварями.
Фесс заколебался. После эгестского разгрома ему как никогда хотелось именно схватки грудь на грудь; окажись при нём: меч, он вообще, быть может, предпочёл бы изрубить неупокоенных на мелкие куски, подкрепляя каждый свой удар магией, но...
Нет, он не будет рисковать. Он станет очень, очень, очень хорошим некромантом. Минимум Чёрного колдовства. Максимум результата.
Его вещи, спасённые эльфами, должны были найтись, это ему тоже обещал дракон, но сейчас у Фесса не было ни одного из потребных ингредиентов. Всё, на что он мог рассчитывать, - это гептаграмма и в качестве крайнего средства - его посох, если всё-таки придётся сойтись врукопашную.
Неплохо было б провести сейчас кошачий гримуар, почерпнуть силы, но... туг, в пещере, не отыскать было и пары захудалых летучих мышей, не говоря уж о кошках.
Фесс начал торопливо чертить магическую фигуру, выцарапывая линии семилучевой звезды прямо на тёмных досках настила. Неупокоенные не приближались, но времени у некроманта было в обрез - нечисть обладает редкостным умением чуять живых. И тогда, лишённые страха смерти, движимые одной лишь ненавистью, они атакуют. И будут атаковать до тех пор, пока он не перебьёт их всех.
Конспекты и чертежи остались в его вещах, но память, как оказалось, цепко хранила всё необходимое. Семь лучей. Семь символов стихии и иные проявления великой Животворящей силы. Теперь Фесс знал, откуда она взялась, и это странным образом помогало.
Пламя. Ветер. Вода. Земля. Растущее на ней. Ходящее по ней. Мыслящее на ней. Семь символов Светлой магии. Изменённые, искажённые, потому что им предстояло не дарить жизнь, а отнимать. Вернее, отнимать не настоящую жизнь, а лишь её жуткое подобие, но... Неожиданно Фесс поймал себя на мысли - а что происходит с душами тех, чьи тела столь безжалостно вырваны из могильного покоя? Что, если они испытывают боль, страх, ненависть, скитаясь там, за пределами мира живых? Что, если каждый его молодецкий удар отзывается рвущей не существующие уже внутренности, но от этого не менее реальной болью в неприкаянной душе того бедняги, чьё тело - не по его вине! - оказалось здесь?..
Саттарская ведьма, подумал некромант. Саттар-ская ведьма... тебя было жалко, но что ты сотворила с десятками и сотнями спокойно спавших?.. И что творил с ними ты сам, Кэр Лаэда, когда твои заклинания взрывали и обращали в каменную пыль старые склепы эгестского кафедрального собора?..
Некоторое время он стоял, прислушиваясь. Неупокоенные были близко, но отчего-то ни один из них не сделал попытки приблизиться. Семилучевая звезда начала слабо светиться, лёгкие зеленоватые лучи пробивались сквозь доски, и Фесс вновь поразился тому, насколько же легко действует здесь это заклинание, - а испробовал бы он применить его, скажем, в Кинте Дальнем!
Следовало торопиться.
Некромант крадучись двинулся вперёд, и даже огонек его слегка приугас, точно понимая серьезность момента. Настил стал понижаться - или, скорее, это поднималось дно пещеры. Запах тления усиливался. Чувства не обманывали - впереди на его пути засела кучка неупокоенных. Скорее всего зомби, хотя нельзя было исключить и бродячих костяков. Так или иначе, ему следовало выманить их, увлечь за собой - прямо к своей звезде.
Вскоре он услыхал какое-то странное не то хрюканье, не то фырканье, не то урчанье - всё вместе; потом донеслось и клацанье зубов. Помост стал совсем низким, перила исчезли. Шагах в десяти от настила Фесс увидел катящую свои тёмные воды подземную реку. Огонёк внезапно и резко метнулся вверх, вспыхнул ярко, настолько ярко, что некромант принуждён был даже на миг зажмуриться. Увиденное врезалось ему в память, словно высеченное резцом; и в тот же миг, не мешкая, он резко бросился бежать обратно. Бежал, со злой радостью слыша за спиной тяжёлый топот и скрип костей.
В короткое мгновение вспышки он увидел перед собой шестерых. Четверо неупокоенных, судя по всему, были обычными зомби: в меру истрёпанные, в меру разложившиеся, у одного сломана рука и обломок ост-
рой кости торчал из лохмотьев плоти на левом плече, ещё двое - скелеты в ржавых рогатых шлемах, со столь же ржавыми клинками в бесплотных пальцах.
Но поразило некроманта, само собой, не это. И даже не вид растерзанного человеческого тела, лежавшего на земле, - в том, чтобы убивать живых, и заключается единственный смысл существования неупокоенных; шестеро тварей, бестий, вырванных из могил страшным и злым чародейством, ели ещё тёплую плоть того несчастного, которого им невесть как удалось схватить здесь, в глубинах земли.
От одного этого вида желудок некроманта скрутило жестоким спазмом. Никогда, никогда, никогда ни один трактат не говорил о том, что неупокоенные способны есть, ни одна теория не утверждала, что для поддержания их сил им требуется пища. Разорвать в клочья - это да. Но есть, пожирать, отправлять к себе в отсутствующие (по крайней мере у скелетов) внутренности - такого ещё не бывало.
И тем не менее это было именно так. И зомби, и костяки алчно рвали тело убитого ими, отправляя в чудовищные рты целые пласты плоти. Некромант видел, как мерно двигались челюсти ближайшего к нему скелета, как пережёвываемая пища потом вспыхивала странным тёмным пламенем, тонкие языки которого обвивались, словно змеи, вокруг нагих рёбер, всасываясь в них, словно тварь и в самом деле насыщалась.
Ничего омерзительнее некромант не видел за всю свою жизнь. Включая, само собой, и жизнь Кэра Лаэды.
Твари, само собой, тотчас его заметили. Вскочили на ноги, словно подброшенные пружинами. Глаза, как и положено, заалели, засветились, из глоток зомби вырвался хриплый рёв, скелеты заклацали челюстями, зубы застучали друг о друга, словно кастаньеты. Взмыли ржавые мечи, остатки доспехов забренчали., ударяясь друг о друга и о кости.
- Тыыыыы.... наааааашшшшшшш... - раздалось позади некроманта
Он бежал, стараясь в то же время не слишком отрываться от преследователей. Его звезда ударит, но сил хватит только на один удар, поэтому он не имел права промахнуться. Дощатый настил позади него загремел и затрещал под шестью парами мёртвых ног.
Преданный огонёк держался чуть впереди бегущего Фесса.
Поворот, поворот, поворот, помост поднимается все вышей выше, дно пещеры пропадает во мраке, там же скрывается и подземная река, со всех сторон наваливается мрак - однако впереди к тёмно-красному свечению путеводного огонька примешивается другое - чистое, зелёное, словно молодая весенняя трава, хотя до весны, короткой и робкой тут, на глубоком Севере, ещё ой как далеко!..
Некромант чуть замедлил бег Пусть подтянутся поближе. У них не должно оставаться ни единого шанса. Ни единого Один удар, быстрый и милосердный. Души в Серых Пределах не должны мучиться. Он, некромант, не судья Даже если эти зомби при первой, человеческой, жизни были отъявленными мерзавцами, бандитами, убийцами и палачами. Как бы то ни было, они получили своё
Он с размаху промчался над своей звездой. Гепта-грамма уже напиталась, набрякла силой, зелёное пламя плясало в торопливо набросанных контурах, конечно, балансировка к прицел оставляли желать лучшего, но что поделать - не всегда удаётся рисовать идеальные магические фигуры на одном только вдохновении. Сейчас некромант не отказался бы ни от угольника, ни от тяжёлого бронзового транспортира, украшенного всевозможными винтами, подвижными линейками и прочими ухищрениями здешней геометрии
За его спиной внезапно и резко наступила полная тишина. Неупокоенные замерли, не добежав каких-то пяти-шести шагов до полыхающей звезды Остановились, пялясь алыми буркалами на пляшущие тонкие лучики зелёного огня.
Фесс тоже замер, остолбенело таращась на неупокоенных. Такого он ещё не встречал. Пылающая звезда, наполненная губительной для ходячих мертвецов силой, должна была быть невидимой для всех, кроме него, зомби и скелеты не могли, ну никак не могли её заметить!..
Однако ж заметили. И, судя по всему, поняли, что это такое. И начали медленно пятиться, глухо и яростно ворча, щеря здоровенные зубы.
Фесс болезненно скривился. Набрякшее силой заклинание готово было вот-вот прорваться, словно тонкая паутина под тяжестью ледяной градины. А неупокоенные не прошли над ней, не связали себя с нею, и, значит, теперь предстояло поворачивать поток губительного пламени, играть роль зеркала - не особенно приятно, принимая во внимание, что ударит в это зеркало не просто солнечный свет. Однако другого выхода не было
Фесс размахнулся посохом, выписывая над головой восьмёрку и указывая каменным навершием на неупокоенных и одновременно высвобождая накопленную его звездой силу. В подземелье взвыл ветер, ледяные порывы, казалось, несутся прямо с бескрайних снежных полей вокруг Пика Судеб. Фесс невольно прикрыл глаза рукавом, сжимаясь в ожидании неизбежного и болезненного удара, готовясь отразить его, повернуть вспять, направляя высвобожденную из плена силу на столпившихся на помосте врагов, - однако в этот миг неупокоенные, дружно взревев, столь же дружно рвану-иись вперёд.
Это было невероятно, однако же это было. Тупого-ловые, нерассуждающие скелеты и зомби, куклы на незримых нитях подъявшей их мощи сделали то единственное, что еще давало им шансы, - вышли из-под удара, бросившись вперед именно в тот неразличимо короткий миг, когда некромант уже нацелил высвобожденную силу, но поток губительного пламени еще не достиг их
Фесса скрутило болью, ему казалось, он очутился в самом эпицентре беспощадного бушующего пламени, рванувшийся из звезды сноп огня на миг охватил замершего некроманта, отразился от него, изумрудно-зелёным копьем пронзил мрак, врезался в помост - но там уже никого не было
Горящие обломки настила и опор полетели в разные стороны, описывая красивые высокие дуги, дивными огненными птицами отражаясь в темных водах безымянной реки, однако сам удар некроманта пропал даром никого из зомби не задело, а шестерка врагов как-то вдруг оказалась совсем рядом - клацающие челюсти занесенные для удара ржавые мечи, - и надо было драться уже безо всякой магии, чтобы просто остаться в живых
Несмотря на боль отката, Фесс успел отмахнуться посохом. Ржавый меч гулко ударил о подставленное древко и, как и положено старому, источенному куску железа, переломился у самого эфеса Нанесший удар скелет взревел (непонятно как - ведь ни легких, ни гортани у него, само собой, не оставалось), очень проворно отскочил, опускаясь на четвереньки и, похоже, намереваясь вцепиться некроманту в ногу, словно собака Его собратья обступили Фесса со всех сторон, отрезая единственную дорогу к отступлению
Ничего подобного некромант никогда не видел Зомби вели себя как настоящие, умные враги, страшные теперь не только своей силой или малочувстви-гельностью к обычному железу, но и ловкостью и умением соображать.
Фесс закрутил посох вокруг себя, недобрым словом поминая про себя правило одного дара, заставившее его вернуть себе свои былые способности лишь ценой раскрытия собственной тайны. Второй скелет попытался атаковать, широко и размашисто взмахнув мечом, - некромант опередил его, оковка на конце посоха врезалась костяку в середину груди, в остатки кожаного доспеха с нашитыми ржавыми бляхами - бестию отбросило на несколько шагов, скелет тяжело ударился хребтом об ограждение, проломил его и с хриплым воплем рухнул вниз. Затрещали кости, ломаясь о камни, - а некромант уже отбрасывал слишком ретиво насевших зомби, лихорадочно подбирая соответствующее моменту заклятье. Он вспоминал свои прошлые схватки с этим племенем, деревню Большие Комары, Лесные Кантоны, когда ему одному удавалось справиться с куда большими массами врагов. Сейчас, сейчас... зачерпнуть Силы... и тогда...
Он вскрикнул от боли, откат заклятья оказался даже слишком силён, посох задрожал от влитой в него мощи. Тьма - не западная, та, в которой черпали силы некроманты далёкого прошлого и чьё имя украла новоприбывшая Сущность, - отозвалась послушно, всё-таки здесь было слишком близко к Источнику Магии, по древку пробежали волны фиолетового пламени, и Фесс, отбив навершием тянущиеся к нему лапы, сделал глубокий выпад, намереваясь вогнать остриё посоха в чудовищно раздутую башку зомби прямо посреди мутных выкаченных глаз.
Выпад был отбит. Зомби ловко поднырнул под древко посоха, схватился за него наполовину сгнившей кистью, взвыл, словно от боли - мёртвая плоть тотчас начала гореть, соприкоснувшись с фиолетовым огнём, - однако посоха не выпустил, а так рванул его на себя, что Фесс не удержался на ногах, покатившись по доскам прямо к пролому в перилах, увлекая за собой и истошно орущего зомби.
Со стороны могло показаться, что мёртвая тварь вновь способна испытывать боль, точно кивое существо.
Всё, что сумел сделать некромант, - это упасть мягко, по-кошачьи, как и учили в Серой Лиге. Огонёк, освещавший место схватки, послушно м:етнулся следом, затрепетал, словно от страха, точно стремясь помочь, да только не зная как.
Зомби тяжело грянулся о камни, мало что не разорвавшись пополам. Уродливая обугленная рука тем не менее так и не разжалась, по-прежнему вцепившись в посох некроманта.
Рядом, хрустя костями, пытался собрать себя по частям сорвавшийся с помоста минутой раньше скелет. Вид он являл сейчас жалкий, однако вполне успешно приставлял сам к себе обломки костей. На миг вспыхивал тёмный огонь, и обломок вновь становился на место. Во всяком случае, обе руки скелет себе ухе успел восстановить и сейчас трудился над переломанными ногами.
- Ну, если ты так... - прорычал сквозь сжатые зубы некромант, запоздало жалея о том, что отказался от драконова меча.
Берега подземной реки были ровными, словно кто-то позаботился о том, чтобы убрать отсюда все до единого крупные валуны, оставшиеся только вдоль стен под помостом. Идеальное место для боя. Некогда было думать над тем, откуда взялись у зомби и скелетов эти качества, какое чародейство вдохнуло в них силы. Теперь с ними, похоже, надо было драться, прибавляя средства из арсенала “против живых”...
Зомби что было силы тянул посох на себя, воя от... боли? - но не разжимая пальцев, обратившихся уже в черные обугленные костяшки. Фесс сделал вид, что подаётся, чуть ослабил хватку и в тот же миг оттолкнулся от земли, взвиваясь в прыжке, используя силу врага-с тем, чтобы миг спустя оказаться за спиной зомби, выворачивая посох из его обгорающей кисти всей своей тяжестью, помноженной на рывок самого же зомби.
Уловка удалась. Зомби с глухим воем разжал пальцы - один из них сломался, - и посох вновь оказался в руках Фесса. Сверху уже прыгали второй скелет и ос-тавшиеся четверо зомби. Прыгали, надо сказать, умело - никто из них ничего себе не сломал и не повредил, как втайне понадеялся было Фесс. Неупокоенные вновь обступила его, прижимая к стене, правда, изломанный скелет, судорожно дёргавшийся в попытках дотянуться своим мослом до отлетевшего слишком далеко в сторону обломка кости, и зомби со сгоревшей кистью оказались позади. Против некроманта осталось четверо противников.
Фиолетовый огонь на посохе угас, боль отката не давала держать заклинание слишком долго. Зомби напали все разом, со всех сторон, рука одного бессильно повисла, сломанная кость выставила острый конец из остатков кожи и мышц - результат столкновения с посохом некроманта. Ещё одного зомби Фесс отбросил тычком в грудь, однако это только оттягивало развязку.
Некромант проскользнул в образовавшуюся щель, выигрывая мгновения на сосредоточение. Да, Тьма - или что гам? - несомненно становилась всё сильнее, причем чуть ли не у него на глазах.
Видно, приходило время настоящих заклятий. Глубокого погружения во Тьму, наподобие того, что он, Фесс, использовал в отреченной от Церкви деревеньке Лесных Кантонов. Нет, второй раз повторить то, пожалуй, не удастся - тогда он дрался не за себя, а сейчас - сейчас на кону только его собственная жизнь. И нет никакого другого источника, кроме...
“...Кроме парящего над головой огонька. Будем надеяться, что мне удастся обратить его во что-то более полезное, чем простой свет...”
К полному изумлению Фесса, огонёк легко повиновался команде. Рванулся к посоху некроманта, в один миг втянувшись в каменное навершие. Древко мгновенно раскалилось, так что Фесс едва мог удержать его в руках.
Давя собственный крик, он прыгнул навстречу зомби, повторяя про себя одну из формул некромантии, формулу окончательного, бесповоротного разво-площения, уничтожения и возвращения обратно во прах.
Посох оставлял за собой чёткий пламенный росчерк. И, едва столкнувшись с оказавшимся впереди остальных зомби, зачарованное древко перешибло его пополам. Обе половины тотчас начали гореть. Болезненный толчок отдачи чуть не вырвал посох из рук некроманта, Сила текла через него, Сила Источника магии, и, несмотря на боль, Фесс ещё сумел, крутнув-шись, поймать на обратном ходу посоха оказавшийся слишком близко скелет, тот самый, которому сломал меч в самом начале боя.
Отдача сотрясла Фесса, ему показалось, что посох со всего размаха врезался в каменную стену, - но своё дело он сделал. Скелет переломило пополам, какой-то миг кости ещё пытались цепляться друг за друга, проблески чёрного пламени точно старались сплавить их вновь друг с другом - напрасная попытка.
Фесса по инерции развернуло спиной к одному из зомби, и тот немедленно этим воспользовался - ударил резко, сильно, в лучшем стиле опытных кулачных бойцов. Он был слишком далеко, чтобы пытаться сграбастать некроманта, и - ещё одно доказательство хитрости - даже не попытался.
Некроманта швырнуло на камни. Он ударился плечом и боком, в глазах потемнело от боли; посох Фесс не выпустил, однако толку от него было уже мало. Трое уцелевших зомби навалились разом, Фесса затопила волна нестерпимого смрада, невероятно сильные, липкие, состоящие их одной гниющей плоти пальцы деловито стали запрокидывать ему голову. Зомби явно намеревались перегрызть Фессу горло или сломать шею.
Отчаяние и сотрясающее все внутренности отвращение помогли ему встать, протащить на себе повисших зомби несколько шагов, затем - ценой отброшенного посоха - швырнуть одного из зомби через бедро, вывернуться из цепких лап, оставляя обрывки одежды, - с тем, чтобы оказаться против трёх напирающих мертвяков с голыми руками, вообще без всякого оружия.
Остановиться враги уже не могли, глухо рыча, вновь стали обступать некроманта. Посох слабо светился где-то в стороне, три тёмные фигуры медленно надвигались, широко расставив руки-лапы, точно стремясь задушить некроманта в своих объятиях. Фесс прыгнул, ногой пнул зомби в голову - только для того, чтобы со стоном отскочить назад. Ему показалось, что его сапог врезался в скалу. Противник даже не дрогнул. Зомби быстро учились.
Нет времени ни на магические фигуры, ни на сложные вычурные заклинания. Посох валяется в стороне. Драться как с обычными людьми - не получится.
Фесс тяжело дышал, плечо наливалось болью: удар зомби - это вам не тычок соломинкой. Оставалось только одно средство - прибегнуть к магии крови...
“...Глупец! - оборвал он сам себя. - Ты мыслишь и действуешь как некромант Неясыть. Пришла пора вспомнить, что Кэр Лаэда горазд был не только махать клинком или драться вообще без оружия. Уж раз эта память вновь во мне, то...
...Это было ещё в Академии. И архимаг Игнациус Коппер, прочитав нам обязательную лекцию о вреде некромантии, тогда же и перечислил универсальные средства борьбы с нежитью. О нет, почтенный мэтр не давал расшифровок, просто упоминал... но сейчас сойдёт и такой совет. Разорви нить между зомби и тем, кто дал ему силу. Ударь не по кукле (её можно сделать и из крепчайшей брони), ударь по тем нитям, что движут ею”.
О-ох, какой же болью отозвалась попытка найти, почувствовать эти тончайшие, поистине неощутимые связи между надвигавшейся на него троицей и тем, что стояло за ними. Всё равно что пытаться в яркий солнечный день смотреть на светило, когда оно в зените. Фесс зарычал от рези в перенапряжённых глазах - однако он всё-таки увидел то, что нужно. Разумеется, это были не “нити” - тончайшие эфирные связи, уходящие куда-то в неведомую глубь; прочные, “алмазные” связи, о которые, как о туго натянутую струну, вполне можно порезаться до кости.
Осторожно разъять? Нет времени! И Фесс ударил, ударил всем, что у него ещё оставалось, даже не столько Силой и кровью, сколько злостью, яростью, отчаянием. .
Две из трёх наступавших на него фигур повалились на камни бесформенными мешками гнилого мяса и трухлявых костей. Третий зомби взвыл так, что у Фесса заложило уши, и ринулся на него. Некромант едва успел увернуться.
- Эй-гой! Кто ни есть, держи-и-и-сь! - вдруг заорал кто-то совсем рядом, в темноте, со стороны реки. Фесс что было силы оттолкнул неупокоенного ногой, прыгнул, разрывая дистанцию, - и в тот же миг коротко и беспощадно свистнул меч. Три раза.
Обычное железо, как известно, против зомби и неупокоенных бессильно. Многое из зачарованного оружия - тоже. Даэнур всё сожалел, помнится, что никак не может сработать настоящий Меч некроманта - такой, что косил бы зомби, как коса траву. Однако это оружие рубило защищённую могущественными заклинаниями плоть, как ему и положено было рубить мёртвое, ничем не прикрытое человеческое тело.
Фесс и глазом могнуть не успел, а свист клинка раздался вновь. Оружие взлетало и падало, пластуя и кромсая ещё не успевшие упасть обрубки. Смысла в этом особенного не было - они всё равно срастутся, как ни старайся, и только если искрошить неупокоенного ещё мельче, чем хозяйка - капусту для щей, тогда, только тогда...
Судя по всему, неизвестный это и собирался проделать. У Фесса кружилась голова, подкашивались ноги - использование заклятий из арсенала неэвиаль-ской магии, похоже, вызывало настоящую бурю в здешнем астральном пространстве. Он вновь, как и обычно случалось после применения сильной, могущественной магии, чувствовал себя слабее котёнка.
- Эк ты их! Увазаю, - донеслось тем временем до Фесса вперемежку со свистом меча. - Цетверых поло-зыл! Один костяный ещё, я видел, там валяется, камни скребёт. Никому из насых такого не сделать, цародей. Ты из каких же будешь?
Незнакомец не пользовался светом и, судя по всему, совершенно в оном не нуждался.
- Прости, друг, - с трудом отозвался Фесс. - Я тебя не вижу, а так...
- А, понимаю, понимаю, ты из светляков, - сказал пришелец. - Сейцас огня засвецу. Глаза прикрой, у меня вспыска яркая.
Что-то сухо треснуло, зашипело, и вокруг разлился мертвенно-белый свет, исходивший из небольшой железной лампы в обрешеченном футляре. Лампу держала могучая рука в кольчужной рукавице, рука оканчивалась крепким плечом, покрытым уже настоящей латной броней, а над плечами обнаружилась голова в островерхом шлеме. Под стрелкой налучья Фесс увидел круглое лицо, окаймлённое клочковатой рыжей бородой, ярко-голубые глаза с сеточкой морщин в уголках, застарелый рваный шрам на щеке, из тех, что оставляет не сталь, а звериные когти.
Перед некромантом стоял, несомненно, гном. Но по меркам этой расы - настоящий великан. Ростом он, конечно, уступал Фессу, и прилично, - однако некромант, не сходя с этого места, вспомнил бы десятки людей, которые оказались бы даже ниже этого гнома. Шириной же плеч подземный воитель поспорил бы, наверное, с крепостными воротами. На нём была добрая броня, поножи, бёдра прикрывала длинная кольчужная юбка. Щита незнакомец не носил, зато его меч тотчас же приковал взгляд Фесса.
Это был не простой клинок, какими некромант привык пользоваться. Очень широкий, в полную ладонь от запястья до кончика пальцев. Остриё срезано с одной стороны, вторая сторона лезвия, однако, судя по всему, тоже заточена. По обе стороны от кровостока - выбитые руны, Rruder amsepaar darten - повыше, и Ddragnar deidarium sarta - пониже. Руны были знакомые, обычное письмо гномов, однако они складывались в какие-то непонятные слова. Этим мечом явно нельзя было рубиться с обычным противником - не самая рациональная форма, явно переутяжелён, да и...
- Ну, цего? На лепесток мой уставился, светляк? - усмехнулся гном, пинком окованного со всех сторон железом башмака отбрасывая искромсанные останки в сторону. - Верно думаес, гость надземный. Таким лепестком с латником или там всадником драться не-сподруцно. Для них у меня другой найдётся. А этот - токмо для Нецисти, на неё закалённый и зацарован-ный!.. Ладно, потом об этом. Ты кто будес-то? Я вот, к примеру, - Север.
- Север?
- Ну да. Не юг же! Имя такое. Мой покойный папаса, да не тронут песчерные крысы его бедный прах, наверное, изрядно нализался, преззе цем мне, знацит-ся, имецко дать. И дал. Впроцем, - задиристо добавил гном, - езели ты, светляк, мнис, цто оно нехоросо...
- Что ты, что ты, почтенный Север! - поспешил возразить некромант. - Ничего и в мыслях не держал...
- Не держал... - проворчал гном, исподлобья глядя на Фесса. - Небось потесаесся про себя, вол-шебницек. Сцикаря встретил и потесаесся?
- Да над чем же мне потешаться? - запротестовал Фесс. - У меня имя тоже ни склад, ни лад. Неясытью прозвали.
- Нея-а-а-сыть? - Глаза Севера широко раскрылись, он прямо-таки впился взглядом в глаза некроманта. - Неясыть? Цародей ордосский? Который Не-цисть снопами укладывает?
- Увы, друг, - развёл руками Фесс. - Ты сам видишь, что так бывает не всегда.
- Ницего себе “не всегда”! Мне б такое не всегда... Я тебе спасибо долзен сказать, цародей. Кабы не ты, вся эта компаска на меня бы поднавалилась. Не инаце как на меня засели, твари, сволоци, цтоб их всех... - гном углубился в детальное и многообразное описание того, что должен был сделать бы с оными зомби простой деревенский козёл после того, как ему покажут козу и завяжут глаза. - Ладно, впроцем, - прервал он наконец сам себя. - Нецего тут время терять. Прутик свой подбери да пошли.
- Куда? - поинтересовался некромант.
- Как это “куцы”?! - удивился Север. - Ко мне, конецно зе.
- Нет, брат, - некромант отрицательно покачал головой. - Не пойдём мы к тебе. И вообще... расстанемся мы с тобой как можно быстрее. Ты только покажи мне дорогу... к мастерам, которые... такие вот мечи делают.
- У-у-у. . _ Гном смешно сложил губы трубочкой. - Вижу, цародей, с баааалылой туцей на дусе ты к нам пришёл. С баааалыпой туцей... ладно, не хоцесь ко мне идти - твоё право, знаю, ты меня обидеть не хотел, видать, причины веские имеесь. Мозет, расска-зесь? Тут вот присядем... токмо сперва огонёк распалим, дрянь соззём. Не подмогнёсь?
- Что за вопрос, Север? Конецно, то есть конечно, помогу.
Задыхаясь от зловония, они стащили останки зомби в одну кучу. От скелета и ещё одного зомби, которых Фесс сразил своим посохом, не осталось почти ничего, однако Север был неумолим, тщательно собрав и это ничтожное “почти”. Трогать останки неупокоенных голыми руками он некроманту решительно запретил, сам вытащив для этого из отдельного мешочка пару прочных кожаных перчаток.
Подобрав посох, Фесс подошёл к тому месту, где всё ещё дёргался и скрёб ногтями камень обезноженный скелет. Оковка посоха слегка светилась - сила оставалась, и её было более чем достаточно, чтобы перебить дюжину таких скелетов... если, конечно, действовать по уму.
Скелет приподнял череп, бросив попытки дотянуться до берцовой кости, отлетевшей слишком далеко в сторону. Глаза его слабо горели, огонёк тлел теперь только в самой глубине глазниц. Эти глазницы сейчас пялились прямо в лицо некроманту... и Фесс готов был поклясться, что в чудовищных, нечеловеческих буркалах застыли сейчас жуткая ледяная тоска и ужас, непередаваемый ужас, кошмарнее даже страха перед смертью. Фесс невольно приостановился.
- Жиииивооой... пощадииии... - внезапно услыхал некромант.
Это было настолько невероятно и необычно, что Фесс только и мог, что разинув рот смотреть на странного неупокоенного.
- Цто, просцения запросил, курва-мать? - деловито осведомился незаметно подошедший Север. - Да... бываить. С некоторых пор они тут больна разго-ворцивы стали. Уж... цтобы не соврать... месяцев пять. Я сперва тозе обалдел, когда услыхал, точно дубиной кто по кумполу огрел. А потом...
- Что “потом”?
- А вот цто. - Гном коротко размахнулся своим чудовищным мечом. Остриё раздробило череп, прошло, рассекая кости, через всю грудину до таза, затем повернуло назад и без малейшего усилия проделало обратный путь. Обе глазницы черепа оказались разрублены, сперва вдоль, а затем ещё раз, поперёк. С тяжёлым мечом гном управлялся легко, точно с невесомой тросточкой. Не прошло и нескольких мгновений, как скелет превратился в груду мелкой костяной трухи, самый крупный обломок был не больше ногтя. - Погоди, не трогай дрянь эту, я сейцас лопатку принесу, - остановил Север некроманта, уже нагнувшегося к останкам.
- Да ты запасливый, как я посмотрю, - удивился Фесс, когда гном и в самом деле вернулся с небольшой широкой лопаткой на короткой рукояти. Края ярко блестели, и некромант подумал, что в случае надобности эта штука может рубить не хуже настоящего топора.
Вдвоём они сгребли останки в одну кучу, гном снова сбегал куда-то в темноту и вернулся, таща на спине здоровенный тюк.
- Сбросил, когда в драку полез, - объяснил он.
Из недр тюка на свет появилась оплетённая бутыль тёмного стекла с намертво прикрученной пробкой. Гном откинул запорную дужку, осторожно полил тёмной густой жижей остатки зомби и скелетов.

1 Следующая страница


Хранитель Мечей: Одиночество Мага - том 1 2

- Земляное масло, - пояснил он в ответ на недоуменный взгляд некроманта. - У нас тут добывают, только глубоко, в сахтах. Вёдрами церпают. Потом перегоняем, светлое масло отделяем. Ну а потом я к этому светлому кой-цто добавляю, - он хохотнул, - цтобы горело луцце. Смотри, цародей!
Гном выудил всё из того же тюка наглухо запаянную стеклянную ампулу. Что было в ней, Фесс понять не успел - Север размахнулся и швырнул её прямо в готовый костёр.
Ампула разбилась, полыхнуло так, что на миг стал виден даже противоположный берег тёмной реки. Белое пламя взвилось чуть ли не на три человеческих роста, останки дружно вспыхнули, запылали, весело и дружно треща, словно сухие берёзовые дрова в очаге.
- Вот так-то, - назидательно заметил Север. - А то, понимаес, все просить будут... Ну, цего стоис, цародей Неясыть? Садись, энто теперь не скоро ещё прогорит. Нам их до самых камней сзець надо, потом только пойдём. Рассказывай... или нет, давай я нацну, а то вы там в Ордосе привыкли никому не верить...
Север начал рассказ. Чтобы не так воняло горелой мертвечиной, он швырнул в огонь щепотку какого-то порошка - вокруг распространился запах дорогого ар-расского табака.
По словам гнома выходило, что они с некромантом были почти что коллегами, во всяком случае, делали одно дело. Неупокоенные давно уже начали тревожить гномов Железного Хребта, лезли, словно крысы, в любую нору, проникали в любой лаз.
Среди Подгорного Племени, само собой, сохранились легенды о Тёмных магах, некромансерах, что умели противостоять Нечисти. Но увы - секретов их волшебства гномы, конечно же, не знали. Пошли, как это и принято было у них, своим собственным путём. Докопались, дознались до причин того, почему железо так плохо действует на зомби и прочих неупокоенных, почему с ними нельзя биться обычным оружием. А дознавшись, стали ковать такие вот мечи-фальчионы, специально предназначенные для борьбы с Нечистью и только с ней. Против другого противника это оружие мало годилось. Отточенное так, что с равным успехом рубило мешки с мокрой шерстью, шёлковые платки, подброшенные в воздух, и так далее, - оно плохо бы справилось с прочным латным допехом, где нужен скорее проламывающий, а не прорезающий удар. Зато против неупокоенных фальчионы оказались диво как хороши. Не сразу и не вдруг гномы подобрали и соответствующие заклинания рунной магии, помогавшие в бою. И смыслом новой тактики стало теперь как можно скорее изрубить противника в мелкую крошку, потом облить специальной горючей смесью, которую без устали варили гномьи мастера-алхимики, и сжечь. Как известно, простой огонь против неупокоенных - оружие никчемное, а на “живых” зомби или скелетов огненная смесь гномов не действовала. Зато отлично жгла мёртвых, точнее - изрубленных на мелкие кусочки.
- Погоди, ты сказал - как можно скорее изрубить на мелкие кусочки? - удивился Фесс. - Но тогда меч должен быть лёгким и изогнутым, тут же лучше не рубить, а резать?
- Верно, - кивнул Север. - Да только, думаесь, это мы вцера придумали? Каких только мецей не перепробовали... и оказалось - эта форма с рунами луцце всего. С той поры и повелось. А в обцем-то, под каздую руку лепесток нужно ковать особо...
Гномы вступили в затяжную, упорную войну. Никто не хотел уступать - собственно говоря, гномам и отступать-то было некуда. Вскоре из их рядов выделилась каста охотников за Нечистью, воинов-одиночек, что странствовали по самым тёмным и заброшенным тоннелям их необъятного царства. Правда, надо сказать, эти охотники дерзали вступать в бой только с одиночными неупокоенными. Гномов спасало лишь то, что и зомби, и скелеты, и костяные гончие проникали к ним по одному-две; собственных же мёртвых гномы испокон веку торжественно сжигали в горнах, так что их кладбища были просто аллеями памятных плит, под которыми мог лежать, к примеру, боевой топор или молот воина-кузнеца, чекан или резец женщины Подгорного Племени, любимая игрушка ребёнка. Этим гномы избавили себя от опасности разупокаивания собственных погостов.
Большие группы Нечисти встречались редко, и тогда охотники старались отступить, завлечь врага в заранее настороженную ловушку.
- Но шестерых - первый раз вижу, - развёл могучими руками Север. - Не справиться мне б с ними было, хоть во сто крат быстрее руби... Ну, ладно про меня, цародей, давай, твоя оцередь говорить настала.
Фесс помолчал, собираясь с мыслями. Прямодушный Север чем-то очень напоминал Сугутора - да будет пухом ему тот ров, куда сбросили его инквизиторские крючья! - но во многом и очень отличался. Сугутор, казалось, готов был одобрить любое решение “милорда мэтра”, а вот с Севером предстояло быть осторожным.
Некромант начал издалека. Само собой, о своём истинном происхождении он умолчал, сказал лишь, что прошлого своего не помнит, обучался в Академии и так далее и тому подобное. Закончил свой рассказ он словами, что к гномам он пришёл по делу и хотел бы купить себе хороший меч. И не просто хороший... а желательно такой, как у почтенного Севера.
Гном слушал Фесса молча, изредка почёсывая затылок. Шлем он уже давно стянул с потной головы и держал на коленях. На поверхности властвовала свирепая зима, здесь же, в подземельях, напротив, было тепло и сухо.
- Н-да, и покрутило тебя, цародей, - покачал на-
конец головой Север, дослушав до конца повесть некроманта. - И так кинь и сяк... всё неладно выходит. С Инквизицией ты поссорился, брат, а хузе этого, ты уз мне поверь, ницего быть не мозет. Со света сзывут, скалы зубами прогрызут, а тебя достанут. Нет, ты не думай, что я их оценно люблю, нет, конечно, и в Спасителя ихнего я не верую... однако сила за ними сейцас, признаю, ницего не сделать. Однако мы не из тех, цтобы всяким там святосам кланяться. Сделаем, как наса свободная воля велит, а дальсе будь цто будет! - Он помолчал, задумчиво посвистывая и глядя во тьму поверх головы чародея. - Лепесток тебе, знацитца, нужен... - протянул наконец гном, яростно скребя затылок. - Непростое это дело, Неясыть, наш лепесток получить. Тут ведь не золото требуется, ты понимаес...
- Понимаю, - кивнул Фесс, запуская руку в потайной карман. - Вот, Север, взгляни-ка на это.
Гном склонился над раскрытой ладонью. Склонился - да так и застыл, с раскрытым ртом и замершей по дороге к многострадальному затылку рукой.
Сфайрат не поскупился. Гномов невозможно удивить драгоценными камнями, они сами их первые добытчики и ценители, но два камня размером с доброе куриное яйцо каждый, идеально огранённые, ярко горели тем самым завораживающим пламенем, что полыхало внутри Кристалла. Сперва могло даже показаться, что это - частички Источника; но, конечно же, это было не так. Даже мельчайшая крупица Кристалла обладала силой, по сравнению с которой оказалась бы ничем вся совокупная мощь магов Эвиала, как Светлых, так и Тёмных.
Север заворожённо глядел на камни. Они были сродни рубинам, но живой огонь, что жил в них, делал их совершенно ни на что не похожими. Фессу пришлось бы признать, что и каменное навершие его посоха, имевшее свойство светиться в бою, - жалкий, тусклый и мутный фонарь по сравнению с могучим дневным светилом. Магия могла заставить камни светиться, но никакая магия не смогла бы породить такой свет и такой огонь.
- Дорогую цену готов заплатить, Неясыть, - выдохнул наконец Север. - Знал, цем гнома пронять мозно... сам догадался али надоумил кто?.. И где з ты такое богатство невиданное добыл? Впроцем, прости, прости, знаю, нельзя об этом спрасывать. Ну, цто я могу сказать? Будет тебе мец, некромант, да такой, что всем мецам мец будет.
На сей раз гном даже забыл поименовать оружие его обычным “мирским” прозвищем - лепесток.
- Будет тебе мец, - повторил он, не отрывая взгляда от камней. - Пойдём.
Они двинулись в путь бок о бок. Забрались обратно на помост и зашагали по тёмным доскам, освещая себе путь ярким белым светом лампы (внутри неё что-то противно шипело и булькало). Словоохотливый Север только один раз поднял руку, призывая к молчанию. Фесс тоже напрягся, чувствуя впереди неупокоенного, но далеко, слишком далеко...
Однако немного погодя это чувство исчезло. Гном перевёл дух, правда, как показалось Фессу, с явным сожалением.
- Сбежал, подлюка. Один был, явно. Эх и хитрые з стали, как мухи! Всё резе и резе в одиноцку попадаются. Так просто и не подберёсся. И одиноцек всё меньше. Когда их двое - есцё ницего, мозно драться, а вот когда трое - узе непросто, покуда одного распластаес, двое других тебя как раз схарцат...
После нескольких часов пути они оставили в стороне русло подземной реки, повернув по одному из многочисленных тоннелей. Двинулись вверх по лабиринту древних штолен, карабкаясь по скрипучим под-
гнившим мосткам, лестницы опасно трещали и гнулись под их тяжестью.
Фесс мог заметить, что повсюду было в изобилии брошено горное оборудование - тачки, вагонетки, лебёдки, подъёмники, валялись многочисленные кирки, ломы, отбойники, молоты и прочий инструмент.
- Насы отсюда драпали - только пятки сверкали, - перехватив его взгляд, сообщил Север. - Неупокоенные-то это тебе не крысы и не волки песцерные. И вот... до сих пор ещё назад не спустились, хотя зылы тут богатые, не в пример верховым...
На ночлег остановились в укромной пещере, где раньше, судя по всему, промывали золотой песок. В длинном деревянном лотке еще блестело несколько крупинок.
- Место цистое, сам проверял, - Север раскрыл свой тюк, извлёк из него туго свернутое одеяло. - У тебя, гляди-кось, цародей, и нет ницего. На, возьми моё второе. Как же ты в наших горах-то оцутился, позволь тебя спросить?
- На поверхности всё осталось, - ответил некромант.
- Ницего себе. Отсюда ж до поверхности добрых пять дён хода!
Фесс промолчал.
- Ну, ладно, Неясыть, спать давай. Да, вот цто - я храплю сильно, так цто, узе если невтерпёз станет, ты того, пихни меня как следует.
- Не сомневайся, пихну, - пообещал некромант.
Север заснул мгновенно и столь же мгновенно принялся храпеть. Фесс уже хотел было как следует встряхнуть гнома, благо от выводимых им рулад, казалось, дрожит сам потолок пещеры. Однако стоило его голове коснуться одеяла, как глаза Фесса сами собой закрылись и даже громоподобный храп перестал быть слышимым.
Проснувшись и наскоро перекусив запасами Севера, они двинулись в путь. Идти стало легче, ходы и тоннели уже не выглядели столь запущенными, а потом дорогу преградила массивная решётка из настоящих железных брёвен толщиной со ствол старого дерева.
За решёткой горели факелы, скупо освещавшие две полукруглые каменные башенки, возведённые по обе стороны прохода. Приближаясь, Север приветственно помахал рукой. Его, похоже, знали - где-то сбоку, в толще камня, что-то заскрипело, захрипело, и решётка поехала в сторону, увлекаемая толстыми цепями. Север и Фесс вошли в открывшуюся щель, и решётка тотчас же двинулась обратно.
- Добрая ль была охота, Север? - пробасил кто-то из башенки. Над бойницей появился полукруглый шлем, украшенный столь любимыми среди гномов рогами (что, правда, дало людям массу поводов для достаточно плоских насмешек), следом за шлемом - рыжая борода и сам её владелец, гном со здоровенным арбалетом, чуть ли не выше себя ростом. - Вижу, вижу, что добрая. Кого это ты словил?
- Тисе, Деркац, тисе. Не видис - гостя веду. Кабы не он, гнить бы мне уже возле Бреденя.
- Возле Бреденя? - вытаращил глаза рыжебородый гном со странным для этого племени именем Деркач. - Это он, светляк, так глубоко забрался?.. И с мертвяками дрался?..
- Тисе, - вновь повторил Север, досадливо морщась. - Хватит, говорю. Не дёргайся и не вопи. Это некромант Неясыть.
- Упс... - вырвалось у рыжебородого, так что он даже прикрыл рот пятернёй в кожаной перчатке без пальцев. - Сам, значит, некромант Неясыть к нам пожаловал? Ну и дела, будет что старухе моей рассказать... хотя небось решит, что опять я пива на посту упился... Что ж, гость дорогой, проходи, проходи, честь нам большая оказана Эй, братва, да что вы сидите-то! Не каждый день некромансеры к нам заглядывают1
Из-за башенок высыпали гномы, всего, наверное, с десяток, все в тяжелых доспехах, с самострелами или недлинными алебардами Каждый норовил поприветствовать важного гостя, но вопросов, само собой, никто не задал
- Не обрасцай внимания, цародей, - Север потянул волшебника дальше - Ребятам на стразе скучно - неупокоенные теперь на Верхние горизонты не слишком-то лезут, нашими стараниями, - вот и тесатся чем могут А я тебя сейцас в одно место отведу такое славное местецко
Впору было подумать, что речь идет о таверне со столь любимым гномами пивом, однако оказалось, что Фесс ошибался Некромант ожидал увидеть подземный город гномов (сказать по правде, ему хотелось бы там побывать), однако Север вновь повернул вниз, узким извилистым тоннелем, от которого, кстати, не отошло ни одного ответвления Становилось заметно теплее
- К огненному ходу тебя веду, цародей, - обронил Север, заметив недоуменные взгляды Фесса - К одному мастеру Вернее сказать, мастерице Лепесток-то тебе не простой нузен, а то бы я тебя совсем в другое место повел
Спускались они долго Некромант успел проголодаться, ноги его гудели от усталости, когда казавшаяся бесконечной дорога кончилась Они встали перед могучей железной дверью, что не уступила бы крепостью и воротам замка Север скинул с плеча свой чудовищный фальчион и громко постучал в створку рукояткой
Некоторое время было тихо Затем дверь бесшумно отворилась сама собой - на пороге никто не появился
Внутри уютно горел огонь в камине, а сама подземная каверна была залита ярким солнечным светом, таким ярким и резким, что приходилось щурить глаза
- Зеркала, - пояснил Север, хотя Фесс его ни о чём не успел спросить. - Наверху сейцас день... Ну, входи.
Они шагнули за порог, и дверь тотчас же захлопнулась за ними.
Это походило на причудивую смесь кузницы, оружейной мастерской и алхимической лаборатории - всё разом. Вдоль стен тянулись длинные столы, вырубленные прямо из дикого скального камня, уставленные колбами, ретортами, сложными конструкциями из стеклянных трубок и змеевиков; на полках теснились бутыли тёмно-зелёного стекла, из распахнутых глоток горелок вырывалось синеватое бледное пламя; громоздились груды книг, живо напомнив некроманту Ордос и кабинет Даэнура на факультете малефицистики.
Взгляд Фесса невольно пробежался по корешкам. “О свойствах первоэлементов земных, их качествах и способах оных познания” - классический труд ранней алхимии, ничего удивительного, с этого, насколько он мог вспомнить, начинали все до единого студиозусы на соответствующем факультете ордосской Академии; зато уже следующий том, рукописный “Минералы тайные: определитель, с собственного опыта составленный Б. Лавуалем” заставил некроманта насторожиться. Эта книга относилась к числу редкостей, во всяком случае, оригинал в ордосской академической вивлио-фике кому попало не выдавали, только позднейшие, уже печатные копии.
Здесь, судя по всему, был один из самых первых списков.
А дальше пошли названия, и вовсе не знакомые некроманту. И манускрипты один древнее другого. Кожаные переплёты обтрепались и залоснились, кое-где виднелись свежие заплаты, наложенные на возникшие прорехи. Фессу не потребовалось много времени, чтобы его взгляд отыскал жутковатого вида фолиант в чёрной коже, на которой серебром были вытиснены черепа и скрещённые кости. “Анналы Тьмы”, и, судя по толщине, одна из наиболее полных версий.
Рядом спокойненько возлежал томик трудов Бессена Семиградского, одного из легендарных некромантов прошлого, теоретика и практика борьбы с неупокоенностью, открывателя и составителя многих заклятий, к сегодняшнему дню ставших классикой некромантии. Книг Бессена практически не осталось, их распространение было строжайше запрещено - Церковь не предавала их анафеме, со скрежетом зубовным признавая (до поры до времени) необходимость факультета малефицистики, студиозусам которого, как ни крути, надо было оставить хоть какие-то учебники.
- Любуешься, некромант? - негромко раздалось у него за спиной. Фесс резко обернулся - не терпел, когда к нему подкрадывались незаметно.
Перед ним стояла гнома. Доселе он ни разу не видел женщин Подгорного Племени - этим вообще мог мало кто похвастаться. Они не появлялись на торжищах, путешествовать предпочитали инкогнито, их никогда не видели в людских городах, и ни один из многочисленных “Очерков земель и племён”, в изобилии составлявшихся в Империи, ничего не говорил о них. Неудивительно, что Фесс смотрел на гному, широко раскрыв глаза.
Злые языки утверждали, что гномские женщины столь “ужасны видом”, что “мужу правильному и в силах” грозила опасность немедленно скончаться от разочарования во всём земном. Говорили, что они бородаты и толсты, как бочонки, что животы у них свисают до колен, руки - до земли, а груди - ниже пупка. Что у них торчат клыки, точно у орков. Что ноги у них покрыты густой шерстью. И тому подобный бред.
То, что это бред, Фесс подозревал всегда, а сейчас воочию в этом убедился. Гнома и впрямь оказалась не-
высока ростом, крепенькая, широкая в плечах и бёдрах, но бочонок она отнюдь не напоминала. Талия у гномы была узкой, а грудь - пышной и соразмерной. Мягкие пепельные волосы спускались до пояса, пожалуй, ни в чём не уступая эльфийским. Большие глаза, такие же голубые, как и у Севера, блестели.
- Привет тебе, почтенная хозяйка, - поклонился Фесс, смотря ей прямо в глаза.
- Дагра, некромант, Дагра. Не слишком-то благозвучное имя, правда? Нам с Севером не повезло. Можешь называть меня Эйтери, мне это прозвище дали...
- Эйтери, Eithery, Сотворяющая... хорошее прозвище, - проговорил Фесс.
- Ишь ты, - удивился Север, - а я и не понял, что ты наши руны читать можешь...
- И не только наши, - пристально глядя на Фес-са, сказала Дагра-Эйтери. - Но не в этом дело. Ты пришёл сюда, некромант...
- За мечом, Сотворяющая. Мне нужно оружие против неупокоенных. Может, не точно такое же, как у Севера, но... что-то в этом роде. У меня есть чем заплатить, - поспешно добавил он, заметив странный огонёк в глазах гномы, который он первоначально принял за недоверие.
- У него есть, Эйтери, не сомневайся, - прогудел у него за спиной Север.
Фесс решительно вытащил светящиеся драконьи камни.
Глаза Сотворяющей на миг сощурились. Только на один короткий миг.
- Вот оно как... да, заплатить и в самом деле есть чем, - проговорила она. - Многое за эту цену купить можно, не сомневайся. Тебе нужен фальчион? Наш, настоящий фальчион? Не совсем такой, как у Севера? Нужно, чтобы и на живых, и на мёртвых?
- Если бы мне нужна была парадная шпага для дефиляций по имперскому сенату, я обратился бы к другим, Сотворяющая.
- Ишь ты, - усмехнулась гнома. - Ладно, поговорим об этом после. Ты проделал трудный путь, ты сражался, ты устал. Сегодня отдохнём, а потом... Впрочем, должна тебя сразу предупредить: на живых едва ли получится... Против мёртвых это ладили, когда только придумывалось. Хотя, конечно, как знать, как знать...
Фесс уже открыл рот, чтобы поблагодарить, однако вместо этого у него вырвались совершенно другие слова:
- Эйтери... я не останусь здесь. Север что-то недоумённо проворчал. Гнома же, однако, не повела и бровью.
- А, вот оно в чём дело... - протянула она, глядя на Фесса ещё пристальнее. - Признаюсь, не почувствовала, не поняла... пока ты не сказал. Извини, я на секунду, - она скрылась за тяжёлой кожаной занавесью, делившей мастерскую-лабораторию надвое, и тотчас вернулась. Некромант не удивился, увидев у неё в руках большой каменный шар - из чистейшего горного хрусталя, на подставке чёрного дерева, изображавшей...
Изображавшей трёх драконов, сцепившихся когтями на изломах крыльев.
- Север, - обратилась Эйтери к гному. - Прошу тебя, пойди погуляй. Тут дела такие, что...
- Не моего ума дело? - набычился тот.
- Не твоего, - спокойно подтвердила гнома. - Охоться на зомби в тёмных тоннелях, Север, и не задумывайся над тем, кто стоит за ними. Тебе нельзя это делать. Иначе твоя рука дрогнет в решающий момент. Дрогнет... твоя... рука...
Отполированный кристалл засветился мягко, едва заметно. Фесс ощутил слабые колебания Силы; Север же неожиданно споткнулся посреди фразы, потёр лоб и нетвёрдыми шагами направился к выходу из мастерской. Едва только дверь захлопнулась за ним, мерцание шара угасло.
- Извини, - Эйтери повернулась к некроманту. - Так было необходимо. Север славный мальчик, но ужасно, по-ослиному упрям. Если не слушается сразу, потом не послушается ни за что. Уговоры на него бы не подействовали.
- Хорошая у тебя подставка, - проговорил Фесс, осторожно касаясь чёрного дерева.
- Куда как хороша, - усмехнулась гнома. - Как ты понимаешь, не я делала, и не от мамы досталась.
- Уж не хочешь ли ты сказать... - начал было Фесс, однако гнома тотчас перебила его:
- Именно это и хочу сказать. Ты был у дракона. Я тоже.
Фесс чуть не поперхнулся от неожиданности.
- Две вещи, - спокойно сказала Эйтери. - Давай не будем их смешивать. Первая - та тень, что стоит за тобой, из-за чего ты не хочешь оставаться у меня в гостях. Вторая - откуда я знаю Сфайрата, как пережила встречу с ним и вообще - не солгал ли он тебе?.. Начну со второй, она проще. О драконе мы, гномы, знаем уже очень давно. Не все, разумеется. Сейчас, кроме меня, таких только двое. Ты вот третий.
- Но как вы смогли...
- Вырваться оттуда живыми? Очень просто. Самый первый из гномов, кто сумел дойти до дракона, убедил его в том, что мы не посягаем и никогда не посягнём на его сокровище. С тех пор знание о драконе и знание, данное драконом, остаётся уделом крошечной горстки живущих. Не более трёх из моего народа. Поверь, преемники и преемницы выбираются более чем тщательно. И, - гнома лукаво улыбнулась, - мы не проходим обучения в Ордосе. Хватает наших собственных книг. Вот откуда взялась эта подставка, Неясыть.
Ничего сверхъестественного. Так что... я сразу узнала драконьи камни, едва только увидев. Да, за такую цену ты бы смог купить, наверное, всё наше царство. Но тебе нужен всего-навсего один меч.
- Я не отказался бы и от кое-чего другого, - скромно заметил некромант, и гнома расхохоталась.
- Например?
- Я могу купить... заказать глефу? Но только особую, мне надо...
- Погоди, я не оружейница, - развела руками гнома. - Фальчионы против Нечисти - это да. Не рассчитывай всё-таки, что против живых им так же сподручно драться окажется. Глефа - оно, конечно, дело другое. Остальное же... впрочем, я тебе укажу мастера. Но это уже потом; так, значит, со второй вещью разобрались, осталась первая. Уже посерьёзнее. Иди сюда, к шару. Попробуем заглянуть...
- Погоди, Сотворяющая. Я сперва хочу тебе кое-что рассказать...
- Тогда я цветочков заварю, - ничуть не удивилась его словам гнома. - И мёда принесу. Верескового. Небось не пробовал?.. По себе знаю - такие разговоры лучше с кружкой чего-нибудь горяченького вести. Не горячительного, а именно горяченького. Пойдём, зря я этот шар сюда вытащила...
Фесс следом за гномой вошёл за плотную занавеску, оказавшись в жилой части пещеры.
Здесь, в противоположность мастерской, царил полумрак, в большом камине горели дрова (“Неужто таскают с поверхности?” - удивился некромант), лежали пушистые шкуры, медвежьи, волчьи, рысьи. Стоял пузатый буфет коричневого дерева, битком набитый золотой и серебряной посудой.
Было удивительно хорошо и уютно. Ни один гном не сумел бы создать такого. Более того, ни один истинный гном не потерпел бы в своем жилище такого ужасного порядка, когда каждая вещь лежит на своём месте (то есть не на полу, а в шкафах и на полках) и, следовательно, ничего невозможно найти, когда надо!
- Садись, - гнома поставила хрустальный шар на стол, направилась в угол, где в громадной плите горел неяркий, но дающий сильный жар огонь. - Я сейчас... заварю только. Шар не трогай, договорились? А то я вас, волшебников, знаю... не успеешь оглянуться, руки свои куда не надо протянут, - она улыбнулась, давая понять, что всё это - не более чем шутка.
Впрочем, касаться её шара Фесс и в самом деле не собирался.
Поколдовав немного у плиты, гнома вернулась с большим фарфоровым чайником, от которого волнами расходился странноватый пряный аромат. Рядом с чайником возник глиняный кувшин с дымящимся мёдом.
- Вересковый мёд горячим пить надо, - наставительно сказала гнома, наливая янтарную жидкость в высокие деревянные кружки. - Ну, как говорят у нас в горах, - чтобы вечно молот стучал! За встречу, некромант.
- За встречу, Эйтери, - Фесс поднёс кружку к губам.
Вересковый мёд, судя по всему, только что кипел вовсю, однако почему-то его можно было пить, не обжигаясь. Некромант глотнул - и по телу пронеслась стремительная горячая волна, притом что от этого мёда, судя по всему, опьянеть было невозможно.
- Хорошо стало? - усмехнулась гнома. - Ну вот, теперь цветочков моих попьём. Да поговорим обо всём.
- А ничего, что Север у нас за дверью торчит? - осторожно осведомился Фесс.
- Он уже давно пиво пить пошёл, - хихикнула гнома. - В корчму “Дохлый скелет”. Там такие, как он, собираются. В смысле - охотники за Нечистью. Обла-
датели фальчионов. Делятся... - она вновь хихикнула, - делятся впечатлениями. Хвастаются... трофеями.
- Погоди, они же должны...
- Ну да, но палец там какой-нибудь стараются захватить. Потом в своей пивной торжественно считают, у кого сколько, и потом всё вместе плющат в пыль. Ты пей, пей, мёд прикончишь - за отвар мой принимайся. Когда ещё такое попробуешь...
Фесс последовал совету хозяйки. В дополнение к кувшину и чайнику на столе появилось целое блюдо нежнейших пирожков - незатейливых вроде бы пирожков с вареньем, однако они таяли во рту, точно самое изысканное лакомство. Некромант остановился, только уничтожив полтарелки, и совсем забыл о своём намерении сперва поговорить.
- Ну, поели-попили, можно теперь и посмотреть, что там у нас стряслось... - вернула его к действительности гнома, решительно отодвинув кружку. - Протяни руки. Ладони на шар клади. Глаза закрой. Когда я скажу - откроешь. Всё понял?
Фесс кивнул.
На ощупь шар казался совершенно ледяным. И теплеть под руками некроманта он решительно отказывался. Точно в прозрачном кристалле застыл вечный холод недальних полярных льдов.
- Очень хорошо, - услыхал Фесс тихий голос гномы. - Просто замечательно... потерпи ещё немного... совсем чуть-чуть...
Фесс чувствовал, как лютый холод ползёт от пальцев вверх, к запястьям и выше, стремясь дотянуться до локтей. Некромант насторожился. Не следовало бы вот так с порога отбрасывать возможность ловушки...
- Вот-вот, в этом-то и есть вся ваша беда, - услыхал он ворчание Эйтери. - Возможность ловушки... не верим никому, даже себе. Ладно, некромант, тебе это прощаю. Потому что... открывай глаза, смотри и не говори, что не видел!
Фесс взглянул.
Горный хрусталь шара заливала сплошная чернота. Хотя нет, глаза обманули Фесса, чернота господствовала в нём, но всё-таки на её фоне можно было различить какие-то фигурки.
- У тебя за плечами - тень, - тихо сказала гнома. - Она подобралась уже очень, очень близко. Ты видишь?
Некромант видел. Видел самого себя, медленно бредущего по какой-то непонятной дороге, в полном одиночестве, а за плечами, словно чудовищный плащ, колыхалась необъятная серая тень, уходящая к самому горизонту, затмевающая звёзды, и там, возле самых звёзд, сливающаяся с заполнившей весь шар чернотой.
- Неправильно называть ее Тьмой, - тихо, едва слышно проговорила Эйтери. - Скорее уж это Тень. Серое отражение в зеркале несбывшегося. Морок, обретший не плоть, но Силу. И сдаётся мне, старый, очень старый. Старше звёзд и небес. Старше богов, если они только есть. Старше Спасителя, если ты в него веруешь... Тень пришла в наш мир... и угнездилась тут. О да, она похожа на Тьму. Она даже приняла это имя. Она даже стала помогать... тебе от её имени. А теперь решила взыскать долги...
Гнома тоже неотрывно смотрела в хрустальный шар, лицо её стремительно белело, словно от него отливала вся кровь.
- Она за тобой... следом... и след в след... беги её, некромант, ибо с ней нельзя договориться, её вообще невозможно понять...
Фесс хотел сказать, что не раз говорил с Ней, и притом Её слова звучали более чем логично, но взглянул на полузакрытые глаза гномьей волшебницы, сейчас подёрнутые мглистой поволокой транса, и промолчал.
- Беги Её, некромант... - повторила Эйтери. - Беги Её, не говори с ней, не следуй Её советам, никогда и ни в чём...
“Это-то и так понятно...” - подумал некромант, уже с лёгким раздражением. Изображение в шаре не менялось, всё тот же крошечный двойник Фесса шагал по бесконечной, пролегшей через Ничто дороге, по-прежнему развевался за плечами серый плащ, у горизонта превращавшийся в сплошную черноту.
- Смотри, что будет, некромант, - голос гномы ломался, лицо некрасиво сморщилось, глаза закатились.
Видение в кристаллическом шаре резко изменилось. Теперь некромант уже не был одинок. Рядом встали знакомые фигуры Прадда и Сугутора, обнажила свои два клинка Рысь; Фесс вгляделся в их лица, они что-то беззвучно кричали, явно обращаясь к нему, Фессу, - однако двойник некроманта всё шагал себе и шагал, не обращая на спутников никакого внимания.
И за плечами каждого из пропавших в Эгесте товарищей некроманта вился такой же плащ, как и у него, - только не серый, а совершенно, полностью чёрный.
Внезапно вся четвёрка внутри шара резко остановилась. Дороги дальше не было. Вместо этого - пылающая багровым огнём щель. Пламя поднималось бесконечными волнами, рвалось из каменного плена, растекалось окрест, и он, Фесс, некромант, там, в шаре, - встал на колени, протянул сложенные горстью ладони к кипящему огню.
“Стой! Не делай этого!” - захотелось крикнуть Фе... нет, уже даже и не Фессу, а Кэру Лаэде, урождённому магу Долины.
Очевидно, такого же мнения были и спутники некроманта - там, внутри шара. Орк схватил его за плечо, Сугутор вцепился в локоть, Рысь обхватила за шею, на миг прижавшись всем телом, - напрасные усилия. Некромант стряхнул их с себя - легко, точно матёрый медведь свору повисших на нём псов. И окунул обе руки в кипящее жидкое пламя.
Шар полыхнул ослепительно белым светом. Чернота исчезла, словно сдутая, сорванная неистовым ураганом. Фесс увидел словно громадную карту Эвиала, едва заметные среди тёмных морей очертания Эбинского полуострова, Семиградья, чуть южнее проглядывались контуры Кинта Ближнего. И оттуда, с покрытого мраком Запада, катилась на восток тёмная волна. О нет, не океанская и даже не волна каких-нибудь там монстров; нет, волна чистой тёмно-серой тени. Эта завеса не была сплошной, сквозь неё Фесс по-прежнему мог рассмотреть границы моря и суши, и на первый взгляд не случилось ничего страшного. Волна прокатилась и скрылась где-то за восточным краем горизонта - исчезая, она стягивалась от юга к северу, пока не обратилась в единую серую точку, скрывшуюся вдали, - и там тотчас же взметнулся к самым звёздам узкий, тонкий меч багрового огня - точь-в-точь такого же, как и зачерпнутый некромантом из бездонной щели.
Пламенный клинок достиг неба, отсветы падали далеко окрест, вырывая из сумрака очертания каких-то далёких гор, ниточки рек, мягкие покровы лесов: некоторое время ничего не происходило, а потом Фесс вновь увидел себя. Но теперь снова одного. Справа и слева от него теснились тёмные фигуры, можно было различить поднятые древние мечи, вычурные копья с крюками, хищные алебарды в руках мёртвых солдат.
Некромант едва сдержал крик ужаса. Он, Фесс, стоял во главе армии мёртвых. И, судя по всему, собирался вести её на восток.
И в тот же миг шар погас. На сей раз уже окончательно.
Фесс украдкой поднял глаза на гному. Волшебница бессильно обмякла на стуле, глаза ввалились, под ними залегла глубокая синева, руки тряслись.
- Ты решил правильно, некромант, - после долгого молчания проронила Эйтери. - Твой удел - одиночество. Может быть, кто-то и захочет присоединиться к тебе... но судьбе их я не завидую. Как не завидую и твоей.
Фесс молчал. От увиденного он сейчас не мог ни двигаться, ни говорить.
Есть такие видения, над которыми нельзя думать. Отражения своей собственной судьбы в кривом зеркале магии.
- Ты прав... - с трудом проговорила гнома. Глаза её были закрыты. - Это же просто... отражения. Пока ты не зачерпнул из огненной реки, пока не застегнул на плечах серый плащ до самых звёзд... пока не превратился в пламенный клинок, который сотрёт старый, ведомый нам мир и откроет дорогу новому... тому, что летит на крыльях Великой Тени. О, если бы только знать... знать, что за этой гранью...
- Спроси у Салладорца... - отозвался некромант, не отрывая взгляда от угасшего шара.
- “Цену смерти спроси у мёртвых”. Неплохо сказано, верно?
-Кем?
- Ветер принёс... звёздный ветер из одного очень далёкого мира... впрочем... какая разница. У Салладорца больше не спросить.
- Почему же? - медленно сказал Фесс. - Можно и спросить. Ведь его могила...
- В Салладоре, как и положено. Инквизиция не дерзнула к нему подступиться.
- В Салладоре... - задумчиво сказал Фесс. - Ну
что ж, пусть будет Салладор. Мне всё равно, куда идти. Если идёшь один, нет проблем с выбором дороги.
- Только не вздумай пытаться расспрашивать Салладорца! - всполошилась гнома. - Ты не знаешь, что...
- У тебя есть его трактат?
- Д-да, конечно... даже не один...
- Дай мне. Прошу.
- Х-хорошо... Человеку с такой тенью за плечами отказать нельзя. Возьми книгу, - гнома медленно поднялась, двинулась к занавеске. - Но дай мне слово, что ты не...
- Нет, Сотворяющая. Не дам, - покачал головой некромант. - Моё слово больше ничего не стоит. И потом - если мне суждено схватиться с этой Тьмой... или Тенью... то неплохо было бы постараться разузнать о ней побольше. В конце концов-то!.. Не ей же самой задавать вопросы.
- Некромант, ты и впрямь начинаешь меня пугать, - Эйтери стояла возле занавеса, словно не решаясь оставить Фесса в одиночестве. - Так хорошо сидели, говорили... А теперь я боюсь тебя отпускать. Потому что если ты всё-таки попытаешься подъять Салладорца...
- Я должен это сделать, Сотворяющая. Разве ты не понимаешь? Кто-то... кого мы называем то Тьмой, то Тенью, пытается накинуть на меня чужой плащ. Я его не хочу, я буду насмерть драться с его обладателем... но я должен знать своего врага. Я слишком долго ждал и бездействовал. Потребовалось потерять всех, кто... кто был со мной, чтобы решиться. И должен буду идти скоро, Сотворяющая. Помоги мне с оружием. Если хочешь, конечно.
- Я помогу тебе, - сквозь зубы проговорила Эйтери. - Закон гор. Но... я понимаю, почему Вейде не убила тебя. Смерть Разрушителя... поистине страшна.
А кроме того... слишком легко приносятся на алтарь “спасения мира” гекатомбы жертв. Слишком легко. Я дам тебе книгу. -- а потом пойдём к мастерам. Закажем тебе глефу... и фальчион.

* * *

Сотворяющая пользовалась у гномов, судя по всему, непререкаемым авторитетом. Маленькой гноме низко кланялись все до единого бородатые силачи Подгорного Племени, встретившиеся им по пути.
Тоннели города гномов были ярко освещены, всюду, потрескивая, горели лампы, источая порой чуть ли не режущий глаза белый свет. Фесс и Эйтери спустились на нижние этажи, к мастерским.
Мастерские гномов являли собой вид совершенно неописуемый. Попадались и крошечные, где едва мог размахнуться молотом сам хозяин, и громадные залы, через которые протекали реки, вращавшие мельничные колёса. От них тянулись шкивы и передачи к каким-то странным устройствам, в разверстые пасти гномы совали докрасна раскалённые поковки. В двух залах Фесс видел опутанные лесами какие-то громадные металлические штуковины, во много человеческих ростов, но деталей разглядеть не успел.
Здесь гномы именно работали с металлом. Добывали и плавили его они ниже.
- Нам сюда. - Эйтери шагнула в небольшую, ничем не выделявшуюся мастерскую. Двери гномы обычно не ставили, воровства среди своих они не знали. Мощные створки на входе в лабораторию Созидающей были единственным исключением.
- Эйтери, - сдержанно, с достоинством поклонился маленькой волшебнице старый гном с совершенно седой бородой, заправленной под простой, рабочий кожаный пояс. Двое его помощников помоложе склонились куда ниже.
Чародейка ответила лёгким кивком головы.
- У меня к тебе дело, Аттель.
- Догадываюсь, - ухмыльнулся старик. - Что-нибудь для мэтра Неясыти. Фальчион... заготовку для тебя и что-нибудь попроще. Меч? Топор? Секиру?..
- Глефу, мэтр, - в свою очередь поклонился Фесс. - Глефу, а какую...
Удивление по поводу того, что его имя известно и тут, он решил не высказывать.
- Погоди, - остановила его гнома. - Аттель, ему нужен не простой фальчион, а...
- Кого ты учишь, мэтресса? Не волнуйся. Сделаем так, что и Белый Совет не погнушался бы... Вот только заплатить у него есть ли чем? Ты ведь знаешь, я за просто так не работаю.
- О да, знаю, - отозвалась Эйтери, как показалось Фессу, с оттенком раздражения. - Даже если весь мир будет катиться в пропасть, лучший мастер Гормара не прикоснётся к молоту, пока не получит свою плату. Разумеется, вперёд, поскольку в долг он никому не верит, даже мне
- Если этот мир не может заплатить мне справедливую цену за мою работу, то он не стоит и того, чтобы мои изделия удостаивали его честью своего посещения, - невозмутимо пожал плечами Аттель. - Судя по твоим словам, Сотворяющая, ты опять будешь потчевать меня душещипательными историями, уговаривая работать бесплатно? Напомню тебе, что это дело - наверное, единственное, в котором ты не преуспела.
- Я могу заплатить, мэтр, - с наивозможным почтением проговорил некромант. Повинуясь резкому жесту Эйтери, он протянул Аттелю на раскрытой ладони горящий огнём драконий камень. Второй он решил придержать - на всякий случай.
Помощники старого гнома, представлять которых он даже не счёл нужным, дружно открыли рты и выпучили глаза, не в силах отвести взгляда от сияющей драгоценности.
Мэтр же Аттель, напротив, остался совершенно спокоен. Смешно оттопырив губу, словно покупатель, недовольный качеством товара, он натянул белые нитяные перчатки (странно, было видеть их в кузне, забитой молотами и прочим могучим инструментом) и, осторожно взяв камень большим и указательным пальцами, поднёс к глазам.
- Не из рядовых вещица, - невозмутимо заметил он, возвращая камень. - Вот только почему ты решила, о Сотворяющая, что эта красивая безделка способна купить то, на что я действительно способен?
По лицам гномов-помощников было ясно, что они оба готовы немедленно умереть ради этого камня.
- Смотри сам, мэтр Аттель, - Фесс провёл раскрытой ладонью над камнем. Конечно, это не Источник магии, но какое-то отражение изначальной мощи там должно было сохраниться..
На стенах мастерской, среди развешенных там инструментов, готовых изделий заплясали языки бешеного огня. Из ладони некроманта протянулся короткий алый клинок. Фесс шагнул к лежащей на верстаке крице, провёл над ней огненным лезвием, и слиток металла распался на две аккуратные половинки.
- Теперь ты понимаешь? - Фесс спрятал камень и скрестил руки на груди. Проделать такой фокус не так уж и сложно, он требует больших сил, но с точки зрения применённых заклятий - ничего особенного
- Гм... - проворчал Аттель. - Ну, ладно, по доброте моей... всё через неё страдаю... давай сюда безделку.
Но руки его предательски дрогнули, когда он принял от некроманта драгоценность дракона.
- Так что нам надо?... ага, ага, не отвечай, сам вижу, ты только всё запутаешь, - бормоча что-то себе под нос, Аттель обошел Фесса кругом, беззастенчиво его рассматривая.
- Ну а вы чего стоите? - прикрикнул он на помощников. - Живо, метр мой сюда! И писало!
Подручные гномы с топотом бросились в разные стороны. Один приволок портновский метр, самый обычный, другой подал Аттелю восковую дощечку и острый стил.
- Вытяни руку-то, - распорядился мастер, после чего принялся деловито и во всех подробностях записывать результаты промеров: от кисти до плеча, от локтя до кисти, и так далее и тому подобное. Фесс никогда не слышал, чтобы перед изготовлением мечей оружейник снимал бы мерку, однако молча повиновался.
Аттель вертел его, словно куклу, покрыл мелкой цифирью две вощаницы и только после этого удовлетворился.
- Сделаем ему фальчион. Заготовку, правда, придётся с самого начала ковать. Время потребно. А потом ведь ещё точить. И тебе, мэтресса, время тоже надобно.

Предыдущая страница 2 Следущая страница


3 Ник Перумов

В другой раз Фесс лишь пожал бы плечами - мол, работайте, сколько нужно. В другой, но не сейчас. Нельзя долго задерживаться на одном месте, нельзя долго говорить с одними и теми же собеседниками. Он избавился от рунного меча, но кто знает, на что в действительности способны маски, кто им служит?..
- Долго некроманту тут оставаться нельзя, - словно услыхав его мысли, заметила Эйтери. - Нельзя, поверь мне, мэтр Аттель. У тебя же наверняка есть что-то в запасе!
- Нельзя, это верно, - неожиданно согласился старый гном. - Ладно уже... по доброте моей... - снова завел он старую песню. - Посмотрю, может, и найдём чего. Я тебе весточку пошлю, мэтресса. Ты пока свои
снадобья готовь. Тебе ведь - не мне - опасность грозит...
Фесс не успел спросить “какая?” - гнома крепко схватила его за рукав, призывая к молчанию.
- Благодарим тебя, мэтр, - склонила голову Эйтери. - Буду ожидать от тебя весточки. Идем, Неясыть.

* * *

- О какой опасности он говорил? - вцепился некромант в гному, едва только мастерская Аттеля осталась позади.
- О какой? - остановилась гнома. - Аттель - не только искусный кузнец, Неясыть. Он ещё и волшебник, хотя сам колдовство терпеть не может и считает, что от него всё зло.
- Нельзя сказать, что он уж очень далёк от истины, - проворчал некромант.
- Неважно, - строго сказала Эйтери. - Он почувствовал за твоими плечами тень... и теперь, я думаю, будет работать день и ночь без отдыха, чтобы только ты убрался поскорее из наших владений. Он прав: заново ковать заготовку фальчиона - на это ушли бы месяцы. Их у нас нет. Ни у меня, ни у тебя. Я помогаю тебе, Неясыть, но я должна думать и о цене этой помощи. Боюсь, как бы она не оказалась чрезмерной.
Наступило неловкое молчание.
- Прости, некромант, - гнома слегка тронула его локоть. - Ничего личного. Не хотела тебя обидеть. Но уж слишком могуча Тень... Надеюсь, ты меня поймёшь.
- Не волнуйся, Сотворяющая, - глухо отозвался Фесс. - Пойму, конечно же. Иначе и быть не может.
Неясно только было, как Аттель за столь короткое время сумеет сделать и фальчион, и глефу. Фесс спросил об этом гному.
- Аттель на всё способен, - отозвалась она. - Он ведь понимает, кто ты такой. Не думай, он теперь от наковальни не отойдёт, пока всё не управит.
Ночь Фесс провёл в пустой пещерке, куда стараниями Эйтери доставили и одеяла, и припасы, так что спал Фесс, можно сказать, с комфортом. Правда, некроманта всё время мучили какие-то смутные, непонятные видения. Он вновь видел себя во главе исполинской армии мёртвых, за плечами его развевался чёрный плащ с кроваво-огненной каймой, в руках он кроме привычного посоха держал ещё и странное оружие - нечто вроде очень широкого и короткого лезвия, насаженного на длинное древко, украшенное чёрными кистями из конских хвостов.
Его пробудил звон колокола - так гномы начинали свой день. Не успел Фесс привести себя в порядок (для че.го в глубине пещерки рачительные гномы устроили все необходимые приспособления весьма оригинальной конструкции), как на пороге бесшумно возникла Эйтери.
- Аттель прислал заготовку, - без всяких предисловий сказала гнома. Голос у неё был усталым, вид тоже: судя по красным глазам и набрякшим мешкам под ними, она не спала всю ночь.
- Клинок уже заточен. Осталась моя часть. Идём, к руке приложишь, - позвала она некроманта. - Думаю, Аттель вчера всех поднял, кого только можно. Украшения они, конечно, сделать уже не смогли. Надеюсь, ты не в претензии.
Некромант не был в претензии.
“Заготовка” лежала на девственно чистом “лабораторном” столе, замотанная в несколько слоев просмолённой кожи. Гнома нетерпеливо распустила завязки.
Фесс не смог сдержать восхищённого вздоха. Ещё Кэр Лаэда неплохо разбирался в клинках, Фесс имел
более чем обширную практику в Мельине; и сейчас он с первого взгляда понял, что оружие великолепно. Широкий и длинный, почти как эсток, с полутораручной рукояткой; правда, при этом довольно-таки увесистый. Даже, пожалуй, слишком увесистый. Некромант привык к куда более лёгкому оружию, он всегда старался брать ловкостью, а не силой. Фесс крутанул фальчион над головой - тяжеловато, ох тяжеловато, не под человеческую руку сделано.
Едва ли гномы специально переутяжелили клинок. Значит, так надо. Значит, придётся поупражняться.
Конечно, если он заточен как бритва, то выходить с ним против воина в тяжёлых доспехах не слишком-то разумно...
- Он разрубит, вернее, разрежет конский волос, - заметила гнома. - Я нанесу на него руны... но помни, что этот меч против живых будет не сильнее и не действеннее самого обыкновенного клинка. Тяжёлый, неудобный... Ничего не сделаешь, оборотная сторона губительности для неупокоенных. Как я тебе и говорила. Не получилось... Времени нет долго над этим колдовать; так что против живых...
- Против живых другое найдётся. - Фесс нетерпеливо облизнул пересохшие губы.
- Верно, - кивнула гнома. - А теперь...
- Мне уйти? - напрямик спросил некромант.
- Да, - Эйтери не опускала глаз. - Моя магия - для меня и моего народа, Неясыть. За тобой слишком страшная сила, чтобы я выходила на бой с нею в одиночку.
- Ты ошибаешься, Сотворяющая, - покачал головой Фесс. - В этой схватке ты не будешь одна...
- Я-то, может, и не буду, - хмыкнула гнома, - а вот ты будешь наверняка. Иди, иди, пожалуйста. Далеко не отходи только...
“В чужом доме слово хозяина слушай”, - подумал Фесс.
...Он стоял, прислонившись к стене невдалеке от дверей в мастерскую Сотворяющей, когда в проходе внезапно раздались топот и взволнованные голоса. Правда, между собой гномы, само собой, не пользовались эбинским, Фесс не мог понять, о чём идет речь, - но всё стало ясно, едва только появилось четверо гномов, рысью тащивших носилки с лежавшим на них раненым. Фесс вгляделся и мысленно присвистнул про себя Раненый словно побывал в зубах левиафана или иного морского чудовища. Всё лицо покрывала сплошная корка запёкшейся крови, глаз не видно, правая рука неестественно вывернута - похоже на сложный перелом, левая тоже вся в крови. Низ тела был прикрыт пропитавшимся кровью плащом, и оставалось только догадываться, какая судьба постигла ноги.
Без всякого почтения гномы затарабанили в дверь Эйтери кулаками и ногами. Грохот, по мнению Фесса, точно мог разбудить мёртвого.
Очень опасно прерывать мага, когда он накладывает чары. Раз удавшаяся композиция может потом и не повториться. Заклятья тоже бывают уникальными и неповторимыми.
Однако на сей раз дверь распахнулась. На пороге возникла Эйтери, вокруг кистей её рук плясало самое настоящее рыжее пламя. Гномы невольно попятились - вид у маленькой чародейки был поистине грозный.
- Раненого принесли? - явно из уважения к Фее-су гнома перешла на всеобще-эбинский язык. - Кто? Что?
- Север, - выдохнул один из гномов. - Эти самые... зомбя помяли. Лекари отступились... говорят, только...
- Только я, - горько повторила гнома. - Несите внутрь. Ставьте здесь. А теперь убирайтесь, да поживее!
Гномы не заставили просить себя дважды. Фесс заметил, что, выскакивая из мастерской, они дружно делали обрядовые жесты “отвержения Зла”.
- Некромант, - Эйтери слегка задыхалась. - Иди сюда, некромант. Я не могу бросить руны. Займись бедолагой. Надеюсь, врачевать такие раны тебя учили?!
- Учили, - коротко бросил некромант. - Кипяток у тебя тут есть?..
...С первого взгляда было ясно: Север, что называется, не жилец. Можно было только дивиться, как он до сих пор умудрялся цепляться за жизнь. Лицо воина словно пробороздила лапа о семи когтях, разодрав кожу и мышцы до самой кости. На правом плече обнаружилась паскудного вида рваная, кусаная рана, сама рука тоже оказалась сломана - открытый перелом в районе локтя. Кольчугу на животе словно рассекло громадной косой; каким-то чудом внутренности до сих пор оставались на месте. Возможно, гнома спасло то, что в дело он пошёл, как видно, натощак. Ноги были все искусаны, стальные поножи - погнуты, а в нескольких местах так даже и пробиты. Раны уже источали зловоние, можно было не сомневаться - ко всему прочему имеется ещё и заражение трупным ядом.
Посох! Где посох?!
“Нет, Север, я не дам тебе умереть. Слишком много тех, кто имел несчастье встать плечом к плечу со мной, умерли за последнее время. Злая судьба гонит меня вперёд, подсказывая лишний раз, что нельзя задерживаться на одном месте, она беспощадно мстит тем, кто хоть на короткое время оказался рядом со мной, но это не значит, что я сдамся без боя!..”
Увы, не было у Фесса магических, молниеносно излечивающих любую рану амулетов. И того красного порошка, что не без успеха применяли солдаты Инквизиции, тоже не было. А были лишь гнев да неистовое, граничащее с помешательством желание: Север не должен умереть. Во всяком случае, не сейчас.
Фесс работал с какой-то обречённо-яростной отчётливостью, Прожигая в огне посоха острый скальпель, поданный гномой, решительно вскрыл запёкшиеся раны. Сейчас нельзя жалеть крови, ее мы возместим потом...
Посох быстро теплел. Сила послушно переливалась в свободную руку некроманта. Что и говорить, близость к дракону давала определённые преимущества...
Сердце гнома ещё билось, но слабо, то замирая, то словно сжимаясь; сам он, наверное, уже спускался сейчас к Серым Пределам, по той самой Дороге-без-Возврата.
Гибнут уже не только те, кто следует за тобой, некромант. Смерть встаёт за плечом у каждого, кто, похоже, всего лишь попался тебе на дороге, - что же будет с помогавшей тебе гномой?..
Впрочем, об этом потом. Фесс заставил себя выбросить из головы всё лишнее. “Будем работать, как учил нас незабвенный Даэнур...”
Некромант быстрыми аккуратными движениями вскрывал каждую из ран. Обычные лекари пришли бы в ужас от его методов - его ладонь проходила над рассечённой плотью, с пальцев текло вниз тёмное пламя, мгновенно пожиравшее поражённую заразой ткань. Фесс болезненно морщился и рычал вполголоса - откат давал о себе знать. Обильно брызгала кровь, но уже чистая, не несущая в себе отравы.
Потом настал черёд сводить вместе разорванные жилы, сломанные кости, скрепляя их невидимым лубком, - от боли Фесс прокусил губу, но хватку на горле Силы не ослабил. И, наконец, последним аккордом - послал частицу мощи к замирающему сердцу гнома, заставляя его вновь биться.
- Уф... - обессиленный некромант плюхнулся прямо на каменный пол рядом со своим пациентом.
Гнома была настолько поглощена своей работой, что не смогла даже кивнуть головой. Ворожила и ворожила над лежащим плашмя клинком, в воздухе одно за другим сгущались золотисто-алые облачка, плавно опускающиеся вниз, к лезвию. Фесс ощущал упругие толчки Силы - гнома оказалась настоящей волшебницей, и притом некромант не мог распознать ни одного из использовавшихся ею заклятий.
Север дышал затруднённо и с хрипом, но это уже не внушало опасений. Правда, Фесс вновь ощущал, насколько близко подобралась к нему эта Тень-Тьма, она стояла у самого плеча, заглядывая через него, словно примечая каждое движение некромата.
Как бы не отлилось это мое искусство...
- Фух, наконец-то, - с облегчением выдохнула Эйтери. Гнома стирала выступивший на лице обильный пот. - Кажется, всё, некромант. Славный лепесток получился. Украшений, гравировок уж нету, ты не взыщи. И так едва успели. Только рукоять Аттель и окантовал как следует. Ну-ка, примерь. И... уходить тебе надо, некромант. Я, пока ворожила...
- Знаю, - Фесс отвёл глаза. - Тень. Она же Тьма. Или наоборот, что, впрочем, теперь уже совершенно неважно.
- Держи лепесток, - сказала гнома. Фесс уже заметил, что называть меч мечом гномы, в общем, как-то всё-таки избегали. - Держи и уходи, - она чуть ли не выталкивала некроманта прочь. - Севера я досмотрю. Иди, некромант, иди, меч бери и уходи, нельзя тебе тут оставаться... Глефу сходи забери, наверняка готова уже...
Ошеломленный этим напором Фесс дал маленькой гноме вытолкать себя за порог.
- Прощай, некромант, - раздалось уже ему в спину, и дверь захлопнулась
Фесс остался стоять, растерянно держа в руке меч-фальчион. Непомерно тяжелый, почти что неподъемный
Одиночество гнусно усмехнулось прямо ему в лицо

ИНТЕРЛЮДИЯ I

Клара Хюммель была вне себя Ее отряд, судя по всему, наглухо застрял в Эгесте “Расследование”, которое она опрометчиво пообещала Мегане, давало такие результаты, что хоть кричи “караул” До последнего момента Клара не верила, что все случившееся - результат осознанного действия, “значительного напряжения этой воли”, как выразился дипломатичный ректор Анэто Однако деваться ей было некуда Перед ней прошли десятки свидетелей Она сама выбирала, с кем говорить, опасаясь подтасовок, она сама долгие часы возилась, шипя и морщась от боли отката, стараясь выяснить с точностью до секунды, что же произошло на главной площади Эгеста, почему кафедральный собор лежит в руинах, а жители центральных кварталов с воплями и причитаниями все еще хоронят погибших
Она не верила, что Кэр мог устроить все это специально Она была боевым магом, прекрасно знавшим, что такое уличный бой в городе с массированным применением самых разрушительных заклятий Кодекс боевого мага требовал, помимо всего прочего, достижения победы не ценой выжженной земли и гор трупов И уж если ты штурмуешь большой город - то лишь в случае крайней необходимости.
Какова была необходимость у Кэра врываться в Эгест и устраивать всю эту кровавую бойню, Клара понять так и не смогла. Выглядело всё это довольно паршиво, если не сказать больше. Судя по всему, примерно так: некромант (она не могла заставить себя называть злого волшебника именем Кэрли, мальчишки, конечно, порой несносного, но не до такой же степени!) с боем вошёл в город, сломив сопротивление стрелков городской стражи, проник в здание Инквизиции, где вступил в схватку уже с их волшебниками. Пущенные в ход силы вырвались из-под контроля, начав разрушать все вокруг. Некроманта выбили на площадь, где он с кучкой сторонников продолжил сопротивление, призвав себе на помощь мёртвых рыцарей, давным-давно погребённых в подвалах кафедрального собора. У некроманта была возможность уйти. Он мог бы прорваться сквозь ряды противника, но вместо этого предпочёл кровавую бойню, истребляя уже не только и не столько инквизиторов (к которым у него, похоже, были какие-то счёты), но простых горожан.
Число убитых измерялось сотнями. Десятки домов разрушены до основания, куда больше - сильно повреждены, да так, что проще построить новые, чем восстанавливать старые. И все это - во имя чего? Зачем?.. Если нужно уничтожить вражеского полководца или, скажем, чародея, препятствующего успешному наступлению армии нанимателя, боевой маг мог воспользоваться десятками изящных, остроумных способов - наподобие стремительного и точного укола рапирой, а не устраивания грандиозной горной лавины, что завалит врага, но вместе с ним - и полдюжины деревень в долине, куда докатится и где потеряет силу каменная волна. То, что сделал Кэр, было просто... просто...
- Ну конечно же, проявлением натуры Разрушителя, - убеждённо сказала Мегана, которой - после долгих настояний - Клара все же приоткрыла чуть-
чуть завесу тайны. - Я не сомневаюсь, что изначально Неясыть был просто человеком, сильным, решительным и храбрым. Таких-то Тьма и ловит в первую очередь. Тех, кто готов идти за горизонт, чтобы только изловить неводом опускающееся в океан солнце. И теперь нам предстоит сражаться уже не только с врагом, но и со своей памятью. Я была на выпускном испытании Неясыти. Впечатляюще. Более чем впечатляюще. Не люблю громких слов - но почти грандиозно. Громадные способности. Твёрдость духа. Целеустремлённость. Беспощадность к врагам и к себе. Идеальный материал для Тьмы, начавшей, наверное, ещё тогда лепить из него своего Мессию. И вот теперь - Эгест. Вы правы, почтенная Клара, с военной точки зрения нападение на Эгест - безумие. Акция, не достигшая своих целей. Если уж надо убить кого-то из высокопоставленных святых братьев - гораздо разумнее подкараулить их где-нибудь на дороге. Они часто путешествуют, охрана, как правило, невелика. Успех почти наверняка будет обеспечен. Опасности - куда меньше. Нет, почтенная госпожа Клара, то, что вы рассказали, подтверждает мою печальную догадку. Разрушителю только кажется, что он действует логично и разумно. А на самом деле - он одержим. Одержим Тьмой. Которая тоже не способна действовать последовательно и логично. Хаос, смятение и смерть - её стихия. Ей не нужны продуманные планы, потому что, как правило, таким планам легче всего помешать. Разрушитель начал путь к воплощению, путь крови и смерти, да простятся мне эти высокие слова. Не люблю их, но... на сей раз это и впрямь так.
- Я пока что в этом не уверена, - проворчала Клара. - Все говорят: Тьма, Тьма... что это такое? Каковы пределы её сил? Природа? Цели? Неужели никто из Светлых магов не озаботился понять это до конца?
- Как, почтенная Клара? - Мегана резким движением, в котором чувствовалась обида, смахнула волосы со лба. - Мы не можем приблизиться. Вы думаете, Белый Совет и Волшебный Двор не посылали экспедиции на запад? Вернулась только одна, лишившаяся половины кораблей...
- Это только цифры, - перебила велеречивую волшебницу Клара. - Как они погибли? Описания очевидцев? Рапорты магов, наблюдавших магическую составляющую происходящего?..
- Рапорты, - Мегана нехорошо усмехнулась, - являются сплошными каракулями. Свидетели-маги поголовно сошли с ума. Корабли довели обратно в Ордос капитаны, не имевшие представления о волшебстве. У нас нет ни одного достоверного свидетельства. Кто видел гигантских спрутов и кальмаров, поднявшихся к поверхности и топивших щупальцами корабли, пересекшие некоторую запретную черту, кто - обрушившиеся с небес смерчи, кто толкует о небывалом шторме... ни один рассказ не повторяется, почтенная Клара. Ни один. Мы ничему не можем верить. И не можем больше слать магов на смерть. Они слишком нужны здесь.
Клара помолчала. Разговор происходил в отведённом высокородным госпожам чародейкам покое, на верхнем этаже городской ратуши, прямо в виду разрушенного собора. Богатая обстановка, роскошные ковры, тяжёлые, шитые золотом занавеси, мрамор и золото, золото и мрамор...
Давящее мёртвое богатство. Клара предпочла бы простой шалаш в заснеженном лесу - само это место источало какие-то флюиды смерти. Боевому магу не раз и не два приходилось раскидывать свой шатёр на полях сражений, где только что легли в землю тысячи и тысячи, иногда - десятки тысяч и сотни, но никогда ничего подобного она не ощущала. Эгест разил смертью, чёрные ворота распахнулись, и теперь...
Скулы Клары затяжелели, взор остекленел. Она уже не слышала слов Меганы.
Эгест получил в той схватке смертельную рану. Взор боевого мага проникал глубже, чем у любого чародея, рождённого в Эвиале. Клара видела, чувствовала гибельную опасность, нависшую над городом, но не могла сказать, откуда будет нанесён удар. И что это будет за удар. Чума, нашествие неведомого врага, разверзшаяся земная твердь... всё, что угодно.
Мегана замерла, почувствовав неладное. Нарушать транс Клары, она, конечно же, не решилась, терпеливо ждала, пока гостья не вынырнет из неведомых глубин Астрала.
- Почтенная Мегана... надо уходить. - Эбинский давался Кларе всё лучше и лучше. - Город... может погибнуть.
- Что ты говоришь?! - подскочила Мегана. - Как так?! Почему? Отчего?..
- Погоди, - резко бросила Клара. - Мне надо понять это. И хорошо бы мне ошибиться.
- Я позову Анэто. - Мегана решительно двинулась к двери.
Клара зажмурилась, прижала пальцы к вискам. Прадедовские приёмчики, но иногда помогает... Глубже к сердцу угрозы она не смогла пробиться при всем желании, закрытый мир отвечал на каждую её попытку уколами ледяных игл, правая рука онемела, мысли путались - она чувствовала себя словно ныряльщик, пытающийся достичь в принципе недостижимой глубины. Не хватало воздуха, и в конце концов Кларе пришлось отступить.
...Когда Мегана вернулась, приведя ректора Академии, Клара уже пришла в себя. Откаты напоминали о себе лишь сильнейшей головной болью, что по здешним меркам следовало считать как “дёшево отделалась”.
Клара попыталась сколько-нибудь связно изложить свои ощущения - ей не хватило слов.
- Надо ли выводить народ из города? - тотчас же деловито поинтересовалась Мегана, стоило Кларе виновато развести руками в знак того, что она закончила.
- Не знаю, - покачала головой Клара. - Не помешало бы. Чтобы потом себя не проклинать...
- Это сделать нетрудно, - кивнул Анэто. - Мы поможем... но, госпожа Клара, при всей важности сих обстоятельств не могу не напомнить, что главнейшей нашей обязанностью представляется...
- Ан, хватит, - поморщилась Мегана. - Мы не на состязаниях по красноречию. Ты хотел сказать - надо сделать, что можем, для Эгеста - и как можно скорее двигаться дальше, отыскивая Разрушителя?
- Совершенно верно, - изящно поклонился ректор. - Судьбу Эгеста мы должны оставить в руках здешних магов и святых братьев. Надо принять все мыслимые меры предосторожности... но самим немедленно спешить дальше; ведь подобное может стрястись где угодно, в любом другом месте Эвиала!
С этим было трудно не согласиться, и Клара кивнула.
- Вот только как его обнаружить, этого Разрушителя? - выразительно вздохнула Мегана. - Наши заклятья здесь бессильны...
- Даэнур раньше хвастался, что почувствовал бы любого Чёрного мага за тридевять земель, - вскользь заметил Анэто.
- Тогда почему он до сих пор не здесь, этот проклятый дуотт? - топнула ножкой Мегана.
- А ты пустила бы его на наши тропы? Что говорит на эту тему Кодекс Ашура? - Анэто в свою очередь удостоил хозяйку Волшебного Двора более чем выразительным взглядом. - Вот то-то же... Если не хочешь, чтобы тебя замуровали заживо в бастионе Ашура...
- Постойте, погодите! - Клара всплеснула руками. Разумеется, она понятия не имела, что такое Кодекс Ашура, что такое названный его же именем бастион и почему кого-то надо замуровывать живьём. - Не надо пререкаться! Если... если тот, кого мы преследуем, и впрямь Разрушитель, что он должен сделать в первую очередь? Какова его цель? Что он станет делать?
- Что станет делать? - прищурилась Мегана. - Вы видели, почтенная госпожа Клара, - Разрушитель не подчиняется законам здравого смысла, так утверждают “Анналы Тьмы”, наш самый древний и самый надёжный источник. Он уже показал себя, бессмысленно напав на Эгест. Он сильный чародей, справиться с ним нелегко, но, когда он примет сторону Тьмы окончательно... боюсь, тогда не хватит всей совокупной мощи и Волшебного Двора, и Академии...
- То есть он, подобно бешеному псу, станет кидаться...
- Совершенно верно, почтенная госпожа Клара. Подобно бешеному псу, он станет бросаться на первых встречных.
- Тогда нам воистину надо спешить, - лицо Клары Хюммель в этот миг не выражало ничего, кроме одной лишь заботы о “малых сих” Эвиала. - Что говорят святые братья? Следы Разрушителя найдены?
- Нет, почтенная госпожа, - покачал головой Анэто. - Его след теряется невдалеке от города, и... как говорится в сообщении, там не обошлось без магии.
- Если он употребил магию, то тогда ещё не всё потеряно, - оживилась Клара. - Я смогу взять след.
- Разрушитель не применял магии, - покачал головой ректор. - Кто-то... кто-то встретил его там. Кто-то очень могущественный...
- Это облегчает задачу, - заметила Клара. - Очень
могущественных персон в Эвиале наверняка не так много.
- Бесспорно, - склонил голову Анэто. - Однако...
- Короче, мне надо быть на этом месте, - решительно объявила Клара, вставая. - Могу ли я рассчитывать на вашу помощь, господа?
Вопрос, разумеется, был чисто риторическим.

* * *

Белая сова летела над заснеженными вершинами Железного Хребта. Мёртвые седые пустоши, бесконечные просторы ледовых полей, подступивших к самому берегу Моря Ветров, свирепые бураны, пронзающие ветры, - все это осталось позади.
Белая сова лишь ненадолго задержалась на склонах Пика Судеб, возле дымящейся вершины, возле уходящего в неведомую глубь чёрного жерла. Она не могла ошибиться - здесь определённо творилось нечто очень интересное, здесь обитала чудовищная по мощи Сила, - но задача у Сильвии была совершенно другая. Да и сама гора, похоже, вовсе не была расположена принимать у себя посланницу Архимага Игнациуса Коппера - дым над кратером внезапно сгустился, почернел, внизу, в подземельях, закипал жидкий огонь, готовый вот-вот вырваться наружу. Сильвия мгновенно почувствовала гнев хозяина горы и поспешила сорваться с уступа. Сильные крылья развернулись, и сова плавно заскользила вниз, к дымкам бесчисленных гномьих пещер и шахт на южных склонах хребта, к высеребренным по зимнему времени предгорным борам, за которыми уже виднелись грады и веси Эгеста.
Магия Игнациуса Коппера работала безотказно. Очень скоро Клара Хюммель будет в её руках. Она выполнит задание. И, похоже, господин Архимаг явно преувеличил его сложность... Сильвия летела дальше.

Глава вторая ДРЕНДАНН. ЭЛЬФИЙСКАЯ ТЕНЬ

Он благополучно - даже более чем благополучно - выбрался на белый свет из гномьих пещер. Эльфов на условленном месте, конечно же, не было - но все его вещи лежали в целости и сохранности, лишь слегка припорошённые снежком. Белое покрывало вокруг было совершенно чистым, ни зверь, ни птица не подобрались к ним. Надо сказать, что здесь и зверей-то с птицами вовсе не наблюдалось... впрочем, нет, какая-то крупная птица кружила в вышине; некромант почувствовал на себе странный, совершенно осмысленный взгляд. Фессу это крайне не понравилось, однако прежде чем он решил прибегнуть - на всякий случай - к соответствующим мерам, птица стремительно метнулась в сторону и исчезла из глаз.
- Уф... - Фесс перевел дух. - Померещится же такое...
Дорогу ему выбирать не пришлось. Удобное и широкое ущелье уходило на юго-восток, и Фесс, недолго думая, двинулся по нему.
Было холодно, настоящая свирепая зима впилась в землю всеми бесчисленными когтями голубого льда. Некромант шагал, пряча лицо от режущих порывов ветра; по счастью, ущелье оказалось проходимым, снег не поднимался выше колена.
Заночевал путник на голых камнях. Махнув рукой на тайну, заставил пламя вспыхнуть прямо на красном граните и усилием воли принудил себя заснуть.
Ночь смотрела на него мириадами глаз, спокойно и безмятежно ждала, словно в полной уверенности, что добыча теперь-то уж точно никуда не денется.
Безумие почти что настигло тебя, некромант. Дракон был прав. Ты не имел права кидаться в гибельные авантюры. Месть за Эбенезера была лишена всякого смысла. Ты не достиг цели и погубил друзей. Разве мог так поступить истинный воин Серой Лиги, Фесс, которому доверяли Патриархи и сам Император Мельина? Нет, не мог. Фесс тщательно спланировал бы всё, устроил бы засаду, действовал бы совершенно иначе, чем одержимый жаждой мести некромант Неясыть - или Кэр Лаэда, чьё сознание помутилось от всего с ним случившегося.
Волей-неволей напрашивалось только одно объяснение. Он вступил на Тёмный Путь... и сбился. Блуждания подвели его к самому краю пропасти, за которой - только поражение, капитуляция перед Тьмой, перед стихией смерти, разрушения и... и изменения. Всего и вся в Эвиале. Сама по себе Чёрная Дорога не страшна, страшно забыть, почему и отчего ты встал на неё, почему избрал именно её, что ты стремишься достичь этим и почему тебе никогда не удастся пройти свой путь под обычным солнцем этого мира.
Он, похоже, забыл.
Теперь некромант строго укорял себя. Впрочем, “укорял” - слишком мягкое слово. Он находил гораздо жёстче. Безумие стояло у самого порога, и, наверное, он и был безумцем - какое-то время назад, когда вёл доверявших ему во всём друзей на штурм твердыни инквизиторов.
Какой у тебя нынче выбор, некромант? Последовать совету дракона - или же вновь рискнуть всем, проделать запретные обряды над могилой Салладорца, постараться дотянуться до ушедшего во Тьму великого мага, задать ему вопросы и получить ответы?..
Но каковой будет цена этого небывалого волшебства?
Или забыть обо всём, уйти, спрятаться, скрыться, заняться повседневным делом некроманта, если уж ты не отрёкся от своего ремесла, несмотря на все настояния Вейде? Нет, думал он. Тьма так просто не отступит.
Слишком много сил против тебя, некромант. Прятаться бессмысленно. Рано или поздно они доберутся до тебя. Либо Тьма со своими лживыми посулами, либо маски, которым позарез и неизвестно зачем так нужны эти самые Мечи, либо Инквизиция, про которую как раз можно сказать: она точно знает, чего хочет, - как можно скорее распять непокорного некроманта на косом кресте Спасителя.
Морозным утром он двинулся дальше. За спиной путника был приторочен фальчион в лёгких ножнах, в правой руке он нёс глефу - гномы не подкачали, оружие у них вышло на славу, хотя трудились они над ним всего ничего. Фесс надеялся, что уж по крайней мере до Мекампа он доберётся без приключений. Места тут были пустынные, и можно было надеяться, что хотя бы неупокоенных он не встретит.
Указания гномов оказались точными, и уже к вечеру второго дня путник выбрался из ущелья в голую, заснеженную степь.
“Я уже проходил здесь, - подумал Фесс. - Тогда я был одинок и свободен. Весь мир лежал передо мной, всё только начиналось... А теперь за плечами только пожарища и мёртвые друзья”.
Мёртвые друзья...
Прадд. Сугутор. Рысь. Некромант мог только скрипеть зубами. Он, стоящий на самом краю Серых Пределов, мог бы вырвать друзей из смерти, сделать их самих “зомбями”, но только что может быть чудовищней?
Дракон был прав. То, что он совершил в Эгесте, хуже предательства. Он повёл друзей на верную гибель. Ослеплённый жаждой мести, он швырнул их на мечи инквизиторов... и ничего не достиг. Этлау жив, а Марк... что ему в Марке! Просто случайно подвернувшийся под руку высокопоставленный палач. Да и то, разве его, Фесса, цель - непрерывная и всеобщая война со святыми братьями?
Нет, нет и ещё раз нет. Судьба - не мифическая дева с завязанными глазами, не простое стечение обстоятельств - отдала ему в руки Алмазный и Деревянный Мечи. О да, он знает, где они. Знает, как вновь получить их в руки. Знает, какова их сила...
...А ведь дракон и так сказал ему слишком много. Ясно ведь, что Мечи способны, пожалуй, взломать и саму скорлупу, возведённую неведомыми силами вокруг Эвиала. Сфайрат так мечтает о полёте... окунуться в пламень новорождённой звезды...
Земля, оставь шутить со мною, Одежды нищенские сбрось, И стань, кем ты и есть, - звездою, Огнем пронизанной насквозь!< Стихи Николая Гумилева >
- вдруг припомнились стихи. Клара добыла эту книгу в странном, уродливом мире, не знающем волшебства, и немало билась, прежде чем сумела найти адекватный перевод.
Ну что ж... “Хранить - это тоже почётное дело”< Строчка принадлежит B.C. Высоцкому >, - вспомнилась другая строчка. И он будет хранить роковое оружие, воплощённую ненависть и квинтэссенцию разрушения. Надо убираться прочь из этого мира. Чем скорее тут забудут о некроманте Неясыти, тем лучше.
А как же Тень?
Но если лишить Её главного и лучшего оружия?..
Она создаст другое. Это просто вопрос времени. Что для Неё несколько столетий!
И, значит, он не имеет права уходить. Во всяком случае, не сейчас.
Постой, - сказал он сам себе. - Не слишком ли самонадеянно? С этой не то Тьмой, не то Тенью не справилась бы и вся Гильдия боевых магов. Ты надеешься преуспеть? Брось, некромант, ты не рыцарь в сияющей броне, скачущий на белом коне и поражающий Зло. У тебя есть твоя работа. Ты сцепился с Инквизицией и проиграл, так не повторяй же этой ошибки. Теперь ты одинок и отвечаешь только за свою жизнь, но всё равно - берись за то, что тебе по плечу. Наверняка в Мекампе нужны будут услуги некроманта. Если, конечно, сюда уже не добрались инквизиторы со своим новым даром, невесть как и невесть от кого полученным...
Дорога зимой в степи тяжела даже для большого отряда, что уж говорить об одиночке! Фессу приходилось спать на снегу, и, если бы не магия, некроманту пришлось бы плохо. Он подозревал, что тот же Белый Совет или святые братья могут попытаться обнаружить это его волшебство, и потому старался не применять известные ему по ордосской Академии заклятья, используя то, что знал даже не воин Серой Лиги Фесс, а житель Долины магов Кэр Лаэда.
Хищников он не боялся - звери сами спешили убраться с его дороги, несмотря на голод. Снегопады и мороз вычистили степь, за всё время Фессу не встретилось ни единого живого существа. Наверное, можно было б укрыться в Вечном лесу, добиться встречи с королевой Вейде, говорить с ней, стараться, чтобы она поняла... но нет - недаром Эйтери, добрая и умная гнома, сама выставила его за дверь. Он сейчас слишком опасен. Злая судьба идет за ним следом, и, даже оказываясь среди расположенных к нему - взять, к примеру, тех же гномов, - он оставался одинок, совершенно и абсолютно.
Дракон, дракон, почему же ты взвалил на меня такую тяжесть?.. Твоя тайна отрезала меня от остальных. Я с радостью, быть может, остался бы в подземельях Подгорного Племени, помог бы Северу и его товарищам охотиться на неупокоенных, если бы...
А, что толку горевать о несбывшемся! Вперёд, некромант, вперёд, степь лежит перед тобой бескрайним белым ковром, узкую цепочку твоих следов быстро заносят снегопады, зима еще только набирает силу, несутся от льдистых обителей вьюг молодые ветры, торжествующе воют, словно кажется им - будут они нестись так до самого южного океана, до Утёса Чародеев, и заморозят, закуют в сияющую броню даже зеленовато-ленивые полуденные просторы вод.
Напрасные надежды. Неколебимыми полками встанут на их пути тёплые степи, железными когортами вздыбятся горы - и потеряют стремительные северные воины весь прежний свой напор и ярость, просыплются безвредными снегопадами на горных склонах, выбелят речные долины - и нет их, как не бывало...
Но то будет ещё не скоро и не здесь. Далёк путь перед молодыми ветрами, вот и воют они, вот и толкают в плечи и спину, швыряются в лицо полными пригоршнями сухого и колючего снега.
Некромант шел по пустой равнине, стараясь держаться гребней холмистых гряд, откуда ветры сдули снег. По правую руку темнел могучий ратный строй Вечного леса, но Фесс перестал даже и помышлять о том, чтобы войти под его своды. Нет, он пойдёт один. Или до предназначенного ему конца, или - до победы.
Знать бы только, в чём будет заключаться эта победа...
Или он бросит пламя войны в западные пределы, схватится грудь на грудь с засевшей там силой?
Или он дерзнёт потревожить прах Салладорца, презрев опасность и предупреждения?
Или он... или он повернёт сейчас на восток, к его неразгаданным тайнам - например, постарается отыскать таинственное убежище сородичей Даэнура?..
Вроде бы всё уже решено, но...
“Отрекись от некромантии!” - умоляла его Вейде. И по-своему была права.
“Ты не странствующий рыцарь”, - говорил ему дракон. И тоже был по-своему прав.
И вот трижды нарушено Слово некроманта. И громаден долг перед Шестью Тёмными, который неведомо как отдавать...
И погибли друзья. И ты идёшь в никуда по белой пустыне, страшное оружие само в себе, и чувствуешь, как пожирает тебя изнутри огонь, тот самый огонь, что не принёс тебе победы в Эгесте. Не дай ему вырваться наружу, некромант. Иначе всё, за что ты сражался, на самом деле станет бессмысленным воспоминанием из прошлого, пламенной тенью, в последний раз взметнувшейся над погибающим, навсегда меняющим свой облик миром.
Иди, некромант. Иди. Топчи землю, отталкивай от себя оковкой посоха. Только не останавливайся, не обращай взоров на запад, не давай воли воспоминаниям - и безумие, охватившее тебя в Эгесте, отступит. Отступит и уже не вернётся.
...Фесс устраивался на ночлег. Не скупясь, огнём посоха растопил снег, подсушил землю. Его заметят? - пусть. Сейчас он жаждал драки, боя, сражения, битвы: когда не он будет нападать, а нападут на него.
Но куда там! Кому в Эвиале по силам засечь это его чародейство, построенное по неведомым тут законам? Ни Анэто, ни Мегана, несмотря на всю её силу, тут не преуспеют. И остановить его они не сумеют тоже. Он - не Разрушитель! Он пришёл сюда сделать свою работу.
Не больше, но и не меньше. Без высоких слов, молча. У него будет своя война.
Расстелив вручённый предусмотрительной Эйтери подбитый пухом плащ, Фесс воткнул в оттаявшую землю посох. Каменное навершие осталось чуть светиться, словно ночник - ночник из навсегда минувшего детства, куда не смогут вернуться даже величайшие из великих магов...
Он тогда боялся темноты. Качество, совершенно недопустимое для мага Долины. Отец смеялся, мама ахала. Тогда они ещё были живы... и именно мама всё-таки сжалилась тогда над ним, зажгла у него в спальне ночник, всегда горевший ровным, неярким, тёплым светом, желтоватым, словно янтарь.
Такого же оттенка, как и навершие на его посохе. От древка волнами расходилось тепло. Фессу приходилось терпеть боль отката, но иначе он просто пропал бы в ледяной степи.
А так он даже приспособился спать с этой болью.
Не два, не три дня - полных десять дней пробирался усталый путник вдоль восточного рубежа Вечного леса. Эльфы не покидали своей зелёной крепости - Светлые эльфы, эльфы Весны не любили холодов. Конечно, возможны были набеги немирных степняков, равно как и воинственных половинчиков, но ни одного дальнего дозора Фесс не встретил. “И хвала Спасителю”, как сказала бы тётя Аглая.
Однако мало-помалу снегов становилось всё меньше, с запада уже дышало тёплыми ветрами Моря Призраков, и вот настал день, когда сапоги Фесса вместо снега ступили на твёрдую землю.
Он был на рубеже Мекампа. Где-то здесь неподалёку, в холмистых, поросших редкими рощами долинах, лежали поселения “немирных половинчиков”, тревоживших своими дерзкими набегами саму королеву эльфов Вейде. Где-то здесь в неволе томились эльфийские девы, которых вот-вот должны были погнать в цепях на рабские рынки...
Твоя кровь уже кипит, некромант ? Ты уже прикидываешь, откуда и как нанесёшь свой удар? Ты представляешь, как гордо собьёшь гномъим фальчионом цепи с несчастных, ты уже видишь их слезы благодарности?
И ты равнодушно перешагнёшь через труп половинчика-стража, имевшего несчастье оказаться у тебя на дороге.
“Ты не странствующий рыцарь”, - вновь припомнилось ему. Ты защищаешь живущих от тех, кто вырван из могил. Если ты окажешься перед выбором - защитить ли приговорённого к смерти убийцу, на которого напала орда “зомбей”, или же пройти мимо - мол, ему все равно погибать, - что ты сделаешь?.. О да, ты прекрасно знаешь ответ. Ты не пройдёшь мимо. Ты ввяжешься в драку. Потому что ты - некромант. Сторожевой пёс живых. Натасканный, обученный на мёртвых.
И пусть будет так!
...Но эльфиек оставлять в рабстве нехорошо... Как-никак он обещал Вейде. Пусть даже она не приняла его обещания - но он выполнит его всё равно. Быть может, хоть так чуть ослабнут неподъёмной тяжести цепи, сковавшие душу, оледеневшую и замёрзшую после гибели друзей и Рыси...
И Фесс, подумав самую малость времени, решительно повернул на восток.
К вечеру он отыскал некое подобие тропы - и то лишь потому, что был волшебником, обучившимся этому искусству ещё в Долине - искусству видеть незримые следы. Как известно, никому ещё, даже эльфам, непревзойдённым мастерам лесной войны, не удавалось выследить половинчика в зарослях. Малыши словно растворялись в подлеске, исчезая беззвучно и бесследно. А потом из густоты летели меткие стрелы - зачастую отравленные.
...Зима ещё не успела полностью вступить тут в свои права. Рощи вязов, одинокие дубы стояли облетевшие и нагие, на рябинах ещё пламенели ягоды, до которых не успели добраться вездесущие птицы. Речная долина поднималась вверх плавными уступами, то тут, то там попадались небольшие холмики, между которыми и петляла река. Фессу не пришлось напрягать память, вспоминая её название, - быстрая и своенравная Исска, бравшая начало в высоких холмах дальше к востоку.
Исска пока не замёрзла, собственно говоря, здесь ещё не было, судя по всему, и серьёзных снегопадов. Некромант пошёл вверх по течению. Он не прятался. Секреты половинчиков, говорят, ещё тяжелее обнаружить, чем засады сказочных поури... пусть они заметят его первым. У него найдётся чем встретить стрелы, если, конечно, они полетят.
...День пути - ничего. С севера наползли тяжёлые тучи, притрусили землю белым - однако тотчас, словно в ответ, примчался ветер с запада, принёс тепло, разогнал облака На холмах, в балочках меж ними появлялось всё больше деревьев, купы клёнов и грабов, они возвышались, словно настоящие крепости - по краям молодой подрост, словно первая линия обороны, а в середине - настоящие патриархи древесного царства, цитадель, детинец. Исска бурлила, плескалась и играла на прибрежных- камнях - течение местами тут оказалось и сильным, и быстрым.
Прелестный край, невольно подумал некромант, вообще-то отнюдь не склонный к подобным восторгам. Хорошо бы поселиться здесь... чтобы был дом, с низкими уютными потолками, с крышей, покрытой дёрном, и чтобы вьюнки по стенам. А ставни сделать белыми.
...И чтобы встречала бы на пороге Рысь...
Тьфу! Раскис ты, некромант, - Фесс резко нагнулся, зачерпнул ледяной воды, полной пригоршней швырнул себе в лицо, заставляя опомниться. - Нет у тебя ничего этого, и не будет никогда. Рысь ты сам убил. А ведь... поверни ты тогда не на запад, а на восток, всё было б иначе. Обосновались бы с друзьями в этих местах, стали бы по градам и весям ходить, Нежить изводить под корень... и провалилась бы эта Тень-Тьма вместе с масками куда-нибудь на дно миров!
Фесс шагал быстро и зло, не чувствуя усталости, движением стремясь заглушить сердечную боль. Чуть припорошенные снегом холмы оставались позади, петляла Исска, и вот, когда речная долина сделала очередной поворот, впереди открылся посёлок.
Некромант ожидал от воинственного народа какой-нибудь крепости, рвов и частоколов, волчьих ям, рогаток на дороге и тому подобного; а вместо этого он увидел выстроившиеся долгой линией домики - вдоль впадавшего в Исску ручья. Длинные, низкие, с дерновыми крышами, за аккуратными заборами... чуть выше по ручью стояла мельница, и колесо весело крутилось; интересно, что ж они тут мелют, подумал Фесс, в округе ни одного поля нет...
Между домами деловито сновали невысокие фигурки обитателей. Посёлок казался совершенно мирным, недопустимо мирным - не могло быть такого в охваченном смутами Эвиале, где мёртвые покидают могилы, чтобы вновь и вновь вредить живым!
Фесс вздохнул и пошёл вперёд. Унылая заснеженная степь навевала уныние, он хотел хотя бы один вечер провести у нормального, а не магического огня. Наутро он уйдёт. Хозяева не должны страдать из-за него - наверное, дракон снова сказал бы ему, что он, Фесс, не прав, что он должен думать о себе; что ж, наверное, истинного Тёмного мага из него так и не получилось.
А эльфийки... что ж эльфийки. Надо подумать, как вызволить их без кровопролития. Отчего-то Фессу стала противна сама мысль, что по его милости этот аккуратный игрушечный посёлочек станет ристалищем для огня и смерти.

Предыдущая страница 3 Следущая страница


Хранитель Мечей: Одиночество Мага - том 1 4

Сперва Фесс рассчитывал, что это будет как обычно - скрытная разведка, может быть, посредством чар, и лишь затем - атака, стремительная и нацеленная, подобно уколу рапиры, проскальзывающей между кольцами стальной кольчуги. Однако сейчас, взглянув на эти вылизанные, неправдоподобно аккуратнейькие домики, Фесс внезапно изменил намерения. Он не станет нападать. Он поступит по-другому...
Некромант твёрдой походкой миновал изгородь - столбы прочные, толстые, недавно окрашены, на резной доске калёным железом выжжено, людскими буквами и почему-то рунами гномов:
“Дренданн. Свободное селение народа хейсар”.
“Drendann. Freissan hablment heicainy”.
Дорога была засыпана щебнем, утрамбована, так что ей не страшна была даже осенняя распутица. По обочинам высажена аккуратно подстриженная колючая изгородь. Плотные кожистые листья до сих пор стойко сопротивлялись холодам. Пожелтевшие, сморщенные, они тем не менее прочно держались на усеянных иголками ветвях.
Фесса заметили. У крайнего дома остановился один половинчик, к нему присоединились ещё двое... толпа быстро росла, кое у кого в руках некромант заметил лопаты и кирки, но непохоже было, что обитатели Дренданна вооружались - скорее просто выскочили с тем, что было в руках. Во всяком случае, ни мечей, ни луков, ни пращей Фесс не увидел.
К мужчинам-половинчикам присоединилось и несколько женщин в цветастых широких платках - на приближающегося волшебника они смотрели с интересом, но без страха, несмотря на то что свой чёрный посох он держал на виду, не желая никого вводить в заблуждение.
Фесс остановился шагах в пяти от толпы, достигшей к тому моменту нескольких десятков. Половинчики одевались в добротные суконные куртки, украшенные множеством карманов, на ногах - столь же добротные высокие башмаки, несомненно, гномьей работы. Народ выглядел зажиточным и притом отнюдь не запуганным. Непохоже было, что здесь у них решились восстать какие-нибудь зомби...
- Приветствую добропочтенных хозяев, - Фесс слегка склонил голову, не роняя достоинства.
- И тебе привет, Тёмный маг, - ровно ответил один из половинчиков, уже весь седой, плотный, коренастый, с нарядным поясом, выделявшим его из толпы. - Здрав буди, значится. Я Фирио, голова здешний, опчеством на разнарядку, значится, поставленный. С чем пожаловал, маг? Купить чего желаешь? Есть у нас товар редкий, какой и самому Императору впору б пришелся. Недёшево стоит, да ведь за такое и заплатить не жалко. Аль просто так в наши места забрёл?
- Не просто так, - ответил Фесс. - Хожу я по земле, и где неупокоенных встречаю, обратно в могилы загоняю, чтобы доброму народу не вредили. Всё ли у вас спокойно, нет ли каких бед, тихо ли на погостах, в мире ли спят предки?
Толпа отозвалась взволнованным гулом.
- Ишь ты, - удивился голова Фирио. - Правду про вас, магов, болтают, что коль нужда где, так и звать не надо, сами явитесь. Верно сказал ты, гость дорогой, неспокойно на наших погостах. Мы, хейсары, ничего не боимся, ни тех, кто на земле, ни тех, кто под землёй, но прав ты, негоже на собственных пращуров с железом вылезать. Мы их пока кой-как сами утихомиривали, травы там жгли, всё такое, но лучше будет, коль ты и впрямь взглянешь. А то один раз пришлось... и железом угостить.
- Ну тогда, может, не на улице поговорим? - улыбнулся некромант.
- Вестимо, вестимо, - кивнул Фирио. - Пойдём ко мне, значится, господин маг, поговорим толком. Ты пиво пьёшь, маг?
- Пью, - серьёзно кивнул некромант.
- Только недавно свежий эль сварили. Ну, пойдём, пойдём ко мне, посидим, потолкуем...
Старшина половинчиков казался совершенно спокойным, словно каждый день к нему в деревню вот так вот запросто захаживали Тёмные волшебники. Сбежавшиеся невысоклики тоже мало-помалу стали расходиться, что-то вполголоса обcуждая между собой. Несколько местных красавиц даже состроили некроманту глазки.
Дом поселкового головы, как и положено, стоял в самой середине деревни. Большой красивый дом, низкий, весь укрытый сухими стеблями плюща, невысокий заборчик, каждая штакетина покрыта резьбой, от калитки к крыльцу ведёт расчищенная дорожка, выложенная белым плитняком. Денежки здесь, судя по всему, водились, и немалые. Во всяком случае, на каменное крыльцо их хватило.
Вошли внутрь. Фирио широким жестом указал гостю на деревянное кресло с высокой спинкой возле жарко пылавшего камина. Сам сел рядом, зычно крикнул: “Пива! Да побольше, и шевелитесь!”, после чего, откашлявшись для солидности, завёл такую речь:
- Ты, волшебник, вовремя пожаловал. Сказать по правде, я уж подумывал, а не послать ли кого на поиски. Потому как верно, случилось тут у нас... три седьмицы назад. Вылез, понимаешь, мертвяк из могилы! Выкопался, такой-сякой, и вылез! Непорядок ведь, верно? Мёртвые - они в земле лежать должны, правильно?..
- Правильно, - согласился Фесс. - Ну и что же вы с тем мертвяком сделали?
- Вот и я говорю - в земле лежать должны, - разгорячился Фирио, хлопнул ладонью по крепкому дубовому столу. - А не шастать, где не велено! - Вопрос Фесса он, похоже, пропустил мимо ушей. - Хотя чего ж тут удивительного, потому как это дедок Калливер из могилы вылез, а он и при жизни такой заразой был, что просто беда! Ну, все и решили, что недовредил он соседям, значится, пока ещё тут свои кости таскал, решил, значится, и после смерти нагадить. Ну, сперва мы его по-доброму улещали. Мол, вернись обратно, мы уж тебе всем опчеством и яму закопаем, и плиту новую поставим, на такое дело мир скинется, только полезай, будь ласков, обратно в домовину!...
Фирио прервался, потому что дородная хозяйка в нарядном чепце с кружевами принесла пиво. Ведёрного размера кружки, коронованные белейшей пеной, - голова как следует хлебнул, крякнул, утирая губы. Фесс его не прерывал, ему стало необычайно интересно, чем же закончились разговоры половинчиков с мертвяком9..
- Но, конечно, не послушался он нас, - грустно резюмировал Фирио. - Рычать стал, ровно пёс голодный. Пасть распахнул - батюшки, зубов-то, зубов!., и каких - тот же волк от зависти бы удавился. Пришлось его в топоры брать.
- Это как же? - искренне удивился Фесс. Зарубить неупокоенного обычным оружием считалось совершенно невозможным делом.
- Да вот так уж, - развёл руками голова и, очевидно, будучи донельзя огорчён данным обстоятельством, опрокинул кружку себе в глотку. - Пошли на него всей толпой, с вилами да рогатинами, вилами держали, топорами рубили, рогатинами протыкали. И так до той поры, покуда от энтого мертвяка ничего, господин волшебник, ни-че-го-шень-ки не осталось. Изрубили в такую крошку, что даже жечь было нечего. Но мы всё равно сожгли. В пепел. А потом и пепел тоже пережгли. В горне, с углём гномьим. Что осталось - по ветру развеяли. С той поры пока тихо... но на погосте кто-то ночами скребётся, плиты подрывает...
- Всё понятно, - кивнул Фесс. - Разупокаивается ваш погост. Ещё какое-то время пройдёт - и не один мертвяк из-под земли полезет, а множество. И не просто мертвяки, а кое-кто похуже. И тогда вы с ними железом уже не справитесь. Не навалитесь всем многолюдством, как в первый раз. Почтенный голова, не могли бы вы сопроводить меня на погост?.. Вы явно нуждаетесь в моих услугах, сударь Фирио. Вся ваша деревня.
- Гммм... - с широкощёкого лица головы быстро сбежала любезная улыбка-. Он осторожно поставил пустую кружку, одёрнул кафтан, прокашлялся: - А позволь спросить, значится, господин маг, во сколько нам енти услуги обойдутся? Потому как пока что мы домашними, так сказать, средствами справлялись неплохо... да и соседи наши тоже. Травами окуриваем... знаки магические начертали...
- Не поможет всё это, - как можно более убедительным голосом сказал Фесс. - Настанет день, когда всё это не сработает. Поверьте мне, уважаемый господин Фирио.
- Поверю, поверю... - хитро прищурился половинчик. - А вот что ты скажешь, сударь волшебник, если спрошу тебя так: тут засылка была - от святых отцов, монасей, заступников наших, что мозоли на задницах себе натёрли от напряжённых усилий, - мол, могут ходить тут мошенники, что запретных заклятий набрались да и повадились выманивать деньгу с честных поселян, сами их кладбища разоряя и зловредных зомбей для упугивания оных же поселян применяя?
А, сударь чародей? Что скажете? Откуда я знаю, что вы, мабуть, сами погост наш расшевелите, растормошите, а потом с нас ещё и денег потребуете? За упокаивание? А? Каково?
Фесс выразительно поднял брови.
- М-да, тяжелее всего доказывать, как известно, что нос у тебя не зелёный, - усмехнулся он. - Ты точно знаешь, что нос у тебя нормальный, - а тебе все хором: “да зелёный он у тебя, зелёный!”. Поневоле и сам начнёшь думать - а не зелёный ли и в самом деле?.. Ловко придумано, сударь мой Фирио, ловко. И впрямь - как я докажу, что касательства к этому не имею? Скажу: на следы мои посмотрите, хоть даже и собак пустите - так скажете небось: издали порчу наводил и наш погост ворошил. И чем большую, простите меня, ерунду, вы, господин голова, нести будете, тем труднее её опровергнуть. Известно же - целая Академия не ответит на вопрос одного невежды, если, конечно, он не прикидывается.
Фесс поднялся.
- Вижу, господин голова, что скорее вы рискнёте всем своим посёлком, нежели меня наймёте. Потому как восстанут ли неупокоенные или нет, ещё небось вилами по воде, а денежки платить надо сейчас, и притом настоящие... я имперские цехины не беру, - добавил он, исключительно в качестве маленькой мести. - Только салладорские диргемы. Двойные, разумеется, - уточнил он.
- Ну, господин чародей, - поднялся и Фирио. - Не ответил ты на мой вопрос, и тем, извиняй, подозрения на себя навёл. Уж не Вечным ли лесом ты сюда заслан? Уж не потому ли уши прячешь?..
- Да ты, голова, совсем ума лишился! - сердито перебил половинчика некромант. - Во-первых, даже будь я эльфом, уж, наверное, позаботился бы о такой простой маскировке. А во-вторых - раз уж не хочешь ты говорить по-хорошему, - следовало бы мне повернуться сейчас и уйти, потому как дураков я спасать не нанимался, но есть у тебя тут, подозреваю, те, которых вы в цепях держите, на продажу готовите. Хотел я тебе, голова, выгодную сделку предложить - я вам погост упокаиваю, а вы взамен эльфийкам похищенным свободу даёте; ну а коли ты так дело повернул, придётся мне их силой освобождать. Что потом после посёлка твоего останется - не знаю, скорее всего и погребов потом не найти будет. Ну, давай решай быстро - биться будем или мириться? Или ты в моём посохе тоже сомневаешься?!
Фесс заканчивал свою нарочито патетическую речь, уже стоя на ногах. Посох в левой руке смотрел янтарным навершием прямо в грудь ошарашенного головы, правую ладонь некромант положил на глефу, готовый в любой миг взмахнуть гномьим оружием. И он мог поклясться, что голову Фирио эта глефа сняла бы одним коротким движением, подобно косе или бритве...
Фирио, надо отдать должное, растерялся только на краткий миг. Голова невысокликов не стал орать, звать на помощь или хвататься за оружие. Вместо этого он зычно потребовал ещё пива, чем, признаться, изрядно озадачил уже самого некроманта.
- Ох, - Фирио сделал добрый глоток, отставил кружку, фыркнул. - Усе понятно, господин маг. Ведьма лесная тебя послала, Вейде, правильно? Вот и я мню, что правильно. Наговорила, наплела с три короба о том, как мы, мол, дев эльфийских крадём, насилию с обесчещиванием подвергаем да на рабских рынках продаём? А вот скажи мне, сударь чародей, ты хоть одну эльфку в рабынях видел? А? Сам, не по слухам, а своими глазами, чтобы в цепях и на помосте рабском?
Фессу пришлось признать, что нет, не видел. Слышать - слышал, но самому видеть не приходилось.
- Вот что я тебе скажу, чародей, - поднялся Фирио. - Пойдём, покажу я тебе этих эльфиек. А ты уж потом сам цепи там ищи с колодками. Договорились? И спросить их тоже сам можешь. Они тебе ответят. Кто их похищал да обесчещивал... - не сдержавшись, голова гулко захохотал.
- Что ж, пойдём посмотрим, - сдержанно сказал Фесс. - Только сперва я тебе кое-что показать хочу, господин Фирио. Как во двор выйдем.
- Отчего ж и не посмотреть, - согласился голова. - Развлечений у нас, сударь чародей, и впрямь не густо...
Миновали богато обставленную прихожую, вышли на крыльцо. У дома головы, не расходясь, стояла толпа - десятков пять половинчиков, все мужчины, все вооружённые до зубов. Некромант увидел копья, алебарды, секиры, луки, самострелы; парни помоложе держали наготове пращи с уже вложенными в них камнями.
Фесс позволил глефе соскользнуть в руку. Оружие обладало идеальным балансом, казалось почти что невесомым. Сталь становилась продолжением руки, внезапно обретавшей способность рубить и колоть.
- Кто хочет попробовать всадить стрелу мне в брюхо? - громко объявил он, делая шаг вперёд. Впрочем, так, чтобы не терять из виду и самого сударя поселкового голову. - Давайте-давайте, не бойтесь. Иль у вас у всех глаз косой, что и с пяти шагов в меня не попадёте?..
- Эй, только не противу моего дома! - завопил спохватившийся голова. - Знаю я вас, мигом стены палками своими утыкаете! Давайте, давайте, на дорогу выходите, коли уж так приспичило эдакими вещами баловаться!
Вышли. Фесс повернулся лицом к мрачной, угрюмой толпе, где вперёд уже вылезло десятка полтора немолодых половинчиков, все - с видавшими виды луками. Судя по всему, опытные стрелки. Эти будут стрелять по-настоящему, подумал Фесс, и спина его слегка взмокла. Кэр Лаэда из Долины магов справился бы с этим если и не шутя, то, во всяком случае, достаточно уверенно; память того, былого, вновь вернулась к Фессу, но вот как поведут себя навыки...
И всё-таки он чувствовал, что без этого нельзя. Чувствовал, что нельзя никуда идти, пока толпа за твоей спиной не станет взирать на тебя с ужасом и почтением, забыв даже саму мысль о том, что можно напасть или ударить в спину. Некромант ощущал постоянное и подспудное напряжение. Взгляды собравшихся половинчиков казались слишком уж непроницаемыми, они не боялись его, а их неукротимый нрав давно уже вошёл в легенды; что, если все слова головы - просто ловушка и хозяева теперь ищут только удобного момента, чтобы покончить с назойливым и непомерно любопытным гостем?..
Он должен был внушить невысокликам ужас и почтение. Напускать на них зомби - нет уж, спасибо, хватит с него Эгеста, да и других мест тоже. Оставались только фокусы, подобные тому, что он и собирался проделать.
- Ну, давайте же! - зло крикнул он замершим перед ним лучникам, вскидывая наперевес глефу.
- Ты погоди, господин хороший, - неожиданно сказал один из невысокликов, почти уже старик, с седыми волосами и отмеченной шрамом щекой. - Ты ведь норовишь, чтобы мы тебя насмерть бы стрелили, так? А у нас нет таковой затеи, чтобы живого человека ни за что ни про что стрелами утыкивать. Ты ведь нам своё умение показать хочешь? Позабавиться? Мы такую игру тоже знаем и любим. Только мы в неё чуть по-иному играем. Не в живого метим, а рядом. И дело его - древки у стрел перерубать. Коль сумеешь - молодец, коль не сможешь - быть тебе с позором. А кровь невинную лить - мы не душегубы. И с тобой, сударь чародей, не воюем. Пока, во всяком случае, - ухмыльнулся он напоследок.
- Идёт, - согласился Фесс. - Как вам, господа мир, угодно будет. Давайте же, я готов!
- Ну, коль готов... - крякнул тот самый старик и, легко, по-молодому вскинув лук, пустил стрелу.
Не пытайся опередить летящие стрелы - это не в силах человеческих. Если не использовать магию, конечно же, а именно этого Фесс и старался избежать. Задача - предвидеть. Предугадать, в какой именно точке пространства лезвие глефы встретит упругое дерево несущейся стрелы. И потому оружие некроманта начало движение едва ли не раньше самого выстрелившего половинчика.
Перерубленное надвое древко упало к ногам Фесса - точнее, упала только его задняя, оперённая половина. Наконечник с торчащим из него деревянным обрубком продолжал полёт. Удар глефы был настолько стремителен, что не сбил, не отшиб в сторону - а именно перерубил стрелу в воздухе.
Толпа дружно вздохнула, однако в это время начали стрелять остальные лучники, и гудящая стая рванулась с тетив. Некромант завертелся волчком, глаза его были плотно зажмурены. Сейчас пестрота дня, лица, небо, крыши, дома - только помеха. Едва различимый скрип, дыхание стрелков, колебания воздуха - вот чем руководствовался Фесс, рубя направо и налево.
Одна за другой падали наземь перерубленные стрелы. Казалось, глефа живёт сейчас своей, особой жизнью, и не она гоняется за быстрыми чёрными молниями, а стрелы сами стараются угодить в сверкание рассекающих воздух лезвий.
Потом всё как-то разом стихло, и Фесс тоже замер, медленно открывая глаза. Боевой транс тоже нельзя прервать мгновенно.
В следующий миг тишина лопнула, разорванная многоголосым воплем толпы. Невысоклики орали, прыгали, размахивали руками - и вообще выражали свой восторг всеми доступными им способами.
По лицу Фесса обильно струился пот. Ноги предательски подкашивались, однако он старался держаться прямо, скрывая слабость. Восторгающиеся твоей силой так же легко станут радоваться твоей немощи - хотя бы потому, что толпа не любит слишком сильно из неё выделяющихся...
- Ну, спасибо, сударь волшебник, - подлез к нему голова Фирио. - Потешили вы опчество, нечего сказать. Давненько мы такого не видали. С самого аж... ну да, лет пяток назад забрёл сюда какой-то, изволите ли видеть, эльф. Из Вечного леса, натурально. И тоже к нам - отдавайте, мол, нам эльфок пленённых! Деревню разнести грозился... и тоже всякие штуки с мечом показывал. Стрелы в воздухе не рубил, правда, но одним и тем же клинком и платок шёлковый рассёк, и бревно в кольчуге перешиб. Тоже было на что посмотреть... ну так что, сударь чародей, теперь на эльфок взглянуть желаете?
Некромант молча кивнул.
- Тады пошли, сударь чародей. Проведу.
Голова рысцой пустился по улице, Фесс двинулся следом, отметив про себя, что вооружённые кто чем мужчины отнюдь не разошлись по домам, а отправились за ними. Наверное, тоже хотели взглянуть на эльфок, усмехнулся про себя Фесс и незаметно для остальных поудобнее передвинул глефу.
Фирио привел некроманта к стоящему на отшибе длинному низкому строению, по виду ничем не отличавшемуся от других домов в Дренданне, кроме разве что пары невысокликов с луками и короткими копьями, лениво рассевшихся на крылечке. Перед ними стояла жаровня, полная алых углей, и оба стража были сейчас донельзя увлечены чрезвычайно важным делом - жарили на железной решётке узкие полоски мяса. Поглощённые своим занятием, они даже не заметили приближающегося голову.
- Почтенный Фирио, а зачем тут охрана, если эльфки сюда добровольно заявились? - медоточивым голосом поинтересовался Фесс.
- Эти-то охламоны? Стража? - вполне натурально захохотал дренданнский староста. - Да они, сударь мой волшебник, не эльфок стерегут. Их карауль - не карауль, всё равно не устережёшь. Это - от всяких там... рыцарей странствующих. Случается, забредают сюда... из Мекампа, порой из Аркина, а как-то раз ажио из самого Эбина приплыл какой-то...
“Если эльфийки появляются здесь добровольно, то откуда эти рыцари?” - чуть было не спросил некромант, однако вовремя прикусил себе язык.
Дверь, однако, к полному удивлению Фесса, оказалась заперта не снаружи, а изнутри. Фирио деликатно постучал дверным молотком.
- Сударыни! Сударыни! Тут по вашу милость пришедши!.. Отворите, будьте ласковы!..
Крашенные весёлой зелёной краской створки распахнулись. Шагов отворившей не уловило даже чувствительное ухо Фесса.
На пороге стояла высокая тонкая девушка в зелёной свободной куртке и таких же шароварах. Зелёная же повязка стягивала очень светлые, почти что белые (не седые, а именно белые) волосы. Видны были заострённые кончики ушек, на широком кожаном поясе без всяких украшений висел тонкий клинок в простых чёрных ножнах.
- Привет, Фирио. А кто это с тобой? - Ошибиться, услыхав её акцент, было невозможно. Эльфийка. Из Вечного леса.
- А это, сударыня, некромансер странствующий. Ослобонять вас пришёл, стал быть. - Фирио ухмыльнулся.
- Некромант? Освобождать? - Эльфийка сдвинула хорошенькие бровки. - Что за ерунда? Фирио, в чем дело? Я думала, что у тебя уже всё готово, мои спутники прибыли...
- Пока ещё нет, сударыня. Пока ещё нет. Но со дня на день ожидаем, вы ведь знаете - моё слово верное. Погода сами знаете какая, море штормит, а на дорогах инквизиторы свирепствуют... Подождать чуток надыть.
- Понятно, - кивнула головой эльфка. - Надыть так надыть... Ну, так а что же хочет от меня сей некромант?
- Ослобонить, - хихикнул голова. - Считает он, что держим мы вас в путах железных, изводим мукой тяжкой, насилию и позору подвергаем всякоразличному...
- Ерунда, - холодно сказала эльфийка. - Господин чародей, я вижу у вас посох Ордоса. Это говорит в вашу пользу. Не угодно ли вам будет взойти сюда, где я смогу приватно объяснить вам кое-что?
- Почту за честь, сударыня, - церемонно поклонился Фесс, уже оправившийся от первой растерянности. Эльфийка и в самом деле никак не походила на пленницу.
- Прошу, - эльфийка ответила ему столь же церемонным реверансом.
Фесс вошел внутрь.
Дом был обычным добротным и богатым домом невысокликов. Эльфийка провела некроманта в гостиную, усадила у весело горящего камина. Высунулась в коридор, крикнула:
- Аллион! Метта! Идите сюда! Гость у нас... интересный, - она говорила по-эбински, как и Вейде, когда хотела, чтобы Фесс её понял.
Спустя мгновение в комнату впорхнули ещё две эльфийки, одна рыжая, другая черноволосая, тоже в зелёных охотничьих костюмах, тоже при оружии. Их хотелось назвать молоденькими, хотя сколько на самом деле было им лет, знали, само собой, только они сами. Может, несколько сотен...
- Кто это, Ирри? - спросила темноволосая. Из вежливости она тоже обратилась к подруге на имперском языке.
- Некромант, Алли. Представляешь себе? Настоящий некромант... я и не верила, что такие ещё остались...
- А чего ж тут не верить? - рассудительно заметила рыжая Метта. - Если в старом добром Эвиале мёртвые начали разгуливать по кладбищам, должен же кто-то загонять их обратно в землю!..
Эльфийки говорили о Фессе очень спокойно, без всякого надрыва и придыханий, в отличие от той же Вейде. Это располагало; хотя, наверное, причиной этого была их слабая осведомлённость, а вовсе не какая-то особая терпимость.
- Вы пришли освободить нас, господин некромант? - обратилась к Фессу Аллион. - Вы, наверное, были в Вечном лесу?
- Да, сударыня, - кивнул Фесс. - Я говорил... с её величеством королевой Вейде. От неё и узнал... Эльфийки переглянулись и хихикнули.
- Мы расскажем вам, сударь, простите, вы не сообщили нам вашего имени, но мы понимаем, что вы можете стремиться сохранить инкогнито...
- О нет, никакого инкогнито, - усмехнулся Фесс. - Нет смысла скрывать своё имя, когда в мире - во всяком случае, в странах вокруг Моря Надежд и Моря
Призраков - остался всего только один действующий Тёмный маг. Меня зовут Неясыть, к вашим услугам, сударыни.
Эльфийки поднялись, назвали себя, глубоко приседая. Они всё-таки были до невозможности хороши. И тут Фесс поймал себя на мысли, что после Рыси совершенно не может думать об этих, безусловно, красавицах как о женщинах. Полностью и абсолютно не может.
- Мы и в самом деле покинули Вечный лес, сударь Неясыть, - сказала Ирри, мимоходом стрельнув в мага глазками. - Почему? Это долгая история. Скажу только - таких, как мы, там меньшинство. Большинству нравится неизменная в течение столетий жизнь, нравится нескончаемое правление той же Вейде и её приближённых, нравится трагический надрыв, надлом, царствующий там... последний бастион добра и света! Ужасная Тьма, готовая затопить весь мир! Всё ради победы! Вперёд, положим наши жизни на великий алтарь... ну и всё такое прочее.
- Daegebarr! - не сдержавшись, фыркнула Метта.
- Метти, что за выражения, - с укором заметила Аллион.
- А тут по-иному и не скажешь, - проворчала рыжая.
- Как бы то ни было, - наставительно подняла палец Аллион, - не забывай, куда ты направляешься и кем собираешься стать. Одним словом, некромант Неясыть, - нам наскучила жизнь в Вечном лесу. Мы не можем встать вровень со знатнейшими родами, теми, о ком говорят - “опора трона”. Наши отцы и деды были воинами. Они сражались за Лес и погибали. И мы хоним вырваться из этого вечного зелёного сумрака! Мы хотим увидеть просторы мира, понять, что он такое и кто мы в нём! Прожить множество жизней, скитаться, сражаться, любить и ненавидеть по нашему собственному выбору, а не по указке мудрых и древних!
Признаться, Фесс слегка опешил от этой выспренной тирады.
- Да у вас там что, тирания, что ли? - только и сумел он вымолвить. - В темницы сажают, в порубы? За хулу на Вейде головы рубят?..
- Нет, конечно, - рассмеялась Ирри. - Болото у нас там. Говорят - эльфы ненавидят перемены. Враньё. Не все эльфы. Мы, например, перемены очень даже любим. Потому и ушли оттуда.
- Но мы не безрассудны, - добавила Аллион. - Невысоклики - за деньги, разумеется, - подыскивают нам надёжный эскорт, рыцарей, воинов, что умеют хранить тайны. Вскоре мы разойдёмся. В разные стороны. Испытаем судьбу! Разве это так трудно понять, сударь некромант, ведь вы тоже вечный бродяга?
- Мы ушли из Вечного леса добровольно, - вступила Метта. - Нас никто не похищал, никто не бесчестил. При нас наше оружие и драгоценности... и половинчикам гораздо выгоднее вести с нами дело честно, нежели предать один раз. Потом таким образом они уже ничего не заработают.
- Ну как, убедили мы вас, сударь некромант? - засмеялась Ирри.
Возразить было нечего. Эльфийки казались беззаботными и весёлыми, словно дети, вырвавшиеся на прогулку из надоевших классов. Придраться вроде как не к чему. И всё-таки... слишком уж широко разошлись те слухи о невысокликах, что похищают и продают “нежных эльфийских дев”. Кто-то ведь распускал их - а кому нужда придумывать эти сказки? Конечно, они нужны Вейде - какой же королеве приятно, когда подданные сломя голову бегут от твоей власти?.. Быть может, за этими слухами была именно она?..
Но, так или иначе, дел для некроманта тут не было.
Во всяком случае, пока. Освобождать некого, упокаи-вать вроде как тоже нечего, хотя, конечно, на местный погост заглянуть не мешало...
Распростившись с эльфийками, некромант вернулся к поджидавшему его на крыльце Фирио. Против всех ожиданий, дренданнский голова ни единым словом не помянул эльфиек.
- Ну как, сударь чародей, узнали, что хотели?
- Узнал, - сдержанно сказал Фесс.
- Угодно ли ещё чего вашей милости?
- На ваш погост заглянуть угодно моей милости.
- Так за чем же дело стало? Идёмте, проведу... Хотя и не возьму в толк, что там делать вам, сударь волшебник. Да и платить мы...
- Не собираемся? - понимающе спросил Фесс.
- Дык не за что, ваша милость, - ухмыльнулся в ответ голова.
- Когда будет за что платить, никого не останется, чтобы вернуть мне положенное, - отпарировал некромант. - И сами ведь говорили, сударь мой Фирио, что хорошо бы мне туда заглянуть, потому как негоже на предков с железом лезть...
- В общем, конешное дело, оно так, - не стал спорить голова. - Только я так скажу, ваша чародейская милость, - на предка своего с топором выходить и впрямь негоже, но деньги отдавать за просто так, когда эти ж деньги в общине могли остаться, - тут деды-прадеды от такого непотребства сами из земли полезут! - Он хохотнул.
- Одним словом, ты хочешь, чтобы я на кладбище заглянул, но платить за это не собираешься, - уточнил некромант.
- Ну, примерно так, - не стал запираться Фирио. - Потому как эльфок, ваша милость, освобождать вам нужды нет, будь мы и впрямь работорговцами - конечно, согласились бы, потому как тех же эльфок ловить хоть и нелегко, наверно, да все легче, чем диргемы салладорские добывать.
- Но если на кладбище неспокойно, Фирио, те же зомби могут появиться снова в любой момент, и тогда беды не миновать, - заметил некромант.
- Гммм... едва ли, господин чародей, едва ли, - хитро покачал головой Фирио. - Одного зомбея ентого мы на куски изрубили. И ещё изрубим, коли нужда придёт. Посмотреть наш погост вы, сударь некромант, конечно, можете, вот только... - и Фирио так многозначительно взглянул на волшебника, что, казалось, хотел сказать, мол, знаем мы вас, чародеев, и ежели колдовать начнёшь, чтобы потом с нас же деньги содрать, то не поможет тебе и умение стрелы на лету рубить.
- Эх, Фирио, - не сдержался Фесс. - Показать тебе моё золото, что ли? Поверь мне, хватит всю вашу деревню купить и ещё на много-много таких же останется. Думаешь, я сюда на хлеб с пивом заработать пришёл?.. Тогда глуп ты, голова, прости за прямоту. Давай, веди на погост. Хватит мне тут зубы заговаривать.
Фирио промолчал, только взглянул как-то по-особенному пристально, уже без ухмылок. Серьёзно взглянул. И, ни слова не говоря, повёл Фесса по неширокой дорожке, что шла на восточную окраину селения.
В каких богов верили половинчики и верили ли вообще, некромант не знал. Во всяком случае, те, что жили здесь, в их исконних землях, Спасителю не поклонялись, во всяком случае, в открытую - в отличие от их собратьев в Эгесте или Эбине, давно принявших Истинную Веру в её аркинском толковании. Церкви в Дренданне Фесс не увидел, ликов Спасителя что в доме Фирио, что во временном обиталище Ирри и её подружек не было.
И погост невысокликов разительно отличался от
любого другого кладбища в Эвиале, виданного Фессом. Дорожка свивалась в длинную спираль, от ворот до странного сооружения из могучих диких валунов, на вершине которого красовался искусно вырезанный из белого мрамора глаз. Глаз с четырьмя чёрными агатовыми зрачками, нелепый и странный на первый взгляд, - однако, Фесс чувствовал, за этим символом крылось нечто большее, чем простая фантазия бедных селян...
Могильных плит как таковых не было, их заменяли воткнутые в землю столбики, покрытые причудливой резьбой, столь любимой народом половинчиков. Ни на одной могиле некромант не увидел имени. Ни людских букв, ни угловатых гномских рун, ни прихотливых эль-фийских завитушек. И повсюду возле-эт-их столбиков лежали вещи. Обычные вещи из повседневного домашнего обихода, инструменты, женские вязальные спицы, детские игрушки, резные лошадки, тряпичные мячи, сшитые из лоскутов куклы... Тщательно прижатые камнями к земле, чтобы не унесло ветром, предметы казались почти что новыми, непохоже было, что они валялись здесь месяцами, под солнцем и дождём.
И погост был неспокоен. Для этого не требовалось даже знать некромантию. Даже Фирио как-то приуныл, дренданнский голова явно чувствовал готовую вот-вот нагрянуть беду - но упорно не желал поверить самому себе.
- Господин голова, - повернулся к нему Фесс. - Я боюсь, что...
- Платить всё равно не будем, - быстро отозвался половинчик.
- Пока гром не грянет, невысоклик Спасителя не помянет? - усмехнулся некромант.
- Когда грянет, сами справимся, - ухмыльнулся в ответ Фирио.
- Мне бы вашу уверенность, сударь голова...
- Охотно поделился, если б знал, как за это плату справедливую взыскать...
- М-да, с половинчиками свяжешься - готовь кошель потолще, они даже за воздух содрать ухитрятся...
- Пословиц про нас придумано много, - скромно признал голова. - И почти все верные. Так что, господин чародей, я желание ваше выполнил; не будет ли ещё каких?..
- Нет, - покачал головой Фесс. Эти скупердяи-невысоклики рассчитали все верно. Оставить их погост в его нынешнем состоянии не смог бы ни один добросовестный некромант. Чем эти наглецы не преминули и воспользоваться. - Я побуду здесь... ещё некоторое время.
- А, ну и ладно, ну и хорошо, - поклонился Фирио. - Я, значится, тады пойду. У меня, сударь чародей, и так дел невпроворот. А вы, допреждь чем куда дальше направитесь, к нам в таверну зайдите, ручаюсь, вы того, что там подают, даже в Ордосе не едали.
- Всенепременно, - кивнул Фесс. Фирио уже успел основательно ему надоесть.
...Когда дренданнский голова наконец скрылся из виду, некромант глубоко вздохнул и опустился на колени. Пусть ему не удастся выжать из местных жителей ни единого медного гроша, но это не повод для того, чтобы обрекать их на смерть. Интересно, что сказал бы по этому поводу дракон Сфайрат?.. Наверное, опять стал бы упрекать, говоря, что он, некромант, не странствующий рыцарь в сверкающей броне, связанный бесконечными выспренними обетами.
“Ну и пусть. Пусть я буду поступать неразумно. Пока у меня ещё есть золото эльфов, я могу позволить себе эту маленькую прихоть - работать в своё удовольствие, а не за деньги”.
Всё ещё стоя на коленях, некромант вонзил в землю остриё посоха - и чёрное древко вмиг задрожало от хлынувшей в него силы. Злой, бесцветной, какой-то даже липкой силы, в чём-то подобной тому свету, что дают гниющие останки. Ох, большая, большая беда ждала бы Дренданн, кабы он, Фесс, не заглянул сюда!..
Ну что ж, за плату или без оной, но работать надо. Стоящий на самом краю Серых Пределов знает свой долг.
Несколько минут Фесс оставался неподвижен - крепко зажмурившись, слушал погост, стараясь определить, откуда следует ждать первого удара. Следовало заметить, что здешнее кладбище разительно отличалось от, скажем, погоста в Больших Комарах<См. роман “Рождение Мага”, стр 291-293>. Некромант не чувствовал ни костяных гончих, ни, хвала Великой Шестёрке, костяных драконов. Нет. Дрожание, шевеление, гневный шёпот и что-то ещё, странное, трудноуловимое, не похожее ни на что - смесь неизбывного горя, и отчаяния, и... и... он не находил слов. Могло показаться, что пробудились все до единого погребённые здесь мёртвые, что все они разгневаны и что все они ждут какой-то последней малости, чтобы отбросить земной покров, восстать - и требовать мести.
“Ну, хорошо, - сказал сам себе Фесс. - Ничего страшного, ничего такого уж сногсшибательного, погост, конечно, интересный, достойный занесения в анналы некромантии, но... Будем работать. Никуда не торопясь. Хватит с меня “запредельных усилий”, после которых я сам как неживой. Зря я, что ли, в академиях обучался? И притом даже не в одной?”
Перед его мысленным взором словно оживали страницы конспектов. Так уж вышло, что нормально ему, пожалуй, не удалось поработать ни разу. Обязательно вмешивалось нечто сверхъестественное, невероятное, и приходилось бросаться в огонь, чуть ли не жертвовать собой - то есть заниматься тем, что некроманту совершенно и абсолютно противопоказано. Не будь Фесс уроженцем совсем другого мира, он бы, конечно, не уцелел. Теперь, окидывая новым взглядом свои былые приключения, когда он ещё не знал, кто он такой и какая сила забросила его в Эвиал, Кэр Лаэда отдавал себе отчёт, что он уже раз двадцать просто обязан был погибнуть. Однако, несмотря ни на что, он оставался жив. И кто знает, не были ли тут замешаны те самые маски, от слежки которых он избавился - если верить дракону, - избавился, освободившись, пусть даже и невольно, от рунного меча?..
Решено. Он будет работать так, как положено. Холодно, спокойно и без надрыва. Кроме того - Фесс оглянулся по сторонам, - вокруг много леса, и это хорошо. Не напрасно же, хочется верить, он следил за эльфийским волшебством в исполнении королевы Вечного леса. Если совсем уж припрёт, пустит в ход это чародейство... правда, ни разу не проверенное, не опробованное как следует, но всё-таки как-то становится чуточку спокойнее, когда знаешь, что можешь рассчитывать на что-то ещё, кроме одной лишь своей гонимой профессии.
С самого дна мешка некромант достал маленькую походную астролябию. Почти такую же, как и распространённые среди моряков или путешественников, но с одним дополнительным кругом, с нанесёнными на него восемнадцатью символами скрытого лунного цикла, того самого, который полагалось столь строго учитывать при составлении классических заклинаний некромантии - и без чего Фесс более или менее успешно обходился всю свою недолгую карьеру некроманта.
Прежде всего следовало по компасу выставить направление “север-юг”. Затем - вставить нужный диск, соответствующий широте места. Каждая астролябия снабжалась по меньшей мере пятком дисков, соответствующих известным широтам таких ориентиров, как маяк в Кинте Дальнем, Ордосский мыс, Эбин, Аркин, Эгест... После некоторых размышлений некромант выбрал эгестский диск - ведь проекция звёздного неба на плоскость, увы, неодинакова в разных местах.
Теперь требовалось точно определить время дня. Фесс поднял астролябию над лицом, направил на солнце и до тех пор поворачивал подвижный бегунок, пока в щели визира не показалась тень. Записал обозначенную бегунком высоту. Повернул бегунок, считал показания долготы на зодиакальной шкале, соответствующие дню и высоте солнца над горизонтом. Повернул другой бегунок, короче, на передней стороне инструмента, пока тот не указал на нужную долготу. Наконец, повернул вместе короткий бегунок и рету1, пока не выставил нужную высоту над горизонтом. Оставалось только считать местное солнечное время на краевой шкале интструмента.
Обычное дело, мореходы, купцы, астрологи проделывали это регулярно. Но вот затем...
Поворачивая рету, некромант знал теперь положение не видимых днём звёзд - как над горизонтом, так и за ним. Настало время составлять уравнения равновесия, с тем чтобы проекции тех звёзд, которые он мог использовать в своём заклинании, не оказались бы смещены или даже искажены другими, теми, что изначально не способствуют некромантии. Свойства этих астральных проекций были вычислены некромантами былого чисто эмпирическим путем, и Фесс не без оснований предполагал, что при этом было пролито немало крови.
Теперь всё внимание Фесса оказалось приковано к
Рета (от латинского rete, “сеть”) - подвижная часть астроля-бии, диск с прорезями, позволявшими видеть основной диск под ним Содержит круг, отражающий проекцию годового пути Солнца и указатели наиболее ярких звёзд ночного неба тайному лунному кругу. Астролябия учитывала фазы ночного светила, но не только.
Восемнадцать фигур на бронзовом круге. Фессу показалось, что они светятся даже сейчас, в яркий день. Зная точно время и долготу, он мог узнать соответствующий символ ночной силы. Повернул короткий бегунок - выполненный в виде орлиного когтя указатель дал ему нужную поправку для балансировки заклятья.
Некромант вздохнул. Составление таких формальных заклятий требовало долгих вычислений и представало-таки изрядно скучным делом. Но уж лучше так, чем рвать на части самоё себя, стремясь справиться с неудержимым потоком Силы...
Маленькая пергаментная книжечка быстро покрывалась вязью вычислений. Углы, хорды, дуги, сопряжения, углы падения (в магии далеко не всегда равные углам отражения), символы старых сил, давно канувших во мрак, по мере того как, вытесняемая Святой Матерью нашей, угасала вера людей в них, и так далее и тому подобное.
Прошло немало времени, и у Фесса заныла спина, прежде чем все подсчёты были окончены. Он знал точные небесные координаты звёзд, что ему помогут, и тех, что ему воспрепятствуют. Поминутно сверяясь с представленной на астролябии картой звёздного неба, Фесс принялся вычерчивать магическую фигуру - случай был не из простых, но и не экстраординарный, и потому некромант решил ограничиться девятилучевой звездой. На два луча больше, чем было в подземельях гномов, на две действующие сущности больше. К семи символам Светлой Магии он добавлял два обязательных начала некромантии - Смерть и Темноту. Тогда, в пещерах, он за недостатком времени ограничился семью лучами и... едва остался в живых. Если бы не подоспевший Север, кто знает, чем кончилась бы та схватка...
Одиннадцатилучевую звезду (не говоря уж о три-надцатилучевых) он решил оставить для более серьёзного испытания. Ведь каждый дополнительный луч - это лишний компонент в головоломном уравнении, в чём-то похожем на составление астрологического гороскопа.
Закончив рисовать свою фигуру (и ползать на животе по сырой и холодной земле, вымеряя транспортиром углы - тем самым тяжеленным бронзовым устройством со множеством дополнительных шкал, линеек, поворотных угольников и тому подобного добра, которого ему так не хватало в подземельях Пика Судеб), Фесс отправился осматривать окрестности - многие магические компоненты можно было раздобыть прямо здесь. По отдельности они - ничто, но, сведённые воедино в нужное время и в нужном месте...
Ходил он довольно долго, так что солнце уже начало клониться к горизонту. Некромант устал, исцарапался и вымок в густом ольховнике, однако добыча того стоила.
Пучок донельзя густо разросшихся веток (в народе такие прозывались “ведьмиными метлами” - там, где бытовало верование, что ведьмы обладают способностью летать, пользуясь сим незамысловатым предметом домашнего обихода), розовый древесный гриб, корень головомора, засохшие стебли болотного морочника, ещё кое-что того же сорта - созданное самой природой и наделённое свойством улавливать и направлять магические потоки. Из сумки некроманта появилось и то, что именовалось “невозобновимым ресурсом”, - крошечный рогатый черепок какого-то зверя, явно не из обычных для Эгеста или Эбина, бронзовый девятигранник, весь покрытый рунами, несколько пучков сухих трав, совсем редких, которые не бросали, как всё остальное, а тщательно припрятывали до следующего раза.
Аккуратно разложив всё своё хозяйство, некромант с удовлетворением огляделся. То, чем он занимался сейчас, совершенно не походило на безумные магические схватки, как, например, в Арвесте или же, совсем недавно, в Кривом Ручье. Кропотливая, требующая не столько истинного таланта, сколько аккуратности и внимательности работа. Какая-нибудь златошвейка, ухитряющаяся прогнать иглу сквозь крошечную бисеринку, наверное, справилась бы гораздо лучше. Другое дело, что вся эта геометрия, тщательные измерения и прочее годились только для того, чтобы открыть ворота Силе. Справляться с последствиями этого освобождения предстояло самому некроманту.
Фесс в последний раз поправил недостаточно ровно, по его мнению, пролёгшую хорду и отступил на несколько шагов. Всё вроде. Можно начинать. Звёзды в благоприятной позиции - точнее, их проекция на погост невысокликов сделана максимально благоприятной для этого времени года. Мешкать тоже не следует - если что-то пойдёт не так, не стоит давать неупокоенным добавочной силы - когда мрак спускается на землю.
Некромант подошёл к посоху, воткнутому в один из магических полюсов начертанной фигуры. Положил обе руки на каменное навершие. Закрыл глаза и начал шептать про себя одну из начальных формул пробуждения. Ему нужно было оживить все свои построения, влить в них мощь, чтобы потом процесс шёл уже как бы и без его, некромантова, участия.
Всё просто и всё хорошо, и не надо ничего выбирать. Делай свою работу, чародей, и постарайся не думать обо всём остальном. Даже о Рыси... если сможешь, конечно. Как ни сладка месть, о ней придется забыть. Ты мстил за одного и потерял троих. Это уже не исправишь. Да, конечно, ты не видел гнома, орка и полуэльфийку мёртвыми, что верно, то верно. Но... надеяться на чудо - удел слабых.
Фесс осторожно разжал судорожно стиснувшиеся сами собой зубы, а когда они сошлись - даже и не заметил.
Тем временем его заклинание начинало работать. Над девятилучевой звездой закурился дымок, со стороны могло показаться, что горит мокрая кладбищенская земля, хотя, конечно, это было не так. Сила, что незримым потоком пронзала весь Эвиал и для которой ничто были все возведённые невидимой властью барьеры вокруг него, текла по приуготовленному ей руслу, начерченная на земле фигура начала работать, поворачивая и сгущая даром рассеиваемое богатство. Разумеется, вычерти эту же самую схему какой-нибудь крестьянин, разложи он на тех же самых местах те же самые предметы и даже заполучи он такой же точно посох, у него бы ничего не получилось. Потому что требовалось кое-что ещё, помимо заклинаний, хорд и дуг: личность некроманта, того, кто дерзнул вобрать в себя частицу губительной силы мрака, стараясь по мере возможности оттянуть час его окончательной победы.
Фесс закрыл глаза. То, что происходило вокруг, на земле, его не интересовало ни в малейшей степени. Главные события разворачивались сейчас под землёй, и в теории действующее заклинание должно было вытянуть и рассеять без остатка всю ту злую силу, что, вселяясь в спокойно лежащих на погосте мёртвых, вырывала их из вечного сна, заставляя подниматься из могил и с тупой неутолимой злобой бессмысленно преследовать и убивать живых.
В теории некромант вообще не должен был ни во что вмешиваться, после того как начала работу его магия. Но это только в теории. На самом деле не было ещё ни одного случая, когда такое бы произошло и волшебнику не приходилось - порой собственной кровью! - исправлять ошибки и сбои бездушного колдовства. Слишком много возмущений, слишком много неучтённого, того, что учесть в принципе нельзя, для чего, несмотря на все усилия, так и не придумали ни астролябий, ни заклятий...
Обычно некромантия не сказывается, к примеру, на погоде - но на сей раз работающее заклинание Фесса отчего-то стало тянуть к себе облака, длинные серые тела туч сталкивались в небе над головой, исполинская, впору только великану, шапка росла и быстро темнела, словно кто-то лил в собирающиеся завесы бессчетные вёдра чёрной краски.
Несмотря на болезненный откат, Фесс старался не потерять из виду ни одной, даже самой дальней могилы. Гигантская воронка, сотворённая им, высасывала сейчас из мёртвых влитую в них злобную неживую силу, и, поскольку не родился ещё такой некромант, что смог бы обратить эту мощь себе на пользу, рассеивала её, эту силу, над землёй и в воздухе, быть может, этим и объяснялась вся свистопляска с облаками, хотя ни в одном наставлении по некромантии ничего подобного не говорилось.
Становилась прозрачной земля, истаивали последние одежды, доски и ткань, в которые оставшиеся до времени в живых обряжают ушедших к Серым Пределам. Фесс слышал, как колотятся и содрогаются кости, скрипят суставы, никто не хочет умирать во второй раз, даже мёртвые.
Тянущая, рвущая нутро боль всё нарастала, и здесь сделать ничего уже было нельзя. Терпи, некромант, боль отката смяла бы в лепёшку и уничтожила слабого духом; ты не только творишь чары и плетёшь заклинания, ты ещё подобен громоотводу, через который разряжается взъярённая плоть этого мира, отчего-то так плохо совместимая с честным волшебством.
...Заклятье работало неровно, рывками. Балансировка всё-таки пострадала, несмотря на все старания Фесса, достичь приемлемого равновесия ему таки не удалось. Кое-где противоборствующие силы начинали рвать мёртвые тела, что, с точки зрения классической некромантии, уже никуда не годилось. Высшее мастерство чародея заключалось как раз в том, чтобы прийти на беспокойный погост, сплести заклинание, после чего стоять и ждать, пока оно не закончит свою работу, не потревожив при том ни единой косточки в могилах.
И в какой-то момент, до рези в крепко зажмуренных глазах вглядываясь в чёрные провалы, где сейчас содрогались останки, словно под ударами незримого бича, Фесс внезапно увидел...
Нет, не на погосте. В стороне. На самом пределе некромантского взора. Под корнями старой ольхи, подрытыми так искусно, что никто и никогда не нашёл бы никаких следов, ищи он на поверхности, - ещё одна могила. Не такая, как остальные. Некроманту до сих пор казалось, что он чувствует смертный ужас и отчаяние, наполняющие ямину.
И могила эта, словно взывающий о помощи и спасении путник, застигнутый по дороге предательским штормом, властно приковала к себе всё внимание некроманта. Он увидел... о нет, не просто бренные кости и тому подобное; он видел дрожащий над землёй призрак, слабую тень, что не в силах расстаться с телом, давно опустевшим вместилищем души, отражением которой и был этот призрак.
Это был явно не половинчик. И не человек... как будто. Но что он делает здесь? Фесс не мог прямо сейчас сказать, как давно этот несчастный окончил свои земные дни, для этого пришлось бы бросить поддерживать баланс сложного заклинания, но и бросить это, забыть о странном захоронении не мог тоже.
Наверное, Сфайрат не одобрил бы его и за это тоже.
Призрак колебался, покачивался над холодной землёй, он дрожал, точно от холода, словно страдающий от лютой стужи человек. Фесс от злости заскрипел зубами. Отвлекаться он не мог, однако потом разбираться с этим телом будет куда труднее. Впрочем... чуть-чуть-то он взглянуть может. Да, совсем, совсем чуть-чуть...
Немного более узкий, чем у человека, череп одевался плотью. Призрак втягивался обратно в подземное узилище, на краткое время позволяя магу увидеть истинное лицо того, кто был похоронен тут.
Ещё, ещё немного... Дрожат и вибрируют магические связки, сводящие воедино всю громоздкую конструкцию умиротворяющего погост волшебства, а некромант, рыча от рвущей грудь боли, отдает приказы призраку вновь войти в покинутое душой обиталище, вернуть ему на время утраченный облик, чтобы он, некромант, смог бы спросить его и получить ответ.
И Фессу показалось, что он уже почти совсем достиг успеха, когда его главное заклинание дало резкий крен, словно корабль, застигнутый опрокидывающей его набок волной.
Ох, как непрост же был погост половинчиков! Ох, сколько же тайн дремало здесь, под тёмным, опустошённым зимою дёрном, сколько страсти было здесь, и подлинного геройства, и настоящей верности!.. Обрывки видений, смутные воспоминания прошлого ринулись вверх, когда колоссальный столб незримой Силы, вышвыриваемой сейчас вверх, в бурлящие небеса, внезапно накренился, словно падающая колонна, и, подобно всё той же колонне, косо рухнул наземь, отрываясь вершиной смерча от стянутых в зенит чёрных туч.
Вспышка боли. Слепящая, словно блеск вражьего меча возле самых глаз. Фесс закричал, не слыша собственного крика; мир опрокидывался, барьеры рушились, и вся вытянутая из погоста сила грохочущим водопадом низвергалась обратно.
Брызнули вверх фонтаны чёрной земли, словно исполинские змеи вырывались на поверхность из подземных темниц. Тут уже не ошибёшься - заклинание некроманта дало сбой, и неупокоенные, освобождённые от пут, сами перешли в атаку, пробуждаясь к жизни, отбрасывая глупые обереги, поставленные живыми, поднимались, движимые одной-единственной целью, не имевшей, само собой, никакого смысла, - убивать тех, кто ещё не пришёл в Серые Пределы.
Нелепая цель. Безумная и кошмарная. И будь вечно проклят тот, кто стоит за всем этим, какие бы резоны он ни привёл, сойдись Фесс с ним лицом к лицу!
...Всё его тело словно бы превратилось в один громадный кровяной струп, с которого Фесс сейчас отрывал засохшие, мало что не закаменевшие повязки. Он потерял из виду призрак под ольхой, он клял себя последними словами - потому что неупокоенные вырвались-таки из-под действия чар, благие намерения покончить с ними, как предписывают учебники, так и -остались благими намерениями, и теперь вновь приходилось закладывать самоё себя в отчаянном усилии исправить содеянное.
И где теперь брать требуемую мощь? К кому обратиться некроманту, уже трижды нарушившему своё Слово, влезшему в громадный долг перед древними ночными силами, исчерпавшему все резервы и не создавшему новых?
Фесс кое-как поднял слипшиеся от крови веки. Из развороченных могил одна за другой поднимались нелепые фигуры, невысокие, с круглыми, круглее человеческих, черепами, короткими руками и ногами - правда, с невозможными ни у людей, ни у эльфов, ни у половинчиков зубами, что впору оказались бы и самому Сфайрату.
Посох!., нет, дерево стремительно холодеет, утрачивая силу. Крутящийся смерч уже успел рухнуть, подъяв всех, кого только мог. И теперь...
ФАЛЬЧИОН!
Подарок Эйтери. Специально на погибель неупокоенным отточенная смертоносная сталь гномов, лучше которой не сварил ещё ни один оружейник людской расы.
Фесс заставил себя оторвать сведённые судорогой пальцы от яростного сверкающего навершия и вытянуть из ножен сухо прошелестевший клинок.

Предыдущая страница 4 Следущая страница


5 Ник Перумов

Рухнувшее заклинание уже рвало и размётывало всё вокруг себя. Над головой мага возникла хищно устремлённая к земле глотка смерча, с шипением и воем всосавшая в себя тучи. Земля вокруг чародея волновалась, словно море, по ней пошли настоящие волны, трещали безжалостно вырываемые с корнем деревья, силы развернулись, разошлись в дикой пляске; и в самом сердце воцарившегося хаоса стоял Фесс, двумя руками держа перед собой гномий меч. Он не пытался скрыться. Напротив, теперь ему оставалось только одно - приковать неупокоенных к себе, не дать вырваться с разорённого погоста и...
Перебить их всех. Холодным железом. Не прибегая к магии.
И когда из развороченной могилы показалась уродливая круглая голова первого из неупокоенных, некромант испытал нечто вроде злой, жгучей радости. Ему нужен был сейчас бой. Именно бой, а не игра с магическими силами.
Не давая новосотворённому зомби подняться, Фесс одним движением оказался возле него. Фальчион рухнул со свистом, некроманту показалось, что сталь режет сама, - лезвие разрубило неупокоенного надвое и притом глубоко ушло в глинистую землю под ним. Фесс сам не знал истинной силы своего оружия. Простое железо, пусть даже вышедшее из гномьих тиглей,
способно, как известно, рубить неупокоенных, но не убивать их. Товарищи Севера, подземные охотники за Нежитью, вынуждены были в буквальном смысле шинковать их на мелкие кусочки. Неразумно, нерационально, но - сейчас только это могло удовлетворить Фессову жажду схватки. Он чувствовал себя берсеркером, ненавидящим до полного забвения собственной жизни любого врага, не чувствующим ран, не замечающим пронзающих броню ударов до тех пор, пока жилы не отдадут последнюю каплю крови.
Некромант поспешно выдернул фальчион. На сверкающем лезвии не осталось и малейших следов истлевающей плоти или могильной глины, сырой и липкой. Рубанул снова, теперь уже опуская клинок почти без всякого усилия, просто направляя бег стали; и в считанные секунды он превратил жуткого противника в почти что однородную смесь измельчённых костей и плоти. Зомби пытался приподняться, зацепить врага руками-лапами, на которых уже успели появиться изрядные когти, но всё напрасно - фальчион мигом снёс неупокоенному обе кисти, потом отсёк руки по локоть и, наконец, - по самое плечо.
“Всё одно и то же, - вдруг совершенно некстати подумал Фесс. - Я борюсь со следствиями, а не с причиной. Причина остаётся в неприкосновенности, и даже целая армия некромантов не сможет обратить в безвредную пыль всех до единого мёртвых этого мира”.
Следующие несколько минут превратились в сплошной танец рвущей воздух стали. Гномы воистину сработали фальчион на славу. Однако даже они ничего не могли поделать с одной необоримой силой - земной тягой. Тяжёлым клинком в полной мере мог владеть только настоящий силач, из тех, что играючи ломают лошадиные подковы и скатывают монеты в трубочки. Фесс - или даже Кэр Лаэда - такой силой не обладал.
...Его хватило на шестерых неупокоенных. И то - мелкие обрубки тем не менее мерзко шевелились, вздрагивали, словно тщась вновь собраться в единое целое. Обливаясь потом, он тяжело опустил оружие. Чтобы справиться с ордами скелетов и зомби таким способом, требовалось быть по меньшей мере гномом. Да и то - они ковали это оружие с расчётом на одиночные схватки, упокаивать целые погосты им не приходилось.
Смерч уже вгрызся в землю, выл и рычал, словно дорвавшийся до лакомой кости голодный пёс. Удивительно, но поднимавшиеся из-под земли уродливые фигуры, пошатываясь, шагали к Фессу как ни в чём не бывало, словно и не было никакого вихря. Они его просто не замечали, не чувствовали.
Некромант огляделся - и, пожалуй, впервые его взгляд можно было бы назвать затравленным. Он оказался в кольце. Рухнувшее заклинание подняло на ноги всё кладбище. И - Фесс чётко отдавал себе отчёт - на всех зомби и прочую нежить его не хватит.
Оставалось несколько мгновений до вражьей атаки. Неупокоенные сомкнули ряды. Они не торопились. Им спешить теперь некуда. Истребить, разорвать на части ненавистного врага - и потом двинуться дальше, туда, где много-много лакомой живой добычи...
Кажется, у тебя не осталось другого выхода, Хранитель Мечей. Прибегни к своему тайному оружию. Иммельсторн и Драгнир засиделись в ножнах. Дай им вдохнуть вольного ветра! Дай пропеть свою песнь смерти, дай сверкнуть и под солнцем этого мира! Их создатели даже и не догадывались, какое сокровище они сотворили, движимые гневом и ненавистью. Пусть же древний дар далёкого мира поможет страннику на пыльных тропах Упорядоченного...
Соблазн оказался настолько велик, а видение грядущей победы - настолько зримым, что Фесс едва не застонал, с мясом и кровью выдирая из себя эту мысль.
Ты уже должен был бы понять это, - промчалось в сознании. - Ты расстался с рунным мечом, ты оборвал привязь, и теперь единственный способ взять тебя - заставить воспользоваться хранимым сокровищем. У них нет другого оружия против тебя, кроме тебя же самого. Используй Мечи, используй свою магию - и никакие расстояния не смогут послужить тебе защитой. Эвиал превратится в громадную мышеловку, и только вопросом времени станет, когда они наконец окажутся вокруг тебя. Неважно, в каком обличье. Может, это будут Эвенстайн и Бахмут. Может, кто-то иной.
И, значит, он должен поступать сейчас так, как поступил бы на его месте обычный некромант Эвиала (хотя сами слова “обычный” и “некромант” весьма мало подходили друг к другу). Никакой магии сверх той, что мог научить Даэнур. Ни единого грана.
Кольцо неупокоенных начало сжиматься. Они чувствовали поживу, ощущали слабость врага - и оттого тёмный огонь в них разгорался ещё сильнее.
Ну, некромант!..
Ему нужна была Сила. Где угодно и какой угодно ценой. Пусть даже после этого вся Тёмная Шестёрка обратится против него.
Он попытался... и безрезультатно. Молчание. Никакого отклика. Он не слишком удивился - его долг до сих пор висит на нём тяжким грузом.
Не трать даром время, некромант, у тебя его совсем не осталось. Ты уложишь еще, быть может, пяток неупокоенных, но шестой уложит тебя.
На лицо Фесса змеей вползла кривая улыбка. Он с силой вогнал фальчион в землю, взмахнул глефой, проверяя руку. Мускулы до сих пор налиты были усталостью, но после неподъёмного меча сработанная подземными оружейниками глефа летала, словно перышко.
Он с воплем ринулся прямо на надвигающуюся плотную цепь, оба лезвия глефы стремительно крутились в воздухе: вот они черкнули по лицу неупокоенного, развалили его надвое; оттолкнувшись глефой, как шестом, от земли, Фесс в следующий миг оказался за спинами неупокоенных.
Разумеется, его глефа не шла ни в какое сравнение с фальчионом. Очевидно, Эйтери трудилась над ним не зря - гибельным для бродящих по земле мертвецов его делали не только тяжёлый клинок и первосортная, редкостная заточка.
Неупокоенных это, само собой, не остановило. Они неспешно развернулись и двинулись следом.
Что ж, случилось то, чего он опасался. Заклятия “нормальной” некромантии сработали, но не так, как он рассчитывал. Обычного Тёмного мага, наверное, ждала бы в этом случае печальная судьба - но только не его, Фесса. Не зря же оставалось у него в запасе кое-что помимо некромантии.
Пришла пора пустить в ход эльфийское чародейство.
Фесс побежал, легко, не очень быстро - пока что в его намерения не входило отрываться от преследователей слишком сильно. Он должен увести их подальше и быть уверенным, что Нежить не повернула к Дрен-данну.
Он двинулся влево, через густой мокрый лес, сквозь облетевшие заросли - зомби и прочие не отстанут, пока он близко и его след не перебит следами других живых.
Мимо замелькали могучие стволы, под ногами стлались полусгнившие бурые листья - дорога вела вверх по склону, туда, где, подобно царскому венцу, высокий холм короновало кольцо вековых дубов.
Нет, не зря он побывал в Вечном лесу, не зря говорил с Вейде, не зря разворачивались перед ним её заклинания!.. И не зря эльфы Вечного леса не слишком-то боялись неупокоенных. Во всяком случае, у них было оружие. Не слишком подходящее, и едва ли они могли сами использовать его как следует - для этого нужен был некромант, - но всё-таки это было лучше, чем совсем ничего.
Фесс остановился точно на вершине. Отдышался. Взглянул вверх - серое бессолнечное зимнее небо, низкие облака - однако всё-таки там, за плотным покрывалом, скрывалось животворное дневное светило, которое, несмотря ни на что, неупокоенные не слишком-то жаловали.
Некромант закрыл глаза, сосредоточился, стараясь увидеть сейчас каждое дерево вокруг, почувствовать каждую живую жилку; настоящие холода ещё не наступили, деревья не спали - а уж могучие великаны-дубы и вовсе не помышляли о сне, возвышаясь здесь гордой и несокрушимой стражей, хранящей покой леса и всех его обитателей.
Если бы Фесс не видел, как это сотворяла Вейде, он нипочём не сумел бы проделать ничего подобного. Некромантия, как ни поверни, имеет свои границы, и переступить их нелегко даже опытному магу.
То, что у эльфийской волшебницы получалось так же легко и естественно, как дыхание, у него, Чёрного мага, вызвало жестокий позыв к рвоте. Чужая сила, во всём противоположная Тьме и её бесчисленным отражениям и порождениям, врывалась сейчас в некроманта неудержимым грохочущим потоком; о нет, он не мог похвастаться, что способен управлять этим потоком, Фесс едва-едва удерживался на поверхности, подхваченный могучим вихрем пробудившейся лесной силы.
Неудивительно, что твердыня Нарна устояла против всех и всяческих нашествий.
Но как же так, в смятении подумал Фесс, почему же эльфы, повелевая такой невероятной мощью, не справились с бедствием сами? Почему потребовались Чёрные маги, ритуальные пытки, почему пришлось изощряться в софистике, придумывать всяческие принципы меньшего зла и тому подобные оправдания творимому некромантами, когда всё, что требовалось, - это договориться с Хозяевами лесов?..
Однако очень скоро он понял почему.
Корни зелёных растущих созданий взламывают камень, стремясь добраться до водоносных слоев. Всегда “поспешающая медленно”, живая сила не терпит рядом с собой смерти и разрушения. Она либо включает гниение и гибель в свой всегдашний круговорот, либо уничтожает их - собственным бессмертием, если не каждого отдельного листа или даже дерева в лесу, но бессмертием всего огромного живого леса, до конца не понятого никем, даже эльфами. При этом пуще совершенно не обязательно быть “эльфийской” или какой-то ещё.
Некроманта швырнуло на землю. Почва содрогалась в жестоких судорогах. Корни рвались на волю, кусты, словно жертвуя собой, старались вцепиться в мерно шагающих неупокоенных нагими чёрными ветвями, словно многопалыми руками неведомых существ.
Фесс не видел этого глазами - он чувствовал, как приведённая им в движение мощь рвёт и размётывает облака в небе. Зелёный вихрь, не зримый ни для кого, кроме лишь создавшего и воплотившего его волшебника, бешено крутился над облетевшими вершинами. Деревья, дубы и вязы сейчас казались самыми настоящими воинами, словно - прикажи им, и они сами пойдут навстречу зомби, втаптывая в землю и разрывая на части.
Но гибкий прутняк не мог остановить молчаливого, неумолимого напора. Неупокоенным всё равно. Они будут идти вперёд, не зная зачем и почему, не страшась самого жестокого избиения, они будут идти до конца, движимые одной лишь своей жаждой...
Фесса затягивало в мёрзлую, но сейчас раскрывшуюся, подобно материнскому лону, землю. Ему казалось - в его тело впился разом мириад крохотных
ростков, и каждый стремительно укореняется, пускает свежие побеги, словно торопясь сделать это нелепое двуногое ходячее тело частью вечного, бессмертного леса, простёршегося от полюса до полюса (пустыня, как известно, - это всего лишь временное отсутствие леса).
Боль невозможно было терпеть, с ней невозможно было бороться - лес легко смял и подавил сопротивление ничтожного клочка живой плоти. Изо рта и носа некроманта хлынула кровь; он понимал, что отворил ворота такой силе, с которой ему теперь не справиться уже точно.
Сквозь кровяную муть в глазах он видел, однако, что его усилия не пропали даром. Неупокоенные остановились. Те самые ростки, что жестоко терзали некроманта, облепили нелепые движущиеся фигуры. Со стороны могло показаться, что бесчисленные семена в один момент успели созреть и прорасти прямо на грубых гнилых шкурах подъятых из могилы мертвецов.
Зомби - что странно - пытались защищаться. Срывали с себя быстро удлинявшиеся побеги, что укоренялись на плечах, под мышками, в локтях, на шее, в глазных впадинах - но куда там! Зелёная не-смерть наступала неотвратимо и всё же - всё же не смогла до конца остановить порыв наступающих. Несколько из них упали, и земля теперь жадно пережёвывала чёрными раскрывшимися губами бесформенные груды праха, сейчас больше похожие на заросшие болотные кочки, невесть как очутившиеся посреди высокого холма в дубовой роще, однако куда больше неупокоенных проломилось сквозь живой заслон, оставляя на своём пути лишь изломанные, втоптанные в землю заросли.
Да, что-то основательно изменилось в этом мире, если стали другими даже неупокоенные, которым, казалось бы, на роду написано вечно оставаться такими, как и всегда. Эти, подобно встреченным некромантом в подземельях гномов, похоже, могли чувствовать и ощущать гораздо больше, нежели их предшественники, к примеру, из Больших Комаров.
Кольцо вокруг Фесса быстро сжималось. Хрипя, он кое-как поднялся на одно колено, прошептал заклинание, одно из тех, которыми Даэнур снабдил молодого некроманта на, что называется, самый крайний случай, - чары исправно сработали, зомби словно взорвался изнутри, разлетевшись по всей поляне веером дурно пахнущих останков, однако после этого волшебства Фесс понял, что не в силах пошевелить даже пальцем. Сознание стремительно заливал серый туман.
О нет, он не “собрал последние силы”. Их просто не осталось, ни последних, ни вообще каких-либо. Вздрагивающая - от слабости плоти, не духа! - рука поднесла к горлу короткий кинжал. Его конец будет быстрым и почти безболезненным.
Именно в этот миг среди деревьев зазвучала, пронеслась от дуба к дубу негромкая, прихотливая мелодия - пела флейта, печально и скорбно, словно сострадая всем, кому суждено погибнуть под этим небом.
Там, далеко внизу, среди ивняка мелькнула лёгкая, почти что невидимая тень. Тонкие руки, сотканные из едва заметных жемчужных нитей тумана, поднесли к незримым губам простую деревянную палочку, скорее всего только что подобранную, - поднесли, и палочка запела, словно самая настоящая флейта. И немудрёной мелодии этой внезапно и мощно отозвался весь восставший в ярости лес.
Некромант ощутил, как разжимаются тиски боли. Эльфийская флейта не могла ни остановить мёртвых, ни вызвать на поле брани какие-то ещё, быть может, даже более могущественные силы. Но она делала то, в чём эльфы всегда были непревзойдёнными искусниками в повелевании зелёными растущими созданиями. Флейта звала, манила, она приказывала и запрещала - и впившиеся в Фесса тысячи тысяч крошечных ростков послушно умирали, отваливались, отпадали простой сухой порослью, теперь уже совершенно нестрашной и неопасной.
Некромант осторожно приподнял голову. Ни один из неупокоенных не уцелел. Корни растений раздирали мёртвую плоть, жадно вгрызались в неё - чем-то это напоминало работу того диковинного деревянного паука-разрушителя на западной границе Нарна с Железным Хребтом. Руки и ноги неупокоенных отваливались от тел, судорожно дёргались, словно стремясь подползти обратно, - но корни знали своё дело. Они оплетали зомби сплошной сетью, они впивались в землю, намертво притягивая к ней врагов.
Приходя в себя после приступа боли, Фесс приподнялся.
И понял, почему Вейде, несмотря на всё своё могущество, так ни разу и не пустила в ход это заклинание - даже она, несравненная врачевательница, и уж, наверное, не только людей, но и деревьев.
Могучие дубы вокруг Фесса были мертвы. Магия высосала из них все силы, кора пластами опала с поражённых мгновенной гнилью стволов, ветки надломились, жалобно касаясь земли, словно запоздало умоляя Великую Мать о помощи. Некромант растерянно огляделся - ещё трепыхались прикрученные к чёрной земле неупокоенные, а пятно смерти вокруг места сражения расползалось всё шире и шире.
Правда, теперь граница этого пятна продвигалась вперёд всё медленнее, лес упорно сопротивлялся новой и небывалой беде - но случившееся и так повергло бы в ужас и отчаяние любого эльфа.
К счастью, Фесс эльфом отнюдь не был.
Отчаяние лишает силы и мужества. Что сделано, то не изменишь. Иди вперёд и помни, Что твой долг возрастает каждый день, каждый час, и наступит миг, когда тебе придётся платить по всем щедро выданным счетам.
Песенка флейты оборвалась. Однако некромант по-прежнему видел слабую тень, медленно скользившую среди деревьев. И ольха, рябина, густой орешник послушно расступались перед ней, хотя разве могли их ветки задержать или хотя бы даже оцарапать призрака?..
Простое заклятье из начальных курсов малефицистики позволяло Фессу не терять из виду странное привидение. Вообще ему ещё не приходилось сталкиваться с призраками, во всяком случае, с такими. Некромантия Эвиала оказалась перед лицом грозной опасности, нашествие неупокоенных было хуже вторжения любой армии, любой, даже самой разорительной войны, и призраки были вытеснены как бы на периферию интереса Тёмных магов, хотя, конечно, соответствующими заклинаниями он владел. Спиритуальная составляющая никогда не была сильной стороной оригинальной некромантии Эвиала, что мог - теперь мог - оценить Кэр Лаэда.
Задыхаясь, припадая на левую ногу, Фесс бросился вниз по склону. Теперь нельзя терять ни мгновения. Заклятье долго не удержит призрака, ему, должно быть, непереносим каждый миг этого существования, ведь для них плыть даже сквозь воздух - всё равно что пробиваться сквозь колючие заросли человеку с содранной кожей.
...Вскоре он увидел её - словно лёгкий взмах кисти на предзимнем чёрно-коричнево-сером пейзаже. Тень медленно плыла по направлению к Дренданну, и это тоже полностью соответствовало теории. Призрак стремился к месту упокоения тела - и единственной надеждой Фесса оставалось перехватить его именно сейчас, потому что потом вызвать его обратно из Серых
Пределов будет не по силам даже десяти таким некромантам, как Даэнур.
Однако призрак с каждой минутой двигался всё медленнее и медленнее, деревянная флейта - на самом деле обычная сухая ветка - упала на землю...
Фесс успел подхватить её. Деревянная палка, ничего иного и ожидать было нельзя. Но... “сумей сыграть на железной флейте без единого отверстия, и это будет означать, что ты достиг Просветления”, - вспомнилась фраза из одного древнего и странного трактата, читанного еще в Орд осе.
Сыграй на железной, без единого отверстия флейте, некромант, - словно рассмеялся чей-то чужой голос, - Сыграй, и тогда ты узнаешь много интересного.
Фесс нерешительно поднёс покрытую корой палочку к губам. Кажется, давным-давно, в Долине, его учили музыке, как и всякого мальчика из “хорошей семьи”, но здесь...
Здесь это не подействует.
Забудь всё, чему тебя учили. На флейте без отверстий не сыграешь. Никогда и ни за что.
И потому Фесс, просто поднеся “флейту” к губам, только и смог, что беззвучно окликнуть легко скользящую впереди него тень. Не её истинным именем. Тем, что само сорвалось с его губ, бессвязным и бессмысленным на первый взгляд набором звуков.
В которых тем не менее явственно звучали обертоны языка Светлых эльфов.
Тень остановилась. Фессу показалось - на него в упор взглянули два огромных миндалевидных глаза; вздор, потому что у призраков нет глаз.
Некромант медленно опустился на колени, плотно зажмуриваясь и вычитая из реального весь окружающий его мир. Весь, кроме зыбкой тени, жемчужного росчерка на чёрной коре.
...Посреди океана тьмы - но тьмы не грозной, не
неведомой, но нежной и ласковой, словно тёплая южная ночь, - посреди моря мрака прямо из неумолчных вод поднимались мраморные ступени небольшого храма. Фесс сидел на ступенях, опустив ноги в мягко накатывающуюся и отступающую воду, и это было невыразимо приятно. Все тревоги и напасти последнего времени куда-то исчезли, он бездумно смотрел, как звёзды перемигиваются в вышине, как прочерчивают небосклон короткие стрелы метеоров, как скользят в вечном танце легионы воздушных духов... Из-за спины доносилась негромкая мелодия, в ближнем притворе играли на флейте.
...Она подошла неслышно, как и положено эльфийке. Выступила из плетёных сандалий - не сбросила, а именно выступила, и села рядом. На травянисто-зелёном плаще не дрогнула ни одна складка.
- Привет тебе, некромант. Привет и спасибо.
Мягкий и обволакивающий голос. Фесс только теперь дерзнул поднять голову - и, о нет, он увидел не жёлтый оскал черепа, не колышащуюся мглу призрака - но тонкое личико эльфийки с дивными, лучащимися золотисто-зелёными глазами.
- Спасибо тебе, - повторила она. Губы едва-едва, но всё же шевельнулись. Тень ещё не забыла, что иначе говорить вроде как и невозможно, хотя на самом деле прекрасно могла обходиться одними звучащими мыслями.
- За что же? - слова с трудом пробились сквозь застывший в горле комок. Наверное, это шутила дурные шутки его память - лицо неведомой эльфийки мало-помалу начинало обретать сходство с лицом Рыси.
- Я могу говорить. Пусть даже и недолго. Спасибо... - она обернулась к Храму, - спасибо тому, кто бережёт этот мир, он дал нам встретиться здесь.
- Море Призраков? - внезапно осенило некроманта.
- Именно. Но... нет, я - это не она, - вдруг перебила себя эльфийка. - Не обманывай себя, некромант. Я не видела её среди мёртвых. Среди живых, впрочем, тоже.
Фесс с трудом подавил дрожь.
- Торопись, некромант, - проговорила тень у них за спиной: тень, что застыла, скрестив на груди руки-крылья, подле крайней мраморной колонны. Эта тень тоже была знакома... Нарн?!.
- Кто тебя убил? - заставил себя спросить Фесс. - Кто? Половинчики? Они взяли тебя в рабство? Они лгали, что эльфийки бегут к ним из Вечного леса своей собственной волей?!
- Да, они убили меня, - последовал вздох. - Они прорвались в Лес... схватили кого успели... погнали на юг. Совсем недавно, как ты понимаешь...
- Значит, те три, которых я видел...
- Нет, в этом тебе не солгали, - последовал неожиданный ответ. - Невысоклики торгуют всем. В том числе и свободой. Когда за свободу они могут получить большую прибыль, они никого и пальцем не тронут. Кое-кому из моих товарок и впрямь не сиделось в Вечном лесу. Им хотелось приключений, свободы, интриг, поклонения... Невысоклики торговали всем этим. И действительно не обманывали. Правда, пока ещё выгоднее, как ни странно... Теперь-то я знаю, что одни и те же ходят в наш лес за добычей и переправляют беглянок в Эбин.
- Как такое может быть?! - поразился Фесс.
- Они стараются представить дело так, что на Вечный лес нападают другие, дальние колена их народа. Порой им это удаётся, - грустно промолвила эльфийка. - Вейде, конечно, предупреждает, предостерегает... но не все ей верят. А меня захватили вместе с ещё восемью девушками. Нас должны были отправить в Мекамп.
- На рабский рынок? - скрипнул зубами некромант.
- Если бы... Из рабства ты можешь бежать. Тебя может выкупить королева. Нет. Нас должны были отправить в Мекамп, а оттуда в Салладор... зачем, не знаю, - но наши жизни должны были оборваться там. Верь мне. Призраки не ошибаются и не лгут.
- Должны были оборваться... Жертвоприношение? - внезапно осенило Фесса. - Ритуал? Эльфийка кивнула.
- Не знаю, где и во имя чего... но ты прав. Ритуал. Отъятие жизни. Я увидела это во сне. И попыталась бежать. Потому что в тысячу раз лучше умереть сражаясь, чем под жреческим ножом. Прости, эта мысль не нова, но каждый проживает её так, словно он сам открыл её впервые, если ты понимаешь, о чём я.
Фесс кивнул. У него снова перехватило горло.
- Они нагнали., они ходят по следам, словно псы. Велели остановиться и бросить оружие - я убила стража, у меня был и лук, и меч .. я застрелила пятерых, прежде чем они подобрались ко мне, и зарубила ещё одного, пока меня вязали... а потом... у меня был ещё нож. И я... сама...
Некромант промолчал. Никаких слов говорить сейчас было нельзя.
- А потом пришёл ты... - Голос упал до еле слышного шепота. - Спасибо тебе. Ты вырвал меня из... ох, прости, не могу говорить...
- Нам пора, - сказал обладатель могучих крыл. - Не беспокойся за неё. Я сделаю всё, что в моих силах. Спасибо, что дал мне такую возможность, некромант. Хотя Серые Пределы, как ты понимаешь, подчиняются только одной Хозяйке и только она одна имеет там полную власть. Да, и ещё... Тогда, при первой встрече... я совершил то, что, увы, обязан был совершить. Заклятье было слишком могущественно... Ты спросишь по-
чему? - потому что руками несчастной ведьмы управляли в те мгновения совсем другие силы, силы, вызвавшие меня из бездн горя и... того, чего вам, живущим, лучше даже и не знать. Даже тебе, некромант. Или - особенно тебе, некромант. Прощай! Это не мой храм, не я, увы, поставлен беречь этот мир. И... прости, если сможешь. Когда-нибудь, я верю, мы встретимся на звёздной дороге и поговорим... нам найдётся, о чём поговорить, брат.
Удар свистящего бича боли - и мир “реальный” рухнул на некроманта давящей неподъёмной глыбой. Исчезло море, исчез Храм, исчезла эльфийка, так и не назвавшая ему своего имени. Он стоял на коленях, одежда промокла, ледяная липкая морозь пробиралась по телу, так что зубы некроманта выбивали частую дробь.
“Значит, ты промышляешь ещё и этим, Дренданн... ну что же, боюсь, что вам придется стать моим первым платежом в счёт долга Великой Шестёрке”.
Фесс резко поднялся с колен. Закружилась голова, но это ничего, это скоро должно пройти.
Оглушительно звенела тишина. Предзимний лес успокаивался, приходил в себя после схватки магических сил; победа далась нелегко, мёртвые деревья застыли, беспомощно вскинув изломанные ветви к серому небу. Погибли красавцы дубы, погиб молодой подрост вокруг них, погибла гвардия вязов, и даже скромные рябины роняли с иссушенных ветвей, словно капли крови, последние нерасклёванные ягоды.
Понятно теперь, отчего Вейде никогда не пользовалась этим заклинанием. Да, лес справился с неупокоенными, превратил их в перегной, в то, на чём взойдут новые побеги - Смерть даёт силы Жизни, и Жизнь произрастает из Смерти, - но и заплатил при этом непомерно высокую цену.
Фесс поднял глефу, счистил с неё налипшую землю. Ни один из зомби уже не дёргался, побеги прошили их корнями насквозь, и некромант видел, как на гонких ветвях набухают почки. Побеги обречены на гибель, листва не перенесёт холодов, но своё дело они сделали.
Могущественна эльфья магия, могущественна и порой не менее убийственна, чем самая изощренная людская, изначально, казалось бы, нацеленная на убийство и уничтожение.
Фесс медленным шагом обошёл погибшую рощу, касаясь ладонями изрытой трещинами коры. Дубы стояли величественные и в смерти, ещё долго станут они сопротивляться времени, пока не подточат их жуки-древоточцы и лесные исполины не рухнут наземь - чтобы, в свою очередь, стать пищей для молодой поросли, что спустя десятилетия поднимется на их месте.
Некромант не говорил “простите меня”. Слова глупы, пусты, годны лишь на то, чтобы их носило ветром. Дубы, как и всё живое, не хотят оставаться неотомщёнными. Месть не вернёт им жизни, но зато убережёт от гибели многих и многих других.
...Когда дрожь в руках и головокружение прошли окончательно, некромант размеренным шагом двинулся к Дренданну.
Собственно говоря, нужно ему было немногое - забрать оставленные в кладбищенской земле фальчион и посох, удостовериться, что всё в порядке с погостом... и чуть-чуть, совсем чуть-чуть поболтать с почтенным головой Дренданна милостивым государем Фирио.

* * *

Фесс не скрывался. Вышел на аккуратную проселочную дорогу, со свежей отсыпкой - кто-то старательно заравнивал оставленные тяжёлыми тележными
колёсами колеи. Навстречу некроманту попалась пара невысокликов - муж в зелёной рабочей куртке понукал уныло бредущего ослика, нагруженного объёмистыми вязанками хвороста, жена в тёплом цветастом платке несла корзинку с какими-то кореньями. Фессу они поклонились сдержанно и с достоинством.
Он ответил коротким кивком. Поневоле ему то и дело приходилось повторять про себя слова Сфайрата: “Ты некромант, а не странствующий рыцарь, одержимый навязчивой идеей насадить повсюду “добро” и “справедливость” - разумеется, исключительно в своём понимании”.
Ты сможешь принести всех дренданнских обитателей в жертву Великой Шестёрке?
- Не смогу, - вслух сказал Фесс. - Прав Сфайрат - плохой из меня некромант. Никудышный, прямо скажем.
До деревни он не дошёл, свернул с дороги прямо через присыпанную мокрым снежком поросль - к погосту.
...На развороченном мёртвом погосте было пусто и тихо. Фесс постоял несколько мгновений, прислушиваясь к своим ощущениям, - как ни странно, его заклятья возымели-таки действие, правда, не совсем такое, как он рассчитывал, но...
Фальчион Фесса одиноко торчал возле расколовшейся каменной плиты, чуть в отдалении валялся чёрный посох. А на корточках около меча, с пристальным интересом рассматривая оружие, сидел тот, кого некромант меньше всего ожидал здесь встретить.
- Сударь мой Фирио, - проговорил Фесс, даже не пытаясь скрыть своего удивления. - Вот так встреча, милостивый государь...
- Ждал я тебя, волшебник, - дренданнский голова аккуратно вытер руки вышитым носовым платком и поднялся. Смотрел он прямо в глаза некроманту и взгляда не отводил. - Знатный у тебя клинок, сударь маг, куцы как знатный, самому императору, как говорится, впору пошел бы...
- Император, боюсь, его бы и не поднял, - сухо заметил Фесс.
- Мабуть, и не поднял бы, - не стал спорить голова. - А вот ты, сударь маг... кажись, его поднять уже готов. Ну, скажи, скажи, как есть - я ведь в твоей власти. По глазам вижу, господин маг, - мстить сюда к нам пришёл? За эльфийку погибшую мстить пришёл? Ну, не тяни, скажи прямо! Чего тебе бояться? Я - вот он, и оружия у меня нет, да и какое оружие против такого мастера, как ты, поможет?..
- Ну, положим, лук и стрела любого богатыря в конце концов одолеют, - медленно проговорил Фесс, пристально оглядываясь по сторонам. Фирио не был бы Фирио, если погост сейчас не окружён доброй сотней лучников с пращниками.
- Что мы с тобой спорить станем... - отмахнулся голова. - Я ведь знаю - ты с эльфийкой говорил. Некромансерским своим способом, от которого Аркинский Престол подолом бы со страху накрылся. И она тe6e всё выложила. Так ведь? И ты теперь сюда пришёл... гадая, что же с нами эдакое бы сотворить, чтобы ентих негодяев извести бы раз и вконец?..
Фесс пристально взглянул в глаза половинчику. В конце концов, что за странный разговор? Фирио бы отнекиваться, отпираться, а он, напротив, во всём признаётся. На жалость, наверное, сейчас давить станет, на невинных детей да жёнок. Хотя - прямо скажем - не похож голова на закоренелого злодея.
- Слушай, Фирио, - сказал наконец некромант. - Честное слово, мне с тобой препираться тут недосуг. Ты вроде как не дурак, сам знаешь, что со мной вам связываться не с руки. Может, вы меня и осилите, да только от Дренданна если что и останется, так, наверное, только головешки, в чём я, впрочем, тоже сомневаюсь. Да, я знаю про эльфийку. Знаю, что с ней случилось. И что врал ты мне в глаза.
- Не во всём, - возразил голова. - А что сделать, господин некромант? Мы народ маленький, стрелами против магии много не навоюешь. Вот и приходится... выполнять заказы всякие.
- Всегда можно отказаться, - заметил Фесс.
- Не всегда, господин чародей. Не всегда. Иногда так попросят, что... - голова сокрушённо вздохнул, всем видом своим являя полнейшие покорность и раскаяние.
- Короче, Фирио. Кто у тебя эльфиек купил?
- Не купил, господин чародей. Заказал, а вернее - приказал, вот как правильно будет.
- Да кто ж вам приказывать может? Ври, голова, да не завирайся! - прикрикнул Фесс. - Тут даже легион имперский не справится, вы стрелами из засад всех положите, а ты что несёшь? “Приказал”!
- Хочешь, пытай меня, господин чародей, - опустил голову Фирио. - Хочь огнём пали, хочь железом протыкай. Одно только и смогу сказать. Мы давно уже по своей воле эльфиек не ловим. От этого убытки одни. Уж скорее на большаке пошалим... купцов растрясём... бывает, чего уж там. А в Вечный лес лазать... дураков нету, сударь некромансер, уж ты мне поверь...
- Где уж тебе верить, - усмехнулся Фесс. - Давай, голова, ври дальше. Мне как раз зомби сейчас нужен, мешок дорожный таскать. Ты вполне подойдёшь.
Голова задрожал крупной дрожью, шумно сглотнул, шмыгнул носом - и с отчаянием заговорил:
- Так, господин некромансер... ну как же мне тебе доказать-то...
- Во-первых, скажи своим, чтобы по домам расходились, - прищурившись, бросил Фесс. - Нечего им
меня на прицел брать. Нехорошо может обернуться. Крови много прольётся. Понял меня, голова? Говорить уже потом станем.
Конечно же, Фесс попросту блефовал. Он не знал, на самом ли деле погост сейчас окружён, но почти не сомневался, что почтенный голова едва ли явится на такого рода переговоры без большой дубинки за пазухой - разумеется, выражаясь фигурально.
Голова растерянно замигал, и Фесс понял, что попал в точку.
- Давай, давай, не мешкай, - поторопил он невысоклика. - Мне ведь на то, чтобы из тебя зомби сделать, куда меньше времени потребуется, нежели чем стреле - чтобы до меня долететь. Приказывай, Фирио, приказывай, и потом ты уже, пожалуйста, призови всё своё красноречие. Оно тебе без остатка понадобится, чтобы меня убедить в том, что вы в Вечный лес не своей волей ходите.
Голова не колебался. Резко свистнул, взмахнул рукой - потом ещё раз, настойчивее. Только теперь Фесс ощутил, что всё это время на него и в самом деле направлены были десятки взглядов - напряжённых, злых, цепких, но при этом и испуганных.
- А теперь поговорим, - сказал Фесс.
...Фирио рассказал немало. Раньше, по его словам, невысоклики и впрямь частенько хаживали за добычей в Вечный лес, эльфийки высоко ценились среди королей и правителей. Не как непревзойдённые наложницы, о, отнюдь нет, за пленницами приходилось всё время следить, чтобы они не наложили на себя руки. Потом времена изменились. Стало выгоднее торговать, чем воевать. Народ половинчиков, по словам Фирио, “замирился”, и вдобавок появились совсем другие эльфийки, которых не приходилось заковывать в цепи и стегать плёткой. Они искали свободы и приключений.
Хейсары, как называли самих себя невысоклики, тут же смекнули, что на этом можно заработать не хуже, чем на работорговле. Зачастую даже лучше, потому за эльфиек, отправившихся в людские земли добровольно, платились поистине бешеные деньги. Разумеется, это было не рабство - половинчики просто направляли беглянок куда следует. Ну а там как нельзя кстати подвёртывался какой-нибудь владетель, принц или даже король Злые языки утверждали, что подобного не избежал даже сам император Эбина, имевший в тайных фаворитках эльфийку
- А потом пришли другие, - рассказывал голова - Другие, значится. С юга. Из Салладора. Я, сударь маг, салладорских не очень-то жалую, тёмный они народ и дурной, неверный. За диргем двойной мать родную зарежут. Не все, конешно, те, что в последнее время лазать тут стали. Им-то, сударь, эльфийки и понадобились Красным золотом платили за них... много давали, небывалую цену. Для чего-то они им там нужны стали, да так, что хоть из дому беги
- Кому понадобились7 - перебил некромант - Инквизиции? Правителю? Кому?
- Не знаю, - развел руками Фирио - Но не Инквизиции - это точно Святош-то, Спасителевым именем торгующих, мы давно уже раскусили, и они к нам нос не суют. Другой это кто-то. Совсем другой, а кто - не знаю. .
Дальше по словам дренданнского головы выходило, что его сородичи якобы частично стушевались перед угрозами - неведомые пришельцы с юга оказались чародеями, - частично соблазнились щедрыми посулами. И вновь, как и встарь, занялись охотой на красавиц Вейде под сводами Вечного леса, несмотря на всю магию его прекрасной королевы Пленниц сразу же угоняли на юг, и судьба их оставалась для Фирио неизвестной.
Последняя партия - семеро эльфиек, полтора десятка охранников и три собственно покупателя, судя по всему, очень важные персоны, - покинули Дренданн всего неделю назад.
- Ежели поторопитесь, господин маг, так в Мекампе их всенепременно достанете. Медленно они тащатся, да и куда уж тут по нынешней-то зиме быстро идти...
“Ты не странствующий рыцарь в сверкающей броне. Ты некромант, страж Серых Пределов. И у тебя есть куда более важные дела. Ты уже поддался соблазну мести, ты позволил безумию овладеть собой, так что...”
- Так что теперь уже точно жалеть и беречь нечего, - вслух ответил Фесс незримому собеседнику. - Фирио! Мне нужно точно знать, как они пойдут. Ты понял? До мельчайшей подробности!..
- Как же не понять, сударь некромансер, всё как есть понял, обскажу до мелочей, не изволь сомневаться..
Некромант шёл в погоню.

ИНТЕРЛЮДИЯ 2

Простая и чеканная истина, выбитая на фронтоне мельинского дворца. Вопрос только в том, верно ли обратное.
Император выбрался из крепости призраков Выбрался тяжело раненным, обессиленным, не выручив Тайде, вновь похищенную зловещими привидениями, - но выбрался живым и с пониманием, что задумали сделать его враги. И уже одно это означало, что он выиграл, а не проиграл.
Вампир Эфраим, как и положено хитрому ночному кровососу, поспешил убраться куда подальше. Император не стал тратить времени на поиски. Пусть его. Лучше никакого спутника, чем такой. Вампир, конечно же, мог оказаться очень полезным, даже более чем полезным, но...
Вокруг расстилались пустынные болота. Они кишели жизнью, самой разнообразной, но искать тут людей не стоило - они бывали здесь, но исключительно как трапперы, звероловы или охотники. Поселений тут не было.
Император ничуть не удивился, сразу же и без труда почувствовав след Видящей. Не приходилось сомневаться, ее: похитители сейчас больше всего боятся, как бы он, Император, не потерял цель. Ясно, чего они хотят, ясно, чего собираются добиться. Как говорили в таких случаях учебники военного искусства, “представлять себе цели и замыслы врага - значит наполовину одержать победу ещё до боя”. Вся беда была лишь в том, что, точно зная “цели и замыслы врага”, Император не слишком понимал, как же именно надлежит действовать, чтобы превратить “наполовину одержанную ещё до боя победу” в победу настоящую...
Пока же он просто шёл,, оставив позади пустую крепость. Император охотно предал бы её огню, но, увы, гореть там было решительно нечему. Камень, больше ничего. Поживиться тоже оказалось нечем.
Раненый человек в тяжёлых доспехах посреди душных, парящих болот. Яростное солнце в вышине, поднимающаяся от воды плотная мгла. Император, несмотря ни на что, так и не снял брони. И она дважды с пасла ему жизнь - когда с ветки на него соскользнула радужная змея-прыгунья, вонзившая по ошибке зубы в нагретый железный воротник, и когда пришлось столкнуться с каким-то местным земноводным чудищем, состоявшим, казалось, из одной лишь пасти, утыканной мощными дробящими зубами.
Император сделал себе лук. Над болотами постоянно вилось множество птиц, и стрелы, пусть даже неоперённые и плохо летающие, доставляли ему свежее мясо. Труднее было найти топливо для костра - всё мокрое, пропитанное влагой или же просто гниющее.
След вёл его на север. День за днём, никуда не сворачивая. Мало-помалу болота становились всё мельче, местность понемногу повышалась, буйная водная зелень уступала место не менее буйной, но уже лесной. Здесь царили настоящие джунгли, с деревьями-великанами, паутиной лиан и - твёрдой землёй под ногами.
Похитителям Тайде нужна была вся сила Императора. Вся, без остатка. Прошлый раз им это не удалось, он подобрал ключи слишком быстро. На сей раз они могут придумать что-то поизощрённее или же что-то более рисковое. Они могут, например, не сымитировать пытки Тайде, а начать пытать её по-настоящему. Пан или пропал.
И тогда ему придётся действовать быстро. Очень быстро. А это будет означать - на самом деле пустить в ход всю мощь Белой перчатки. То есть сделать именно то, чего и ждут призраки. Мечи и сталь против них бессильны, значит...
Но, с другой стороны, он уже знает разрушительное для них заклятье. И теперь вызвать его вновь не потребует столь запредельных усилий. И что тогда станут делать похитители? Они не могут убить его, Императора. Он нужен им живым, во что бы то ни стало только живым. И они также знают, что никакие угрозы на него не подействуют. Император не боится умереть, как бы пафосно это ни звучало.
Что же остаётся делать похитителям? Как заставить его пустить в ход всю скрытую в Белой перчатке мощь? Если ты ответишь на этот вопрос, Император, тогда ты воистину победишь.
На семнадцатый день пути сквозь джунгли с вершины дерева Император увидел море. Сердце его упало, однако след Тайде послушно свернул на северо-запад, вдоль прибрежных скал. Спуститься к воде тут было почти что невозможно - вниз, к пенящимся волнам, рушились отвесные утесы, коронованные поверху зелёной шапкой живого леса.
Идти стало трудно, приходилось прорубаться сквозь чуть ли не сплошную сеть сплетшихся ветвей. За день пути Императору удалось преодолеть не более трёх лиг. Окончательно выбившись из сил, он остановился на ночлег.
...Замерцали, закружились в вечном танце светляки, крупные, словно и в самом деле настоящие летающие феи с фонариками. Огромный лес мерно дышал, похрапывая во сне, мягко засветились изнанки крупных губчатых листьев на окружающем кустарнике, чьего названия Император, само собой, не знал.
Истёртое огниво дало искру. Затрещал костерок, Император сидел, неспешно поворачивая вертел с насаженными на него птичьими тушками. Отчего-то пришла какая-то странная уверенность, что его путь вот-вот закончится. Тайде где-то неподалёку, и её похитители, конечно же, уже определились со своим планом. Что это будет на сей раз? Топор, занесённый над головою Сеамни? Лопающаяся верёвка - с пропастью под ногами?
Он заставил себя не думать об этом.
- Высокий человек... - проскрипел над самым ухом голос Эфраима. - Высокий человек... я вернулся.
Император едва не подскочил от неожиданности. Вампир сумел подобраться незамеченным, несмотря на нее предосторожности.
Эфраим возник внезапно, словно сбросив колдовскую шапку, скрывавшую его от постороннего взора. Он стоял смирно, по другую сторону костра, держа на виду безоружные руки. Тяжёлый чёрный плащ за его плечами обмяк и волочился по земле.
- Ты?.. - не сдержал удивления Император. - Откуда? И зачем?.. Или тебя опять решили приставить ко мне? Чтобы на сей раз уж наверняка?..
- Высокий человек ошибается, - как обычно, без звука, одной мыслью ответил вампир. - Не скрою, был сговор в первый раз, был. Как я и говорил. Ничего не изменилось. Но я не прощаю тех, кто нарушает клятвы. А они - нарушили. Они пытались убить меня. А моя жизнь, или, вернее, моя не-смерть мне отчего-то очень дорога, высокий человек.
- Тогда ты поступаешь донельзя нелогично, что совсем не свойственно вампирам, - заметил Император, обнажая меч и кладя его поперёк колен, так чтобы Эфраим мог как следует рассмотреть готовый к бою клинок. - Ты лезешь туда, где как раз очень велик риск потерять твою драгоценную не-смерть. Потому что второй раз нам так легко не отделаться. А если ты хочешь сражаться - почему исчез тогда? Когда всё было уже кончено?..
Вампир покачал головой.
- Прошлый раз я испугался, - без обиняков сказал он. - И ничего не мог сделать. С призраками я драться не могу. Я не помог бы тебе и бессмысленно погиб бы. Надеюсь, ты согласишься с этим рассуждением.
Император ничего не ответил. Не дождавшись его слов, вампир продолжал:
- А сейчас тропа выводит тебя к порту. Там не призраки, там люди. Морские разбойники. Пираты. Мне верится, что твоя эльфийка у них, высокий человек. Твоё оружие неплохо сработало против призраков, окажется ли оно столь же убийственно против людей?..
Император поморщился. Слова вампира казались глупыми. Владыка Мельина хорошо помнил битву у стен твердыни Фиолетового Ордена.
- Кое-что изменилось, высокий человек, - скрипуче проговорил вампир. - Изменилось здесь, в старом Эвиале. Пришло то, что может пожирать магию ещё лучше, чем огонь пожирает солому.
- Что ты такое несёшь? - удивился Император.
- Не “несу”, а говорю правду, - вампир обидчиво вскинул острый подбородок. - Мы, Ночной Народ, особо чувствительны к таким вещам. В Эвиал вошёл... вошла... вошло... одним словом, Инквизиция теперь владеет тайной гасить любое волшебство. Правда, и своё собственное тоже, но... как бы это не оказалось до поры до времени. До меня дошли вести о чудесах в дальних храмах Спасителя...
- Спасителя? - Император невольно поднял бровь. - Здесь тоже верят в Спасителя?
- В Него верят повсюду, высокий человек, - усмехнулся вампир. - Не только в Эвиале. Во множестве миров. Поверь мне. Я знаю.
- Откуда?!

Предыдущая страница 5 Следущая страница


Хранитель Мечей: Одиночество Мага - том 1 6

- Эвиал - закрытый мир. Ночному Народу это известно. К нам попало... несколько звёздных странников, существ, свободно путешествовавших от мира к миру и втянутых воронкой Эвиала. Они рассказали. Независимо друг от друга, собственно говоря, даже не зная друг о друге. Мы склонны им доверять. Но разве они не правы, высокий человек? Разве в твоём собственном мире не верят в Спасителя?
Император молча кивнул.
- Видишь, значит, верят, - удовлетворённо заметил вампир. - Так вот, с некоторых, причём очень недавних, пор верховные слуги Спасителя овладели тайной “пожирателя магии”. Вести стеклись ко мне с разных концов и от разных... осведомителей. Я склонен полагать, что они не ошибаются.
- Что же отсюда следует? - осведомился Императop. Он и на самом деле не мог пока понять, к чему же клонит хитрый кровосос.
- Мне кажется, Эвиал опасно накренился, подобно кораблю в бурю, - ответил вампир. - Многие верят, что в такие моменты мир становится уязвим.
- Уязвим для кого?
- Как это “для кого”, высокий человек?! Разумеется, для Него, для Спасителя! Он приходит и... и спасает. - Последнее слово вампир выговорил с плохо скрываемым отвращением.
Император какое-то время молчал, угрюмо глядя в огонь. В его собственном мире, в Мельине, тоже ждали прихода Спасителя. Грозные знамения той страшной зимы... саранча... все те бедствия, что обрушились на страну во время войны с Радугой... немудрено было решить, что наступает истинный конец света.
Но ничего не случилось, и страшная зима кончилась, и битва была выиграна, и отступили Дану, и замирились гномы, и даже Радуга, как казалось, покорилась, во всяком случае, на время...
- Я скажу тебе так, Эфраим. Сказки о Спасителе, о его скором приходе начинают распространяться всякий раз, когда в мире становится... несколько неуютно, я бы так сказал. Кроме того, распространять эти слухи выгодно самим служителям...
- Согласен, высокий человек, - проскрипел вампир. - Всё верно. Я живу в Эвиале уже очень, очень давно. Я, наверное, последний живой свидетель древних войн, когда молодая тогда раса людей отбивала право властвовать под этим небом у первых... о нет, я не прав, у вторых хозяев Эвиала. Поверь мне, высокий человек, тогда всё могло показаться куда страшнее, чем сейчас. Но я не страшился. А сейчас - сейчас мне страшно.
- Может быть, тогда здесь ещё не верили в Спасителя?
- Иногда мне кажется, что тогда не было ещё и самого Спасителя, - мрачно пошутил вампир. - Про-
сто никогда ещё в Эвиале Инквизиция не обретала столь непомерной мощи. Противостоять ей становится просто невозможно.
- Как это связано с моим поиском?
- Напрямую, высокий человек, самым что ни на есть прямым образом. Я считаю, что похитившие твою эльфийку каким-то образом собираются это использовать.
- Как?! И каким образом? - фыркнул Император.
Вампир огляделся по сторонам, шагнул ближе к костру, стараясь тем не менее, чтобы ни одна искра не коснулась бы его плаща. Его голос в сознании Императора зазвучал глуше, словно Эфраим перешёл на шёпот.
- Что они хотели от тебя, высокий человек? Чтобы ты привёл в действие белую перчатку на твоей левой руке? И не так, как со мной, а на полную мощь. Поверь мне, старому Эфраиму, видевшему немало артефактов, - если ты высвободишь всё, что кроется в ней, - миру Эвиала придется уповать только на Спасителя.
- Ой ли? - не поверил Император. - Эфраим, эта штука бывала в бою. И, поверь, были моменты, когда мне хотелось... чтобы она оказалась бы помогущественнее. Это спасло бы жизни сотням моих преданных солдат.
- Она более чем могущественна, высокий человек. Более чем. Это превышает моё разумение, тот факт, что она попала к тебе. Скорее всего вручившие её тебе сами не представляли пределы её истинной силы.
Император пожал плечами. Зыбко, как туман. Рассуждениям вампира грош цена, если только...
- Высокий человек, - сказал Эфраим, прижимая руки к груди совершенно человеческим жестом. - Призраки не случайно ведут тебя к пиратам. Там с некоторых пор пребывают - инкогнито, разумеется, - двое или трое высших иерархов Святой Инквизиции.
Что задумали аркинские губители, я сказать тебе не могу. Что означает их связь с морскими разбойниками и нету ли в этом какого-то ещё и третьего смысла, но дело в том, что обычную магию инквизиторы смогут погасить. Обычную, но - не предельную для этой перчатки. Призраки решили вынудить тебя шагнуть за грань мыслимого и немыслимого другими средствами. Во всяком случае, это лучшее объяснение, что у меня есть. Другого мой слабый разум пока ещё не измыслил.
- Тогда будем полагаться на меч, а не на магию, - отрезал Император, однако просто так отмахнуться от слов вампира, конечно же, было невозможно. Врать? - какой смысл, если только всё это не есть хитроумная западня, устроенная теми самыми призраками. Но этого не проверишь - пока не дойдёт до дела. В любом случае - он, Император, обречён идти всё вперёд и вперёд, пока не найдёт Тайде. Он не повернёт и не остановится, точнее, остановится, только упав мёртвым, как бы выспренно это ни звучало.
- Ты хочешь мне что-то посоветовать, Эфраим? - напрямик спросил Император.
Вампир отрицательно покачал головой.
- Ты не создан для того, чтобы выслушивать советы, высокий человек. Гордость твоя больше твоей собственной жизни. Но если ты хочешь победить - я бы поостерёгся идти на этот бой в одиночку. Подожди. У тебя есть время - твоей эльфийке ничто не угрожает, она - приманка, что должна привести тебя в западню. Хотя я удивляюсь тебе, человек, - долг и честь не пустые слова для тебя... ты был правителем, большим правителем, и бросил всё, пошёл за своей эльфийкой, хотя, наверное, мог бы поймать в лесах ещё немало таких...
Император поморщился. Вампир вновь угодил в больное место, то, о чем правитель Мельина старался вспоминать пореже.
Что у него дома, что с Империей, что с Мельином?.. Справился ли Тарвус, не подняла ли мятеж Радуга, не напали ли пираты, удержался ли хрупкий мир с теми же гномами, не вторглась ли откуда-нибудь не-людь?.. Хотя, с другой стороны, что толку в этих рассуждениях? Ты принял решение, ты оставил Империю, бросил всех, кто доверял тебе, кто шёл за твоим именем и за твоим стягом, и теперь откуда ты знаешь, что они так же бестрепетно пойдут за Тарвусрм?..
Если бы ты дал себе труд хоть немного подумать, Император, ты не шагнул бы в Разлом. Ты пожертвовал бы своей любовью, или, точнее, тем, что ты называешь любовью, а другие люди назвали бы безумием, но зато недобитые волшебники не дерзнули бы Поднять голову. Радуга осталась бы покорной, и не рванулся бы со всех сторон на ослабевшую исполинскую Империю сонм молодых и алчных хищников.
Но ты сделал выбор, Император. И хотя ты постоянно, словно заклинание, твердишь: “Империя там, где её Император”, ты отлично знаешь, что это не так. Империя там, где в поте лица добывают свой хлеб мириады её подданных, те самые, чьи сыновья охотно становятся в строй легионов, чтобы завоевать победы его, Императора, именем и во имя его.
Вампир был прав. В который уже раз и кругом прав.
- Так что же мне делать? - Император постарался, чтобы вопрос прозвучал не слишком беспомощно.
- Собрать войско, - уверенно и без тени сомнений ответил вампир. - Высокий человек, ты - прирождённый правитель, повелитель, владыка. Такому, как ты, не составит труда объединить под своей рукой тех, что беспорядочно мотаются вдоль побережий, не примкнув ни к пиратам, ни к тем, кто охотится за ними. Возглавь их, человек, и тогда...
Император молча повёл рукой в знак отрицания.
- Мысль хороша, Эфраим, спору нет, но у меня нет времени. Даже если... если та, за которой я спустился сюда, и может ждать. У меня осталась за спиной Империя, Эфраим, великая Империя людей, и я оставил её не в самом лучшем порядке. Изменить уже ничего нельзя, но и застревать в этом мире слишком надолго мне бы не хотелось. Война, которую мне довелось вести, выиграна, но ценою большой крови и не до конца. Так что мне надо думать ещё и об этом...
- Странно, - пожал плечами вампир. - Я готов прозакладывать душу, которой, правда, у меня нет, что судьба пропавшей эльфийки для тебя важнее всех и всяческих Империй, вместе взятых. Выходит, я ошибался?
- Выходит, - сухо сказал Император. - Я решил, Эфраим, и своего решения менять уже не буду. К худу ли, к добру - я пойду дальше. К пиратскому логову. А там... там видно будет.

ИНТЕРЛЮДИЯ 3

Сильвия с наслаждением потянулась, расправляя затёкшие плечи. Пребывание в птичьем облике, помимо многих и очевидных преимуществ, имело и свои недостатки. Так, вытянуться после многочасового полёта посыльная Архимага могла с трудом - болели все до единой мышцы и связки.
Громадный чёрный фламберг она небрежно воткнула в ближайший сосновый ствол, и остриё чудовищного оружия с лёгкостью пробило дерево навылет, несмотря на то что Сильвия вообще не прикладывала почти никакого усилия. Меч слушался её с полувзгляда, с полумысли, молниеносно. В кошмарном клинке жила, казалось бы, сама разрушительная суть Хозяина Ливня, некогда сотворившего или же где-то раздобывшего этот клинок, которого не погнушались бы сами боги. Наверное, он и Спасителю пришёлся бы впору, для того дня, когда Ему покажется уместным прекратить течение истории мира и спасти всех живущих в нём от уготованной им юдоли страшного посмертия.
В облике белой совы Сильвия оставила позади Пик Судеб, миновала Железный Хребет, пронеслась над заснеженными лесами, замками и городками Эгеста - пока не очутилась возле самой столицы. Перед ней лежал Эгест - уже не страна, город. И там, в этом городе, судя по всему, сейчас и скрывалась Клара Хюммель вкупе со своим отрядом. Пешком Сильвия доберётся до городских стен ещё засветло - незачем рисковать, выдавая себя опальному боевому магу столь не свойственным этому миру волшебством.
Конечно, у Сильвии оставались артефакты Архимага Игнациуса. Череп нерождённого ребёнка (когда Сильвия задумывалась, чей же это на самом деле ребёнок, её продирала лютая дрожь), бесспорно, сыграл свою роль - в Межреальности дорога Сильвии оказалась словно метлой расчищена, все чудовища поспешно удирали без памяти, даже не пытаясь напасть, при одном только её появлении.
Орб - пожиратель магии. Заветная мечта магов Красного Арка (и не только его). Конечно, можно пустить его в ход прямо сейчас. Подлететь к Кларе, преобразиться обратно, и...
Но опытная, бывалая боевая волшебница, конечно же, тотчас почует неладное. И тогда спор придётся вести на мечах, а это, увы, совсем не та схватка, на которую Сильвия вышла бы с лёгким сердцем и твёрдой уверенностью в победе.
Она не обманывалась. Мессир Архимаг Игнациус Коппер дал ей приказ убить Клару Хюммель. И вручил оружие, которое очень сподручно вогнать Кларе под лопатку или перерезать горло, напав из-за угла, но никак не вести фехтовальный поединок. Кстати, в отношении свойств этого ножа приходилось полагаться только на слова Архимага - сама Сильвия определить род его силы так и не смогла. Клинок явно был зачарован, но что он может, на что способен?.. Почему Игнациус не сказал ей этого? - вставал закономерный вопрос.
Сильвия знала ответ. Или, по крайней мере, ей казалось, что она знает. И на лице её всякий раз, стоило ей об этом подумать, появлялась более чем нехорошая усмешка.
“Хитёр Архимаг, да я ещё хитрее”, - шептала она себе. Разумеется, не вслух. И даже более - думая так, она дробила крамольную мысль на сотни мельчайших обрывков, чтобы тот, кто, быть может, сейчас следит за ней, читая даже её мысли, в лучшем случае увидел бы совершенно лишённую смысла абракадабру.
Она не сомневалась, что Архимаг отправил её на верную смерть.
Оно и неудивительно - никто не должен знать, что почтеннейший мессир Архимаг Долины, господин Игнациус Коппер, высокоучёный чародей, самый сильный из ныне живущих мастеров волшебства, непререкаемый авторитет для всех без исключения обитателей Долины, слабейший из которых играючи заткнул бы за пояс десяток-другой лучших волшебников Радуги, - никто не должен был знать, что Игнациус Коппер, словно самый обычный воровской главарь, отдаёт приказ своему ассасину убрать слишком много себе позволившую Хюммель.
Сильвии казалось, что она понимает всё. И Архимага, и его план. Столкнуть Сильвию с Кларой, и тогда... тогда возможно всё, что угодно. Ну, например, взорвутся разом все три артефакта, испепеляя и убийцу и её жертву. Это первое, что приходило в голову Сильвии. И уже хотя бы поэтому не следовало столь уж безоглядно доверять вручённым ей Игнациусом вещам.
Сильвия хорошо помнила брезгливую неприязнь на лице Игнациуса, отвращение и чуть ли не ненависть, которые Архимаг даже не считал нужным прятать. Конечно, кто она для него - выскочка, наглый и беспринципный подросток из ничем не примечательного мирка, где каким-то чудом оказались созданы Алмазный и Деревянный Мечи, артефакты непредставимой мощи, несказанно превзошедшей даже самые смелые ожидания своих создателей. Конечно, никакого дома в Долине ей не видать как своих ушей. После того как она выполнит задание, за её жизнь никто не даст и ломаного гроша. За ней начнётся охота почище, чем за Кларой. И уцелеть шансов почти не останется. Не останется, если только ей не удастся воплотить задуманное.
Разумеется, Сильвия не была бы Сильвией, своенравной внучкой Командора мельинского Красного Ордена, если бы не начала придумывать свой собственный план в тот самый миг, как переступила порог дома Игнациуса в бестревожной Долине.
...Она решительно спрятала все три данных Игнациусом артефакта. Метнула быстрый взгляд на жуткого вида фламберг. Подвести может всё, что угодно. Это подвести не должно.
На то, чтобы спрятать в ветвях запорошенной снегом ели кожаную сумку-зепь с дарами Архимага, ушло совсем немного времени. Сильвия усмехнулась, легко махнула фламбергом - меч послушно исчез, словно его никогда и не было.
Девушка двинулась прочь сквозь густую чащу - туда, где её ухо тренированной чародейки уловило отзвук колокольчиков под дугами катящих по надёжному зимнику саней.
Сильвия шла к дороге. Оттуда она повернёт на Эгест. Клара Хюммель ничего не узнает о её приближении, точнее, узнает, когда будет уже поздно что-либо предпринимать.

Глава третья
МЕКАМП. ВЕТЕР РАЗДУВАЕТ ПЛАМЯ

Нельзя сказать, что Фесс покинул Дренданн с лёгким сердцем. Он понимал, что вновь нарушил завет Сфайрата - поступил не как некромант. Правильный Чёрный маг, исходя из принципа меньшего зла, просто стёр бы селение половинчиков-хейсаров с лица земли, заплатив их муками и кровью долг Великой Шестёрке. Тем более что карать воинственный народец было за что. Работорговля в самом отвратительном своём виде - чего же вам ещё? Уж во всяком случае, к достопочтенному голове точно следовало бы применить кой-чего из богатого Фессова арсенала ритуальных мучительств...
Ты не сделал этого, некромант. И теперь ты вновь идёшь по чужому следу, чувствуя эманации страха, боли и мучений, идёшь в бой почти что безоружным - ты не можешь воззвать ко Тьме Древней, и ты не можешь почерпнуть сил у той, что позаимствовала у этой древней Тьмы имя Ты уже используешь и стихийную магию, и даже эльфийское волшебство, так справедливо ли именоваться некромантом? Тем более что ты оставляешь в забвении главный принцип твоей магии. Что, ну что ты сумеешь сделать с охраной каравана, в которой наверняка идут не просто пентюхи-охранники, а маги-инквизиторы? Или ты рассчитываешь на свой меч, на вернувшуюся память как Фесса, так и Кэра Лаэды?..
Он презрительно скривился. Да, Чёрному магу противопоказаны чрезмерные жалость и чувствительность. Его долг - жертвовать собой, своей совестью и честью, своим добрым именем, запятнав его “злодействами” (тем же, к примеру, ритуальным мучительством), чтобы остальные, простые смертные, могли бы спать спокойно. В этом высший смысл некромантии Эвиала - разумеется, до той лишь поры, покуда она служила именно другим., а не себе самой.
Значит, Даэнур плохо учил тебя, - подумал Фесс. - Значит, придётся действовать не только и не столько некроманту по имени Неясыть, сколько воину Серой Лиги Фессу и рождённому в Долине потомственному магу Кэру Лаэде, пусть даже и не получившему диплома Академии за подписью господина Архимага Игнациуса Коппера.
Правда, на прощание дренданнский голова снабдил некроманта всем необходимым; лошадей у хейсаров не нашлось, и Фесс вёл за собой низкорослого мохнатого пони, навьюченного тюками с провизией. Согласно уверениям Фирио, должно было хватить чуть ли не до самого Салладора.
Пробираться пришлось бездорожьем, через мокрые лесистые холмы. Пару раз попадались другие селения половинчиков, Фесс заходил в них, всякий раз вызывая чрезвычайный переполох.
Но на сей раз Фесс уже ничего не искал и ни до чего не допытывался. В первой же деревне - Глеммлире - он как-то сразу почувствовал исходящую из неприметного погреба эманацию страха, боли и безнадежной мольбы. Прежде чем невысоклики успели опомниться, странный пришелец одним ударом своей глефы срубил с дверей преотличный замок эбинской работы и откинул тяжёлую дубовую створку.
Это была тюрьма, самая настоящая тюрьма, где, несомненно, томились пленницы. О нет, конечно, их не пытали, от этого дорогостоящий живой товар потерял бы в цене, но держали скованными, в кандалах и ошейниках, ржавые цепи от которых тянулись ко вбитым в стенки кольцам.
Справедливости ради следует заметить, что ничего подобного в Дренданне Фесс так и не обнаружил.
- Чей погреб? - выбравшись наружу, спросил Фесс у толпы, Спросил самым обычным голосом, как ему показалось - без всякой угрозы, однако ответом ему стало лишь угрюмое молчание да скрип натягиваемых тетив. Здешние обитатели явно не были расположены ни к шуткам, ни к переговорам.
- Эту штуку я уничтожу, - спокойно сообщил некромант толпе. - И знайте, не бросите этот промысел - пеняйте на себя. Я предупредил.
Тетивы так и остались натянутыми.
Некромант стоял, не пригибаясь, одно остриё глефы смотрит в землю, другое - в серые небеса, но отчего-то никто не усомнился, что в случае надобности эти лезвия проложат Чёрному магу дорогу сквозь любую толпу и даже сквозь летящие стрелы.
Фесс с наслаждением разнёс злосчастный погреб по брёвнышку - вот где пригодились пусть и начальные познания в стихийной магии Земли. Чёрные губы сомкнулись, размалывая в мелкую крошку стены погреба, и миг спустя с отвращением словно бы выплюнули остатки. Очистительный огонь довершил остальное.
Самым трудным оказалось не дрогнуть и не скорчиться от жестокой боли отката уже после того, как заклятье было сплетено.
Обитатели Глеммлира молча и мрачно следили за незваным гостем; а гость, не теряя ни секунды, направился прямиком на погост, где начался такой ужас, что не выдержали даже самые крепкие духом.
Некромант рыскал из стороны в сторону, словно охотничий пёс, то замирая, то вновь принимаясь мерять кладбище широким шагом. Потом он долго возился, что-то вычерчивая на земле, - а затем вдруг воткнул в землю свою глефу и взялся за странного вида широкий меч, явно слишком для него тяжёлый.
...Фесс не собирался повторять собственных ошибок. На сей раз он и не надеялся покончить с неупокоенностью одним широким взмахом. Нет, вовсе нет. Его заклятье, гептаграмма, действовало куда слабее, но зато выдергивало неупокоенных из могил не всех сразу, а по одному.
И тогда в дело вступал гномий фальчион.
Зомби некромант рубил с каким-то непонятным остервенением, словно беря реванш за поражение в Дренданне, опять же нарушая одну из краеугольных заповедей своего магического ремесла: не допускать, чтобы волшебником овладевали какие бы то ни было чувства. Неупокоенных не следовало ненавидеть или бояться - это только прибавляло сил бестиям. Однако у Фесса сохранять это безразличие в последнее время никак не получалось. Особенно после того, как к нему вернулась память.
И он рубил. Тяжесть меча, собственное хриплое дыхание, боль в перенатруженных мышцах и связках - всё это словно бы говорило ему: “Ты живой и настоящий. Ты способен чувствовать, ты не просто “истребитель”, ты - человек. Пока ещё человек... пока ещё человек!”
...И хотя с него градом катился пот, одежда промокла чуть ли не насквозь - с глеммлирского погоста он уходил победителем. Заклятье подняло неупокоенных, меч и посох помогли покончить с ними, а затем, уже безбоязненно, некромант вытянул из могильной земли и рассеял ту Силу, что заставила вновь открыться раз закрывшиеся глаза мертвецов. Это заняло почти весь день, до темноты - но, когда он покидал деревню, в спину ему уже не смотрели острые наконечники стрел и дротиков.
Ему указали, куда двинулся салладорский караваь с пленницами. Указали не слишком охотно, но не запираясь. Правда, не оставалось у Фесса и иллюзий, что ему удалось завязать дружбу с глеммлирскими обитателями.
Холмы постепенно отступали, место лесов занимали степи, длинный залив степного моря достигал здесь берегов моря настоящего; здесь властвовал Мекамп, некогда просто союз разбойничьих шаек, со временем тем не менее превратившийся во вполне респектабельное королевство, признанное даже чванливым Салладором.
Здесь всегда жил лихой народ, знавший не только с какого конца браться за меч, но и как наполнять свои сундуки. В Мекампе не было крепостной зависимости, сеньор обязан был защищать пахарей от разорительных набегов степняков с востока, за что получал оговоренную законом пятину, обладал правом суда, но только когда к нему обращались сами тяжбущиеся. И никакой торговли людьми, никакого “права первой ночи” и тому подобного, чем изобиловала повседневная жизнь считавшихся более “цивилизованными” земель.
Раньше, говорят, жизнь в Мекампе была куда вольготнее, чем, скажем, в том же Эгесте, не говоря уж об Эбинской Империи. Так было, пока не набрала полную силу Святая Инквизиция, нашедшая в королях Мекампа верных сподвижников - недаром говорят, что раскаявшийся разбойник вдвое больше поклонов кладёт.
У святых братьев в Мекампе появилось несколько хорошо укреплённых оплотов По всей стране запылали костры - с корнем искоренялась ересь, ведь здесь, на востоке, многие, говорят, до сих пор верили в старых богов, коих, как всем известно, Спаситель низверг и проклял
Но потом - как следствие “грехов бесчисленных” - наступило Время Тьмы. И мёртвые стали пробуждаться ко второй жизни - каковое пробуждение стоило очень и очень многим живым их первой и единственной настоящей жизни...
Фесс знал, что Инквизиция повсюду старалась бороться с этим бедствием. Методы он уже видел - в Больших Комарах. Крики несчастной пары любовников до сих пор эхом отдавались у него в ушах.
Наверняка нечто подобное творилось и здесь, в Мекампе. Для того чтобы остановить расползающуюся чуму, потребовалась бы, наверное, целая армия некромантов - но факультет малефицистики в течение многих лет не имел ни одного студиозуса.
В другое время Фесс бы, наверное, как и советовал дракон, неспешно двинулся от замка к замку, от селения к селению, уже обретя опыт, он не допустил бы прежних ошибок, и, наверное, это была бы та жизнь, к которой его готовил Даэнур (во всяком случае, так тогда казалось Фессу), - но, хотя он и не давал никакого обещания королеве Вечного леса, освободить пленниц он решил твёрдо. Пусть даже это шло вразрез с тем, что ему говорил Сфайрат.
Кто играет с запретным? Кто, если это правда, практикует самые жуткие разделы магии крови, жертвоприношения, исстари недоступные никому, кроме некромантов? Конечно, Инквизиция тоже научилась извлекать из подобного Силу; но всё-таки это прикрывалось хоть каким-то флёром “законности” - или инквизиторы уже решили отбросить и эту завесу? Пытаются освоить арсенал истинной некромантии?.. На подступах к ритуальному мучительству?..
...Караван, судя по всему, тащился медленно. Инквизиторы - если это были они - никуда не торопились. И направлялись отнюдь не в сторону салладорской границы, а к столичному порту Агранна. Собирались плыть дальше морем?
Так или иначе, Фесс продвигался на юго-запад. Мокрая зима то сеяла липким, быстро таявшим снежком, то разражалась нудным моросящим дождиком. Все вокруг пропиталось влагой, и казалось, что во всём мире не осталось уже ничего сухого. Фесс упрямо шагал по размокшей дороге, скользя и оступаясь на глине, - и с каждым днём всё увереннее сокращал отделявшие его от каравана лиги. Те, за кем он гнался, выбрали для путешествия не самое лучшее время.
До порта оставалось примерно три дня пешего пути, когда некроманту впервые дерзнули преградить дорогу. Под серым небом, под непрестанно сеющим мелким дождём мокла застава - с десяток солдат в королевских цветах Мекампа, с гербами на щитах и плащах - распростёрший в стремительном полёте крылья степной орёл.
Лучники - это не беда, успел подумать некромант, едва завидев перегородившую мокрый тракт рогатку; однако в следующий миг из наскоро сбитой дощатой караульни под дождь вынырнули четыре фигуры в рясах.
Инквизиция. Ну, разумеется, ничего другого и оживать не приходилось. Долго ли вестям проделать путь из Эгеста во все окрестные земли?..
Фесс не замедлил шаг, всё той же размеренной походкой, опираясь на посох, он шёл прямо на засуетившихся стрелков. Видно было, что тут на заставе поставили либо новобранцев, либо никуда не годных лентяев. Никто даже не попытался взять подозрительного незнакомца на прицел, солдаты вместе с десятником пялились на некроманта вместо того, чтобы для начала хотя бы выдернуть стрелы из колчанов.
Инквизиторы же, напротив, действовали чётко и слаженно, словно всё время только и знали, что готовиться к подобным обстоятельствам. Трое составили нечто вроде круга, четвёртый, высоко поднимая символ Спасителя, похожий на гномью руну, вышел на середину дороги, и Фесс мгновенно ощутил напор чужой мощи - мощи, изначально враждебной его Тёмной стихии.
Ему не приказывали остановиться. Дорога была пустынна, почтенные негоцианты не торопились двинуться сквозь промозглые слякоть и морось. И Фесс всё так же размеренно шагал прямо на загородившую путь рогатку - скупые, сдержанные движения могут напугать порою сильнее пламенных волн и тому подобной пиротехники.
Тем временем мекампцы наконец-то построились и даже наложили стрелы на тетивы. Трое инквизиторов застыли, опустив головы и положив руки друг другу на плечи, - и Фесс с необычайной яркостью представил себе, как жидкая бурая грязь на дороге стремительно смешивается с кровью - там, где прошёл он, некромант Неясыть, землю всегда щедро пропитывают алой влагой жизни. Несмотря даже на самые горячие его желания предотвратить подобное. Какая горькая насмешка-он, некромант, должен защищать живых от уже мёртвых, следовательно, при благоприятных обстоятельствах должен побеждать, вообще не проливая ни капли крови, кроме разве что своей. А вместо этого...
Вместо этого - побоище за побоищем. Арвест, Кривой Ручей, болотная горловина по пути в Вечный лес и венец всего - Эгест. Неужели и здесь ему не оставят иного выбора, чем идти по трупам этих несчастных (исключая, разумеется, святых братьев)?..
Одинокая фигура в намокшем тёмном плаще, с чёрным посохом в руках, спокойно и мерно шагающая прямо на тусклые оголовки стрел. Лучники Мекампа невольно попятились, лишний раз доказывая, что прислали их сюда из запасного полка, да и там, похоже, учили их кое-как.
Первым не выдержал десятник и тем самым, похоже, сломал святым братьям всю игру. Заговоривший ныдаёт свою слабость и страх. Молчащий побеждает. Гот случай, когда один намёк на угрозу опаснее самого се осуществления.
- Эй, кто таков? Стой, кому сказано! Не то подстрелим, как зайца! - Он храбрился, но получилось на редкость неубедительно.
В Мекампе говорили на эбинском, с характерным акцентом, растягивая слова и порой глотая отдельные слоги. Десятник был несомненно родом отсюда, когда же заговорил инквизитор - Фесс невольно поразился его идеальному столичному выговору. Этот родился и вырос в самом Эбине. Какими же ветрами его занесло сюда?
- Остановись для досмотра! - резко и зло крикнул инквизитор. - Назови себя, носящий чёрный посох!
“Они что же, не узнали меня?.. Вообще-то на будущее - не стоит держаться людных трактов, если хочешь добраться до цели незамеченным”.
Некромант не ответил. Шёл дальше, прямо на засчаву, про себя подсчитывая шаги и секунды. Что он должен будет сделать, когда разом дрогнут все десять тстив? Инквизитор совершенно напрасно открыл рот, обнаружив свои страх и слабость.
“Или весть обо мне ещё просто не дошла до них?.. Но тогда - зачем инквизиторы на заставе?.. Для чего?..”
В грудь толкнулась горячая волна. Магия Спасителя. Чистая, незамутнённая и очень, очень опасная. Даже в руках новичка. Особенно в руках новичка, не тающего, что такое правила, и способного налюбой фортель.
- Стой, Тёмный!.. - инквизитор уже надсаживался.
Фесс оказался совсем рядом с преградой. Стрелки пятились всё дальше и дальше, лица белые от ужаса - они что, увидели перед собой неупокоенного1..
Так знают или нет? Или инквизиторы осведомлены только о самом лишь факте существования такого вот Тёмного некроманта, и больше ничего?
Ощетинившаяся острыми кольями рогатка совсем рядом. Глефа словно сама скользит в ладони, лезвие вскидывается над плечом, готовое и рубить, и колоть, и отбивать стрелы, если понадобится. Правило одного дара не властно над родившимся в Долине; пусть попробуют заступить ему дорогу!
Тёмная, злая радость подкатывает к самому горлу, мир подёргивается алой дымкой. Он пройдёт, несмотря ни на что, пройдёт, если надо, по трупам, и горе тем, кто окажется у него на дороге!
...Фесс не знал, что произошло. Почему вдруг дружно взвыли дурными голосами лучники, с похвальной резвостью бросаясь наутёк; инквизиторы прервали своё бдение, побелевшими непослушными губами шепча молитвы; вышедший навстречу Фессу чуть не выронил свою перечёркнутую стрелу прямо в дорожную грязь, попятился назад, глаза его широко раскрылись от ужаса, но смотрел он не на некроманта - куда-то ему за спину, и, судя по всему, ему там открывалось такое, что даже угроза немедленной смерти меркла перед этой картиной.
Сперва Фесс решил, что это просто уловка, хотя бегство стрелков едва ли можно было назвать заранее спланированным обманным маневром. Но нет - вот побежали и инквизиторы, воздевая руки к небу и что-то громко вопя, наверное, просили у своего Спасителя помощи и защиты...
Но, само собой, серые небеса остались глухи и недвижны. Ничья рука не раздвинула плотные низкие тучи, ничей лик не глянул в разрывы пелены; некромант остался стоять на безлюдной мокрой дороге, возле пустой караульни, и всё, что он мог сделать, - это недоумённо развести руками.
...Что-то он ощутил только сейчас. Слабое мелькание, где-то на самом пределе зрения, заметное лишь уголками глаз, - за его спиной словно и в самом деле маячило что-то, размытое, неопределённое, чёрное пополам с белым, - но стоило Фессу резко обернуться, неё разом исчезло. Всё тот же унылый нагой тракт, те АС лужи на глинистой земле, круги от гибнущих дождевых капель, словом - ничего.
Вот только откуда же эта твёрдая, непоколебимая уверенность, что совсем ещё недавно в этом небе вновь взвивались знамёна Тьмы, слишком хорошо памятные ещё по Эгесту?
На всякий случай некромант заглянул в караулку.Н ичего необычного, простой и грубый солдатский скарб, из угла с горестной укоризной на Фесса воззрился лик Спасителя. “Смотри-смотри, всё равно ничего не высмотришь. Я не твой, я родился в Долине магов, а ты - ты просто миф, сказка для слабых, затравленных, напуганных жизнью, вера для рабов... И пусть даже моя родная тётушка Аглая истово верит в тебя, сил это тебе не прибавит”.
На мгновение Фесс ощутил сильнейшее желание искрошить этот лик в мелкую щепу. Удержался он с трудом - немного чести рубить беззащитное дерево, не способное дать сдачи.
...Голова слегка кружилась, когда он вновь выбрался наружу. Такого приступа жгучей жажды крушить и разрушать он никогда ещё не испытывал. И странное дело - он ведь враждует не с этим непонятным Спасителем, которого, конечно же, нет и в помине, что бы мм ни говорила горячо любимая тётушка, его враги - инквизиторы, посредники между Спасителем и добрыми мирянами. Так почему же он должен ненавидеть ни в чём не повинное дерево?
Он привалился спиной к стене. Очень не хотелось никуда идти. Разжечь вновь огонь в погасшей печурке, завалиться на лежанку, укрыться брошенными одеялами, пусть даже рваными и не шибко чистыми (сказать по правде, более чем грязными), - и провалиться в сон, в спасительное отдохновение, и пусть темнота закроет ему глаза, только так он сможет найти покой...
И он даже сделал нетвёрдый шаг к двери, когда ему показалось, что его окликнул знакомый звонкий голос.
Он с трудом поднял внезапно отяжелевшую голову. Нет, конечно же, ему показалось. Не было никакой Рыси, не стояла страж Храма посреди мокрой дороги, не махала ему приветственно рукой... не было ничего, кроме пронёсшегося над пустынным лесом голоса. Ничего, кроме бесплотного зова - зова, от которого болезненно и пусто сжалось сердце, отзываясь тупой болью в левом межреберье.
Однако это помогло. Некромант глубоко вздохнул раз-другой, поправил седельные сумки на пони, вздохнув, оттянул натиравший плечо ремень от ножен с фальчионом - и без того тяжёлый гномий клинок, казалось, прибавлял в весе с каждой пройденной лигой - и двинулся дальше, по чёткому следу каравана с пленницами, оставлявшего за собой сильнейшую эманацию горя, ужаса и отчаяния.
...Но всё-таки, что же такое увидали за его спиной солдаты и инквизиторы? И интересно, испугался бы этого зрелища сам достопочтенный отец Этлау?
Но ответа на этот вопрос он, само собой, не получил.
Чем ближе к побережью, тем оживлённее становилась дорога. Степь взрыли железные лемехи плугов, рощи дали брёвна домам, речки наполнили крепостные рвы Некромант шёл, не задерживаясь и не скрываясь. Нельзя сказать, что его встречал радушный приём, но люди всё-таки не разбегались при одном его появле-
нии, словно от поражённого моровым поветрием. Торопясь настичь караван, Фесс урывал лишние часы от сна, шагал допоздна, правда, в чистом поле ему ночевать не пришлось ни разу - чем ближе к столице, тем больше деревень и деревенек, хуторов, замков, заимок, городов и городков...
Дважды ему предложили работу - один раз на встречу скромно одетому волшебнику в поношенном порожном плаще и старых сапогах выехала блестящая репутация - местный сеньор в полном парадном вооружении, с челядью и домочадцами: мальчишки с горящими глазами таращились на жуткого некромансера, о собратьях которого успели наслушаться столько страшных сказок: непослушных некромансер забирал с собой, казнил мученической смертью, а потом превращал в зомбей, своих преданных слуг...
Другой раз его встретило поголовно всё взрослое население небольшой деревеньки, где на погосте тоже начались неприятности. Мужики и бабы все разом попа лились Фессу в ноги, голося что-то вроде “как про-спышали, что сам пройдёт... что сюда путь держит... спаси, обереги, надёжа наша... уж Спасителя сколь ни молили, не даёт защиты... и братьев святых просили... а они нам и ответили, мол, поважнее дела найдутся... не откажи, благодетель, защити и оборони!..” Плакали женщины, всхлипывали мужчины, а староста принялся совать некроманту в руку туго стянутую тряпицу, где оказался пяток истёртых салладорских двойных диргемов - деревенька оказалась не из зажиточных.
Оба раза Фесс останавливался. Оба раза делал своё дело - разумеется, оба раза, согласно договору, получая разрешение на своё чародейство от настоятеля местного храма. Тут тоже что-то изменилось, во всяком случае, ни одному из священников не пришло почему-то в голову читать некроманту нотации или, паче того, чинить препятствия. Оба раза попики чуть ли не умоляли некроманта вмешаться - верно, страху натерпелись и они, так что даже стены Спасителева храма переставали казаться надёжной защитой. Фесс делал свою работу молча, не произнося ни слова, только кивая головой. Оба раза в дело вступал гномий фальчион - некромант не рисковал слишком сильными заклятьями, которые - наверное, вследствие наступления Тьмы - стали порой действовать совсем не так, как хотелось бы их сплётшему.
Оба раза с погоста не вырвался ни один неупокоенный. Оба раза сработанный подземными мастерами клинок всласть попировал на мёртвой плоти и костях зомби. Оба раза не произошло никаких неожиданностей, за исключением одной.
Умирая, зомби умоляли пощадить их. Заплетающимися языками, медленно и едва выговаривая слова, шепелявя, хрипя, так что их едва можно было понять, - но умоляли. Просили не убивать.
Просили напрасно. Хотя нельзя сказать, что рука Фесса ни разу не дрогнула. Дрогнула - но, наверное, это от тяжести неподъёмного фальчиона.
После упокаивания погостов Фесса, похоже, начинали бояться втрое больше, чем до этого. Нанявший его владетель, хоть и выплатил причитавшееся некроманту вознаграждение, но как! - выпустил плотно увязанный в воловьи кожи кошель из требучета через стены замка, где у бойниц уже густо стояли и лучники, и арбалетчики, и даже пращники.
Фесс только усмехнулся. Вы даже не представляете себе, насколько плохи ваши дела, сказал он про себя. Если зомби начали просить пощады - значит, западная Тьма становится всё сильнее, и уже не с каждым годом, но с каждым месяцем, если не неделей. Ему надо торопиться. Тьма наступает быстрее, чем он того ожидал.
И если отбросить всё остальное, даже свою собственную судьбу, и принять, что западная Тьма есть твой смертельный враг, то окажется, что все усилия вообще напрасны. Нет никакого “тёмного властелина”, не высится среди Гор Ужаса жуткого вида замок с тянущимися в чёрное от гнева небо неправдоподобно тонкими башнями, нет мрачного тронного покоя, где восседает главный злодей, вгони в которого меч - и все беды с тревогами в мире исчезнут, словно дым под сильным порывом ветра. Нет ничего. Даже Этлау со своими инквизиторами - это так, не враги - врагишки. Мелкие суетящиеся муравьи, устроившие охоту на забредшего к ним жука, не подозревая о том, что уже совсем рядом с их родной муравьиной кучей стоит лесоруб, в руках которого огниво, и муравейник уже обложен хворостом, и осталось только выбить искру на приготовленный трут.
...Был промозглый день, с моря дул сильный и злой зимний ветер, гнал на берег сердитые орды волн. Набрякшие тучи над головой, как обычно, исходили мелкой водяной сечкой, и всё вокруг было насквозь мокрым - даже железные флюгера на городских башнях, выкованные в виде задорных петухов, поникли, распушенные хвосты словно бы уныло опустились к земле.
Агранна никак не могла соперничать даже с Эгестом. Воинственное королевство, Мекамп думал не о красоте, а о прочности и надёжности. Вот почему башни были пузаты и уродливы, а стены - неровны. Но затo толщиной эти стены поспорили бы с доброй скалой. Да и слагал их не какой-нибудь кирпич или, того более, мягкий песчаник, а настоящий, матёрый гранит, громадными блоками выпиленный из скал и доставленный сюда. Едва ли во всей западной Ойкумене нашёлся бы хоть один таран, способный брешировать эти бастионы.
След вёл сквозь городские ворота. Фесс скрипнул зубами - слишком хорошо помнился Эгест, даже можно сказать - более чем хорошо Лезть в Агранну было глупо, не лезть - ещё глупее. Фесс не сомневался, что святые братья отслеживали каждый его шаг, особенно когда он оказался в населённых, обжитых местах. Даже если до мекампской инквизиции каким-то образом не дошла весть о случившемся в Эгесте, едва ли они примут нежданно-негаданно заявившегося Тёмного мага с распростёртыми объятиями. Но на такую удачу рассчитывать даже и не приходится - сколько занял его поход к Пику Судеб, сколько - обратная дорога?.. И сколько дней плавания даже по неспокойному в эти зимние месяцы Морю Призраков от Эгеста до Агранны? Не обманывай себя, некромант, тут тебя скорее всего ждут. Нельзя даже исключить того, что все эти пленные эльфийки - не более чем приманка, на которую должен клюнуть неправильный некромант, никак не могущий научиться следовать советам мудрого дракона .
Мекамп, как уже говорилось, слыл воинственным и чуть ли не разбойничьим королевством. Все поголовно носили тут оружие, свободные землепашцы исправно поставляли лучников и копейщиков в королевские полки, можно было ожидать, что в воротах некроманта встретит внушительная стража, - но нет, людской поток совершенно свободно тёк сквозь широкий проём. Фесс постарался елико возможно прикрыть плащом вызывающе-чёрный посох и влился в толпу, ежемгновенно ожидая или окрика, или даже - кто знает9 - щелчка отпущенной тетивы и короткого свиста стрелы.
Однако он вошёл под гулкие своды привратного туннеля, а его никто не остановил. Скрипя, впереди него тащилась телега с унылым и мокрым возчиком, доверху нагруженная мешками с капустой, картошкой и репой. Отличное прикрытие, если попытаются стрелять спереди.
Благополучно миновав ворота, Фесс очутился в городе.
Когда-то, давным-давно, в совершенно иной жизни, в Мекампе побывал будущий некромант Неясыть. Его дорога от башни старика Парри в Ордос пролегла через северные мекампские порты, Агранна осталась в стороне; но, во всяком случае, тогда, больше двух лет назад, стража в воротах не стояла. Что-то изменилось? Или это специально по его, некроманта, душу, хотя согласно распространённому мнению оную душу у Тёмных искать вообще бесполезно.
Как бы то ни было, Фесс вошёл в город. И на первый взгляд город этого совершенно не заметил. Хотя засомневаться имел все основания - не родился ещё такой маг, что, пройдя Ордос, будет прятать от людских глаз свой посох, свою гордость и своё достоинство. На Фесса косились, чтобы не сказать - таращились.
А след вёл всё дальше и дальше, через лабиринт аграннских улочек, словно нарочно сделанных узкими, кривыми и извилистыми, чтобы врагу, ворвись он в город, труднее было бы продвигаться вперёд. Фесс шагал мимо лавок, лавочек и лавчонок - как и сметённый с лица земли Арвест, столица Мекампа во многом жила торговлей. Оставались позади трактиры, таверны, корчмы, дома достопочтенных негоциантов и бордели - чем ближе к центру, к вознёсшемуся на самом берегу королевскому дворцу, тем дороже и респектабельнее. Мастерские, игорные дома, театрики - в Агранне любили зрелища, и притом не только балаганных артистов. Был здесь, кстати, и большой цирк, выстроенный в подражание эбинскому Колизею, где, само собой, помимо конных скачек, устраивались и гладиаторские бои. Как будто мекампцы не могли насытиться бесконечной войной со степняками на своих восточных границах!..
Агранна была и похожа, и не похожа на погибший
Арвест. Все старые города на первый взгляд одинаковы - те же закопчённые стены, сложенные из чего попало, дурно замощённые улицы, верхние этажи, нависающие над нижними и почти что сходящиеся вплотную, так что жители домов, стоящих напротив, вполне могли пожать друг другу руки, всего лишь высунувшись из окна, а по практически сомкнувшимся крышам, наверное, можно было без помех добраться до самого порта. Зимний ветер на время выдул с улиц Агранны постоянный и неистребимый рыбный запах, загнал крыс в подвалы, а нищих - в церковные ночлежки, которые справедливее было б назвать работными домами, имевшими весьма мало отличий от обычной темницы.
И где-то там, за паутиной узких улочек, за спинами толпы, куда-то к самому порту проехала тяжёлая повозка с массивной железной клеткой. Отчего-то Фесс не сомневался, что эльфиек везли в клетке, не исключено - выставляя на всеобщее обозрение (само собой, не бесплатно). От таких мыслей сжимались кулаки, а в памяти вставало лицо Рыси (как-никак наполовину эльфийки!).
Отыскать. Сбить замки. Вывести из города. А осторожность пусть провалится к воронам, если ради этого надо...
“Ты не рыцарь в сияющей броне”. Но что делать, когда любое твоё действие по существу бессмысленно и обречено?!Тьма наступает, и она непобедима. Против неё нет оружия, во всяком случае ему, Фессу, таковое неизвестно. Если он, некромант Неясыть, зачем-то нужен Ей в качестве Её человекоорудия, то единственное, что должен немедленно совершить означенный некромант, - повеситься на первом же суку, чтобы, как говорится, “не попасть в руки врага живым”.
Невольно он остановился. Чужак в чужом городе, среди торопящихся по своим делам лоточников, корабельщиков, кузнецов, резчиков, прочего ремесленного и торгового люда, он стоял, до боли сжимая в кулаке чёрный посох. Кэр, Фесс, Неясыть, вновь... кто? Живой и здоровый, полный сил, готовый к бою, готовый убивать и быть убитым, знающий врага... и не знающий, что делать. Единственный действующий некромант Эвиала не знал, что ему делать в мире, где неведомая Сила обращала в свои псарни один погост за другим, выпуская на ни в чём не повинных обитателей Эгеста, Эбина, Аркина, Семиградья, Мекампа, Салладора, Кинта и ещё небо ведает каких земель орды своих созданий, - некромант не знал, что ему делать, потому что в одиночку противостоять всему этому кошмару не смог бы, наверное, и сам Архимаг Коппер, из чьей Академии в своё время сбежал Кэр Лаэда, сбежал, потому что мальчишке захотелось необычайных приключений. И вот он стоит на самом краю Моря Призраков и знает: там, впереди, за туманами, за тёмным горизонтом волны осторожно лижут мраморные ступени тайного Храма. Возможно, именно там он нашёл бы ответ на свои вопросы - но этот Храм недоступен, поэтому остаётся делать то немногое, что он умеет, и надеяться, что в свой день он найдёт силы умереть так же, как умерла та эльфийка - с оружием в руках и сражаясь. Сражаясь в неравном бою, зная, что впереди только гибель, и тем не менее всё равно надеясь, надеясь даже в тот миг, когда его тело грудью встретит разлёт вражьей отточенной стали.
Наверное, он сумеет отбить эльфиек. Наверное, он даже сумеет не обратить в руины всю Агранну. Наверное, он даже сумеет прожить ещё несколько месяцев - преследуемый зверь, в погоню за которым устремилась вся Святая Церковь. Конечно, он может положить конец и этой погоне - например, отправиться в Аркин, повторить заклятье, произнесённое на ратушной площади Эгеста, заклятье, вызвавшее ему на помощь из подвалов кафедрального собора сотню-другую закованных в железо мёртвых рыцаре - зомби, залить кровью Святой Престол, уничтожить всю церковную верхушку, сжечь архивы, где, несомненно, его персоне уделено немало места.
Чтобы встретить конец на пороге своего собственного дома?..
Фесс с трудом поднял гудящую голову. Толпа осторожно, на цыпочках, прижимаясь к стенам и размазываясь вдоль них, обходила погрузившегося в глубокое раздумье Чёрного волшебника. Правда, не вся.
Это было словно касание ледяным мечом. Холодный взгляд упёрся в некроманта, и тот невольно вздрогнул, словно от удара.
Ну конечно. Кто же ещё?.. Доблестные наши святые братья, опора и защита, щит и меч Святой Матери, искоренители греха и незаконного волшебства, тут как тут, числом шесть, как обычно, не держа оружия на виду.
Они обступили Фесса, словно и не замечая его готовой к бою глефы, привешенного за спиной гномьего меча.
- Какая нужда привела сюда всем известного некроманта Неясытя? - отрывисто спросил стоявший лицом к лицу с Фессом.
“Они не получали вестей из Эгеста? Или это очередная западня? Инквизиции что-то нужно от меня, помимо жизни?.. Ну что ж, ладно, посмотрим...”
- Думаю, тут найдётся для меня работа, - елико возможно спокойно ответил Фесс. - Мне пришлось дважды упскаивать погосты по дороге сюда, и не сомневаюсь, что опоздай я на месяц-другой, дело пришлось бы иметь самое меньшее с костяными гончими, а то и с драконом. Поэтому полагаю, что и здесь мне найдётся что делать.
Инквизитор молча кивнул.
- Но сперва тебе следует испросить разрешение...
- Я чту договор, - надменно перебил его Фесс. - Не сомневайся, это будет первое, что я сделаю, поняв, что Агранна нуждается в моих услугах.
- Не думаю, что она нуждается, - змеино усмехнулся инквизитор. - Но смотри, некромант! Мы будем следить за каждым твоим шагом. Здесь, в Мекампе, живут добрые и богобоязненные чада Святой Матери нашей, Вселенской Церкви Спасителя, и не тебе, Тёмный, сбивать их с пути истинного!
- Я чту договор, - повторил Фесс, высокомерно вскидывая подбородок. Инквизитор зло дёрнул щекой, но крыть ему было нечем - вернее, пока, наверное, нечем. Не приходилось сомневаться, что мекампская Инквизиция попросту не получила ещё уведомления о случившемся в Эгесте... да, но уж о происшедшем здесь, в самом королевстве, на заставе - об этом-то Агранна просто обязана была знать! Когда четверо святых братьев сломя голову удирают от некроманта, не пустившего в ход вообще ни одного заклинания, - это о чём-то ведь должно говорить! И что же - он, Фесс, слышит какие-то общие слова, словно не было Эгеста, вообще ничего, словно в мире царят покой и благодать, и Святая Инквизиция, хоть и сквозь зубы, но вынуждена соглашаться с существованием некромантии вообще и некроманта Неясыти как её фактически единственного представителя.
Фесс медленно и осторожно двинулся вперёд, словно каждый миг ожидая выстрела в спину. Наверняка это было не слишком далеко от истины. Некроманту вновь предстояло выбирать - последовать ли дальше за караваном, несмотря ни на что, или же прислушаться к настойчивому гласу рассудка, более чем убедительно советовавшему как можно скорее и незаметнее убраться прочь из города да и вообще из Мекампа. Рассуждая логически, всё происходящее здесь, в Агранне, не могло быть ничем иным, кроме как ловушкой, правда, непонятно для чего расставленной. Фесс вошёл в город, готовый к бою, готовый к тому, что к пирсам ему придётся прорываться силой. Он не стал даже и пытаться проскользнуть в город незамеченным - расставаться с посохом он не хотел. Но... быть может, как раз именно это и сработало? Быть может, Инквизиция как раз и ожидала, что он постарается пробраться в город ночью, тайно, перелезть, к примеру, через стену, или того пуще - выйти на берег моря севернее или южнее Агранны и постараться достичь порта на лодке. Такой план, возможно, и был хорош, но, опять же, Фесс не хотел и не мог хотя бы на миг терять след каравана.
И теперь он шагал к гавани, с каждой минутой всё ускоряя и ускоряя шаг. Что-то подсказывало ему, что следует поторопиться. Он почти что настиг покупателей, и обидно было б упустить их в последний миг просто потому, что они успеют сесть на корабль и отплыть.
Улица стала шире, дома - выше и богаче, по фаса-дам теснились теперь колонны и полуколонны, кариа-гиды, балкончики, балконы и балконищи, эркеры, Фронтоны, даже настоящие портики. Здесь обитало благородное сословие Мекампа, то есть бывшие предводители отдельных шаек, у которых хватило ума вовремя присоединиться к объединителю страны, а не к сю противникам. На Фесса по-прежнему косились, но хотя бы не шарахались, как говорится, и то хорошо.
Когда некромант добрался до порта, он уже почти бежал.
Выскочил на длинную линию пирсов, за которой начиналось серо-стальное зимнее море, густо истыканное, словно порослью сухих трав, множеством мачт с убранными парусами - точно отжившими своё листьями; повернул направо, куда вёл ставший необыкновенно чётким и сильным след, на бегу стал срывать с плеч теплый плащ. Бедняга пони цокал копытцами следом за хозяином, и Фесс мельком подумал, что лишиться лошадки со всеми припасами было б крайне обидно; однако в следующий миг он увидел - уже не ощутил магическим чутьём, а именно увидел собственными глазами длинную галеру, выкрашенную в чёрное и зелёное, двухмачтовую, с тремя рядами весел и густо стоящими на носу и корме лучниками в коротких кожаных доспехах.
Салладорцы. Смуглые, черноволосые, белозубые, от них на пирсах было черным-черно. Все вооружённые; в отдалении, опираясь за копья, застыл отряд мекампской стражи, и, судя по узкому флагу над острой стальной щетиной, правитель Агранны не поскупился, отправив сюда самое меньшее две сотни “волков”, своего избранного и считавшегося лучшим полка.
Хорошо ещё, что не личных телохранителей...
А по широким сходням несколько дюжин сильных портовых рабов осторожно втаскивали на борт салладорской галеры узкую и длинную железную клетку. Пленницы не кричали и не звали на помощь, хотя, несомненно, понимали, что значит эльфийке оказаться в руках салладорцев, отчего-то возомнивших себя народом, избранным самим Спасителем. На сей счёт у салладорцев имелось аж девяносто девять доказательств, извлечённых из священных книг, и в Ордосе поговаривали, что самые известные эмирские богословы денно и нощно ищут последнее, сотое доказательство, после чего исполнится некое пророчество и все до единого народы склонятся перед Салладорским скипетром. Все, кроме эльфов, - что, естественно, делало Перворождённых вечными и смертельными врагами Салладора.
Инквизиторов вокруг видно не было. Оно и понятно - что им делать в порту?..
До галеры оставалось около сотни шагов, когда Фесс остановился. Клетку успели уже затолкать на середину сходен. Следовало торопиться, потому что галера запросто может пойти ко дну, и тогда...
Разумеется, его заметили. Впрочем, особенного беспокойства никто не проявил - какое дело некроманту до каких-то там рабынь? Его “клиенты” - бродячие мертвяки, зомби, а их тут, хвала Спасителю, пока что не наблюдается.
Иногда сильнее самых разрушительных И страшных заклятий действует обыкновенный страх. Некромант не имел времени вычерчивать сложные магические фигуры, что он проделывал на погостах. Поэтому он просто ударил - накопленной в посохе силой, но впервые в Эвиале направляя её не на простое разрушение.
Недаром ведь он сумел поразить всех без исключения деканов своим каскадом водных иллюзий...
Вода в гавани вскипела, вздулся громадный серо-зеленоватый горб. С оглушительным плеском горб лопнул, по мачтам и реям поползли орды совершенно отвратительных созданий, что-то среднее между небольшим осьминогом и кальмаром, только снабжённые пастями, которых не постыдились бы самые прожорливые и свирепые из акул. Вдоль бортов зазмеились зелёные руки водорослей, внезапно рванувшихся в рост. Под ногами затряслись доски пирсов - между складов раздались тяжёлые шаги, и к кораблям двинулись здоровенные, в два человеческих роста, выбеленные костяки в ржавом вооружении, размахивая громадными двуручными мечами. Из открытых ртов скелетов вырывалась тёмно-коричневая пыль.
Неважно, испугаются ли этого воины как Мекампа, так и Салладора. Главное, чтобы испугались рабы-грузчики, и в этом некромант достиг полного успеха. Рабов в порту не заковывали, и сейчас люди, вопя от ужаса, горохом кинулись прочь со сходен. Клетка пошатнулась и медленно заскользила обратно на пирс.
Салладорцы заметались, кто-то из слабых сердцем тоже обратился в бегство, другие отчаянно размахивали кривыми тонкими саблями, третьи схватились за луки - но стрелы их, скверно нацеленные, полетели куда угодно, только не в некроманта.
Клетка совсем съехала со сходен и, неловко накренясь, застыла на самом краю пирса. Салладорские моряки уже прыгали с корабля на берег, спасаясь от стремительно заполнявших палубу серо-зелёных тварей. На нижних палубах отчаянно выли насмерть перепуганные гребцы - Фессу было жаль несчастных, но, если всё пройдёт, как он задумал, они все получат свободу - неплохое возмещение за несколько минут испуга, пусть даже и смертельного. Салладорские воины тоже дрогнули, особенно когда совсем близко надвинулись гигантские костяки. Встать в круг, спиной к спине, и обороняться, несмотря ни на что, решилось лишь около дюжины самых смелых.
Однако напугать мекампских “волков” оказалось далеко не так просто. Копейщики если и растерялись, то очень ненадолго, мгновенно составив ощетинившуюся копьями небольшую квадратную баталию. К счастью для Фесса, мекампцы, похоже, не имели приказа любой ценой защищать эту самую клетку, сейчас они защищали самих себя, и это вполне устраивало некроманта.
Всё складывалось как нельзя лучше. В заклятье иллюзии вложено немало сил, воинам предстанут не бесплотные призраки, напротив, и мекампцам, и салладорцам будет казаться, что они сражаюся по-настоящему и даже получают раны. Это было самое большее, что мог сделать Фесс, не проливая крови. И ему, похоже, сильно повезло, что в порту не оказалось ни одного волшебника или инквизитора достаточно высокой степени посвящения, наподобие отца Этлау.
Фесс не доверил своему пони ни фальчиона, ни глефы, оставив себе всю тяжесть. Сейчас она могла помешать, но... Он рванулся с места, на бегу забрасывая посох за спину, в особые ремни, рядом с фальчионом, и перехватывая взамен этого глефу. Настал черёд гномьей стали показать всё, на что она способна.
Паника и суматоха помогли ему беспрепятственно добежать до клетки. Какой-то обезумевший от страха салладорец кинулся ему наперерез, с визгом замахиваясь саблей, - Фесс просто отшиб его в сторону, не тратя драгоценного мгновения на второй, уже убийственный удар.
Вот и клетка. Толстые, мало что не в руку, железные прутья. Слишком много... не прорубить. Зато вот дужка замка явно подкачала, и сработанная гномами глефа со скрежетом и искрами развалила её надвое. Фесс рванул узкую дверцу, крикнул внутрь: “Выходи!” - и резко крутнулся на месте - кажется, кто-то из салла-дорцев успел прийти в себя. Первую их атаку некромант отбил легко - двое раненых, завывая, поползли по доскам пирса, оставляя за собой широкие полосы крови. Ранить, а не убить - это было максимум того, что для них мог сделать некромант.
В этот миг кто-то встал с ним рядом, он ощутил тёплое плечо; тонкие руки подняли с земли выроненную раненым салладорцем саблю - рыжеволосая эль-фийка выставила вперёд клинок и, похоже, всерьёз вознамерилась геройски умереть прямо здесь, с оружием в руках.
- За мной, за мной, ходу, ходу, ходу! - заорал Фесс, хватая эльфийку свободной рукой. Иллюзия будет действовать ещё совсем немного времени, и они должны успеть добраться до первых городских кварталов, прежде чем магия погаснет окончательно.
...Разумеется, они только этого и ждали. Перепуганные, ошеломлённые эльфийки лишь начали выбираться из тесноты между железными прутьями, а они уже появлялись из-за пакгаузов, повыныривали отовсюду, на сей раз - хорошо и с умом вооружённые, даже в доспехах, на которых, правда, всё равно оставался намалёванный алым кулак в середине серого круга.
Ловушка. Как он и думал. Фесса словно окатило ледяной зимней водой - гавань Агранны не замерзала, но, само собой, выстуживалась.

Предыдущая страница 6 Следущая страница


7 Ник Перумов

Вдоль всех крыш густо встали стрелки - и в цветах Мекампа, и в серых инквизиторских рясах. Значит, они таки получили известия. Правда, непонятно тогда, почему повторяют прежние ошибки. Сейчас предложат сдаться, затеют переговоры...
Тем временем вложенная в иллюзию магия стремительно таяла, твари двигались всё медленнее и медленнее, мало-помалу бледнея и растворяясь в воздухе. И “волки”, и салладорцы постепенно приходили в себя, а Фесс с неожиданной и резкой тоской ощутил, что его вылазка в Агранну, похоже, заканчивается точно так же, как и приснопамятный Эгестский поход, - кровавой массовой бойней, и западная Тьма вновь вплотную подступает к своей заветной, хотя и непонятной цели...
Дрожащие эльфийки робко сгрудились за спиной некроманта. Так уже было. Фесс шёл грудью на строй арбалетчиков, но тогда рядом с ним шли друзья, а теперь - теперь он один.
Левый угол Фессовых губ медленно пополз вниз. Увидь его сейчас тётушка Аглая Стевенхорст, она непременно всплеснула бы руками, воскликнув: “Ну вылитый отец, да упокоит его Спаситель! То же выражение, когда очень сердился!..”
Приходил черёд убрать глефу. И вновь взять в руки посох.
Похоже, ты рассчитала всё правильно, чёрная старуха. Мне придётся принять твои условия... хотя бы для того, чтобы эти несчастные эльфийки за моей спиной прожили ещё несколько лет. На большее я и не рассчитываю.
“Дёшево же ты себя ценишь, - услыхал он внезапно голос Сфайрата, сдавленный и хриплый, словно дракон пытался говорить с накинутой на шею петлёй. - Дёшево же ты себя ценишь, некромант! Погоди сдаваться, погоди, у тебя ещё есть силы! Если бы тебя хотели убить - засыпали бы стрелами ещё на подходе к пирсам, неужели ты этого не понимаешь?! Убитый в бою случайной стрелой некромант им совершенно не нужен. Ты им нужен живым, для экзорцизмов, медленной пытки и торжественной публичной казни, быть может, даже на главной площади Аркина перед Святой Базиликой! Дерись, трус!..”
Фесс был далеко не уверен, что слышит именно голос дракона. Быть может, это он обращался к себе сам - когда сменил столько личин и личностей, такое может показаться неудивительным.
Как бы то ни было, некромант не стал слушать гнусавый голос не то глашатая, не то герольда, принявшегося взывать к нему откуда-то из кажущегося безопасным отдаления. “Сейчас вы у меня узнаете, что, когда вы имеете дело со мной, “безопасного отдаления” просто не существует”.
Тело словно прожгло короткой судорогой. “Сейчас, сейчас... мне нужна Сила, как можно больше и за сколь угодно высокую цену”.
“Сколько угодно и даром”, - услыхал он.
“Нет, нет, не там! - взмолился он про себя. - Только не там!..”
Но у тебя нет другого выхода. Ты ловко научился отбивать стрелы, но все тебе не отбить. И не вскочить на крышу, не разорвать строй лучников, как ты проделал это в Эгесте, вместе с Рысью, Праддом и Сугутором.
“Morvud gravits”, всё что тебе осталось, некромант, как сказала бы Вейде.
“Но у меня есть и кое-что ещё, - подумал он. - То, что я никогда не пускал в ход, даже в самых отчаянных ситуациях. А сейчас, похоже, пришла пора...”
Он не успел додумать эту мысль до конца. Среди неподвижных фигур в сером родилось какое-то движение, кто-то выдвигался вперед, и миг спустя некромант увидел...
Нет, не отец-инквизитор Этлау. Четверо воинов. Один низкий и кряжистый, похоже, гном, другой - высокий, широкоплечий, зеленокожий - явно орк с Волчьих островов, щёки разукрашены боевой татуировкой. Третий - настоящая гора, на две головы выше. даже могучего орка, облачённый в медвежьи шкуры, - судя по всему, горный тролль. Четвёртым был человек, с цепным кистенём в руках и глухим шлемом, что скрывал лицо.
“Выкормыши замка Бреннер, - подумал некромант. - Святой Церковью вскормленные... нет, не псы даже. Костяные гончие. Такие же, как и те, бой с которыми стоил жизни моим друзьям. Такие же, как и те, что медленно дробили кости распятому Джайлзу, на потеху распалённой кровавым зрелищем толпы. Духи войны, трупоеды, пирующие на костях”.
Казалось бы, что же тут такого?.. Подумаешь, какие-то четверо бойцов Инквизиции; те, что убивали твоих друзей, уже мертвы, ты отомстил и за Рысь, и за гнома с орком; что тебе за дело до этих?..
Но - почему же так настойчиво встаёт перед глазами злосчастный Бреннер, откуда вышла предыдущая 'I четвёрка, вкушающая уже, к счастью, заслуженное посмертие в Серых Пределах, почему всё сильнее и сильнее закипает кровь, почему уже знакомая ненависть, страшнее которой, казалось бы, пережить уже невозможно, возвращается?.. Возвращается, хотя к этому уже как будто бы нет повода?..
“Прими мой дар”. Добрый, хотя и настойчивый совет.
- Никогда, - Фесс словно бы плюнул в лицо незримой собеседнице. - Я ещё могу сражаться!
“Попробуй”. Мягкая, необидная усмешка.
Фесс ничего не ответил. Время слов прошло. Держитесь, вы все, - некромант идёт на прорыв!
“Один раз я уже почерпнул силы у Алмазного и Деревянного Мечей. Наверняка маски заметили это. Ну что ж, второй раз - тоже ничего страшного. Пусть даже они и узнают, где я теперь. На свете много дорог. Даже маскам не под силу перекрыть их все”.
И вновь - обжигающий поток ненависти. Древней, новой, неважно к кому. Просто ненависти. Неистового желания чужой беды, горя и смерти. Сила, превращающая кровь в кипящий металл.
Фесс застонал от боли - наполняющая его мощь нещадно мяла и ломала всё существо некроманта. Но оголовье посоха уже пылало знакомым огнём, руки уже готовы были и рубить, и колоть; держа посох в левой, а глефу - в правой руке, Фесс шагнул вперёд. За его спиной прятались полуживые от ужаса эльфийки.
Кто-то заверещал, подвернувшись магу прямо под размах глефы, какой-то салладорский безумец, решивший таким образом покончить счёты с жизнью. Фесс рубанул коротко, лезвие взвыло. Сила Мечей передавалась и ему, и едва ли сейчас кто-то из окружавших некроманта воинов способен был различить стремительную дугу размаха. Кажется, кто-то сверху закричал ему, чтобы он остановился и бросил оружие, - Фесс не повернул головы. Он шёл вперёд с закрытыми глазами, не нуждаясь в зрении, с каждым шагом погружаясь всё глубже и глубже в им же самим созданный тайник, где покоились Мечи.
Но, о великая древняя Тьма, если на такое способен всего лишь отблеск их ненависти, что же смогут сделать сами Мечи, вырвавшись на волю? И найдётся ли тогда сила, способная их остановить?..
Тут кто-то из лучников не выдержал. Стрела пронеслась над головой некроманта, свистнула тонко и злобно, заставив эльфиек пригнуться к доскам под ногами. Следом за первым стрелком спустили тетивы и остальные, и воздух мгновенно заполнился визжащей смертью.
.. Поле битвы под Мельином, и стрелы Дану, пущенные в них с Императором...
.. Янтарный камень крутнулся над головой Фесса. Чародея и спасённых им окружил сияющий купол; в следующий миг вся масса стрел вонзилась в пламенную поверхность, вспыхивая в свою очередь; огненные цепочки пронзили воздух, они тянулись туда, откуда прилетели эти стрелы, и вот уже весёлые ярко-рыжие призраки затанцевали, взвились на крышах, повсюду, где стояли лучники; в следующий миг Фесс услыхал отчаянные воплй сгорающих заживо людей.
Всё повторяется, некромант, нет и не может быть ничего нового под этим солнцем..
А сила всё рвалась и рвалась на волю, раскалялся в руке чёрный посох, горели жарким трескучим огнем склады, и людские фигурки толпой катились вниз с крыш; тяжело затопали окольчуженные шеренги “волков”, ещё теснее сбивая ряды и устремляясь в погоню. Эти воины, похоже, не боялись ни магии, ни смерти. Но они всё равно умрут. Плоть бессильна перед силой Мечей. Точнее, были люди (и не-люди), способные овладеть ею... но они остались далеко-далеко отсюда, в совсем ином мире.
Фесс уже бежал. Навстречу ему, ничуть не испугавшись ни огня, ни всеобщего смятения, трусил его пони, о котором все забыли в воцарившемся хаосе.
Текущий с посоха огонь поджёг и черно-зелёный корабль у причала, длинные лапы-вёсла горели жарко и весело, так, что казалось - против этого пламени бессильна даже вода, его изначальный враг.
Как всё просто, некромант. И не надо никакой Тьмы. Мечи сделают тебя, вне всякого сомнения, сильнейшим чародеем этого мира. Кто способен устоять против тебя? Ты можешь лишиться всего, но Мечи у тебя никто не отберёт, они пребудут с тобой в любой темнице. Они сумели превозмочь даже гасящий всю и всяческую магию артефакт Этлау... хотя и не принесли в том бою полной и всеобщей победы. Но что будет, если он открыто провозгласит их своими и обратит против той же Святой Инквизиции ?
Так просто?.. Объяви Мечи своими - хотя этого наверняка недостаточно, нужно срастись, слиться с их Силой - а это гораздо сложнее; объяви Мечи своими-и станешь непобедим? Или это ещё одно прельщение, насланное масками?
Нет, это не может быть так просто. Мечи, бесспорно, таят в себе громадную мощь, недаром же за ними гоняются столь могущественные силы этого (и не только) мира
Удержись, некромант. Магия что Мечей, что любого другого могущественного артефакта рано или поздно начинает подчинять себе этим артефактом владеющего. И хотя некромантия не создавалась как раздел боевой магии... сражайся, некромант!
Могло показаться, что в аграннском порту успело пройти немало времени, хотя на самом деле эти размышления Фесса заняли лишь несколько очень коротких мгновений.
Он исчерпал практически все мыслимые и немыслимые источники Силы. Все, кроме Мечей. Ну и, разумеется, ритуального мучительства.
Но, кто знает, быть может, именно сейчас и настало время ощутить в одной руке холодные грани Драгнира, а в другой - тёплое дерево Иммельсторна?.. Быть может, это оружие способно разорвать мягкие путы этого мира, заставить отступить даже саму западную Тьму? Отчего же ты не протянешь к ним руку, некромант? Ты боишься масок? Но будут ли они страшны тебе, когда ты обратишь против них Алмазный и Деревянный Мечи ?
“...А если этот мир не выдержит тяжести великого оружия, что ж, тем хуже для мира”, - словно наяву услыхал Фесс.
Слишком просто и потому очень сильно смахивает на ловушку. Тебя очень уж настойчиво подталкивают к этому решению. Те, кто охотится за Мечами, - наверняка они и в самом деле потеряли тебя. Но зато, если ты теперь попадёшь к ним в руки, они узнают всё. И притом самым обычным способом. Пытками, выдержать которые не способно ни одно человеческое существо, могущее страдать и испытывать боль.
- За мной! - крикнул Фесс эльфийкам и, вскинув глефу, внезапно ринулся прямо в проход между низкими дощатыми складами. Навстречу ему тотчас плеснуло серой волной - отход перекрыли воины Инквизиции, Фесс успел заметить натягиваемые луки, выдёргиваемые из колчанов стрелы, наклоняющиеся в его сторону наконечники пик; слишком поздно и слишком медленно.
Некроманту Неясыти и даже воину Серой Лиги Фессу на время пришлось отступить в сторону. Человек в тёмном поношенном плаще, с короткими седыми волосами, с чёрным посохом за спиной и двухклинковой глефой в руках - у него было не только несколько жизней и несколько судеб - в нём самом было больше, чем только одно “я”.
И сейчас инквизиторам Эвиала противостоял не Фесс, серый воин Мельина и уж тем более не некромант Неясыть, родившийся в этом самом мире и какое-
то время послушно следовавший не им прочерченными путями. Перед святыми братьями был даже и не тот мальчишка Кэр Лаэда, некогда сбежавший из родного дома в поисках приключений.
Наверное, теперь тётушка Аглая и впрямь бы уверовала, что перед ней стоит сгинувший давным-давно Витар Лаэда, отец её непутёвого племянника.
...Стрелы ударили в пустое место. Там, где только что стоял, казалось бы, неподвижный некромант, теперь лишь медленно падал его широко разлетевшийся плащ. Эльфийки вовремя кинулись к стенам.
Миг спустя тёмная куртка мага уже оказалась в самой гуще святых братьев. Кэр видел и совсем молодые лица - похоже, в порт согнали всех способных носить оружие. Сражаться толком их, само собой, не научили, и всё, что они могли сейчас сделать, - это навалиться на некроманта всем многолюдством... и молить своего Спасителя, чтобы сталь глефы нашла бы соседа, не его.
Со стороны могло показаться, что в гущу суетящихся муравьев кто-то бросил ярко сверкающую серо-алую бусину. Глефа с шипением резала и воздух, и плоть. Кэр не шёл, не продирался, даже не прорубал себе дорогу сквозь плотную толпу - он вился, крутился, то стелясь по земле, то прыгая высоко вверх; интересно, каким “стилем” поименовала бы всё это -Рысь, страж Храма?..
Неведомая сила словно бы наполняла всё тело, словно откат превратился в широкий, ветром наполненный парус. Глефа порхала, летала, задевая напиравших со всех сторон инквизиторов вроде бы едва-едва, самым краем, однако тела в коричнево-сером так и валились одно на другое, и кровь била высоко вверх из рассечённых артерий...
...Они продержались совсем недолго. Кэр в своё время прошёл хорошую и жёсткую школу - то не-
многое, что успел передать ему погибший отец. Серая Лига помогла отшлифовать мастерство. С момента возвращения воспоминаний правило одного дара потеряло власть над ним, не рождённым в Эвиале, но, наверное, только сегодня Кэр сражался в полную силу. Наверное, ещё никогда ему не доводилось так биться, даже в роковой эгестской схватке. Такое бывает - тебе удаётся неисполнимое, то, что, скорее всего, никогда не повторить. Отбитые стрелы в Дренданне могли бы показаться детской забавой в сравнении с нынешней схваткой. Наверное, это нашла себе выход ненависть, наверное, это сложились вместе скорбь и вина, обречённость и одиночество, наверное, в эти мгновения рядом с ним встали незримые друзья - и сквозь повисший в холодном воздухе парящий кровяной туман Фессу виделись три фигуры, изогнувшиеся, извернувшиеся в застывшие мгновения жестокой сечи - не могла же на самом деле его одна-единственная глефа, пусть даже и с двумя лезвиями, учинить такие разгром и опустошение?
Фигура в сером, забрызганном алыми каплями плаще порскнула у него из-под ног, бросилась наутёк, замолотила по воздуху руками, в которых уже не осталось оружия. Последний оставшийся в живых, и, наверное, ему можно было бы дать уйти, но тело словно обрело собственную волю, рука, довершая размах, пустила глефу следом, и окрашенное кармином лезвие вошло бегущему аккуратно в середину спины, швырнув вперёд и пригвоздив к дощатой стене портового склада, добавляя лишние алые полосы к густо покрывавшим дерево кровавым брызгам и разводам.
Кэр чётким, резким движением, словно завершая отточенную боевую форму, выдернул древко из павшего, и только тогда мир с грохотом обрушился на него.
Повсюду вокруг него лежали тела. Обхватив друг друга руками, словно испуганные дети, - и бессильно раскинув руки в стороны, словно обращаясь к своему Спасителю с последней безнадёжной молитвой. Сжимая эфесы и судорожно запустив сведённые агонией пальцы в стылую зимнюю грязь. Уставившись в небо и спрятав лица на груди воспринимающей земли. И было очень тихо. Не стонали раненые, не топали ноги убегавших, никто не выкрикивал команды, посылая в бой подкрепление, - те, кто умер, уже умерли, а кто умирал сейчас - умирал молча.
По лицу некроманта Неясыти прошла тень жутковатой ухмылки. “То, что нужно, и не надо даже творить никакого кошачьего гримуара. Сила - вот она, стоит только протянуть руку. Умирающие враги. Собрать даром уходящую в Серые Пределы мощь - и тогда мы ещё посмотрим, чья возьмет!.. Они пожалеют, что родились на свет, все, кто встал сегодня против меня!..
Достойная некроманта Неясыти мысль, не правда ли?” - словно сам себя спросил Фесс.
Безумие вновь подступило слишком близко. Амок, даже не боевой пыл берсерка, нечто большее, на самой грани разрушения не только себя, но и мира вокруг, на самой грани... грани...
На самой грани ухода.
“Неужели Салладорец был прав?.. Неужели мне уже не миновать этого пути?..” Плащ, тёмный плащ до самого горизонта - Фесс явственно ощутил колыхание тяжёлых складок за плечами, в глаза брызнуло мрачное багровое зарево, а под ногами дрогнула земля - покорные его слову, выстраивались для боя бессчётные мёртвые легионы, которым неважно, за что сражаться, во имя чего убивать и быть... нет, не убитыми, они уже умерли один раз - уничтоженными до последнего остатка.
Фесс захрипел, зарычал, рванулся - поздно, тёмный плащ взвился, окутывая его с головы до пят, стягивая, спелёнывая, превращая в куклу, самую настоящую куклу в руках Той, чьё подлинное имя не знал даже он, Чёрный волшебник.
Пронзительно-зелёные, цвета самой ранней листвы, глаза вдруг заслонили серое зимнее небо. Зелёные, а не карие, как у Рыси. Погибшей Рыси... погибшей? Нет! Он ведь не видел её тела... не принял её последнего вздоха...
Зелёные глаза, воздух звенит и вибрирует, словно эта молоденькая эльфийка тоже играет сейчас на железной флейте без дырочек.
Именно эта плавно поющая незримая флейта сказала некроманту - неважно уже, как его следовало называть в тот момент, - “возвращайся”. Нет, не только сказала, этого бы просто не хватило, она властно взяла его за руку и повела назад. Не тащила, не волокла - скорее просто показала, где пролегает тропа.
Тёмный плащ бессильно соскользнул с плеч.
... Тела на земле. Кровь. Лужи крови, и портовые крысы, наглые, бесстрашные, сунувшие острые мордочки в алую влагу. И эльфийки, дрожащие от ужаса, бледные, без единой кровинки в лицах. И нарастающий топот со стороны пирсов - оттуда, не ведая о постигшей заслон святых братьев участи, торопились мекампские “волки”, выставив перед строем начищенные сверкающие наконечники копий.
Теперь настал уже черёд эльфиек крикнуть ему: “Бежим!”
И они побежали. Над головами свистнули первые стрелы - лучники Инквизиции не даром ели свой хлеб. Но свой момент они уже упустили. Некромант и спасённые очутились в настоящем лабиринте каких-то припортовых сараев, сараюшек, более чем подозрительных бараков, где, без сомнения, располагались игорные притоны и незаконные бордели, уклонявшиеся от уплаты пятинного налога на греховные удовольствия.
Беглецы метнулись вправо, влево, вломились в какие-то двери, пробежали насквозь полутёмную трактирную залу, и за ними, словно задуваемые вырвавшимся из чёрных подземелий ветром, гасли одна за другой масляные лампы. Фесс выбил ногой слишком добротную для такой развалюхи створку (не иначе как собирались запираться от властей предержащих) и очутился на грязном, покрытом отбросами и нечистотами заднем дворе, проломился сквозь гнилой забор, свернул вправо, влево, снова вправо, пробежал через узкую щель между домами - и очутился на вполне мирной аграннской улице, где спешили по своим делам прохожие и где всем, похоже, было совершенно наплевать на странного молодого чародея в забрызганной кровью одежде. От Фесса старательно отворачивались, но никто не бросился вдогон с криками: “Вот он, вот, держите его!” Видно, у здешних обитателей (а дома вокруг не отличались ни богатством, ни чистотой - обычные городские трущобы) имелось своё мнение, когда надо взывать к городской страже, а когда нет.
Впрочем, у Фесса было о чём подумать и помимо мекампских стражников. В Агранне, само собой, жили чародеи, носившие посох ордосской Академии; и едва ли всё только что приключившееся в порту ускользнуло от их внимания. Лояльные Белому Совету волшебники должны сейчас дружно запахивать плащи, запирая за собой двери домов и лишний раз проверяя любимые боевые заклинания. Они не могут не чувствовать след его волшбы, пусть даже и не будучи в состоянии точно определить, где он сейчас. Наверняка они уже успели договориться между собой, кто перекрывает какие из крепостных ворот, кто прочёсывает какие улицы.
Не слишком ли он поспешил убраться с места рукопашной? Ему отчаянно нужна была Сила, откуда угодно, но Сила - не начинать же прямо сейчас охоту на бродячих кошек?
Фесс плохо знал Агранну, в памяти остались только почерпнутые ещё в Академии карты и планы; наверное, он бы таки заплутал, если бы не эльфийки. Они, по-видимому, уже успели оправиться от испуга и вполне уверенно повели некроманта сквозь лабиринт узких улочек, стараясь при этом, чтобы его окровавленные одежда и оружие не слишком бросались в глаза. На эльфиек, само собой, пялились - но, против всех ожиданий Фесса, никто из слонявшихся с неприкаянным видом дюжих молодцев, явно томимых скукой и отсутствием женского общества, под плащами у которых нашлось бы кое-кто посерьёзнее банальных дубинок или коротких воровских резаков, не сделал даже попытки приблизиться. Молодцам явно хватало одного, даже беглого взгляда на Фесса, чтобы тотчас потерять всякий интерес к более чем необычной для аграннских трущоб компании.
- Скорее, скорее, волшебник, - губы зеленоглазой эльфийки скользнули возле самого уха Фесса. - Скорее, надо выбраться отсюда, я чувствую, нас окружают...
“Эгест повторится? - мельком подумал некромант. - Нет уж, одного раза вполне достаточно. Некромантия - тонкое искусство, это всё-таки не дубина, которую хорошо крутить вокруг себя, не подпуская никого. Надо найти выход... как ускользнуть отсюда без большой драки”.
Умом Фесс понимал, что, имей эта задача хоть сколько-нибудь удовлетворительное решение, он наверняка нашёл бы его ещё перед прорывом в Эгест. Но сознание всё равно противилось неизбежному. И ему всё ещё казалось, что им удастся выбраться из города без драки, когда ловушка под названием “Агранна” с лязгом захлопнулась.
Наверное, за ними следили всё это время, он не знал. Может, инквизиторы становились всё сильнее, может, тот, кто сплёл этот план, мог хладнокровно пожертвовать несколькими десятками рядовых бойцов - чтобы только лакомая добыча, ужасный и богомерзкий некромансер угодил бы в расставленные силки. А, возможно, расставившие эту ловушку понадеялись на внезапность атаки в порту, но, потерпев неудачу, сумели быстро перегруппировать силы и нанести повторный удар.
Проулок впереди и позади них бесшумно и мгновенно перегородили две живые стены в сером. На крышах натянули тетивы стрелки. Из каждого окна в них целился арбалетчик. И все двери наверняка подперты изнутри брёвнами, ставни первых этажей заколочены, и беглецы - в западне, откуда уже не вырвешься, несмотря ни на какую некромантию.
- Дай мне нож, - услыхал Фесс срывающийся шёпот зеленоглазой эльфийки. - Дай мне нож... не хочу... второй раз... попасться... живой....
Некромант Неясыть ничего не ответил. Он лихорадочно прикидывал расстояние, шаги, финты и повороты. Он вовсю пользовался памятью и умением Кэра Лаэды, но сейчас он был именно Неясытью, некромантом, который горько жалел, что не запасся-таки Силой, стоя над умирающими врагами.
Их всё-таки собралось слишком много. И наверняка подтянутся ещё. А к ним присоединятся волшебники...
“Сколько же вас всех... и насколько вы меня боитесь... вы готовы пожертвовать целым городом, армиями своих верных солдат, чтобы только избавиться от одного-единственного некроманта. Да, некромант сам облегчил вам на сей раз задачу... но, ничего, прорвались в порту и сейчас тоже не сдадимся!”
Мечи?.. Алмазный и Деревянный, вожделенное оружие, за которым так упорно гоняются маски, не пришёл ли ваш черёд?..
...Но если маски заодно с Инквизицией, то наверняка должны знать, где он, и, быть может, именно они и составили этот план?
Фесс вытащил короткий нож, не поворачиваясь, протянул его зеленоглазой эльфийке. Жаль, так и не дойдёшь ты до своего Вечного леса, красавица, за каких короли, императоры и султаны платили вдесятеро больше золота, чем весила сама живая драгоценность, зачастую более долговечная, чем даже коронные бриллианты. Жаль... ну да, впрочем, мы ещё не повержены!
На улочке, в тесной расщелине между двумя стенами грязно-серых и коричневых домов, царило мёртвое молчание. Никто не предлагал некроманту бросить оружие и сдаться, никто не торопился разрядить ему в спину арбалет - все словно ждали, что он выкинет на сей раз.
Если его хотят просто убить, то уже со всех строи должны лететь стрелы. Значит, он нужен живой. Глупцы. Неужели они надеются, что он сдастся? Какой ему в этом смысл?.. Прожить лишний месяц, два, год, пока будет идти “следствие” о его несомненно ужасных злодеяниях?
“Иногда даже один лишний день - это невероятно много. Да и как вообще может быть хоть один день “лишним” в бытии смертного?”
- Сфайрат?.. Дотянулся-таки до меня?.. - не скрываясь, в полный голос ответил некромант. - По-моему, уже немного поздновато для отвлечённых бесед, ты не находишь?
“Не принимай Её, - не обратил внимания на его слова далёкий собеседник. - Не принимай Её, ни за что и никогда. Сейчас лучше сдайся. Я найду способ тебе помочь. Сразу они тебя не убьют, а всё, что нам нужно, - это выиграть время... Сдайся, некромант, не принимай Её, не польстись на Её посулы!..”
Фесс не успел ответить, что, мол, Тьма молчит и ничего ему не сулит. Похоже, прятавшиеся за спинами солдат Инквизиции Белые волшебники потеряли-таки терпение или засекли то странное магическое возмущение, что неизбежно должен был вызвать разговор некроманта со Сфайратом. Вот удивились бы они, наверное, узнав, кто же на самом деле обращался к Фессу!
Воздух вокруг тонко зазвенел, словно некроманта окружила туча зудящей мошки. Светлые маги не теряли времени. Они не били в спину, это верно, они лишь прятались за чужими спинами, за спинами тех, кто на самом деле их ненавидел и презирал. Интересно, неужели аграннские чародеи ничего не знают о судьбе несчастного Эбенезера Джайзла, полноправного чародея с посохом Ордоса, кто, к несчастью своему, слишком сильно верил в Спасителя и слишком мало - в себя?
Казалось, он разом очутился в вязком, непроходимом болоте. Каждое движение давалось с величайшим трудом, и невольно Фесс отдал должное своим противникам - они быстро сделали выводы из поражения в порту. Инквизиторы и стражники же, напротив, под действие этих чар словно бы и не попадали и сейчас дружно шагнули вперёд, как ни в чём не бывало.
Не было смысла хвататься за глефу или гномий меч. Драться сейчас - всё равно что выходить на врага со связанными руками. Только если сломать заклятье... но как?!
Позади некроманта раздался сдавленный стон, сменившийся жутким предсмертным клокотанием. Некромант с трудом повернул голову - зеленоглазая эльфийка таки погрузила его нож в собственное горло.
Отчаянный выкрик Фесса “Нет!!!” опоздал.
Нож выпал из разжавшейся руки, и к нему потянулись пальцы следующей пленницы.
“Если ты дашь свершиться ещё и этому, ты никакой не некромант”.
Зачерпнуть Силы в агонии и предсмертном ужасе умиравшей красавицы было пустяковым делом. Фесс ощутил, как по жилам словно бы заструился жидкий огонь. Амок, амок вновь овладевал им, и он уже не имел ни сил, ни желания ему противиться.
“Стой!” - грянуло в ушах, однако он уже перестал вникать. Он видел медленно закрывающиеся зелёные глаза, вновь и вновь вспоминая, почему он обречён на одиночество, почему один за другим гибнут оказавшиеся под его покровительством и защитой, и это сводило с ума, начисто вычёркивая из сознания все правильные, разумные и соответствующие моменту мысли. Жажда убийства накатывала девятым океанским валом - то, на что не имел права никакой истинный некромант и чего Фесс так страстно желал. О да, он убивал в Серой Лиге - но только здесь, в Эвиале, он познал, что такое настоящая ненависть.
Зелёные глаза гасли, и Кэру Лаэде становилось уже всё равно, какого цвета и чей плащ будет развеваться у него за плечами.
Он уничтожит тех, кто против него, или умрёт, сражаясь.
Фесс дрожал, словно в лихорадке. У него оставались считанные мгновения, чтобы разорвать вязавшие его воздушные путы, и он не стал тратить драгоценные секунды на поиски контрзаклятий, отыскивание слабых мест в магической конструкции врага. Наложившая чары волшебница Воздуха стремилась сделать их неразрушимыми и в этой попытке зашла слишком далеко, между ней и чарами образовалась слишком прочная связь, связь, по которой некромант мог пройти, словно человек по солидному, прочному мосту над пропастью.
Смерть, распад, разрушение. Уход, омертвление, исчезновение. Разные слова, формы, но суть одна. То, что отдавала некроманту умиравшая от собственной руки эльфийка, сжатое до предела в незримый летящий клинок, рванулось вперёд, легко опрокидывая преграды, жадно чуя живую плоть и напряжённо бьющееся сердце.
Серое пламя достигло цели, и молодая женщина в светло-голубом плаще с белой опушкой, застывшая с воздетыми руками позади серых цепей, глухо вскрикнув, стала заваливаться на бок, судорожно, в последнем безнадёжном усилии схватившись за сжатое удушьем горло.
Путы лопались. Вражеское заклятье исчезало, словно сдутое ветром. Кто-то впереди предостерегающе крикнул, но было поздно. Фесс рванулся вперёд, и лезвия шефы запели, рассекая аэр. Стрелы ударили в пустое место.
Прежде чем Белые волшебники успели сплести и набросить новое заклинание, некромант ворвался в серые шеренги. Ворвался, только тут осознав, что пленницы остались позади. Завеса стрел заставила их замереть на месте, и никто уже не успел подхватить так и оставшийся лежать в холодной зимней полузамёрзшей грязи нож.
На сей раз под серыми рясами оказались настоящие доспехи, кирасы, кольчуги, но инквизиторов не спасало и это. Не жалея себя, они навалились было... и некромант проскользнул сквозь их ряды, как серебристая рыба-уклейка через слишком широкую сеть, оставляя на своём пути мёртвых и умирающих. Теперь-то он не станет сдерживаться, подумал Фесс. Он возьмёт столько Силы, сколько надо, он разнесёт по брёвнам этот проклятый город, он...
“Он станет настоящим Разрушителем”, - прозвучало где-то на самой границе сознания.
Всё повторялось. Его вели, словно тряпичную куклу ребятишки в самодельном театрике. Сперва Эгест, сейчас - Агранна... голову Фесса сдавило словно железным обручем. Он уже прорвался, он уже видел спины отхлынувших врагов и бросившихся наутёк нескольких человек, мужчин и женщин с посохами; оставалось совсем немногое - вытащить оказавшихся во вражьем кольце эльфиек, но тут стрелки на крышах сообразили наконец, что происходит, или кто-то среди заправлявших здесь отдал им наконец правильную команду - целиться в некроманта и не бояться задеть своих!
Ливень стрел невозможно было ни пробить, ни отклонить. А из рядов врага вновь появилась та самая четвёрка, которую Фесс приметил ещё в порту: гном, орк, тролль и человек. Тогда они как-то потерялись в суматохе, не успели к поединку - и вот, похоже, явились наверстать упущенное.
Они словно бы не боялись вообще ничегсгна свете, ни мук, ни смерти, эти четверо. Они видели, на что способен их враг, и тем не менее шли вперёд.
А на крышах стрелки уже вновь брали прицел.
Силы от умиравших текло достаточно, и Фесс совсем уже вознамерился проделать свой старый, ещё арвестских времён, фокус, ускоряя старение и распад плоти врагов, - но тут ему вновь пришлось уворачиваться от стрел. Инквизиторы рассчитали всё правильно, их враг не мог в одно и то же время и плести заклинание, и уклоняться от арбалетных болтов.
Фесс побежал. Оторваться, дать бой там, где не будет этих лучников, - но не тут-то было. Его преследовали по пятам, его гнали, и хотя он прорвался через ловушку, отбитые в порту эльфийки остались в руках Инквизиции.
Что же ты делаешь, некромант, ты снова бросаешь доверившихся тебе ? Какая ещё цена тебе, нужна, чтобы ты осознал неизбежное и принял свою судьбу?. Никто тогда не смог бы противостоять тебе!..
Но тогда зачем спасать этих эльфиек? Милосерднее будет убить их собственноручно, чтобы они избегли следующего за этой “победой” кошмара!
Чтобы проделать хотя бы это, нужна Сила, а у тебя её нет. Не считать же те жалкие крохи, что ты собрал с мёртвых, словно мародер на поле битвы, шарящий по телам в поисках завалявшихся монет?..
Нет, нет и ещё раз нет!
“Пусть я сгину, но я не стану твоим рабом, ты слышишь?!”
“Посмотрим”.
Он бежал.
И неутомимо, наступая на пятки, за ним следовали четверо бреннерских бойцов.
Мало-помалу пришли в себя и оправившиеся от шока аграннские волшебники. Фесс вновь ощутил напряжённость Силы, маги готовили собственный удар.
На какой-то миг он сумел-таки оторваться и от стрелков, и от той самой четвёрки, и он остальных инквизиторов. Остановился, тяжело дыша, в заплёванном и загаженном проулке, имевшем тем не менее то неоспоримое достоинство, что вёл прямо к городским воротам. Тяжёлые створки были, само собой, заперты, но Фесса это не слишком смущало. Почерпнутой у мёртвых врагов Силы хватит разнести их в щепки - чего, правда, не проделаешь с высокой и толстой каменной стеной, сложенной, увы, добротно и на совесть.
А ведь ты едва не сорвался. Ещё немного, и ты на самом деле обратился бы Разрушителем, после чего тебе осталось бы только покончить с собой, хотя неуверен, что и это бы помогло... Что ты делаешь, Фесс? Ты мечешься затравленным зверем, и кольцо вокруг тебя сжимается. Все, с кем ты оказываешься рядом или просто заодно, гибнут - во многом по твоей вине. Ты не хочешь становиться Разрушителем, Апостолом Тьмы, но фактически ты уже стал им, Игрушка в руках могущественных сил, отказавшийся от себя прежнего, ты не можешь устоять. А падение твоё повлечёт за собой такие бедствия, что всё прочее потеряет значение.
Беги, беги, некромант. Прочь из этого города, прочь от живых! Слишком многие в Эвиале и за его пределами охотятся за твоей головой. О случившемся в Агранне немедленно узнает Белый Совет, узнают в Аркине и Волшебном Дворе, наверняка пронюхают и маски - чтобы у них да не нашлось осведомителей в той же Инквизиции?.. И ты ещё, быть может, пожалеешь о брошенном рунном мече.
Беги, некромант, беги. Ты не мог спасти эльфиек. Сама судьба против тебя. Ты не спасаешь мир, подобно сказочному герою, - напротив, это мир упорно пытается спастись от тебя.
Беги, некромант. Это всё, что тебе остаётся. Ты хотел спросить совета у Салладорца - что ж, это не самая плохая идея. У тебя один выход - говорить с мёртвыми. Живые, решившиеся на беседу с тобой, похоже, сами слишком быстро становятся мёртвыми.
Посох некроманта описал дугу. Жадно впитывая собранную им Силу, засветилось каменное навершие. Кто-то истошно заверещал за неплотно прикрытыми ставнями, встрепенулись мекампские воины у запертых ворот, но было уже поздно. Дубовые створки рассыпались гнилой трухой, а Фесс, морщась от боли отката, с воплем бросился прямо на растерявшихся стражников.
Судя по всему, они такого не ожидали. Не успели ни вскинуть луки, ни даже сбиться вместе и нагнуть копья, встречая врага сплошным стальным частоколом, через который, будь ты хоть трижды некромант, так просто не пробиться.
И потом, они оказались на удивление сообразительны, гораздо сообразительнее своих собратьев по “волчьему” полку. Они попросту разбежались, мудро решив не испытывать судьбу в схватке с этим жутким колдуном, неведомо как вырвавшимся из тщательно расставленной и подготовленной ловушки.
Фесс вихрем выскочил за ворота - и внезапно услыхал цоканье копыт. Замер, поднимая посох, разворачиваясь лицом к новому врагу, - и вздохнул с облегчением. Это был всего-навсего его пони, невесть как уцелевший во всех этих перипетиях, не потерявший притом ни одной из навьюченных на него сумок.
Некромант схватил лошадку за повод, и они вдвоём бросились наутёк - к ближайшему лесу.
В Мекампе занималось пламя пожара.

ИНТЕРЛЮДИЯ 4

Разумеется, и речи не шло о том, чтобы оставить Эгест на произвол судьбы. Мегана и Анэто делали всё, что в их силах, собирая сюда своих адептов. Надо сказать, рвение проявили не все; и причина вскрылась очень быстро.
Казнь полноправного мага Ордоса, носителя посоха, молодого чародея по имени Эбенезер Джайлз.
Кларе Хюммель не было никакого дела до мелких смут Эвиала; к тому же связать казнь Белого волшебника с прорывом Кэра в Эгест она никак не могла. От неё не ускользнуло некоторое напряжение и лёд в разговорах Анэто и Меганы с уцелевшими высшими чинами Святой Инквизиции, но причина, как ей тогда подумалось, в простом соперничестве между двумя могущественными властными кланами Эвиала. Распри же между чародеями и слугами Спасителя Клару не интересовали ни в малейшей степени. Она дала слово. След Мечей привёл её сюда. Всё остальное, включая установление царства всеобщей справедливости, может подождать, пока она, боевой маг Клара Хюммель, не исполнит данное обещание, заодно выдернув отсюда основательно набедокурившего племянничка подруги Аглаи, которого, похоже, и впрямь сподобило сделаться каким-то местным адептом Тьмы, или как там это ещё называется...
Одним словом, Кларе не было особенного дела до “казуса Эбенезера Джайлза” - однако постоянно жившим в Эгесте дипломированным чародеям до этого было очень большое дело.
Они не решились в открытую выступить против святых братьев, когда несчастного Джайлза подвергали “медленному расчленению” на эгестской площади. Они отправили послание в Ордос, но милорда ректора оно, похоже, так и не достигло.
Разумеется, ни Анэто, ни Мегана Инквизиции не боялись. Даже все святые братья Эгеста не справились бы с этой парой. Во всяком случае, в этом, похоже, среди волшебников никто не сомневался.
Прошедших Ордос и удостоенных чести носить посох в Эгесте и окрестностях набралось не так уж мало, почти шесть десятков человек.
Клара идти на это мероприятие отказалась. Она исполнила свою обязанность - предупредила о грозящей Эгесту опасности. Дальше уже не её дело. У неё свой путь и свой долг.
Однако недаром же в её отряде был один немолодой, потрёпанный жизнью странный человечек по имени Кицум. Кларе помогла освоить язык магия, потом она поделилась этим знанием со своим отрядом - не слишком много толку от безъязыких спутников. Прилежнее всех оказался Кицум.
Теперь он, похоже, решил пустить в дело все свои таланты. Никто, даже могущественные мэтры и магистры, не заметили клоуна, устроившегося, по примеру своих мельинских собратьев, в каминной трубе. Помещение тщательно проверили на наличие “посторонней магической составляющей”, а вот немудрёная мысль, что сюда сможет пробраться самый обыкновенный шпион, похоже, никому не пришла в голову. Эвиал не знал ничего подобного Серой Лиге. Могущественный Храм Мечей действовал совсем другими методами и уже давным-давно открыто не вмешивался в дела сопредельных и не очень земель; обычные же воры, налётчики и прочие грабители с большой дороги так и остались кем они были - накипью земли.
В общем, Кицум удобно устроился на специальном распорном сиденье, облачённый в просторную серую куртку и такие же штаны, широкие сверху, обуженные понизу, так, чтобы они не стесняли движений и в то же время чтобы ни за что не зацепились. При нём была его знаменитая “петелька”, способная в умелой руке резать в замахе даже закалённую сталь. На лице старого клоуна (будем пока называть его именно так, ибо Кицум на самом деле немало лет провёл на балаганных подмостках) играла ехидная ухмылка - быть может, он радовался, что его способности вновь нашли себе применение?..
Маги и волшебницы Эгеста не заставили себя ждать. Когда в твой город пожаловали главы Белого Совета и Волшебного Двора разом, поневоле забудешь обо всех делах и придёшь на место заранее.
Разговоров, однако, к вящему разочарованию Кицума, почти не велось. Шпион не видел лиц, однако мимолётные угрюмые реплики, быстрый скрип раздражённо отодвигаемых стульев сами собой складывались в достаточно яркую картину. Кицум словно видел запахнувшихся в парадные плащи мужчин и женщин, опиравшихся на резные вычурные посохи, как они рассаживаются, порой с подчёркнуто-нервной любезностью уступая друг другу место, а порой - желчно огрызаясь, когда кто-нибудь случайно задевал их локтем или наступал на ногу.
А потом скрип, шарканье, приглушённый кашель и негромкие голоса, обменивавшиеся отрывистыми репликами, разом стихли. Кицум услыхал шаги. Мужчина и женщина, женщина ступает необычайно легко, люди так не ходят. Эльфийка? - да нет, едва ли. Надо прислушаться...
- Госпожи и господа маги, - внушительным, хорошо поставленным голосом заговорил кто-то. - Мы собрались здесь в нелёгкий для Эгеста и всего Эвиала час. Я, Анэто, удостоенный чести возглавлять Белый Совет, и достопочтенная Мегана, хозяйка Волшебного Двора, пригласили вас прийти. Не думайте, что нас не достигли известия о поистине печальной судьбе одного из нашего братства, мага Воздуха, юного Эбенезера Джайлза...
Анэто сделал паузу. Никто из собравшихся не проронил ни звука.
- Разумеется, мы немедля вступили в сношения с чинами Святой Инквизиции по этому поводу. - Казалось, гробовое молчание аудитории несколько огорошило мага по имени Анэто. Он вновь сделал паузу, прокашлялся, словно тянул время, ожидая непонятно чего. - Мы не могли не выразить своего возмущения сим прискорбным фактом. Разумеется, мы не могли не указать на закреплённый во множестве трактатов, договоров и рядов пункт о том, что маг Академии, полноправный носитель посоха, неподсуден ни светскому, ни церковному суду. Мы не могли не указать, что, несмотря на некоторую общность целей и задач со святыми братьями, мы не признаём ни за одной верой монополии на абсолютную истину. Мы самым решительным образом потребовали объяснений, прямо заявив, что сие деяние Церкви поставило наши с ней отношения на грань разрыва. Ни Белый Совет, ни Волшебный Двор не согласятся с таким вопиющим ущемлением и оскорблением законных прав и привилегий носящих посох и отмеченных магическим даром...
Опытный оратор, Анэто обрёл твёрдую почву под ногами, устремляясь вперёд на всех парусах плавной, словообильной речи. Собрание по-прежнему хранило молчание.
- Мы самым решительным образом потребовали ответа. Госпожи и господа маги, мы сказали им прямо в лицо - за гибель мага Джайлза виновные должны быть строго наказаны. Мы потребовали выдачи таковых для предания их нашему суду, совместному суду Белого Совета и Волшебного Двора.
Анэто вновь сделал паузу, явно рассчитывая, что хоть кто-то из собравшихся задаст вопрос. Но пришедшие маги все как один молчали. И молчание это не сулило главе Белого Совета ничего хорошего.
А ведь ему предстояло ещё сказать самое сложное. Кицум догадывался, что это окажутся за слова. Он знал наверняка, что ни Белый Совет, ни Волшебный Двор не станут ввязываться в кровопролитную войну с Инквизицией из-за одного-единственного мага. Стоя перед лицом всеобщего и сокрушительного нашествия западной Тьмы, заниматься такими вещами было равносильно самоубийству.
Вот только Инквизиция, похоже, придерживалась на этот счёт другого мнения. И бывший шпион Серой Лиги, прослуживший ей верой и правдой не один десяток лет, понимал почему.
Не так уж трудно было отнестись к этому миру просто как к ещё одной стране, соседке Мельинской Империи? Опытному ночному воину было ясно, что Инквизиция решила раз и навсегда вырвать власть из рук местных волшебников. Достаточно просто было отыскать сходство с родным Мельином - только в Империи Церковь Спасителя не рисковала связываться ни с Радугой, ни с верховной светской властью. А вот здесь рискнула. Святоши всё рассчитали совершенно правильно: чародеи не выступят открыто против них. Они убедят себя, что целое важнее части, что во имя спасения Эвиала они должны... - и так далее и тому подобное.
И сами не заметят, как вереницами пойдут на костры, не успев даже помыслить о магии.
Стоит только один раз дать слабину. Подобно тому, как её дала Радуга в далёком Мельине. Если бы тогда волшебники выступили против Императора всей силой, навалились бы, не щадя собственных жизней, - мятеж умер бы ещё в столице.
Кицум слушал.
- Мы, кхм, потребовали выдачи тех, кто стоял за этим преступлением. Святые братья выразили свою скорбь, однако же представили нам с достопочтенной Меганой неоспоримые доказательства того, что бедный Джайлз действительно оказался в тенётах Тьмы, стал её послушным орудием. Некромант Неясыть, которого наш извечный Враг старается обратить в истинного Разрушителя...
Послышался дружный вздох. Кто-то вполголоса выругался.
- Некромант Неясыть, увы, тоже прошедший школу нашей Академии, обратил несчастного молодого чародея в свою куклу, зомбировал, как, наверное, можно было бы сказать. Я говорю об этом со скорбью в душе, ибо сам благословил выход в мир Неясыти, вооружённого тёмным знанием некромантии. И хотя мы можем сожалеть по поводу поспешности решения святых братьев, хотя мы выражаем недоумение по поводу явного и очевидного нарушения договора, нельзя в то же самое время и не отметить...
Кицум позволил себе лёгкую улыбку. Всё ясно. Ничего нового. Но, если законы власти одинаковы в этих мирах (которые и в самом деле гораздо больше похожи на разные страны, чем именно на различные миры), то маг-чародей Анэто сейчас очень крупно проиграл. Если, конечно, происходящее не есть часть его собственного плана, какой-то иной, гораздо более крупной игры..
Кицум видел Светлого мага. Анэто никак не походил на прекраснодушного чудака, не ведающего, с какой стороны хлеб намазан маслом. Скорее ух он живо напоминал одного из Патриархов Серой Лиги. Такой ничего зря и необдуманно говорить не станет.
- ... Нельзя также не отметить, что - буду откровеннее! - святые братья оказали нам большую услугу, сняв с нас самих тяжёлое бремя. Ведь предавшийся Тьме Джайлз мог оказаться страшным оружием в Её руках, и .. как бы ни ужасно это звучало, Инквизиция в данном случае имела все основания спешить.
Я понимаю, дорогие друзья, долгие годы противостояния со святыми братьями не могли не наложить отпечатка на ваше восприятие случившегося. Но призываю вас подойти к происшедшему не с мерками обычных смертных, не в терминах возмездия и отмщения. Мы предпринимаем тактическое отступление - с тем, чтобы выиграть главную битву. Тем не менее могу уверить всех собравшихся здесь, что ваш гнев мне полностью и совершенно понятен. Я тоже человек, и мне тоже доводилось терять друзей. Тем более горько, когда.. когда происходит такое...
Голос Анэто чуть дрогнул. Кицум презрительно усмехнулся - маг был хорошим актёром, но у него за плечами не было нескольких десятков лет в Серой Лиге, когда смерть идёт за тобой каждый день, каждый час и выживают только лучшие из лучших.
- Теперь я готов слушать вас, - раздалось тем временем. - Господа маги, я прошу - гневные филиппики произносить не надо. Не надо называть меня соглашателем и предателем. Не надо говорить, что я торгую жизнями моих учеников, - а ведь, не забывайте, Джайлз был магом Воздуха, магом одной с мною стихии, и для меня это во многом вопрос и личной чести. Не надо гнева, господа маги. У вас будут возможности ответить мне, если вы считаете мой поступок низостью. Белый Совет - не диктатура. Если большинство магов, как вам прекрасно известно, выступит с заявлением, что Анэто не достоин больше занимать сей пост, - я покину его в полном соответствии с Уложением. Ещё раз - я не диктатор, не тиран и не властолюбец. Я всегда буду готов служить Свету - неважно, в каком качестве. Если потребуется - рядовым лекарем на поле битвы. Когда-то, - Анэто позволил себе лёгкий смешок, - я именно с этого начинал. Учеником лекаря... Впрочем, сегодня у нас не вечер воспоминаний. Я готов слушать вас, друзья и соратники.
Скрип стула, негромкое бульканье воды. И затем - вздох, шелест тяжёлого плаща. Поднялся кто-то из сидевших.
- Милорд ректор, вы, наверное, не помните меня... - произнёс густой низкий бас. - Я...
- Отчего ж, - быстро вставил Анэто. - Диргон из Амфали, стихия Воды. Вышел из стен Академии пятнадцать лет назад, прославился добросердечием, благотворительностью и своей помощью бедным. Уже дважды избирался главой городской гильдии магов Эгеста. Говори, Диргон. Я слушаю.
- Благодарю вас, милорд. Вы всё сказали правильно, умно и хорошо, но... Милорд, более всего на свете я ценил свободу мыслить, верить и говорить по велению собственного сердца. Да простит меня достопочтенная миледи Мегана, я не являюсь ярым приверженцем Церкви Спасителя...
- Не вижу, отчего это должно мешать нам, - вмешалась Мегана. - Я не столь хорошо знаю тебя, почтенный Диргон, но скажу - к вере никого нельзя принудить силой, Спаситель сам знает, когда душа каждого должна повернуться к нему... поэтому продолжай, пожалуйста. Вопросы веры сегодня не обсуждаются.
- Благодарю достославную хозяйку Волшебного Двора, - ответил маг по имени Диргон. - Миледи Мегана, милорд ректор, я, как уже было сказано, имею честь возглавлять гильдию магов в сем славном граде. Поэтому то, что я сейчас скажу, будет не только моими словами. Как только я достигну отведённых мне границ, после которых начнутся уже только мои собственные мысли и чувства, я немедля уведомлю высоких гостей. Итак, в первую очередь я хотел бы спросить: что делать нам, магам Эгеста, если после казни нашего несчастного собрата схожие обвинения будут предъявлены другим? Далеко не все маги ходят в храмы Спасителя, думаю, это ни для кого не секрет. Всегда найдётся, в чём обвинить вольнодумца, было б только желание. Что нам делать тогда, милорд ректор?.. Миледи Мегана?..
- Драться! - с неожиданной резкостью и горячностью вдруг выкрикнула Мегана. - Служители Спасителя не должны запятнать себя гнусной борьбой за власть. А если кто-то из святых братьев забудет свой долг и на самом деле попробует использовать трагедию Джайлза для того, чтобы утвердить своё главенство не только над церковными, но и над светскими делами... тогда - драться!.. И я, Мегана, ревностная последовательница Спасителя, сама скажу первая - не ставьте знак равенства между Ним и его служителями. Если, к примеру, завтра инквизиторы явятся в твой дом, почтенный Диргон, - надо дать им бой. Они только позорят своё высокое предназначение и пятнают белые ризы добра и правды.
Собрание отозвалось на яростную тираду Меганы смущённым ропотом. Очевидно, никто не ожидал от неё подобных речей.
- Джайлз был исключением. Тем печальным и страшным исключением, которое только подтверждает правило. Слишком велик соблазн для некоторых ретивых братьев попытаться теперь принудить свободное сообщество магов к повиновению, - продолжала тем временем хозяйка Волшебного Двора. - Мы не можем этого допустить. И не допустим, будьте уверены. Именно это мы и сказали святым братьям здесь, в Эгесте. Некромант Неясыть - один. Нельзя, чтобы завтра, к примеру, по обвинению в пособничестве ему оказались бы схвачены свободно мыслящие чародеи в местах, где он либо вообще никогда не был, либо, как здесь, в Эгесте, оказался всего на несколько часов. Договор нерушим. Если Инквизиция попытается в нарушение его статей через голову Белого Совета схватить кого-то из членов нашего братства - право и святой долг всех носителей посоха дать этому отпор всеми доступными средствами. Включая боевую магию, - последние слова Мегана произнесла таким жутким голосом, что даже Кицуму стало не по себе.
- Главе городской гильдии магов должно, буде таковое случится, - подхватил Анэто, - немедленно проследовать в расположение святых братьев, разумеется, с соответствующей его званию и текущему моменту свитой. И со всей определённостью потребовать передачу обвинённого или обвинённой суду Белого Совета. Должно также выразить готовность к сотрудничеству, как, например, организацию совместной охраны подозреваемого с предоставлением последнему нормальных, достойных его ранга условий. Немедленно уведомить о случившемся Ордос и Волшебный Двор.
- А если они откажутся? - спросил бас Диргона.
- А если они откажутся, применить силу, - отчеканил Анэто. - Мы не можем затевать крупной войны с Инквизицией из-за Джайлза, но если они попытаются пойти дальше - нам придётся это сделать во имя спасения Света над Эвиалом! Потому что одна Инквизиция западную Тьму сдержать не сможет. Как бы ни пыталась и какие бы жертвы на этот алтарь ею ни приносились. Это тоже надо понимать со всей определённостью. Ответил ли я на твой вопрос, уважаемый Диргон?
- О да, да, милорд, - с лёгкой растерянностью в голосе отозвался эгестский волшебник. - Я... э-э-э... думаю, что присутствующие здесь уважаемые члены гильдии согласны со мной, а если они не согласны, они могут незамедлительно выразить оное несогласие, - с явным облегчением закончил он.
- Я готов дать любые объяснения, - торжественно произнёс Анэто. Кицум готов был поклясться, что сейчас эвиальский чародей с вызовом смотрит в глаза сидящих, ожидая ответа.
Никто не дерзнул нарушить молчания. Ответ Меганы и в самом деле был исчерпывающим.
- Тогда перейдём к другому нашему делу, непосредственно связанному с первым, - уже более будничным голосом сказал Анэто. - Эгест в большой опасности, господа маги. Удар некроманта не прошёл бесследно. Вероятность прорыва Тьмы именно в этом месте значительно возросла. Да, да, господа, вы не ослышались. Не буду вдаваться сейчас в тонкости магических теорий, мы, без сомнения, займёмся всем этим, как только завершим главное - выведем из города как можно больше людей. Сейчас, среди лютой зимы, им потребуется ваша помощь, господа. Помощь лекарей, мастеров погоды, всех, кто способен будет облегчить тяжкую участь изгнанников. В городе останутся только добровольцы Белого Совета и святых братьев. В их задачу будет входить следить за надвигающейся бедой. И попытаться её предотвратить. К сожалению, ни я, ни почтенная Мегана не можем оставаться тут надолго. Мы должны продолжать нашу погоню, погоню за некромантом, пока он не обратил во прах всё известное нам Сущее. Понимаю, как будет нелегко вам, и уже отправил распоряжение, чтобы лучшие мастера Ордоса поспешили бы сюда на помощь... Давайте теперь решать, кто чем займётся лично.
Кицум вздохнул, расслабляя занемевшие от неподвижности мышцы. Главное он узнал. Остальное уже не имеет такого значения. Будет что рассказать кирии Кларе, как её называет воительница Раина.

* * *

Люди покидали Эгест. Клара Хюммель стояла у окна, глядя вниз, на плотно забитую санями улочку. Надо отдать должное инквизиторам и магам - исход они контролировали превосходно. Тот, кто стоял во главе эгестских святых братьев, послал на улицы всех, вплоть до самого последнего ключаря и послушника. Серые рясы тащили узлы и свёртки, помогали грузить скарб, несли на руках детей; и никто не смог бы сейчас сказать, что это - злобная накипь вольной эгестской земли, которая-де ждёт не дождётся того дня, когда серые исчезнут с её лица раз и навсегда.
Маги помогли с погодой. Полные липкого снега тучи разошлись, выглянуло солнце, утих режущий лица ветер, мороз ослабел - но не настолько, чтобы ударила предательская оттепель.
Больше в Эгесте делать было нечего. Отряд Клары уже собрался и был готов к выступлению. Мегана, Анэто с немногочисленной свитой тоже завершали последние сборы. Они пойдут по следу Кэра... вернее, по следу Разрушителя. Как ни печально, но у здешних чародеев появлялось всё больше и больше веских причин называть мальчишку именно так.
Они тронулись в путь, когда чуть очистились улицы. Миновали опустевшие кварталы - их патрулировала городская стража из добровольцев, следившая за сохранностью оставленных домов.

Предыдущая страница 7 Следущая страница


Хранитель Мечей: Одиночество Мага - том 1 8

Дорога лежала на восток, туда, где таинственным образом обрывались следы Разрушителя, к тому месту, где он неведомо от кого получил помощь.
- Это здесь, почтенная госпожа Клара. - Мегана поднялась с колен. - Его выбросило именно сюда. Если не ошибаюсь, полуживого, едва способного двигаться. Он не смог бы уйти сам. Ему помогли. Я чувствую следы чужой магии, но... не более.
- Я заподозрил бы эльфов, - вступил в разговор Анэто. - Но магия совершенно ни на что не похожа. Признаюсь, я в некотором затруднении, попытки классификации...
- Ан, я не сомневаюсь, что это кто-то из нарнийцев, - повернулась к нему хозяйка Волшебного Двора. - Что нам, по сути, известно о Потаённых Камнях? Их магия могущественна, но кто может похвастаться глубокими познаниями в этой области? Не ты и не я, во всяком случае. Не знаю, как у тебя в Академии, а в Волшебном Дворе никто не смог даже близко подобраться к этой загадке. Нарнийцы, конечно, открыты для гостей... но только до определённой черты. Потаённые Камни, несомненно, пребывают за нею.
- Согласен, - кивнул волшебник. - Но элементарная научная добросовестность требует от нас рассмотреть все возможные варианты, сколь бы фантастичными они ни казались...
- Ты намекаешь на Вейде? - поморщилась Мегана.
- Именно.
- Едва ли, - покачала головой чародейка. - Вейде в союзе с инквизиторами. Она же не дура помогать их злейшему врагу!
- Но это прекрасно согласуется с её излюбленным образом действий, - возразил Анэто. - Никогда не допускай, чтобы твои враги объединились против тебя. Не допускай уничтожения одной из враждующих сторон, победитель усилится за счёт побеждённого и обрушится на тебя с удвоенной мощью. Она вполне могла бы спасти некроманта - просто чтобы у Инквизиции не появилось желания обратить более пристальные взоры на Вечный лес, где, как известно, всю историю Спасителя считают детскими сказками.
Для ревностного чада Святой Матери Мегана отреагировала на это более чем странно, лишь равнодушно вскинув бровь.
- Пусть себе считают... Не в том дело. Вейде пошла бы на страшный риск, позволь она себе это. Потому что инквизиторы никогда бы ей этого не простили. Они обрушились бы на Вечный лес всей своей мощью...
- И потерпели бы поражение, - невозмутимо парировал Анэто. - Сражаться с эльфом в лесу, да притом ещё и в его родном1.. Аркин положил бы там всех своих..
- Погоди, - поморщилась Мегана. - Послушаем ту, кто понимает в этом деле гораздо больше нас с тобой Госпожа Клара, мы с нетерпением ждём ваших слов. От них сейчас зависит очень много, быть может, даже судьба всего Эвиала, да простятся мне эти высокие слова!..
Клара ответила не сразу. Когда их отряд достиг искомого места, она сразу же ощутила след души Кэра. Да, он был здесь, он лежал на этом снегу... и Мегана права - обессиленный, едва живой. Даже слабая тень и та сохранила отпечаток того страшного удара, что едва не вмял некроманта навеки в Небытие.
- Прошу всех чуть отойти, - Клара шагнула вперёд. - Я... надо понимать, куда он есть уходить, - опять сбилась она в грамматике.
Мегана и Анэто с готовностью отступили к соснам.
Клара опустилась на колени в хрусткий снег. Она чувствовала весь свой отряд - напряжённая валькирия, не снимающая руки с эфеса, готовая в любой момент к бою, не верящая никому и ни во что, кроме лишь своего слова и своего долга; Тави, до сих пор, похоже, не слишком понимающая, чего же они тут пытаются достичь; и Кицум, который, похоже, понимает всё даже слишком уж хорошо; помимо отряда боевому магу открывались сейчас и Анэто с Меганой, однако эта пара Клару меньше всего интересовала. Кэр! Кэр Лаэда! Что с ним случилось, что тут произошло?..
Помимо этого, была и ещё одна мысль. Напрямую связанная с тем долгом, что вновь привёл Клару в этот закрытый мир.
Мечи. Вынесенное Кэром из Мельина небывалое оружие, за которым гоняются такие силы, что впору по-детски зажмуриться и молиться всем известным богам, чтобы эта напасть миновала тебя. Мечи должны быть где-то здесь, она, Клара, не могла ошибиться. И если это так, она их получит. Чего бы это ни стоило.
Пальцы Клары легли на жёсткий снег. Веки смежились, глаза смотрели сквозь время, чувств коснулось холодное крыло рванувшейся отсюда ввысь Силы. Давя в себе боль отката, Клара попыталась проследить вектор выхода - получилось, хотя и не сразу и не с первой попытки. Боевой маг с трудом пробивалась сквозь наброшенные обманные покрывала, продиралась, словно через липкий и плотный снег. Тот, кто ставил здесь эту защиту, постарался на славу. И преуспел - вернее, преуспел бы, не окажись здесь она, урождённая волшебница Долины Клара Хюммель. Однако даже ей не удалось понять, кто же помог некроманту. Смутный образ так и не прояснился, отдельные чёрточки не складывались в картину, и Хюммель бросила это занятие. В конце концов, дела этого мира её не интересуют.
Ей нужен сам Кэр Лаэда, а не его местные сподвижники и соратники.
Анэто и Мегана смотрели на неё с надеждой. Им самим это заклятье бы не покорилось. Сплетший его знал, что делает.
Наконец Клара выпрямилась, утёрла пот, выступивший на лбу, несмотря на мороз. Колени подрагивали, противно сосало под ложечкой, голова кружилась - она слишком долго сдерживала откат.
- Я... знаю, куда идти. - Она махнула рукой, указывая на север. - Его... есть унести туда. Сам он не шёл. Следы... есть закрыты волшебным образом. Был отряд. Немного.
- Люди? - быстро спросила Мегана. Клара пожала плечами.
- Защита очень хороша. Я не видела того, кто её ставил. Знаю только, что некромант не мог идти сам и его унесли. На север. Туда, - она снова махнула рукой.
- Нарнийцы, точно, - прошипела Мегана, её глаза зло сверкнули. - Они и никто другой, несомненно!
- Едва ли это сейчас имеет какое-то значение, Мег, - покачал головой Анэто. - Если его несут к Нарну...
- То они избрали не самую прямую дорогу, - заметила хозяйка Волшебного Двора.
- Отчего же? - поднял бровь ректор Академии. - Как раз всё очень логично. На западе от них Эгест. Не лезть же им туда! На юге - море. На востоке им и подавно делать нечего, Вейде с ними поступит круче, чем Инквизиция с нераскаявшимся еретиком, - прости, Мег, ничего личного.
- Ничего-ничего, - хмыкнула чародейка. - То есть ты думаешь...
- Надо немедля отправить послание в Нарн. Конечно, отметить, что мы чтим их обычай давать убежище, но...
- Ты собираешься воевать с Тёмными? - Кажется, Мегана и впрямь удивилась. - Ты бросишь свою Академию в наступление против эльфийской твердыни? Ты представляешь, во что это тебе обойдётся?
- Ну, положим, не мне, - ухмыльнулся Анэто. - А святым братьям. У них на Тёмных зуб большой и давний... вот и пусть стараются.
- Прошу прощения, господа, - вмешалась Клара. - Мне кажется, что разуменистее... что разум... тьфу! Что правильно будет идти по следу, а уж потом решать, где именно скрылся некромант.
- Бесспорно, госпожа, - церемонно поклонился Анэто. - И мы, несомненно, последуем вашему совету. Но, поскольку нам придётся... э-э-э... отказаться от некоторых специфических способов перемещения и проделать весь путь на своих двоих, неплохо бы, не дожидаясь нашего прибытия к убежищу Тёмного чародея, выслать туда наши отряды уже сейчас. Вы не согласны со мной, госпожа Клара?
Боевой маг пожала плечами. В сущности, ей требовалось добраться до Кэра первой, пока никто не сумел помешать. В конце концов, что бы ни натворил тут этот мальчишка, он оставался урождённым магом Долины, а это братство стояло и будет стоять над всеми и всяческими там “меньшими мирами”.
- Сюда вскоре доставят всё необходимое, - заверил её Анэто. - И тогда мы продолжим путь...

ИНТЕРЛЮДИЯ 5

До Эгеста Сильвия добралась далеко не сразу. Ещё в полулиге от крепостных ворот она вдруг поняла, что ошиблась. Клары Хюммель не было в городе. Ускользнула, выбралась каким-то потайным отнорком - неужели почуяла её, Сильвии, приближение?
Девушка остановилась. Навстречу ей уныло тащился нескончаемый поток покидавших Эгест горожан. Там явно творилось что-то неладное... но какое ей дело, она должна настичь Хюммель, а если её нет в городе, то...
Сильвия повернула назад. Признаться, она испытывала большое разочарование. Если эта гордячка, эта так называемый боевой маг по найму (шлюха какая-то, если “по найму”, да и только!) сумела понять, что здесь объявился охотник за её головой, - Сильвии придётся думать о том, как уберечь свою голову. Артефакты Игнациуса остались в лесу, Сильвия взяла с собой один только чёрный фламберг. Придётся возвращаться, хоть это и дурная примета. Артефакты неплохо послужили ей на пути в Эвиал... так что остаётся надеяться, что они не взорвутся, покуда Сильвия не доберётся непосредственно до мятежницы.
Сильвия уже совсем было собралась повернуть назад - зимний день постепенно угасал, следовало подумать о ночлеге или же вновь перекидываться в белую сову, которой морозы были совершенно нипочём.
Однако там, впереди, за негустым леском, за одинокими домиками крестьян, там, где лежали крепостные стены и шпили эгестских башен, крылось сейчас нечто неуловимое, чему Сильвия не могла найти никакого определения - словно лёгкое дуновение ветерка на лице в жаркий летний полдень. Словно тонкая струйка воды, коснувшаяся пересохших губ странника в пустыне.
Там была Сила, странная, пугающая, но вместе с тем - притягательная, увлекающая за собой в неведомую бездну, падать в которую стало бы истинным, ни с чем не сравнимым наслаждением.
Понятно было, отчего народишко улепётывает из
Эгеста. Бегите-бегите, мураши, торопитесь к следующей куче. А мы пойдём вперёд. Пусть это никак не приблизит нас к Кларе Хюммель, упустить такой шанс мы тоже не можем. Красный Арк отдал бы половину своей казны, чтобы только взглянуть на такое чудо!..
Привлекать к себе ненужное внимание, в одиночку проталкиваясь против течения нескончаемой людской реки, Сильвия сочла неразумным.
Белая сова незамеченной перемахнула через городскую стену. Никто не обратил внимания на крылатый силуэт, стремительно и бесшумно мелькнувший над запорошенными снегом крышами. Никто не заметил, когда и где сова вновь сделалась молоденькой девушкой, почти что девочкой, в аккуратной короткой шубке, не носившей на виду никакого оружия.
Ей не требовалось выпытывать дорогу. Она нашла бы источник Силы и с закрытыми глазами, в полной темноте. Кривые улочки и пустые, покинутые обитателями дворы вывели её к ратушной площади. Вокруг неё громоздились уродливые развалины, и снег медленно припорашивал изломанные концы деревянных балок, торчавших, словно чьи-то громадные зубы.
Жалобно мяукнула уцелевшая кошка, не то единственная выжившая, не то просто забытая хозяевами в суматохе. Самая обыкновенная полосатая кошка, гроза кухонных воришек-мышей; вновь мяукнув, она подбежала к Сильвии, выжидательно уставилась прямо в глаза, опять мяукнула...
- Нет у меня ничего, - буркнула девушка. - Иди своих ищи...
Однако кошка не уходила, строго смотрела, словно говоря: “Ну что же ты? Где моё молоко? Где моя миска, я спрашиваю?”
Ох, подумала Сильвия. Да наверняка тут всё не так просто, и кошка эта - вовсе даже не кошка, а доглядчик Архимага Игнациуса...
От одной этой мысли она вздрогнула. Игнациус... Что задумал этот старый ворон, засевший в Междуми-рье, точно в гнезде? Почему он дал мятежнице сбежать? Для чего ему потребовалось посылать Сильвию вдогонку, ведь хватило бы едва заметного мановения его пальца, чтобы связать Хюммель по рукам и ногам, после чего с ней уже можно было бы делать всё что угодно.
Ничего, сказала она себе, стараясь стряхнуть неуверенность и страх. Кошка села неподалёку на камни, принялась облизываться, время от времени поглядывая на Сильвию. Отчего-то очень захотелось всадить стилет между зелёных глаз, но этому искушению Сильвия решила не поддаваться.
Она упустила Хюммель, но зато...
Руки её сами собой раскинулись в стороны, словно она стремилась сейчас обнять всю изувеченную свирепой схваткой площадь. Зародыш Силы таился глубоко под землёй, но уже поднимались, поднимались к свету тёмные упругие колосья, коим суждено собрать будет кровавую жатву. Однако прежде, чем слепая Сила великой Ночи вырвется на свободу, этой мощью воспользуется она, Сильвия. Достаточно она была на побегушках. Архимаг Игнациус, бесспорно, силён, вся Радуга перед ним - ничто; но если она, Сильвия, устоит сейчас, не испугается, не дрогнет и не побежит. Ах, её бы, эту Силу, в тот день, когда Хозяин Ливня обрушил во прах всю совокупную рать Арка...
Крепко зажмурившись, она стояла, чувствуя, как с каждой секундой свирепеет и крепнет жёсткий ледяной ветер, секущий неприкрытые щёки. Упругий клубок настойчиво и зло расталкивал земные слои, стремясь всё выше, к ненавистному свету - сделать своё дело, насытиться и погибнуть, дав перед этим жизнь сотням и сотням других существ, которым и предстоит продолжать начатое...
Перед мысленным взором Сильвии пронеслись странные картины: пылающие развалины, рухнувшие дома, беспомощно торчащие балки, бегущие солдаты - и среди них мерно, 'неумолимо наступающие ряды тёмной армии, армии, в которой ни у одного из воинов не было собственного лица, простой тёмный овал, и всё.
Небо заполняли чёрные знамена. Пронзительный ветер нёсся над площадью города, но застывшей почти что в экстазе Сильвии свирепые порывы казались мягким дыханием тёплого южного бриза.
Ночь наступала, ночь властно требовала своей доли в этом мире, ночь решила, что настал её черед. Сильвия до боли в напряжённых глазах вглядывалась в тёмный горизонт, стараясь различить там контуры новой хозяйки этого странного мира, но тщетно. Тьме нужно было совсем другое и совсем другими путями.
Конечно, просто принять рвущуюся на свободу яростную и слепую мощь Сильвия не могла. Она знала и умела многое, гораздо больше, чем полагалось бы простой, да в придачу ещё и более чем юной чародейке из обычного мирка, но всё-таки, чтобы принимать Тьму, требовалось большее, куда большее...
Чёрные знамена раздвигались, освобождая длинную, ведущую куда-то за грань неба тропу. Сильвия потянулась вперёд, больше всего на свете ей хотелось сейчас оказаться на этой дороге, ведущей куда-то к неведомым горизонтам, за которыми - свобода и сила, воля творить то, что захочешь, отплатить всем и за всё и занять наконец-то достойное её, Сильвии, место в иерархии Могущественных, правящих Упорядоченным...
Тело её двинулось, дёрнулось в конвульсивном движении, тёмная дорога распахивалась перед ней, оставалось только сделать один-единственный шаг - когда Сильвии на плечо внезапным прыжком бросилась полосатая ничейная кошка. Когти полоснули по шее, острые, как иголки, зубы куснули за ухо - больно, до крови.
- Тварь! - взвыла Сильвия, крутнувшись на каблуках и отшвыривая кошку от себя. - Тварь поганая!..
Чёрный фламберг ударил быстрее молнии, беззвучно и убийственно. Полетели, горящие брызги кирпича, волнистое лезвие играючи рассекло толстенный потолочный брус - однако кошка, само собой, осталась цела и невредима.
- Т-тварь, - в третий раз с ненавистью бросила Сильвия, останавливаясь и тянясь за платком. - Ну, что тебе, чего? Кто тебя послал? Мессир Архимаг? Чтобы я с пути истинного не сбилась?..
Кошка, усевшись на торчащий из груды битых камней срез деревянной балки, опять принялась невозмутимо вылизываться, с великолепным презрением даже не смотря в сторону взбешённой Сильвии.
Небесная тропа закрывалась, чёрные знамена истаивали в аэре, поток Силы иссякал - только всё громче и всё грознее гремели какие-то неведомые барабаны под землёй, точно неведомые полки скорым маршем двигались к месту битвы.
Сильвия зябко обхватила плечи. Её вдруг начало знобить. От самого обыкновенного страха.
- Что ж ты тут чуть не наделала, девка? - пробормотала она, медленно пятясь. Кровь стыла в жилах, злая Сила, вошедшая в неё, требовала действия, и от навеваемых этой Силой картин волосы вставали дыбом - Куда ж это тебя затягивало-то, а?! Давай-ка отсюда, давай подобру-поздорову, пока руки-ноги целы...
Кошка соизволила наконец повернуть голову и внимательно взглянуть на девушку. Негромко мяукнула, распушила хвост и с достоинством удалилась.
- Кис-кис... - вырвалось у Сильвии, прежде чем она сама шлёпнула себя по губам.
Повернулась и опрометью бросилась в тёмный лабиринт узких проулков.
Встречаться лицом к лицу с подземной армией, кем бы они ни оказались, ей ничуть не улыбалось.
Она вихрем пролетела два или три коротких квартала, когда прямо перед ней начала вспучиваться припорошенная снегом брусчатка. Миг спустя камни брызнули в разные стороны и из дыры показалось отвратительного вида рыло, землисто-зелёное, чешуйчатое, снабжённое мощными жвалами и какими-то длинными усами-вибриссами, невесть зачем и как отросшими у подземного зверя. На поверхности появились широкие, плоские, точно у крота, лапы с мощными кривыми когтями. Откуда взялся тут этот страх, что привело его в Эгест - Сильвия не знала и знать не хотела.
Она не зря воспитывалась в Красном Арке. Фламберг вновь ударил, и “крот”, в отличие от кошки, не сумел увернуться. Казалось, чёрное лезвие закричало от злой радости, вновь ощущая всеми своими извивами тёплую кровь и плоть жертвы. Метнувшийся клинок невозможно было даже рассмотреть. Голова “крота” распалась надвое, тело грузно осело, выпученные глаза застыли. По снегу потекла тёмная кровь.
Сильвия метнулась дальше, к появившейся из руин стае белых волков, каждый из которых был ростом с доброго бычка. Смутно она припомнила сказку о “семи волках бледных”, но детали пришли уже после того, как все семь тварей легли к её ногам. Фламберг косил врагов, словно коса траву. Злое пение клинка, хряск разрубаемой плоти, ломающихся костей, брызги тёмной, почти что чёрной крови - и в самом сердце этого безумия она, Сильвия, тонкая, словно тростинка, девчонка, невесть как управляющаяся с тяжеленным двуручным фламбергом чуть ли не с неё саму величиной.
Земля всё ещё вздрагивала, но ощутимо слабее. Из разрушенного дома высунулась ещё одна морда, совершенно уже непотребная - какой-то покрытый мехом сухопутный спрут, - и Сильвия, недолго думая, развалила его пополам. Фламберг делал её неуязвимой и непобедимой. Со стороны могло показаться, что в руках юной чародейки - гудящий тёмный круг живого воздуха, волшебным образом рассекающий всё, что оказывается у него на пути.
“Что это? Что случилось? Что за напасть лезет в несчастный город и откуда она взялась?.. И что, собственно говоря, я тут делаю? - мелькнуло у Сильвии. - Хюммель давно унесла отсюда свою задницу, мне тоже пора, а всё остальное...”
- Помоги-и-ите! - истошно заверещал кто-то в разрушенном доме наискось через перекрёсток.
И сразу же кто-то здоровенный заворчал и заворочался где-то совсем рядом, в развалинах, в красивом некогда доме с сорванной крышей. В чудом уцелевшем окне виднелся изящный многоцветный витраж.
Сильвия закусила губу. Крик повторился, жалобный, безнадёжный, словно тот, кто кричал, уже сам не верил, что ему придут на помощь. Миг спустя “помогите!” сменилось верещанием и визгом.
Сама себе удивляясь, Сильвия метнулась через дорогу. Стремление к спасению ближнего своего отнюдь не относилось к числу её, Сильвии, немногочисленных добродетелей, но... уж слишком отчаянно и горестно кричали там, в развалинах, и притом кричал явно ребёнок, скорее всего девочка.
...Она не ошиблась. Девчонке было, наверное, лет восемь или около того. Сжавшись в комочек, она забилась в угол рядом с уцелевшим комодом чёрного дерева и, дрожа, кричала. Страшно кричала, потому что ко вспоротому взрывом дому через заснеженную улицу по брусчатке ползло нечто донельзя отвратительное, какой-то зеленоватый клубок размером с лошадь, а во все стороны торчали шипы, клешни, жвала, крючковатые челюсти, глаза на стебельках и прочая дрянь. Хитиновый панцирь скрипел и потрескивал, словно существо напялило не свою, плохо подогнанную шкуру.
Девчонка завизжала так, что с торчащих балок посыпались остатки штукатурки. Тварь засучила многосуставчатыми ногами, защёлкала клешнями, жвалы хищно задвигались.
Сильвия прыгнула, уже понимая, что не успевает. Чёрный фламберг описал дугу, задев чудище самым своим остриём. Панцирь лопнул, брызнул фонтан зелёной слизи, чудище судорожно взбрыкнуло задними ногами, шипастые длинные шпоры мелькнули возле самого лица Сильвии, та инстинктивно отмахнулась мечом, срезав лапы пониже суставов, но было уже поздно. Жвала сомкнулись, вздергивая лёгонькое тело в воздух. На слизь, хлеставшую из распоротой фламбергом задницы, чудовище, похоже, внимания не обращало.
Собственно говоря, можно было поворачиваться и уходить, попутно отыскивая, чем обтереть чёрный меч. Жвала наверняка ядовиты. Кто знает, из каких бездн вынырнуло или было вызвано это создание, но что оно ядовито - несомненно. И яд у такого гада должен был до отвращения силён.
Девочка снова закричала, словно оленёнок в волчьей пасти. Острая шпора полоснула Сильвию по боку, боль обожгла, однако юная чародейка, раздирая одежду и кожу, сделала ещё один, очень быстрый шаг к голове многонога и одним ударом развалила её надвое. Чёрный меч ударил с такой силой, что просёк доски пола и завяз в толстенном бревне балки.
Жвалы разжались, тело девочки глухо ударилось оземь. Шапочка свалилась, по полу разметались светло-русые незаплетённые волосы.
Паук, скорпион, или как там его, успел первым.
Разумеется, Сильвия видела множество смертей. Она дралась наравне со взрослыми магами Арка, когда ещё была совершенной соплячкой. В десять она уже считалась ветераном. Она прошла огонь, воду и медные трубы, побеждала, проигрывала, вставала, сплёвывая кровь, и снова лезла вперёд. Она была на смертном поле под Мельином, видела, как рвут друг друга на части имперские легионы и гномий хирд, чувствовала бешенство Алмазного и Деревянного Мечей, бросивших массы воинов друг на друга, - но только тут ею внезапно овладел ужас, слепой и всепоглощающий. Девочка с русыми волосами могла быть её младшей сестрой. Когда-то Сильвия мечтала о сестрёнке. У неё слишком рано отняли кукол.
За стенами полуразрушенного дома что-то отвратительно шелестело, хрустело, сопело, хрюкало и шлёпало. Девушки коснулась волна вони.
Сильвия рывком вскинула фламберг.
“Спасибо тебе за подарок, Хозяин Ливня. Ты оставил мне и кое-что ещё; и сейчас пришла пора пустить в ход даже это. Сейчас, а не в решающий миг схватки с мятежницей Хюммель”.
Она лаской скользнула наружу. В груди закипала злая радость.
Она будет убивать. Эти груды мяса, ощетинившиеся своими смертоубийственными орудиями, явившиеся сюда, чтобы нести смерть и разрушение. Убивающие да будут убиты, припомнилась ей старинная формула.
Её добыча очень для себя некстати высунулась из окна соседнего дома, где над сорванной с петель дверью еще качался обломок деревянного башмака. Здесь помещалась обувная лавка.
Больше всего эта новая тварь походила на здоровенную крысу, вставшую на задние лапы, а в передних державшую усеянную шипами палицу и щит. Тело существа покрывал густой блестящий мех, на голове громоздилось нечто вроде костяного шлема. Эта бестия, несомненно, была разумна.
Крысолюд ловко спрыгнул на брусчатку, одним прыжком оказался на другой стороне улицы. На застывшую с мечом Сильвию он не обращал никакого внимания. Его отчего-то привлёк тот дом, где только что разыгралась трагедия и где на полу, рядом с разрубленным “пауком” лежала, точно сломанная игрушка, русоволосая девочка, которой Сильвия так и не успела помочь.
- Нет! - взвизгнула Сильвия. Её затрясло от омерзения при одной мысли о том, что крысе могло понадобиться мёртвое тело ребёнка. Сейчас Сильвия невольно пожалела, что оставила в лесу артефакты Игнациуса, - кто знает, быть может, тогда бы и удалось спасти девчонку...
Крысолюд стремительно повернулся к ней. Морда у него была точь-в-точь как у крысы, торчали длинные усы-вибриссы, маленькие красные глаза смотрели с совершенно звериной злобой.
Не произнеся ни звука, Крысолюд прыгнул. Прыжок у него вышел отменный, футов эдак на семнадцать-восемнадцать, предел для лучших прыгунов людской расы, если, конечно, не использовать магию.
- Иди ко мне, иди же, мой дорогой, - прошептала Сильвия, и это было чистой правдой. Она очень хотела, чтобы эта тварь очутилась бы сейчас рядом. Такое бывает. Когда враг вдруг становится дороже и желаннее любимого. Которого, само собой, у Сильвии никогда не было.
Крысолюд налетел, ударил, широко размахнувшись дубиной. Сильвия даже и не подумала защищаться. Она просто крутнула вокруг себя фламберг, неправдоподобно лёгкий и послушный в её руках.
Лезвие рассекло покрытое чёрным мехом туловище надвое, верхняя половина полетела в сторону, оставляя за собой в воздухе веер тёмно-багровых капель. Враг не успел издать ни звука, даже не успел понять, что умирает.
- Ну! Кто ещё?! - заорала Сильвия, кружась на месте. - Идите, идите же сюда! Идите ко мне, я вас успокою! Навсегда! Вот этим вот мечом! Идите сюда, узнаете, как дерётся Сильвия из Красного Арка!
Ждать пришлось недолго. Словно её голос прорвал какую-то завесу, раздёрнул занавес, преграждавший путь тем, кто волею неведомых сил оказался сейчас в Эгесте.
Первыми из всех окон, из всех проулков, с остатков крыш хлынули крысолюды, вооружённые всем, что только можно было вообразить, от примитивных дубин до изящных длинных гизарм со множеством крюков, клювов и лезвий. Из боковых улиц вываливались тяжёлые, окутанные паром горячие тела каких-то громадных червей с широченными, словно колодец, пастями, усаженными тремя, а то и четырьмя рядами острых, словно игольчатые клыки вампира, зубов. В воздухе, над остатками сорванных крыш, захлопали крылья. Медленно летели нажравшиеся страховиды, что-то вроде больших летучих мышей, пасти у всех перемазаны кровью.
И валили другие, столь разнообразные, что понадобилось бы много дней и много слов, чтобы достоверно описать всех откликнувшихся на вызов Сильвии.
От горла вниз, по груди, к животу поползла тёплая волна, с каждым мигом становившаяся всё горячей. Это походило на опьянение, опьянение силой, опьянение магией, мощью высшего порядка, которой не в силах противостоять ничто... ну, или почти ничто.
- Идите сюда! - вновь выкрикнула Сильвия. Страха не было. Поднимающийся восторг сдавливал горло. Перед глазами были рассыпавшиеся по обгоревшим доскам русые волосы. - Идите сюда! Все! И скорее!
Хватит всем и даже ещё останется! Идите сюда! Торопитесь! Вот она я! Давайте! Кто смелый, тот и съест! А остальным даже косточек не останется!.. Давайте же, что вы как мухи осенью! Быстрее! Сюда! Ко мне!..
Голос Сильвии взлетел высоко-высоко, затрепетал, готовый сорваться. К глазам подступили слезы. Давным-давно забытые слезы. Даже когда дедушка наказывал её, она не плакала. А сейчас...
Русые волосы на чёрных углях.
Бей, Сильвия! Побеждай!
Она не произносила заклинаний. Она просто завертела вокруг себя фламберг, сливаясь с ним сознанием, обращая меч в часть себя и себя - в часть меча. Злая сила, что волнами накатывалась на город, нашла себе наконец достойную цель. Жгучий невидимый поток пронзал тело Сильвии, она задыхалась, чувствуя вкус крови во рту, но при этом сотрясаясь от неведомого ранее чувства. Мощь переполняла её, Сильвии казалось - она несётся на утлом плотике в самом сердце шторма.
Фламберг крутился с такой скоростью, что невозможно стало различить сам клинок. Выл и стонал воздух, над головой чародейки медленно поднималась ввысь серая воронка.
А потом враги ринулись на неё со всех сторон. В том числе и сверху. Похоже, страха смерти они не знали. Или же не понимали, что происходит, - последнее, впрочем, сомнительно. Те же крысолюды отнюдь не выглядели тупыми животными. Они должны были понимать... но тем не менее шли вперёд. Сильвия запомнила морды первых, стекавшую по чёрному, серому, рыжему меху слюну, бешенство и безумие в нечеловеческих глазах, запомнила размах оружия, летящие острия пик и гизарм, блеск на шипастых палицах, раззявленные пасти...
А потом всё исчезло. Остался только фламберг. И Сила, что сейчас вливалась в юную чародейку.
Серая воронка у неё над головой сменила цвет, сделавшись серо-алой. Вверх полетели обрубки тел, изломанное оружие, ударили, словно чудовищные фонтаны, струи крови из перебитых жил. Ветер над головой волшебницы взвыл, словно голодный волк, пожирающий добычу. Остатки тел мяло и рвало в кровавую кашу, унося куда-то вверх, ещё выше.
Живая волна, казалось, сейчас захлестнёт Сильвию с головой. Крысолюды, змеи с ногами, летучие мыши, гигантские черви и прочая мразь - всё вскипело, всклубилось вокруг неё, вой, вонь, грязь, слизь - и кровь, кровь, кровь...
Чёрный меч рубил направо и налево. Для него не существовало преград. Лопались панцири, разлетались белыми искрами костяные доспехи, на куски крошились тела. Воронка над головой Сильвии, вобрав в себя кровь и ошмётки тел, стала почти что чёрной. И уже трудно было понять - создан ли этот вихрь движением фламберга или же сама воронка рвёт, рубит и кромсает на части подступающих к Сильвии врагов.
Беспощадное истребление не остановило атакующих. Живые, более-менее разумные, обладающие инстинктом самосохранения существа уже давно бы остановились, повернули бы назад, вместо того чтобы бессмысленно гибнуть в чудовищной мясорубке.
Однако они валили и валили. Самые разнообразные, чудовищные выверты воображения неведомых богов. Пришедшие из ниоткуда и сейчас уходящие в никуда. Воронка над головой Сильвии поднималась всё выше и выше, достигая туч, с рёвом всасывая и изрубленные и целые тела. Поток Силы, что должен был сровнять Эгест с землёй, обратился против себя самого.
Сотворив весь этот ужас, он сейчас сам же и выбрасывал его в области ещё большего ужаса. Сильвия и её чёрный меч стали тем, что пробивает плотину, отводя губительный паводок от населённых областей.
Ураган выл всё бешеней, небо над полем битвы постепенно темнело, мгла воронки растекалась во все стороны, закрывая солнце. Толчки Силы отзывались глухой ноющей болью во всём существе юной волшебницы, однако ясно было, что на сей раз Тьме не удалось прорваться в Эгест. Её расчёты - если, конечно, допустить, что Тьма умеет считать, - никак не могли принять во внимание внезапное появление в обречённом городе артефакта из совершенно иного мира.
Мало-помалу напор стихал, твари вяло шли под удары фламберга, даже не пытаясь атаковать, безвольные, словно ватные куклы. Сильвия добивала их уже на остатках дыхания. Она не считала и не чувствовала ран - до времени. Только щекочущие тёплые струйки собственной крови, сбегавшие вниз по рукам и бёдрам.
А когда всё кончилось и последний крысолюд свалился под ноги девушке - свалился с тем, чтобы через мгновение его всосала бы ненасытная пасть воронки, - Сильвия упала сама. Звякнув, повалился на камни фламберг, и тотчас же угасла чудовищная глотка, распахнувшаяся над ними в небесах. Тёмной воронки больше не было.
Эгест уцелел, хотя сам ещё и не знал об этом. Ему повезло гораздо больше, чем некоторое время тому назад другому городу по имени Арвест.
Белая сова взлетела над развалинами, тяжело и устало взмахивая покрытыми кровью крыльями, полетела на восток, к недальнему лесу, где спрятаны были артефакты Игнациуса. Эта часть погони не удалась, всё следовало начинать сначала.

* * *

По воле Архимага Сильвия заполучила власть над высоким искусством магической трансформы. Громадная сова с человеческим разумом опустилась на землю, с трудом проделав путь меж сплетённых, щедро присыпанных снегом ветвей. Мгновение - и вместо гротескно большой птицы на выбеленной земле вновь стояла Сильвия. Она тяжело дышала, всё ещё судорожно сжимая рукоять громадного фламберга.
Вот только в глазах молодой волшебницы сверкали неведомые ей доселе слезы.
Что случилось, чародейка? Ты, которая пережила гибель своего Ордена, кто оказался в самом сердце невиданной битвы Алмазного и Деревянного Мечей, кто странствовал по причудливым тропам Межреальности, кто рушил скрижали Спасителя (вернее, меченные знаком Спасителя), кто, несмотря на малые годы, уже потерял счёт убитым в бою врагам, - почему у тебя в глазах девчоночья вода?!
“Ты ввязалась не в свой бой, - подумала она, жёстко и некрасиво кривя рот. - Это не твой бой и не твоя война”.
“Нет, - вдруг возразила Сильвия сама себе. - Это моя война. Потому что... потому что...”
Напрасны усилия выразить словами, чёткими фразами невыразимое. Так неграмотный воин безымянных земель стоит в безнадёжном бою против стократно сильнейшего врага, не защищая свою семью или дом, а просто потому, что дано слово. Так опытный командир наёмного полка поворачивает коней, бросая своих в атаку, несмотря на то что не получит ни гроша после этого боя - но зато останется целой деревня, окружённая голодными мародёрами. Это не благородство. Это нечто большее, это верность. Прежде всего самому себе.
Грудь Сильвии бурно вздымалась, она всё ещё никак не могла прийти в себя. Второй раз она вступала в бой на земле этого мира, и если первый раз, надвое разваливая чёрным фламбергом железные скрижали, она очень хорошо понимала, что, зачем и почему делает, то теперь...
Или нет? Или же она всё понимала? Или она сознавала, что, разрушив часть сдерживавшей Тьму плотины, ей теперь предстоит если и не затыкать прорехи, то, по крайней мере, бороться с рвущимися в населённые области потоками мрака и ужаса - не благословенной ночной темноты, покрова земли, а именно того безъязыкого и бессветного мрака, отражения Абсолютного Ничто, над философским и алхимическим осмыслением которого десятилетиями бились лучшие умы Всебесцветного Нерга. Мрака и ужаса, которым нет ни объяснения, ни оправдания. Они не народ, силой оружия отбивающий у богатого соседа плодородные земли, потому что иначе племени грозит поголовная голодная смерть. Они бессмысленны. У них нет цели. Они ничто. Они просто топор в руках палача.
Вопрос только в том, чьи приказы исполняет этот палач.
Сильвия застыла, смотря на подвешенную в снежных ветвях сумку. Артефакты Архимага Игнациуса. Могущественное и страшное оружие. За которым на тысячи лет и тысячи миров тянется кровавый след. Кто знает, каким способом добыл их мудрый чародей?
Особенно если вспомнить череп. Череп нерождённого ребёнка Точнее сказать, вырванного силой из материнской утробы. Сильвия зябко повела плечами - когда она вспоминала эту часть жуткой легенды, её постоянно охватывала дрожь.
Сильвия медленно потянулась, сняла с сучка кожаный прочный ремень. Ей очень хотелось оставить всё это несказанное богатство навсегда в зимнем лесу. Оставить и никогда не возвращаться к этому месту. А может - оставить тут навсегда и саму миссию Архимага?
Что-то очень важное должно было случиться в Эгесте, если гончей Игнациуса стали приходить на ум такие мысли.
Она колебалась.
Послать всё к воронам. Прижиться здесь. В Эвиале найдётся дело, достойное её талантов и её фламберга. Слишком страшная цена заплачена за это оружие, чтобы оно служило бы кому-то ещё, кроме неё самой.
Она с лёгкостью одолела бы местных чародеев. Народ носил бы её на руках, и она, почти ещё девочка, вполне могла бы стать правительницей - разве не к этой роли готовили её в Красном Арке?
Совсем-совсем ещё молодое лицо Сильвии внезапно исказилось. Она словно за один миг постарела лет на десять. Уже не ребенок, даже не девушка - женщина, ещё молодая, но уже познавшая всё в этой жизни. Власть, почести, богатство, падение, грязь, предательство, боль, страх, смерть близких...
Рука Сильвии медленно потянулась и взяла сумку.
Красный Арк учил, что клятвы должно придерживаться только в том случае, когда это ведёт к вящей славе твоего Ордена. Дед, глава Арка, расширял это понятие - когда это ведёт к вящей твоей пользе, даже не славе
Выполнить поручение Архимага Игнациуса означало многое. О нет, Сильвия не переменила своего мнения о своём нанимателе. Она преклонялась перед его силой и перед тем, чего он сумел достичь. Но она также знала, что случится с ней самой, если она слепо поверит словам седобородого старика, способного, наверное, зажигать новые звёзды, если ему покажется, что рисунок созвездий на ночном небе недостаточно гармоничен.
Нет, она пойдёт дальше. Судьба дала ей возможность... указала другой путь. Она, Сильвия, внучка самого могущественного чародея Красного Арка и дочь того, чье имя в том же Арке страшились произнести даже мысленно, пойдёт по дороге до конца - но это будет её собственная дорога, не чья-либо ещё.
На сей раз она не стала перекидываться в сову. Молоденькая девушка, почти что девочка, одна странствующая по зимним дорогам Эвиала, не могла не вызвать вопросов у тех, кто присвоил тут право эти вопросы задавать, но притом она привлечёт меньше внимания. Артефакты, конечно, артефактами, но при всём при том Сильвии хотелось повнимательнее взглянуть на этот мир. Мир, который она негаданно-нежданно стала защищать. Идти пешком было неразумно, Игнациус брезгливо поджал бы губы - то, что он считал глупостью у служивших ему, неизменно вызывало его брезгливость, словно неряшливость или неопрятность, но именно поэтому Сильвия и стремилась идти пешком.
Найти след Клары Хюммель не составило особого труда. Чародейка и её свита удалялись от города. Они шли на север, словно сами кого-то преследовали. Иного объяснения Сильвия не находила. На полночь от Эгеста не было ни больших городов, ни торговых путей. Лесной тупик, зажатый между двумя дикими чащобами, упирающийся северным концом в утёсы Железного Хребта, - что там делать мятежной чародейке?
Значит, пойдём и мы туда.
Но гораздо больше заинтересовал Сильвию второй след, начинавшийся в этом же месте. Вот этот след был донельзя странен и совершенно не походил вообще ни
на что знакомое. Всё смешалось в нём - сила, сродни тому, что Сильвия ощутила в Долине, чистая, звенящая струйка, подобная весеннему ручейку, заставившая вспомнить о Дану, и было ещё что-то, тёмно-стальное, словно броня старого доспеха. В памяти отчего-то всплыло лицо Игнациуса, не Долины вообще, а именно его, какая-то часть его неизмеримой силы...
Этот отряд тоже направлялся на север.
Сильвия последовала за ним.
В образе белой совы она легко могла бы настичь Хюммель, но теперь, после Эгеста, отнюдь к этому не стремилась. Она, конечно, разберётся с мятежницей, но... не сразу.
У неё будет своя игра.
И тогда мы ещё посмотрим, кто кого.

ИНТЕРЛЮДИЯ 6

Пробираться в тяжёлом стальном доспехе по жарким, влажным джунглям невозможно. Это вам скажет любой бывалый путешественник. Император же тем не менее ни на миг не расставался с латами. Ни на миг не снимал с левой руки белую перчатку, что прямо-таки приросла к коже. Порой он казался сам себе крошечной деревянной фигуркой, двинутой вперёд через всё поле одним из чудовищных сверхъестественных игроков, деревянной фигуркой, которая, как известно, не устаёт, не чувствует жары и голода и, самое главное, не страшится смерти.
Император и в самом деле почти ничего не ел и не пил. Кожа на лице ссохлась и стянулась, глаза ввалились, однако тело словно забыло об усталости. Короткий сон сменялся длинным путём по влажным низинам, где ноги чуть ли не по колено проваливались в тёплую илистую воду, и идти приходилось, пробивая себе дорогу в настоящем живом ковре плотных мясисто-зелёных листьев, переплетённых гибкими и прочными плетями водяных лиан. По коричневым стволам лесных исполинов, что ничтоже сумняшеся росли себе прямо в стоячей воде, вниз струились водопады взлохмаченных вьюнов, вызывающе украсившихся белыми, голубыми, пурпурными цветами. Густой запах живой зелени лез в ноздри, щекотал, заставляя Императора чихать. Джунгли были настоящим пиршеством жизни, пиршеством, на котором никогда не переводилось ни одно из изысканных яств.
Дни сливались в сплошную, неразличимую череду. Старый вампир Эфраим держался молодцом. Было видно, что даже его сверхчеловеческих сил не хватает, чтобы угнаться за поистине одержимым Императором, однако он не сдавался. Иногда даже взлетал к вершинам деревьев, разузнавая дорогу.
С их пути спешило убраться всё живое, словно эти двое были предвестниками истребительного морового поветрия.
С каждым днём желанная цель оказывалась всё ближе и ближе. Император твёрдо знал это. Он чувствовал Тайде, её страх, горе и отчаяние, для выражения которых у него не нашлось бы слов. Он знал, что Дану ждёт его - там, впереди, в руках неведомых похитителей. Всё остальное его не интересовало. В том числе и то, что похитители, несомненно, сами сейчас поджидают его, рассчитывая, что он легко заглотит приманку.
Сквозь вымершие, опустевшие джунгли они пробивались три недели. Эфраим, казалось, стал ещё тоньше и суше, хотя, в принципе, один раз умерший вампир не мог ни похудеть, ни растолстеть.
На двадцать второй день им открылось море.
Скалы обрушивались отвесно вниз, в зеленоватые мелкие воды, кипящие вечным белым кружевом пены. Сырые, дышащие тяжёлыми испарениями джунгли остались позади. Берег сворачивал на северо-восток, линия скал понижалась, мало-помалу сливаясь с морем.
И там, на северо-востоке, скрывалась крепость, где держали Тайде.
“Второй раз они от меня не уйдут”.
- Уффф... - Плечи вампира уныло поникли, он, похоже, с трудом держался на ногах. - Всё-таки дошли, высокий человек. А ведомо ли тебе, что сквозь эти леса никто еще ни разу не проходил? Что с восточной стороны их султаны Арраса большую стражу держат - здешних тварей отражать? А мы с тобой прошли - и никого вообще не встретили, высокий человек!
- Твари? Чудовища? - Император поднял брови. - Нет здесь никого, Эфраим, и не было никогда.
- Ты сказал, - фыркнул вампир. - Не было...
- Не знаю, - Император усмехнулся. - Я не видел.
- Вот и спросил бы себя, высокий человек, - чего ж они все бежали? Чего испугались? Их ведь никаким оружием не вразумишь. Только убить и можно.
Император пожал плечами. Неведомые чудовища, якобы попрятавшиеся от него, - какая чушь! До них ли сейчас? Там, впереди, - крепость, где держат Тайде. Вот об этом он и станет думать.
Его словно гнало вперёд железным бичом. Тайде, Тайде, Тайде - молотами стучало в висках.
Эфраим, морщась и кряхтя, совсем как человек, перекинулся в летучую мышь, взмыл к вершинам деревьев, покружился там недолго - и чуть ли не камнем упал вниз.
- Видел крепость, высокий человек, - выдохнул он. - Большая крепость. День пути, наверное. Очень крепкая. И... сильная. Я имею в виду...
- Я понял, - отозвался Император. Продолжения не требовалось. Крепость впереди была крепка не стенами и башнями. Нет. Тем, что крылось за этими стенами, и притом отнюдь не банальными мечами и копьями.
- Пошли, - сказал вампиру человек.

* * *

Эфраим не ошибся. Им пришлось ломать ноги ещё целый день, и лишь под вечер с уже невысокого, густо заросшего колючим кустарником холма Император своими глазами увидел пиратскую твердыню.
Мельинская Империя ведала, что такое пиратские набеги. Не раз случалось её легионам и высаживаться под градом вражеских стрел на чужие берега, ломая хребты морской вольнице. Легаты и центурионы знали, как выглядят пиратские гнёзда, и умели их штурмовать.
Но на сей раз Император увидел нечто донельзя странное. Не портовый город, прикрытый мощной стеной. Не укреплённый замок над бухтой, приют одинокого главаря морских разбойников.
Вместо всего этого Император увидел храм. Укреплённый, конечно же, - но всё-таки в первую очередь это был храм, место молитвы, а не боя. Храм, конечно же, не Спасителя. Взмывший высоко в небо острый шпиль венчал странный символ: поднятая человеческая ладонь с широко расставленными пальцами. Присмотревшись, Император разглядел нечто вроде тонкой паутины, опутавшей железные пальцы.
- Ты видел когда-нибудь это? - повернулся Император к своему спутнику.

Предыдущая страница 8 Следущая страница


9 Ник Перумов

Эфраим озадаченно покачал головой.
- Нет, высокий человек. Я живу уже очень долго и, признаться, думал, что повидал всё на свете. Но этой штуки - нет. Это не знак людского Спасителя.
- Знаю. - Императору чудилось, что он различает движение в узкой бойнице окна. Там словно что-то сверкало, вспыхивало и гасло.
- Не смотри, - вдруг подобрался, насторожился вампир, выпуская острые иглы клыков. - Не смотри, высокий человек!
Но Император и сам уже, чувствуя неладное, поспешил отвести глаза.
То, что сверкало и блестело в бойнице, было жадным и голодным. Очень голодным и очень жадным. Оно истомилось в тщетном ожидании подачки, а сейчас ему, похоже, пообещали поистине царскую трапезу. И чем дольше всматриваться в коварный блеск - словно солнечный луч играл на густо покрытом маслом лезвии меча, - тем больше шансов стать тем самым обедом, которого существо в бойнице ждало так долго и так тщетно.
- Ты знаешь, что это такое? Это как-то связано с теми призраками, которые...
- Что это такое - не знаю, - проскрипел вампир. - Но ясное дело, из того же воинства. Не смотри, высокий человек. И вообще лучше бы нам повернуть назад. Ты ведь знаешь, что они от тебя хотят.
- Знаю, - кивнул Император. - Им надо, чтобы я высвободил всю мощь белой перчатки. Мы уже говорили с тобой об этом, и неоднократно. Не дождутся. Я не настолько глуп, Эфраим. Я знаю, на что способна эта вещь. Поверь мне.
- Верю, верю, высокий человек, - серая щека вампира подёргивалась, словно от сильнейшего волнения. - Но что станешь ты делать, если речь пойдёт о твоей жизни? Или - о жизни твоей драгоценнейшей эльфийки?
- Полегче, полегче, Эфраим, - поморщился Император. - Я не из тех, кто выбирает из двух зол меньшее, запомни это. Я уничтожаю их оба.
- Смелые слова, высокий человек. Смелые и, прости старого, повидавшего жизнь вампира, очень глупые. Выбора может и не оказаться. Тебя загонят в угол, и тебе ничего не останется, как...
- Посмотрим, Эфраим, посмотрим, - отрезал Император, усилием воли заставляя правую руку убраться с белой перчатки.
Вампир что-то проворчал, криво усмехаясь и опуская голову.
- Я не собираюсь драться с этими страхами, - сказал ему Император. - Пусть сюда стащат хоть весь местный зверинец. Мне всё равно. Только глупец лезет в пасть дракона, когда можно спокойно обойти его...
- Откуда ты знаешь о драконах? - вдруг напрягся Эфраим.
- Не забывай, что я из другого мира, - пожал плечами Император. - У нас они - обычное дело. А что, тут драконов совсем нет?
Вампир замялся.
- Ну, не то чтобы совсем бы не было... Только это к делу отношения не имеет, высокий человек. Прости меня, я и в самом деле забылся. Просто... просто у нас драконы совершенно особенные, говорят, что они - хозяева всей магии этого мира...
Честно сказать, Императору не было никакого дела до драконов этого мира. Это не его война. Он должен выручить свою Тайде и как можно скорее убраться отсюда. Остальное его не касается.
- Может, и так, - равнодушно согласился Император.
- Среди Ночного Народа говорят, что если драконы покинут своё добровольное заточение, настанет конец мира, - осторожно прибавил вампир.
Император только махнул рукой.
- Я уже по горло сыт страшными предсказаниями, Эфраим. Поверь, я слышал их немало в своем собственном мире. Более чем достаточно. Все приметы, предсказания, пророчества говорили о том, что всеобщая гибель близка и неотвратима. И что же? Ничего не случилось! Наши мечи остановили все и всяческие предсказания. Мир уцелел. Так что я уже привык. Нельзя давать прорицаниям власть над собой. Да и не вижу я тут никакого дракона.
- Я тоже не вижу, - признался Эфраим. - Собственно говоря, речь не о том. Там, в окне... вот кого надо бояться.
- Но ты ничего не можешь сказать об этом создании?
- Ничего, - повесил голову вампир. - Но его надо остерегаться. И не идти на него... с открытым забралом.
- Не волнуйся, - усмехнулся Император, касаясь тяжёлого, изукрашенного резьбой наличья. Вампир только покачал головой.
- Забросишь меня через стену? - спросил Император.
Эфраим ощерил клыки и зашипел, словно рассерженный кот. Встопорщился, засверкал глазами, длинные тонкие пальцы затряслись. Он то ли смертельно испугался, то ли донельзя разозлился.
- Что, не станешь? - поднял брови Император.
- Я не твой раб, высокий человек И я хочу жить. Несмотря на то, что бытие моё едва ли можно назвать полноценной жизнью.
- Ты боишься?
- Конечно! Ещё бы не бояться, высокий человек! Эта ловушка куда серьёзнее первой. Там тебя рассчи-
тывали взять на испуг. Здесь собираются драться всерьёз. И мне, боюсь, уже не уйти. Окажи милость, высокий человек, не принуждай меня. Я могу отправиться поразведать подходы, но не проси и не приказывай переносить тебя туда.
Император сощурился. Белая перчатка привычно облегала левую руку, и он знал, что стоит только ему пожелать...
Вампир невольно отступил на пару шагов, дрожа крупной дрожью.
- Ты полетишь на разведку, - негромко сказал Император. - А там посмотрим. Пойми, Эфраим, чем раньше я получу назад мою Тайде, тем скорее кончится твоя., гм, неволя. Помоги мне в этом последнем деле, и я тотчас же верну тебе полную свободу, клянусь тебе в этом своей Силой и своей душой.
- Я присоединился к тебе во многом добровольно, высокий человек, - в тон, негромко ответил вампир. - Я хотел отомстить, потому что те... кто готовил засаду на тебя, нарушили своё слово. Но... есть барьеры, для меня неодолимые, высокий человек У вампира нет души, он боится смерти, боится полного распада, уничтожения, исчезновения, что неизбежно последует за... ты понимаешь. Ты можешь меня принудить, высокий человек, ты владеешь мощью, я выполню твой приказ, потому что всегда лучше жить, нежели умирать. Но потом... там, в этом храме... - он безнадёжно покачал головой.
- Лети на разведку, - холодно ответил Император. - А там будет видно.
Вампир уныло вздохнул и перекинулся летучей мышью. Счастье ещё, что он не боялся солнечного света.

Глава четвертая
САЛЛАЛОР. НЕКРОМАНТ И ПРИЗРАКИ БЫЛОГО

Густые буковые и грабовые леса, широко разметавшиеся по невысоким, оплывшим холмам. Длинные извивистые степные языки ползут на полночь, словно громадные змеи, прокладывая дорогу к сердцу лесов. Чуть ли не до неба поднялось тут по весне зелёное разнотравье, буйно отплясало жарким началом лета, отцвело, отшумело, дало семена и умерло, сожжённое палящим солнцем. Это Юг Мекампа.
К осени степь вновь оживает. Морские ветра пригоняют стада тучных коров-облаков, с небес сеют мелкие тёплые капли, и пожухлые травы поднимаются, дают начало молодой поросли. Однако осенняя зелень недолговечна, с севера наступает зима, многие деревья сбрасывают листья, и, хотя дни стоят погожие, трава в степи жухнет, увядает, словно не желая нарушать вековой порядок.
Здесь, на границе с Салладором, испокон веку жило немало народа. Когда-то это было дальнее пограничье всемогущей Эбинской Империи - в те давно минувшие дни, когда она простиралась от моря до моря, включая в себя и Эгест, и Семиградье, и даже Ар-рас. Почти вся ведомая Ойкумена подчинялась тогда гордому Эбину - кроме древнего, как само солнце, Салладора, хранимого длинными пиками наёмного войска, щедро оплаченного драгоценным красным золотом, и странным искусством тамошних магов. Даже те из них, кто получил посох в Ордосе, отнюдь не горели желанием помочь привести Салладор под сильную имперскую руку
Святая Матерь наша, истинная Церковь Спасителя, и та не преуспела. Впрочем, в дни расцвета Империи она была ещё слаба, а потом ослабла и сама эбинская длань. Так Салладор и остался - вроде бы как и признающий верховное духовное главенство Аркина, но притом не отказавшийся от услуг своих собственных магов, никогда не бывавших в Ордосе, передававших знание напрямую, от учителя к ученику. Правда, в отличие от выпускников Академии Высокого Волшебства салладорские доморощенные маги практически не занимались такими банальными делами, как погода или, к примеру, болезни. Не практиковали они и тёмных ритуалов, как не раз с сожалением говорил Фессу Даэнур.
Считалось, что в основном салладорские чародеи заняты секретами философского камня - ходил упрямый слух, что месторождения в восточных горах должны были бы давным-давно истощиться, если бы кто-то из местных чародеев не сумел некогда найти секрет философского камня, - разумеется, не в примитивном понимании, доступном необразованной толпе. Философский камень Салладора был, скорее всего, не один - каждый маг создавал свой собственный, работавший очень недолгое время, а потом рассыпавшийся прахом - так, во всяком случае, говорил декан факультета алхимии, когда Фесс ещё учился в Академии.
Во всяком случае, Салладор слыл землёй не слишком гостеприимной, нетерпимой к чужакам и придерживавшейся своих собственных путей. В Империи менялись династии правителей, дворцовая гвардия сажала на престол “солдатских императоров”, переворот сменялся переворотом, страна истощала себя в гражданских войнах - а угрюмый, молчаливый Салладор оставался в стороне, занятый своими собственными делами, и старший сын наследовал отцу, на протяжении столетий династия оставалась одной и той же. Салладор не стремился к завоеваниям, но цепко, звериной хваткой держался за ему принадлежащее.
Лихой народ Мекампа налетал порою на салладорские пределы, брал сколько мог взять добычи и поспешно отходил на север, укрываясь за стенами лесов. Но далеко они пробраться просто не могли - вернее крепостей, мечей, стрел или магии Салладор стерегла пустыня.
Степи обрывались внезапно и резко, словно нож исполинского повара отсекал кусок зелёного пирога. Травяные моря сменялись золотым песчаным разливом. Можно было догадаться, что без магии тут не обошлось. Степная дорога терялась среди бесконечных безводных дюн, последние рощи в ужасе отступали перед лицом грозной песчаной армии. Дальше тянулась сушь, золотой океан разметался, расплескался окрест, от морских берегов до гор восточной стены, и среди него крошечными островками, зелёными брызгами на песчаном покрывале лежали бесчисленные оазисы, соединённые караванными тропами. Столица притаилась в глубине, на сплетении таких вот троп, с успехом заменявших салладорцам широкие торговые тракты. Порты тщательно охранялись, и далеко от побережья тороватые купцы Эбина и Арраса просто не допускались.
Фессу предстояло доказать, что Салладор для него - не преграда. Ему просто больше ничего не оставалось.
Эльфиек наверняка вновь взяли в плен. Контракт обяжет мекампцев передать пленниц покупателям Так что у него, Фесса, останется ещё одна попытка, перед тем как эльфийки падут под жертвенным ножом. Или перед чем-то ещё хуже, чем жертвенный нож.
Собственно говоря, целей в Салладоре у Фесса могло быть только две. Первая - возможно, спасти тех проданных эльфиек. Вторая же - опаснейшая и грозящая непредсказуемыми последствиями - попытаться добраться до могилы Салладорца или же до его кенотафа, если его тело тайно захоронено в другом месте.
Похоже, никто другой в целом мире не способен будет ответить на его, Фесса, вопросы, кроме этого мёртвого мага.
Тёмный плащ за плечами порой ощущался чуть ли не наяву.
Поселения вдоль салладорской границы стояли густо. Здесь было немало старых шахт, где по мелочи брали медь, олово, железо. Встречалось и немного золотишка. Здешние поля неплохо родили, и обитатели пограничья продавали хлеб чуть ли не по всем берегам внутренних морей, добираясь даже до Волчьих островов, с их постоянной нуждой в зерне.
Бароны здесь тоже сидели лихие, привыкшие брать добычу не церемонясь, - скорее разбойники, чем владетели. Королевские копейщики тут старались не показываться. Здешние хозяева хорошо знали, сколько фунтов салладорского золота требуется отослать в Агранну, чтобы избегнуть всех и всяческих неприятностей.
Здесь не так крепка была рука Святой Матери-Церкви. Разбойникам не слишком-то хотелось забивать себе голову богословскими вопросами, да и охота церковников за гулящими девицами, весьма ценимыми пограничной вольницей, не встречала, понятное дело, никакого одобрения.
И здесь тоже были беспокойные кладбища.
... Он шёл узкой дорогой, вившейся среди облетевших грабовых рощ, и только вечнозелёный мекампский орешник упрямо щетинился острыми листьями, точно копьями, пытаясь сразиться с наседающим ветром. Пони уныло плёлся следом.
В эти дни Фесс старался вновь обрести власть над собственной душой. Отбросить сомнения и колебания. Не мучить себя бесплодными воспоминаниями, не травить себя видениями - окровавленная Рысь, беспомощно-удивлённое выражение на лице заваливающегося Прадда, кривая усмешка Сугутора.
Ты не мститель, - словно заклинание, твердил про себя Фесс. - Судьба уже устала предупреждать тебя. Ты не устоишь один против множества. Несмотря на вернувшееся искусство, несмотря на то что правило одного дара более не имеет над тобой власти. Неужели дракон напрасно тратил на тебя время? Неужели ты окончательно потерпел поражение как независимый чародей, мастер Сущего и Не- Сущего ?
Нет, - стиснув зубы, отвечал себе Фесс. - Да, я блуждал в тумане, да, я не видел цели - потому что не может же оказаться целью вечное бегство от ищеек Инквизиции. Я раз за разом пытался отвечать “нет” соблазнам Тьмы, я делал своё дело, я шёл, я... я...
Не слишком ли много “яканья” ? - сказал он сам себе. - Ты не знал, куда идти. Ты не знал, что делать. Ты бежал от Тьмы, от масок, от Инквизиции. Ты бежал от всего. Дракон попытался указать тебе путь, но, как известно, до конца проходят лишь ту дорогу, на которую встали сами, по собственной воле.
Спроси Салладорца. Потому что пора перестать бежать и наступать самому. Но не так, как ты это попытался проделать уже дважды. Численный перевес врага всякий раз оказывался решающим, и не могла здесь помочь даже изощрённая магия.
Ты слишком самонадеян, - строго судил он себя. - Ты нетерпелив, ты не умеешь выжидать, готовить удар. Вспомни Серую Лигу, ты ведь считался лучшим воином Патриарха Хеона. Вспомни те дни! Ты вырвался из лап Красного Арка, ты выстоял в отчаянном бою с магами на горящих улицах Мельина, ты...
А какова была цена этих побед?
Фесс даже остановился. Простая эта мысль до сих пор, к собственному стыду, не приходила в его голову.
Ведь если посмотреть непредвзято и откровенно, все его “победы” фактически были прорывом, отчаянной борьбой за жизнь, бегством из заточения и тому подобным.
Неожиданной контратакой, ударом из засады, ложным отступлением можно выиграть бой или сражение. Но - не войну.
Простой, ясный, словно клинок меча, закон войны, известный каждому идущему на смертное поле: хочешь победить - наступай. Бесчисленно повторённый во всех трактатах о военном искусстве. Во всех наставлениях о “пути меча и чести”. Но отчего-то вновь и вновь упорно игнорируемый. В том числе и им, Фессом, Кэром Лаэдой, некромантом Неясытью.
...Легко сказать - наступай. В человеческих силах, располагая армией, найти путь к вражеской столице. Но когда твой враг - неведомое, неосязаемое, тень, мгла, затянувшая западные пределы, не имеющая сердца, которое можно было бы разрубить одним ударом? И не останется ли это “наступай” просто красивым словом - которых он уже произнёс и без того слишком много?
Дорога вывела его к деревушке, уютно устроившейся между двумя пологими и лесистыми грядами холмов. Дуло с севера, но в покойной долине дыхание зимы почти не чувствовалось, ярко светило солнце, облетевшие ветки исчертили небо, и столбы невысокой изгороди, что опоясывала поселение, до самой середины утонули в сухой траве. Фесс с удивлением обнаружил, что дорога здесь и кончается - торного пути на юг дальше не было, несмотря на то что с полдня тянулся длинный и узкий степной язык.
Разумеется, его заметили. Но, в отличие от град и весей коренного Мекампа, здесь, в пограничье, жил тёртый и неробкий народ. Никто не визжал от ужаса, завидев мага со столь необычным для прошедших Ордос
чёрным посохом. Не все, возможно, поняли, что это значит, но даже игравшие на улице дети, хоть и присмирели, однако бросаться врассыпную даже и не подумали. И матери не спешили хватать их в охапку, поспешно уволакивая от дурного глаза жуткого некромансера.
Фесс успел миновать добрую половину деревенской улицы, когда его наконец окликнули.
- Куда путь держишь, мил человек?
Навстречу Фессу вышло пятеро рослых черноволосых мужчин, по зимнему времени в тяжёлых, отороченных тёмным блестящим мехом плащах. Слева каждый плащ оттопыривался длинной кривой саблей. Смуглая кожа, острые тонкие черты лиц - незнакомцы отличались диковатой красотой. Такие должны нравиться изнеженным эбинским девам, мелькнула мысль. Благородные разбойники из слезливых романов.
Встретившая Фесса пятёрка наверняка относилась к разбойникам, но вот к благородным - едва ли. Золотые перстни теснились на пальцах, золотыми были и застёжки плащей, и, разумеется, на шее каждый носил целую вязку толстых цепей, тоже, конечно же, золотых.
Спросил некроманта тот, кто стоял в центре, судя по всему - вожак шайки, что владела деревней. Спросил без страха, даже с каким-то вызовом; чёрные глаза дерзко блеснули.
- Иду в Салладор, - коротко ответил некромант. Шаги он не замедлил, шёл себе и шёл прямо на выстроившуюся пятёрку, помогая себе посохом..
Они не расступились, как того ожидал Фесс. Напротив, дружно положили руки на эфесы сабель.
- Тут земля вся нашенская, - нагловато щурясь, проговорил вожак. - И оченно нам интересно, кто ж ты такой будешь, странник нездешний, что по нашей земле хаживаешь? Чёрный посох у тебя - слыхали мы про одного такого, слухами земля полнится, ажио через море в Мекамп слухи сии перехлестнули.
- Так и что ж хочешь ты от меня? - Фесс оказался вплотную к главарю. Глефа чуть-чуть, совсем незаметно подвинулась в ремнях, готовая в любой миг соскользнуть к нему в ладонь.
- Правды, гость незваный, правды, - четверо в плащах сдвинулись плотнее, окружая некроманта. - Потому как ежели тот ты, за кого мы тебя приняли...
- То будет у вас для меня работа? - не удивился Фесс.
- Именно. Догадлив ты, гость дорогой, - губы вожака кривились в подобии улыбки.
- Я от работы никогда не отказываюсь, - пожал плечами Фесс. - Кроме меня, её никто не сделает.
Надо сказать, тут он слегка кривил душой. Отец Этлау со своей новообретённой силой - как он тогда в Кривом-то Ручье укладывал неупокоенных\.. Впрочем, хорошо, что до Эгеста всё ж далековато будет...
- Есть для тебя работа, Тёмный маг, много работы, - захохотал вожак.
Это было неправильно. Если тут на самом деле беспокойное кладбище, то смеяться разбойнику, пусть даже и смелому до безрассудства, никак не стоило.
Глефа уже почти что освободилась. Но что же, они, наверное, безумцы, если решили нападать на мага Ор-доса! Они что, не понимают, чем это всё кончится?
- Да не трясись ты так! - грубо рассмеялся вожак. - Есть у нас для тебя работёнка, да ещё какая... точно, лезут у нас из-под земли жмурики, лезут, баб пугают с ребятишками. Болтали купцы, гости заморские, что ловко ты умеешь таковых уделывать. Как, возьмёшься, волшебник?
Вожак не казался ни в малейшей степени удивлённым, что в этом невероятном захолустье вдруг ни с того ни с сего появился знаменитый некромант Неясыть. Как, кстати, и остальные четверо, угрюмо и молча сдвинувшие плечи за спиной некроманта. Словно они давно уже ждали его.
- Работа моя недёшево стоит, - спокойно сказал Неясыть, чуть ли не наяву ощущая в ладонях твёрдое древко глефы. Пусть, но он первым кровь лить не станет.
- А для нас ты, маг, забесплатно сработаешь, - ухмыльнулся в лицо вожак.
После этого некроманту по имени Неясыть не оставалось ничего другого, кроме как зарубить наглеца, просто и без затей; хорошо, что вовремя вмешался Кэр Лаэда. Для выросшего в Долине насмешки варваров - всё равно что свист цетра в ветвях.
- Интересно узнать почему? - Голос чародея не дрогнул.
- Потому что мы тебе, маг, нужны куда больше, чем ты нам, - хохотнул вожак. По-другому он, похоже, говорить либо не хотел, либо не умел.
Фесс пожал плечами.
- Мгла непонимания скрывает от меня зелёные пути твоей мудрости, о хозяин.
- Тебя ищет Инквизиция, маг, - резко и отрывисто бросил вожак. - У нас свои гонцы... не хуже, чем у святош. Мы слыхали, что ты учинил в Агранне. И мы ждали. Потому что теперь тебе осталось только одно - бежать в Салладор. А через пустыню тебе не пройти, несмотря на всю твою магию. Едва ли ты заставишь песок водой течь. А без нас тебе не найти даже самого близкого оазиса. Мы это искусство от отцов переняли, нас салладорские миражи с толку не собьют. Ты там сгибнешь, Чёрный маг. Или салладорские тебя изловят. Посох отберут и святошам выдадут. Так что...
Фесс пожал плечами.
- Бесплатно я не работаю.
- Кто ж говорит “бесплатно”? - деланно удивился
вожак. - Ты - нам, мы - тебе. Ты нам - жмуриков в пыль, мы тебе - дорогу торную хоть до самого пролива или куда тебе ещё драпать захочется.
- Дай пройти, добрый человек, - насмешливо сказал Кэр Лаэда. - Дай пройти по-хорошему. А то, боюсь, кое-кто тут у нас кой-чего не досчитается.
- Ты не понял, маг, - снизошёл вожак. - Думаешь, не наслышаны мы про твоё умение железками отмахиваться? За чурок безголовых держишь?
- А если наслышан - так чего же?..
- А вот того же!..
Вожак коротко взмахнул рукой. Это был не удар - его Фесс отразил бы играючи. В лицо некроманту полетело облачко сероватой пыли, на первый взгляд совершенно, ну абсолютно безобидной.
Он стоял слишком близко. Потребовалось всё умение Кэра Лаэды, соединённое со звериной ловкостью и инстинктом выживания воина Серой Лиги Фесса, чтобы, разрывая связки, уйти вниз, одновременно взмахивая глефой, на концах которой, точно сами по себе, возникли и вщёлкнулись в хитроумные гномьи запоры два широких листа-клинка.
Четверо мгновенно отбросили плащи, одинаково ловкими движениями размахнулись саблями; однако вожак, как и положено, оказался самым быстрым.
- Стойте! - рявкнул он. Плащ на его груди был распорот, из длинной царапины сочилась кровь. Разрез был аккуратный и тонкий, словно от лекарского инструмента. - Стойте, ослы! Это он самый!.. Прочь железо!..
Подавая пример, он демонстративно запахнул плащ. Единственный из всех, он даже не схватился за оружие.
- Погоди, чародей. - Разбойник примирительно вытянул руку. - Испытывали мы тебя. Мало ли кто может с чёрным посохом в наши пределы забрести. Может, шпик королевский. Может, инквизитор-кровопивец. Может, салладорский наймит. Поговорим, маг!
- Не о чем, - сказал Фесс, неторопливо пряча глефу обратно в ременную обвязку. - Бывайте... разбойнички.
- Я тебе правду сказал, волшебник, - зло выкрикнул вожак. - Не дойти тебе до оазисов! Все колодцы там стерегут, все дороги тоже! Не веришь? Ну и тьма с тобой, пропадай!..
Фесс пожал плечами и не замедлил шага. Он ждал скрипа тетивы, свиста стрелы - но дождался лишь слов вожака:
- Глупо, чародей. Поговорим, потому что и впрямь мы друг другу полезны будем!.. Отойдите вы, отойдите! - это, похоже, уже предназначалось четверым соратникам.
Фесс приостановился. Вожак мигом оказался рядом.
- Не станем ссориться, чародей, - теперь он говорил твёрдо, без следа глумливости. - Помоги нам - и мы тебе поможем. Думаешь, мы и в самом деле глупцы, на тебя всерьёз нападать?..
- Ну, так а что же, вам от меня ничего больше и не надо? - с усмешкой осведомился Фесс.
- Догадлив ты, чародей. Нужно, конечно. В Салладоре немало таких мест, куда и местные-то маги заходить не рискуют. А богатства там прячутся несметные. Золото же, чародей, даже Инквизицию купит. Заживёшь себе в покое, в довольстве... ну и себя мы, конечно же, не забудем. Давно мы такой удачи ждали, ещё отец мой ждал, не дождался, мне ждать завещал...
“Ясное дело, врёт, - подумал Фесс. - Чем же, интересно, в лицо мне швырял? Наверняка дрянью дурманной. И теперь думает, что я вместе с ним салладорские города мёртвых грабить пойду?..”
- А может, тебя тем купить можно, что знаем мы, куда пленных эльфиек гоняют? - прищурился вожак
- А как докажешь? - безразлично бросил ему Фесс Неудивительно, что знают разбойнички о приключившемся в Агранне...
- А вот грамотой салладорской и докажу, - осклабился предводитель. - Мои ребята один такой караван как-то недавно пощупали. Славных зипунов взяли. В том числе и свиточек один зело прелюбопытный. . Показать9
- Покажи, - Фесс пожал плечами
- Словом своим поклянёшься с нами пойти? - тотчас уцепился разбойник.
На губах некроманта появилась очень странная и очень нехорошая улыбка. Словом своим поклянёшься Х-ха!
- Отчего же и не пойти, - медленно проговорил он, ощутив в тот же миг сильную дрожь своего посоха - Словом своим клянусь, а слово некроманта - нерушимо, то всякий знает
Вожак торжественно кивнул.
- Так-то оно лучше, господин чародей. Слово некроманта крепче стали. Эй, Кебеш! Моего коня, живо!
Одни из разбойников проворно бросился куда-то за угол. Вернулся он, ведя в поводу роскошно разубранного коня
К седельным сумкам предводитель никого не подпустил, сам расстегнул тугие ремни. На белый свет появился коричневый кожаный тубус, запертый миниатюрным, но прочным замком гномьей работы. Разбойник нарочито медленно отомкнул крышку, осторожно запустил пальцы внутрь. Всё это он проделывал с преувеличенной серьёзностью, словно намеревался явить миру самое меньшее собственное рукописание Спасителя.
- Вот он, свиточек-то, - ухмыльнулся вожак. - Смотри, волшебник, внимательно смотри! Как следует!
Фесс вгляделся. Обо всём остальном сейчас следовало позабыть.
Желтоватая, тонко выделанная кожа Дорогая, не всякому монастырю по казне. Обычные для салладорских манускриптов, вышедших из придворных канцелярий, красные ароматические чернила, печать, не оттиснутая в сургуче, а вытравленная прямо на пергаменте, чтобы вернее защититься от подделки. Ровные строчки, прямо хоть сейчас на состязание писцов, работал знатный каллиграф. Фесс, хоть и научился, само собой, разбирать прихотливую салладорскую вязь, сощурился, вглядываясь пристальнее, боясь ошибиться даже и в малости.
К счастью, на пергаменте имелась и карта, тоже весьма тщательно вычерченная, тончайшим лёгким штрихом, густой тёмно-синей ореховой тушью. Пески, гряды полускрытых под дюнами старых скал, русла давно пересохших ручьёв. Тщательно обозначены колодцы, заставы, тайные мосты над “гуляй-песком”, удобные места для ночлега...
И посреди этого всего - тонкий косой крестик. Алый, словно два стремительных разруба свистящей салладорской саблей.
Текст же гласил:
“Достойнейшему из почитаемых, Оэрмаху ас-Сарри, я говорю - привет! По получении сего послания, отосланного с надёжной оказией, надлежит тебе не медля и не жалея золота закупить ещё не менее дюжины ушастых. Звёзды благоприятствуют, но материала не хватает. Сейчас или никогда. Действуй решительно. По совершении приобретений следуй согласно сей карте. Благодать да снизойдёт по нашему желанию.
Ниспошли тебе Великий Молчащий удачу во всём”.
Вместо подписи Фесс увидел странный символ, выполненный с искусством и тщанием, словно драгоценная миниатюра: лапа с когтями, стискивающая трещащую и разваливающуюся на части корону. Корона была геральдической, такую полагалось включать только и исключительно в гербы королевской крови - согласно принятым в империи Эбин строгим правилам.
- Занятно, - сказал некромант скучным голосом. - И ты предлагаешь мне поверить, что наша встреча - всего лишь совпадение, господин разбойник и, судя по всему, грабитель некрополей?
- Нет, конечно, - ничуть не смутился разбойник. - Эта деревня - не наша главная. Мы следили за тобой, чародей. С того самого момента, как ты отгеройствовал в Агранне. И специально прискакали сюда. Не скрою, ты нам нужен. Мы тебе - тоже. Так что, по рукам?
- Я уже сказал, - пожал плечами Фесс. - Только помни, лихой человек, имени твоего не знаю, если ты задумаешь продать меня Инквизиции, имей в виду...
- Я похож на глупца, голове которого на плечах тесно стало? - возмутился разбойник. Кажется, на сей раз его возмущение было неподдельным. - Я что, не знаю, что святоши сперва с тебя шкуру спустят, а потом - с меня и всех моих заодно, свидетелей не оставляя?! Или, думаешь, я не знаю, что ты магией своей из любого плена вырвешься и потом так отомстишь, что и пепла не останется?
- Разумные слова, - кивнул некромант. Свиток, похоже, был подлинным. Вожак и в самом деле знал, на что может польститься маг, полезший в пекло вызволять обречённых закланию эльфиек - Когда мы выступаем?
...Они всё равно обречены, и этот вожак, и все его головорезы. Так не всё ли равно?..
- Немедленно, - посерьёзнел вожак. - Если всё
справим путём, то будем у Камня до того, как туда пригонят этих самых эльфиек.
- У Камня?
- Ну да. Место это так зовётся. Говорят, сильно злое место, никто по доброй воле туда ни за что не пойдёт. Я тоже не ходил - пока про тебя не прослышал. А теперь вот пойду. И ты тоже пойдёшь, - раз-бойник радостно осклабился.
Фесс повел плечом - мол, чего даром время терять?
- Пойдём мы сейчас, не откладывая, - посерьёзнел главарь. - Ты прав, мешкать нам нельзя. Эльфиек морским путем повезут, через наши края не рискнут, не сунутся. Значит, перехватить мы их сможем только в пустыне уже...
- Но сперва моё дело делаем, так ведь, почтенный? - упирая на моё, спросил некромант.
- Гм... мои парни недовольны будут, ну да уж ничего не поделаешь. Твоё сперва делаем, господин чародей. А потом наше. Я тебе верю, у меня твоё Слово есть.
- Есть... Слово моё есть, - эхом откликнулся Фесс - Веди.

* * *

Разбойники, похоже, и в самом деле неплохо подготовились. Их отряд насчитывал добрую сотню отчаянных рубак, стёкшихся сюда, похоже, со всех краёв земли. Белокурый великан с громадной секирой - уроженец Волчьих островов, темнокожий, гибкий, словно лесная лиана, - житель Арраса, узкоглазый сын Синь-И... хотя больше всего, конечно же, было мекампцев и восточных номадов.
Каждый воин вёл по три заводные лошади. Тщательно проверили кожаные бурдюки с водой, и предводитель долго морщил лоб, считая дни пути и сухие стоянки, когда вблизи не окажется ни одного колодца. Запаслись вяленным по степному способу мясом, которому не страшна жара пустыни, - хотя сейчас и зима, а вот стоит перейти в Салладор, так решишь, что над ним и времена года не властны.
И - в яростном топоте копыт, вперёд и вперёд, на юг, по извечной степной дороге, к салладорскому рубежу!
Там вообще-то должна была располагаться многочисленная пограничная стража, но вожак снисходительно объяснил недоумевающему некроманту, что стража, конечно же, есть - да и трудно ей не быть, притом что война не стихает ни на день, ни на час, но на всякий замок найдётся отмычка, а стражникам не меньше всех остальных хочется не только жить, но и есть-пить, и желательно послаще.
- Покупаете пропуск? - понимающе спросил Фесс.
Главарь весело расхохотался. Он вообще смеялся легко и с удовольствием, по любому поводу - как, впрочем, и без оного.
- Скамары ничего не покупают. Тем более у салладорцев. Мы берём всё, что надо, силой. А как мы пройдём рубеж... посмотришь, сударь волшебник, посмотришь, поучишься.
Фесс промолчал.
Ему дали отличного коня, горячего и нетерпеливого. Если бы не память и опыт Кэра Лаэды, некромант Неясыть позорно бы свалился под ноги скакуна, сделай тот лишь пару первых шагов. Нельзя было исключить, что что-то подобное ему и собирались подстроить, - уж больно двусмысленные взгляды кидали на него новые спутники.
День прошёл в скачке. Меняли коней, пересёдлывали, мчались дальше. Степь разливалась всё шире и шире, зима трусливо отступала, словно испугавшись могущества нагой земли, расправившей грудь и приготовившейся к бою с извечным своим противником.
На второй день исчезли последние рощи. С юга в лица потянуло теплом. С неба исчезли тучи, что крались с севера, подобно волкам, преследующим лосиное стадо. От горизонта до горизонта пролегла степь, буро-жёлтое море сухих трав. Полуденный ветер нёс странные запахи, и Фесс заметил, как подобрались, посуровели разбойники, - стихли скабрёзные шуточки, никто уже не балагурил: скамары подтягивали полотняные маски, предназначенные беречь лица и глаза от поднятого ветром песка.
Заночевали на самом краю ещё живых земель. В отличие от первой ночи, главарь выставил многочисленную стражу. Мало кто рискнул расстаться на ночь с сапогами - разбойники словно ожидали нападения.
Однако ночь прошла, в свой черёд сменилась утром, но ничего не случилось. Разбойники с явным облегчением рассаживались по сёдлам. Главарь взмахнул рукой - кавалькада устремилась дальше. Туда, где за бурыми холмами, покрытыми мёртвой травой, виднелось что-то жёлто-сияющее, словно вся салладорская пустыня и в самом деле выстлана была драгоценным золотым песком
И тонкими торчащими прутиками казались отсюда высокие дозорные вышки, частоколом протянувшиеся от горизонта до горизонта - наверное, от моря до самых гор. Ускользнуть от взоров пограничной стражи на совершенно открытом пространстве невозможно; наверное, какие-то шансы оставались бы, попытайся разбойники преодолеть границу ночью, но главарю, похоже, даже в голову не пришло дожидаться темноты.
- Ходу, ходу, ходу, ходу!..
Отряд скакал прямо к границе песков, кони шли галопом, словно на имперском ипподроме. Прищурившись, Фесс разглядел на вершине одной из ближайших вышек заметавшиеся фигурки. Сейчас они должны дать сигнал... скорее всего дымом... после чего уносить ноги. Салладор поскупился возвести вдоль границы настоящие оборонительные валы.
Всадники пришпорили коней. С визгами, гиканьем и улюлюканьем отряд мчался прямо на вышку. Конь Фесса летел стрелой, однако некромант сумел разглядеть, как двое стражников наверху бросили раздувать огонь в жаровне, ринулись вниз по лестнице, где в тени под навесом стояли их лошади.
Слишком поздно. Им следовало бежать сразу, даже не пытаясь возиться с огнём. Тогда у них бы оставались шансы. Разбойники поравнялись с вышкой, когда салладорцы взбирались в сёдла.
Главарь с хохотом метнул нож-лепесток - раненая лошадь с ржанием встала на дыбы, стражник неловко плюхнулся на песок. Кто-то из разбойников, словно в насмешку, швырнул рядом с ним пригоршню мелких монет.
- Вот так, - прокричал Фессу вожак, когда вышка осталась позади. В отряде стало на две лошади больше - а салладорские стражники остались сидеть под своей вышкой, похоже, хмельные от счастья, что остались в живых.
Миновали линию пограничных постов, и скамарам открылась Великая Салладорская пустыня.
Словно от сотворения мира не было в нём ничего, кроме песка. Словно и не росли всего в полудне пути на север высокие, могучие буки, не карабкался по оврагам и балкам колючий, цепкий кустарник, не горели цветы, радуя глаз всеми мыслимыми оттенками. Песок, песок, и ничего кроме песка. Нету даже скал. Ровные дюны, протянувшиеся на мили и мили, на которых ничего не растёт, даже жёсткая трава-колючка, которой лакомятся салладорские верблюды. Нет примет, нет ориентиров - ничего. Только небо и песок. Здесь, похоже, дорогу предстоит находить по звёздам, словно мореходам в открытом океане.
Ни троп, ни путей. Ничего. Сухопутный океан, точнее не найдёшь сравнения.
Скамары растянулись цепочкой, чуть ли не след в след повторяя путь вожака. Фесс пригляделся - разбойник ехал, плотно зажмурив глаза, и что-то бормотал себе под нос. Можно было подумать, что его конь вообще бредёт сам по себе, но нет - руки главаря то и дело натягивали узду, направляя скакуна то чуть вправо, то чуть влево. Разбойники словно двигались по некоему незримому, видимому только их предводителю следу.
Наверное, летом здесь вообще можно передвигаться только ночью.
Очень скоро Фесс сбросил тяжёлый плащ, распахнул куртку. Пустыня дыхнула жаром, в лица потянуло сухим жёстким ветром, гребни дюн закурились.
Захотелось пить. Фесс украдкой оглянулся - скамары ехали молча, лица людей сделались жёсткими и непроницаемыми, многие натянули маски.
Цепочку следов быстро заметал ветер. Фесс поразился, насколько скоро исчезали оставленные сотнями копыт вмятины, миг - и обратной тропы как не бывало. Скамаров вело сейчас только чутьё их вожака, хотя, конечно, наверняка не он один в отряде умел находить пути в салладорском безводье.
Шли часы. Ничто не менялось вокруг, отряд спускался с одной песчаной волны, взбирался на другую, ничем не отличающуюся от предыдущей. Фесс усилием воли отгонял мысли о воде, разбойники даже не притрагивались к бурдюкам и флягам.
Когда солнце наконец закатилось, измученные кони остановились сами собой. Но вожак не зря гнал всех так долго - в неприметной ложбине между барханами они увидели сложенный из жёлтого, в цвет песка, кирпича небольшой колодец с отводным лотком-жёлобом.
Скамары разразились радостными криками.
Главарь спешился, откинул крышку. В сухом углублении Фесс увидел изогнутую подобно луку деревянную рукоять. Сразу трое разбойников навалились на неё, качнули несколько раз вверх-вниз - и в жёлоб хлынула вода. Первыми к ней пустили коней - и только после этого напились люди.
Вожак скамаров подошёл к жёлобу последним. Блюдя честь, не торопился и Фесс.
- Вот так и ходим, чародей, - утерев губы, сказал разбойник. - Здесь никакие карты не помогут. Колодцы словно какое-то волшебство всякий раз с одного места на другое перетаскивает. Тут-то, возле границы, ещё ничего - а как вглубь пойдём, так, бывает, по три дня воды не видим. Водит сила неведомая, кружит, а к колодцу не пускает. Для того бурдюки и везём...

Предыдущая страница 9 Следущая страница


Хранитель Мечей: Одиночество Мага - том 1 10

- Долго ли нам... до места? - Фесс очень старался, чтобы голос звучал бы не постыдно-хрипло от неутолённой жажды. Но пить он должен последним, и притом как бы нехотя, по обязанности.
- Не волнуйся, маг, скоро будем, - хмыкнул в ответ разбойник. - Как скоро - не знаю; понимай, я мили не глазами считаю. Когда будем, тогда и будем. Может, день, может, два". Или все три. Доберёмся, не сомневайся. Мы свою шкуру тоже на кон ставим. А ты своё обещание помни, волшебник! Сейчас - это так, лёгкая прогулка, считай...
Фесс коротко кивнул.
- Слово своё сдержу, - немногословно ответил он. - Выручим эльфиек - пойдём к твоим могильникам, или что там на самом деле...
- Могильникам... - усмехнулся вожак. - Это не кладбище, господин маг, это хуже. Но, - глаза разбойника алчно сверкнули, - и золота там куда больше.
- Так что же это? - потерял терпение Фесс.
- Не знаю, если честно, сударь маг, - понизив голос, нехотя признался разбойник. - Могильники там есть, но не простые. Людей не зарывали, не сжигали, а это, как его, мими... муми...
- Мумифицировали, - подсказал некромант.
- Ну да. Миму... тьфу, пропасть, неважно, ты понял меня, маг. Храм там был, в честь богов забытых поставленный. И ещё что-то, развалины какие-то, где, говорят, главное волшебство-то и кроется.
- А откуда ты узнал всё это? - спросил Фесс. - Про могильники, про храм... про всё? Может, это только сказки?
- Сказки... - фыркнул главарь. - Мой дед это своими глазами видел. Был он там. Насилу ноги унёс. Правда, в уме повредился старик после этого. Но чертежи землеходные нам оставил. Ещё до того. Выпытал, понимаешь, у какого-то салладорского чародея-недоучки, которому очень жить хотелось. Два раза ходил. Один раз дошёл, но внутрь не сунулся - почему, не знаю. Привёз золота - говорит, прямо на земле валялось, на границе могильников. Вернулся домой, собрал людей, пошли второй раз. Ну и... вернулись двое. Один - мой дед.
- А второй?
- А второй на следующий день копыта отбросил, словно кляча худая. А ведь ни царапины на нём не было! Отец мой говорил - от страха помер, - презрительно бросил главарь. - А отец всё сохранил и мне завещал - не быть живым, но тот могильник пощупать. Потому как храбрее деда моего никого не было, от моря и до гор. Никогда он не отступил бы перед чем-то... чем-то...
- Земным?
- Ну да. Тем, что по земле ходит. А вот с теми, кто под землёй... - Главарь вновь понизил голос, теперь до едва различимого шёпота. - Для того-то ты нам и нужен, господин маг. Наслышаны мы про твоё искусство, и в нашем углу дальнем наслышаны...
Фесс пожал плечами. Сказать по правде, предстоящий поход к салладорскому городу мёртвых его нимало не заботил, А вот загадочный “камень” - заботил, и даже очень. Он сильно подозревал, что, похоже, в Салладоре тоже втихую начали пробавляться некромантией. И, естественно, пошли по самому простому пути - жертвы. Эльфийки - тоже понятно: неподвластное времени существо, расставаясь с жизнью, должно испытывать поистине невероятные страдания, отдавая огромные силы, какие не обретёшь, пустив под нож и сотни людей.
Вопрос только в том, зачем салладорским магам потребовалось встать на этот скользкий путь. Неупокоенные! - быть может, но за время учения в Академии Фессу приходилось слышать о тревогах на севере, на западе, на юге - но не на востоке, не в Салладоре. Здешний песок вернее хранил своих мертвецов, чем плодородная земля других краёв Эвиала. Хотя, конечно, это не означало, что обитатели Салладора надёжно защищены от мертвяцкой напасти. Так что может быть, может быть...
Но что значит “звёзды благоприятствуют”? Это означает, что салладорские маги добиваются какого-то разового результата, для достижения которого требуется определённое сочетание целестиальных тел. “Глупец!” - обругал себя Фесс и, недолго думая, полез за астролябией. Конечно, он не знал, за чем именно охотятся неведомые покупатели эльфиек, но предположить, хотя бы предположить...
Он долго всматривался в начищенный до блеска бронзовый круг. Созвездия слагались в различные сочетания, и ни одно нельзя было толковать однозначно. Верно, время выбрано удачно. Магия крови сочетается со многими комбинациями звёзд. Можно наложить проклятие на обширные земли, поразив их, например, бесплодием. Можно, напротив, пробудить к жизни массы саранчи, каких никогда не видел свет и которые никогда не появятся естественным путём. Можно сделать многое - знать бы только что...
...Отдыхали они примерно полночи. Вокруг ещё царила глубокая тьма, а вожак скамаров уже повёл свой отряд дальше. Всадники двигались бесшумно, держа наготове оружие, - не требовалось обладать никакими магическими способностями, чтобы уловить копящийся вокруг гнев пустыни - или же её обитателей. Невидимые глаза, налитые злобой, пялились в спины скамарам, и Фесс яснее ясного понимал, что пройти всю дорогу без боя, как по ровному, им не удастся.
Поднялась заря. И с каждым часом всё сильнее начал давить гнёт жары; не дожидаясь полудня, главарь скомандовал привал. Им повезло - вожак вывел отряд к новому колодцу. В отличие от первого тут даже имелись навесы, в тени которых можно было укрыться от палящего солнца.
- И самое смешное, что это даже нет смысла наносить на карту, - ругнулся вожак, пнув сапогом желтоватый камень кладки. - Всё равно в другой раз его тут не окажется ..
- А как же колодцы на том свитке, что ты мне показывал? - спросил Фесс.
- Вот и я теряюсь в догадках - как же они? - согласился скамар. - Самое простое объяснение: тот, кто это писал, может как-то эти колодцы на одном месте находиться заставить и кому надо истинную карту послать.
- А мы ей воспользоваться почему не можем?
- Не дошли ещё. Скоро сможем, заодно и проверим, как это на самом деле...
И точно - вечером, когда спала жара, вожак скамаров уселся перед колодцем, положив карту себе плашмя на ладони. Глаза скамара закрылись, губы слабо шевелились. Ладони медленно двигались, словно он картой пытался поймать падающие с неба редкие невидимые капли.
Фесс с интересом наблюдал за разбойником - несомненно, тот был наделён магическим даром, и, судя по всему, немалым. Скорее всего стихия Воды... потому что иначе как бы он смог находить в сухих песках блуждающие заколдованные колодцы?
Наконец скамар поднял веки. Губы растянулись в довольной ухмылке.
- Отлично, господин мой маг, отлично, ребята! Этот колодец - крайний, вот тут, уже на свитке. Ещё ночь и ещё день - и мы на месте. Перехватим голубков наших - и дальше, туда, ради чего мы сюда явились!
Разбойники ответили своему главарю дружным одобрительным ворчанием. Пёструю, разномастную толпу тем не менее сковывала железная дисциплина, что сделала бы честь лучшим корпусам старой Эбинской Империи времён её давно минувшего расцвета. Никто не рвался к воде, отталкивая других, никто не прятался за чужие спины, не старался переложить на соседа назначенное тебе дело. Скамары, собственно говоря, были настоящей армией, армией, с которой не стоило связываться без крайней нужды.
Теперь дорога стала легче. Главарь то и дело заглядывал в карту, смотрел на небо, на яркие, крупные звёзды, отряд брал то чуть правее, то чуть левее, словно удерживаясь на незримой нити курса.
- К полудню будем на месте... будем надеяться, днём караван не покажется. Терпеть не могу по такой жаре драться. - Главарь свернул свиток, сунул его в тубус. - Больше он нам не нужен, и так дойдём.
...Он оказался прав. Ночь миновала, отряд шёл от одного колодца к другому, сгустившимся тут, словно муравьи вокруг своей кучи. Бурдюки были полны, разбойники довольно ухмылялись, явно скучая и ожидая драки. Здесь собрались отчаянные сорвиголовы, которым не по сердцу было сидеть сиднем на расчищенных от леса безопасных делянках, тяжким трудом вырывая у земли скудное пропитание. Поход без драки не поход - чем тогда похвалиться по возвращении?
Последний лагерь они разбили совсем уже рядом с Камнем. Фесс, главарь скамаров и полдюжины самых лихих рубак отправились на разведку.
Похоже, они успели. Разбойник тщательно осмотрел песчаные склоны, после чего заявил, что за последние три или даже четыре дня тут точно никого не было. Фесс молча удивился про себя - на песке не осталось никаких следов, однако он помнил, как быстро пустыня растворяет оставшиеся отпечатки копыт.
Но скамар не сомневался ни на йоту.
- Не проходили. Голову ставлю.
Всадники миновали последний песчаный гребень. Остановились. Вожак и остальные разом, как по команде, воззрились на Фесса.
Настал твой черед, некромант. Тебя привели к месту. Делай своё дело.
Кэр Лаэда осторожно тронул коня. Вниз, вниз, сухо шуршит песок, словно тысячи гремучих змей. Некромант смотрит вперёд - на ничем не примечательный скалистый холм, если быть точным, просто красноватую скалу, выставившую из-под песчаной шкуры округлую вершину. Она была вовсе не высока и не величественна, во всяком случае, её невозможно было увидеть, не проехав по самому краю котловины.
И острый чёрный обелиск, вырастающий прямо из тела кроваво-красного камня.
Больше ничего. Ни ограды, ни ступеней, ни тропы. Конь некроманта ступал совершенно спокойно, а ведь известно, что лошади, кошки, собаки необычайно чувствительны. Скрытое зло заставило бы животное насторожиться.
Возле красноватой скалы Фесс спешился. Высота невелика, но коню не взобраться.
Шаг, другой, третий. Застыл неподвижный воздух, с небес льётся сухой палящий жар, по лицу струится пот, но Кэр Лаэда в эти мгновения забывает о жажде.
Что ж это за место? Что значит чёрный обелиск?..
Посох в руках глухо ударяет в потрескавшийся красный камень.
Ничего. Никакого отзвука. Камень мёртв, он спит, спит от начала времён и будет спать до их скончания. Духи земной плоти давно покинули его... но вот почему? Никогда ещё некроманту не попадалось настолько безжизненных камней. Даже простой булыжник у дороги служит домом каким-то существам тонкого мира. Эта скала была пуста и мертва.
Обелиск. Острые грани, полированный чёрный камень, без малейших трещин, выбоин или вкраплений. Чернота была идеальна, совершенна - наверное, иметь осколок такого полезно для кое-каких ритуалов некромантии.
Но - ни надписи, ни даже единой руны. Ничего. Чернота, вырастающая из алого камня скалы. Острое, нацеленное в небеса... что-то не то мнится тебе, некромант. Здесь ничего нет. И никогда не было. Или, если и есть, то так глубоко, что ты ничего не чувствуешь... Но если так - то не потому ли сюда тянут несчастных эльфиек, что на вскрытие схрона нужны поистине титанические усилия?.. Всё получается очень логично. Купить дюжину-другую эльфиек, тайно доставить в пустыню - вместо длинных и обременительных караванов из тысяч невольников, что неизбежно привлечёт к себе внимание того же Волшебного Двора, к примеру.
Всё логично. Вот только всё равно остаётся непонятным, что они собрались делать - в смысле, во имя чего? Какую тайну скрывает чёрный обелиск?
Фесс разочарованно покачал головой. Тайна требовала основательно подготовленной, хорошо продуманной атаки. Её не возьмешь с наскока... и кто знает, не является ли избранный неведомыми салладорскими магами подход единственно возможным?
Некоторое время спустя некромант вернулся к ожидавшим его скамарам.
- Ничего не могу сказать. Опасности, во всяком случае, нет.
- Тогда будем ждать, - решил вожак.
Они повернули назад.
Скамары в считанные минуты рассыпались по пустыне и словно растворились в песчаных просторах. Как только покажется караван, они поднимут тревогу.
Началось ожидание. Насколько скамары опередили караван? Сколько дней придётся тут провести? Главарь скамаров сперва говорил что-то о том, чтобы “перехватить”, - какое уж там. Хорошо бы дождаться.
Минул день, настала ночь. Фесс заставил себя лечь, заставил себя забыть о чёрном обелиске. Ему показалось, что он засыпает - хотя и трудно заснуть в мёртвой тишине, когда даже лошади, похоже, дали обет молчания. Ни ветерка, ни шороха, ни звука. С главарём и Фессом осталось много воинов, но некромант готов был поклясться, что они все уже умерли, мертвы много веков в этом мёртвом и неизменном мире, где даже песчаные барханы, самой судьбой обречённые менять облик по прихоти вечно дующего ветра, застыли в оцепенении.
И потому, когда скамары внезапно встрепенулись, Фессу показалось, что сам этот мир встал дыбом, опасно кренясь и распадаясь на части.
...Они осторожно высунули головы из-за песчаного гребня. Невдалеке через пустыню тянулась тонкая вереница факелов. Огоньки плыли медленно и торжественно, словно уверенные в победе, поступью королей, входящих в полный согнутых спин зал.
- Полсотни верблюдов, десятка три людей, охранников нет как нету, - торопливо докладывал главарю дозорный скамар. - Идут, головы никто не повернёт. Нас не заметили - они даже собак с собой не взяли.
- Собак не взяли?.. Гм, - вожак посерьёзнел. - Не люблю караваны, которые без сторожевых псов ходят. Не иначе какую-то пакость в запасе имеют. Ну, сударь некромант, что скажешь? Ударить сейчас по ним или поближе подпустить?
Фесс подавил первое и естественное желание ответить: “Конечно, сейчас!”. Он некромант, а не странствующий рыцарь. Сфайрат долго и едва ли не тщетно пытался втолковать ему это. Это не индульгенция, не патент на вседозволенность - это тяжкие муки совести, это обязанность поступать так, как, возможно, никогда не рискнули бы поступить другие, это совершать меньшее зло во избежание большего, хотя, конечно, даже самое малое зло все равно остаётся злом.
- Погодим, - сухо и хрипло сказал Неясыть. - Посмотрим. Надо окружить котловину. Пусть все приготовят луки. Я должен понять, что они станут делать.
Какой-нибудь странствующий рыцарь точно попытался бы разделать тебя на жаркое, - мельком подумал Фесс. - Рисковать невинными жизнями - а как долго ты собираешься ждать, некромант ?Для чистоты опыта - до первой жертвенной крови, чгПо прольётся на чёрный обелиск ?
Караван приближался. Величаво плыли огоньки факелов. Стал слышен мерный перезвон унылых колоколец на шеях верблюдов, люди же шли в молчании. Фесс различал их длинные полотняные одежды, в руках у многих - короткие копья.
Повинуясь команде вожака, скамары ничем не выдали своего присутствия. Караван беспрепятственно перевалил через последний бархан и спустился в котловину.
Люди воткнули в песок невысокие.факелы-шесты, зажгли их. Котловина осветилась трепетным рыжим пламенем. И только теперь некромант сумел разглядеть то, что искал.
Клетки. Клетки с пленницами, .каждая подвешена между парой верблюдов. Негромко переговариваясь, люди сгрузили клетки на песок. Двигались они неторопливо, размеренно, никуда не торопясь - словно обычные возчики, доставившие на склад не требующий особого внимания груз типа брёвен или кирпича.
Рядом с Фессом тревожно шевельнулся главарь скамаров - не пора ли? Скажи, некромант?..
Нет, не пора. Ещё есть немного времени. Скамарские луки смотрят в спины караванщикам. Один миг, стремительный полёт стрелы - и эти люди лягут лицами в песок. Он обязан ждать. Он должен понять, что тут затевается!
Всего клеток оказалось пять. Фесс слышал, как звякает железо, как скрипят петли, видел, как из клеток одну за другой вытаскивают тонкие, скорчившиеся фигурки. Строят их в линию. Несколько караванщиков вскарабкались к чёрному обелиску, поставили там пять факелов, шестой укрепили прямо на острие камня.
Фесс прищурился. Факелы расположились пятиугольником, так что в него прямо-таки идеально вписывалась пятилучёвая звезда, один из классических символов ритуальной некромантии и вообще Тёмной магии.
Пришедших с караваном людей, как правильно оценили скамары-дозорные, всего было около трёх десятков. Ни один не выглядел бойцом, короткие копья скорее смахивали на церемониальное, парадное оружие, чем на настоящее боевое.
Они не смогут продержаться против без малого сотни скамаров и нескольких секунд. Исход дела предрешён задолго до его начала.
Фесс ждал. Караванщики неторопливо расставляли на песке какие-то тёмные предметы, не то миски, не то горшки, несколько человек, взобравшись на красный камень, замеряли высоту звёзд, другие чертили на песке вокруг красной скалы какую-то сложную геометрическую фигуру.
Сомнений не было - здесь готовится кровавый ритуал. Фесс не мог пока узнать контуры заклинания, но чем дальше, тем холоднее и неуютнее становилось у него на душе. Пятнадцать эльфиек, среди них и те, кого он попытался спасти в Агранне. Непонятная магическая фигура на песке, многолучевая звезда, но неправильная. Это было странно - классическая некромантия.требовала идеальной симметричности. Однако караванщики не производили впечатления людей, не знающих, что они делают. Значит, это нарушение допущено сознательно... если только в исходные свитки не вкралась ошибка или прямая ложь.
Фесс закусил губу. Он должен, он обязан это понять!
Семнадцать лучей. Первый, третий, пятый, седьмой и девятый гораздо длиннее остальных. Эти лучи вроде как сориентированы по сторонам света... если я не ошибаюсь... девятый луч указывает отчего-то на северо-запад. Что это может значить? Остальное не лучше. Лучи короткие, где-то они сгрудились, где-то, напротив, расположены шире обычного. Что за ерунда? Такая, с позволения сказать, “фигура” не даст ничего, кроме опасного дисбаланса вовлечённых в ритуал энергий, запросто разворотит всё вокруг...
Стоп! А может, именно этого они и добиваются? Именно к этому и стремятся? Взорвать скалу, разрушить основание под чёрным обелиском, добраться до... Ответа на последний вопрос Фесс, само собой, не знал.
Внизу, в котловине, люди зажигали всё новые и новые факелы. Вспыхнули огоньки в расставленных на земле горшках. В пересечения линий ложились малопонятные свёртки - некромант мог предположить, что там такие же точно ингредиенты, которые использовал и он сам, когда надо было построить гекса- или гепта-грамму.
Тем временем стоявший возле чёрного обелиска человек в белой свободной одежде, с большой астролябией в руках бросил последний взгляд на небо - и что-то резко, повелительно крикнул. Слов Фесс не понял - но выкрик был гневный, похоже, что-то вроде “Быстрее, лентяи!”. И действительно, остальные караванщики после этого задвигались заметно ретивее.
Наконец всё было готово. Три десятка караванщиков в белом выстроились кругом у подножия красной скалы. Трое остались у обелиска.
Двое грубо вытащили из линии первую эльфийку, заломили несчастной руки, поволокли вверх... Человек у обелиска спрятал астролябию и вытащил кривой, хищно блеснувший в отсвете факелов нож.
Медлить больше нельзя.
- Сохраните мне этого, с ножом, - одними губами сказал Фесс главарю скамаров. - Остальных можно положить. Этот нужен живым.
- Не волнуйся, господин чародей, - ухмыльнулся разбойник. И повернулся к своим, шёпотом отдавая команду.
Тридцать человек - они не выглядели умелыми бойцами, быть может, Фесс справился бы и один, но последнее поражение в Агранне его кое-чему научило.
Эльфийку потянули наверх, к обелиску. Ноги отказались ей служить, и обречённую тащили волоком. Распустилась головная повязка, волна тёмных волос плеснула о красную скалу. Пленницу пинком заставили опуститься на колени. Рывком вздёрнули голову...
Время остановилось. Но ветер, казалось, вырвался в этот миг даже из-под его всесильной, всеобщей власти, однако же не взвыл, не загудел в полную свою мощь - мерзко и глухо зашипел по-змеиному, срывая песчаные струйки с гребня. Пустыня вздохнула глухо и глубоко, звёзды вспыхнули, сыпя колючие стрелы вниз, устремляя потоки своего света, точно копья, прямо в чёрный обелиск.
Салладорец высоко вскинул руку с ножом.
Не таясь, главарь скамаров поднялся в полный рост. В его руках был длинный лук, руки одним слитным движением натянули тетиву - и в следующий миг разбойник словно всем телом бросил вперёд стрелу.
Короткий миг. Свист. Глухой хруст пробившего плоть острия. Стрела скамара навылет прошла через правое плечо человека с жертвенным ножом, швырнула его назад, прямо на чёрный обелиск.
Если салладорцы и успели удивиться, времени на удивление им осталось очень мало. Скамары дружно спустили тетивы, и правильный круг караванщиков мгновенно рассыпался. Никто не бросился ничком, закрывая голову руками, никто не ударился в слепое бегство. Один из стоявших подле обелиска подхватил было нож, выпавший из руки предводителя, но сам тотчас поймал спиной длинную стрелу, выставившую наконечник прямо из груди. Эльфийки, пользуясь мгновением, бросились врассыпную, опрокидывая факелы, ломая чаши с горящим в них пламенем. Языки огня лизнули песок, и прах пустыни неожиданно вспыхнул, словно сухая солома.
Салладорцам было некуда бежать. Фесс уловил отрывистые, судорожные толчки Силы - кто-то из обречённых пытался пустить в ход чары, но в безнадёжных этих усилиях точку ставила длинная скамарская стрела.
Прошло всего несколько мгновений, а всё уже было кончено. На песке, среди истоптанных линий магической фигуры, разбитых горшков и плошек, среди трещащих языков пламени лежали неподвижные тела. Скамары били беспощадно, никому даже и не пришло в голову предложить окружённым врагам сдаться.
Увидел мага - убей его.
И только у чёрного обелиска корчился на земле, скрёб красную скалу каблуками, раскорячив руки и ноги, один-единственный оставленный в живых скамарскими стрелками.
- Пошли, чародей, - поднялся разбойник. - Кто ещё шевелится - того дорезать надо, убитых, по нашему обычаю, - в песок зарыть. А ты можешь с живым делать что хочешь. Потребуется помощь - ну там растянуть его как следует да пятки железом прижечь, - ты нас только позови, у нас с Салладором давние счёты...
Держа наготове луки, цепь скамаров неспешно, осторожно двинулась вниз с гребня. Фесс сжался, готовясь отразить возможный магический удар, - но, судя по всему, лежавшие на песке были на самом деле мертвы, а извивающийся от боли салладорец возле обелиска уже едва ли мог сплести даже самые простые чары.
Не успевшие никуда убежать эльфийки сбились в кучку, тесно прижавшись друг к другу и с ужасом глядя на приближающихся разбойников. Фесс поспешил к ним.
Да, он не ошибся. Тут были все, кого он пытался спасти в Агранне.
У некроманта вырвался долгий и глубокий вздох.
Успел.
- Всё будет хорошо, - только и смог сказать Фесс, оказавшись возле недавних пленниц. - Всё будет хорошо...

* * *

Эльфийки не плачут. Даже умирая. Но эти плакали, и от этого зрелища каменели скулы даже у привычных ко всему скамаров. Так, наверное, смогли бы плакать цветы под косой. С того самого мига, как некромант, торопясь, срезал с них верёвки, по впалым щекам пленниц не переставая текли слезы. Они так и не разжали судорожно сцепленных рук. Главарь скамаров попытался было что-то им втолковать, но потом только махнул рукой. Эльфиек чуть ли не силой пришлось рассаживать на запасных коней и едва ли не прикручивать к сёдлам. Все расспросы Фесса натолкнулись на судорожные всхлипы и рыдания. Никто не мог сказать ни слова, и маг прекратил попытки.
Взятый раненым салладорец уже пришёл в себя - дёргался в путах, извивался, пытался плеваться, - скамары от души потешались, тыкая в живот связанного окованными концами ножен.
- Погодите, судари, - встал рядом с пленником Фесс. - Помните наш уговор? Я помогаю вам, но сперва должен допросить этого. Мне он нужен живым и способным говорить.
Скамары нехотя отступили, ворча по поводу того, что их лишили такой отличной забавы.
Пленник перестал взрывать песок каблуками, замер, вытаращенными глазами уставившись на склонившегося над ним некроманта.
Фесс заговорил по-салладорски, с трудом подбирая слова. Уроков Академии, конечно же, не хватало.
- Ты понимаешь меня?
Пленник захрипел и сделал судорожную попытку отползти подальше. Заскрипели верёвки, опутывавшие его руки и ноги, - наблюдавшие за всем этим скамары расхохотались.
- Ишь, жук!.. Ничего, далеко не уползёт!..
- Ты понимаешь меня? - повторил Фесс. Салладорец дрожал крупной дрожью, но не отвечал.
- Как знаешь, - пожал плечами некромант. - Можешь не отвечать. Тогда я, пожалуй, опробую на тебе мои новые заклинания зомбирования через боль. Это будет очень интересный опыт, поистине очень интересный и поучительный...
Смуглое лицо салладорского мага посерело от страха.
- Счас портки намочит! - гоготали за спиной Фесса. - Как есть, обгадится!..
- Пожалуй, приступим, - скучным голосом объявил Фесс, втыкая свой посох в песок аккуратно между связанными ногами пленника. - Лежи смирно, а то будет еще больнее... я же пока вкратце изложу тебе, в чём суть процедуры и где тебе следует ожидать особенно острых ощущений.
Прежде всего мне надо отнять у тебя власть над телом, но сохранить тебе полное сознание. Потом я медленно, очень медленно начну снимать с тебя кожу. Аккуратно, целиком, как шкуру с медведя, если ты знаешь, что это такое. Ты всё будешь чувствовать и сознавать, но не сможешь пошевелить и пальцем. Не сможешь даже закричать, чтобы дать дорогу боли. Ты не умрёшь, не надейся, я не дам тебе убежать в ничто. А потом я набью твою кожу песком - потому что больше здесь под рукой ничего нет - и начну осторожно перегонять твою душу в этого гомункулуса. Он будет в моей полной власти. А ты станешь смотреть, как твоё тело сожрут... те, кто здесь обитает. После чего я начну ослаблять действие заклятия, и твоя душа потеряет сцепку даже с этим жалким подобием тела, что я намерен тебе дать. Ты словно будешь тонуть в океане ужаса, станут медленно разжиматься вцепившиеся в реальность пальцы - и настанет миг, когда они наконец разо-
жмутся, миг, которого донельзя страшится любой смертный, - когда он наконец-то заглянет за великую грань. Ты понимаешь меня, салладорец? Ты хочешь испытать всё это? Или ты предпочтёшь ответить на вопросы и спасти свою жизнь?..
Лицо пленника покрылось крупными каплйми пота. Остановившимся взглядом он смотрел на Фесса... и молчал. Губы мелко дрожали, зубы постукивали - но, несмотря ни на что, он молчал.
- Ты хочешь дать мне понять, что своих боишься даже больше, чем меня и того, что я могу с тобой сделать?
Судорожный, лихорадочный кивок. Не осталось сил даже вымолвить слово.
- Тогда мне ничего не останется делать, как запугать тебя ещё сильнее, - холодно сказал Неясыть. - Мне нужно кое-что узнать от тебя, и, клянусь вечной Тьмой, куда ты очень скоро низринешься, я это узнаю. Я могу подчинить себе твой разум и стереть его. Целиком и полностью. Опять же, так, чтобы ты всё это время оставался бы в полном сознании. После этого всё, что ты когда-либо знал, видел или чувствовал, станет моим. И никакие магические преграды меня не остановят, это ты тоже должен понимать. Выбирай, салладорец, и выбирай быстро. Я не люблю бессмысленных убийств. Жертва должна вести к победе. Это закон некромантии. Убийство ради убийства не приводит к успеху. А успех, как ты, наверное, догадываешься, есть единственный критерий, который важен для нас, некромантов. Считаю до одного, салладорец.
- Стой! - вырвалось у пленника. Глаза у него стали совершенно безумными. - Я... скажу... но... дай мне... уйти...
- Ты мне не нужен, салладорец. Мне нужно то, что ты знаешь. И правда. Ты знаешь, что я смогу отличить её от лжи, как бы тщательно ты её ни скрывал.
- С... спрашивай, Чёрный!..
- Что это за обелиск?
- Х-хранилище... Замок. Средоточие...
- А точнее?
- Точнее не скажешь, - на горле пленника судорожно дёргался кадык.
- Хранилище чего?
- Запор... замок... который надо открыть. Кровью.
- Замок к чему?
Салладорец захрипел. Глаза полезли из орбит, на губах вскипела пена.
- Не... не могу...
- Замок к чему? - безжалостно повторил Неясыть, придвигая к себе поближе “походный набор некроманта”, инструментарий для ритуального мучительства, так ни разу и не пускавшийся им в ход со времён Академии.
Салладорец изогнулся дугой. Изо рта вырывался только нечленораздельный хрип.
- Угробишь его, чародей, - хладнокровно заметил наблюдавший за всем этим главарь скамаров. - Позволь моим парням пятки ему подогреть Враз забудет, как фиглярничать.
Фесс покачал головой.
- Тут огнём ничего не сделаешь.
“Неужто даже такой явно не рядовой маг заговорён на смерть, если только откроет какой-то секрет? Попробуем что-нибудь другое, попроще. Повторить роковой вопрос мы всегда успеем”.
- Есть ли ещё такие обелиски? И если есть, сколько их всего?
- Пять... - простонал несчастный. “Пять. Что ж, неудивительно. Чем больше замков, тем лучше”.
- Кто ты такой?
- Маг...
- Это я знаю. Имя как?
- Нету... нет имени.
- Это что ещё за шутки? - нахмурился Неясыть.
- Не шутки., имя отменяется, когда становишься одним из избранных...
- Избранных кем?
- Силой...
- Какой? - Фесс изо всех сил старался сохранять терпение.
Молчание.
- Какой силой?! - повысил голос некромант.
Пленник вновь задёргался в путах, но ничего не ответил.
Неясыть демонстративно пожал плечами. Потянулся за отточенным лучше любой бритвы коротким и широким скиннером с круто изогнутым крюком лезвия.
В горле салладорца забулькало, он словно старался протолкнуть слова через стиснутое незримой хваткой горло.
- Осторожнее, чародей! - крикнул вожак скамаров, однако он опоздал.
Тело пленника внезапно словно хлестнуло громадной шипастой плетью, вырывая клочья кожи и мяса. Горло лопнуло, прямо в лицо Фессу брызнула струя горячей крови, тот насилу успел отшатнуться.
Мёртвое тело обмякло.
- Ну вот, - укоризненно заметил разбойник. - Не умеешь допрос снимать, господин маг, не в обиду тебе будь сказано. Яснее ясного, что порча на нём. Вот и помер. Нельзя было ему такие вопросы напрямик задавать. Околичностями нужно да намёками... э, да что тут говорить. Всё, нет его. Обыскивать будешь? Или... ещё чего с ним сделать захочешь?
- Захочу, - ответил некромант Неясыть таким голосом, что разбойники попятились.
Спустя несколько мгновений рядом с некромантом остался только главарь скамаров - этому, как видно, просто удрать не позволяла гордость.
- И ты тоже иди, - тяжело взглянул на него Фесс. - Не всё из нашего ремесла можно на людях делать.
- Понимаю, - шёпотом ответил разбойник, стараясь не выказать испуга. - Только смотри, сударь чародей, поспешай. Я тут долго задерживаться не намерен. Да и полонянок твоих вывезти надо. Не теряй времени! Помни, ты ещё нам кое-что должен!
- Некроманты от Слова не отказываются, - высокомерно бросил Неясыть. - Не бойся, любезный. А сейчас...
- Удачи, - разбойник повернулся к Фессу спиной. Видно было, что он испытывает величайшее облегчение, унося отсюда ноги.
Фесс остался один. Чёрный обелиск и мёртвое тело у его подножия, одно из многих, вырванных сегодня из ряда живых скамарскими стрелами.
- Никуда ты от меня не уйдёшь, - сказал Фесс, обращаясь к безгласному трупу. - Те, кто налагал на тебя этот запрет, думал о простых палачах. И простых допрашивающих. Меня они в расчёт не принимали. Оно и понятно - кто ж мог знать, что я тут появлюсь! А я вот взял и появился. Обидно, правда? Ну ладно, будем работать. Мне назад уже не повернуть, а тебе всё равно.
Некроманту сейчас предстояло не просто создать безмозглого и безъязыкого зомби - требовалось, чтобы тот смог отвечать на вопросы, те самые, что погубили самого салладорца до того, как он начал говорить.
Но легко сказать - создай зомби, да ещё и посреди раскалённой нагой пустыни, где не найти нужных ингредиентов для цепи заклятий и где нету времени создавать сложные магические композиции, рассчитывая
на помощь целестиальных сил. Оставалось только пустить в ход бережно хранимые запасы реагентов, полученных ещё от самого Даэнура и чудом сохранённых во всех тревогах и передрягах.
Сухие порошки в стеклянных пузырьках с плотно притёртыми пробками, вытяжки из трав, кореньев, костей и потрохов некоторых редких тварей, мелко перемолотые минералы, прошедшие не одно алхимическое горнило; в плоской коробке, в отдельных гнёздах - то, что нельзя измельчить, раскрошить или перетереть, что нужно целым. Глаз птицы из-за Восточной Стены, в котором до сих пор не угасла жизнь; трёхпалая лапка летучей мыши, по-прежнему поскрипывающая коготками по плотной синей коже; и прочие, столь же милые мелкие штучки, способные отправить в дружный обморок не менее двух дюжин молоденьких фрейлин разом.
Некромант торопливо начертил эллипс, так, чтобы один фокус пришёлся бы аккурат между закатившихся глаз мертвеца, а второй - между колен. Пересёк фигуру двумя дугами, на уровне паха и горла. В пересечения положил горстки мелко изрезанных кореньев. На лоб мертвеца лёг неумирающий птичий глаз, между колен - скребущая лапка. Конечно, это не то что вместе с учителем Даэнуром в Ордосе, когда им наконец-то выдали разрешение на зомбификацию, но ничего - пусть ответит на вопросы, а потом может распадаться хоть в тот же миг.
Аккуратно укрепив посох в точке схождения, Неясыть шёпотом произнёс формулу - из Даэнуровых конспектов.
Старая, надёжная формула, отработанная поколениями некромантов ещё из рода дуоттов...
Привычная боль отката. Бешеная пляска кровавых теней в глазах. Фесс чувствовал, как Сила замедляет свой бег, поворачивает, словно вода по прорытому землекопами
руслу, врывается в мёртвые жилы, заставляя в последний раз сжаться уже неживые мышцы; труп издал неразборчивое бульканье, захрипел, зарычал и сел. Незрячие глаза открылись, налитые кровью буркалы уставились на Фесса с такой ненавистью, что некромант ощутил, как кожа на лбу становится влажной.
Плохая работа. Этот зомби ничего не забыл. Хотя по идее в голове у него не должно было остаться никаких воспоминаний о том, кто и при каких обстоятельствах лишил его жизни.
Мозг Фесса сжало словно тисками, во рту он ощутил кровь; Сила затрепетала тугой струной, отзываясь тянущей, тягостной болью в груди.
Некромант заставил себя смотреть только в глаза подъятого им мертвеца. И беззвучно, одной мыслью задал вопрос:
“Кто лишил тебя имени?”
“Иматран”, - глухо прозвучало в ответ. Зомби не мог не отвечать, но вырывать у него каждое слово приходилось силой.
“Иматран - кто он?”
“Великий маг”.
Интересно, никогда и слыхом не слыхивал о таком великом маге.
“Что он хочет?”
“Познать вечность”.
Хорошие у нас сегодня ответы, ёмкие и познавательные, однако.
“Что под чёрным обелиском?”
“Замок к кладовой силы”.
“Сколько ещё таких замков?”
“Ещё четыре. Всего пять”, - Фессу показалось, что, вторично отвечая на этот вопрос, заданный некромантом для проверки самого себя, зомби если не ухмыльнулся злорадно, то, по крайней мере, попытался изобразить нечто подобное. “Руки трясутся, сударь мой некромант, если таких зомби мастеришь... или же в Тьме всё дело? Недаром же неупокоенные уже и пощады просить научились”.
“Что произойдёт, когда все пять будут открыты?”

Предыдущая страница 10 Следущая страница


11 Ник Перумов

“Из гробницы мудреца придёт великая Сила”.
Фесс похолодел, разом забыв об окружающей его удушливой жаре. “Это что же за мудрец такой, из гробницы которого должна исходить великая Сила?! Ох, ох, не допусти судьба, чтобы я прав в своей догадке оказался...
Похоже, ты не один такой умный, некромант Неясыть. К могиле Салладорца тянется множество жадных рук. Кто-то весьма и весьма неглупый сообразил, что такое этот мёртвый маг. Впрочем, мёртвый ли?”
“Придёт великая Сила...” Интересно, останется ли хоть что-то там, где она “пройдёт”?
“Где могила мудреца?”
“Иди на восток два дня. Сверни на юг, иди один день. Поверни на запад, иди с восхода до полудня. Придёшь на место”.
Интересное описание, подумал Фесс. Если два дня идти на восток, а потом полдня на запад - не проще ли сразу повернуть на юг, после полутора дней пути? Или в этом тоже есть какой-то скрытый смысл?
Он хотел спросить неупокоенного, но тот вдруг странно задёргался, завертел головой, с хрустом начали рваться связки, суставы ломало, словно зомби угодил под чудовищный и незримый кузнечный молот. Голова завернулась назад, позвонок лопнул с сухим треском, словно старая ветка. Заклятье Фесса смело, точно свежим ветром.
Зомби превратился в груду окончательно мёртвой плоти. Теперь его уже не поднимешь. И уж, конечно, на вопросы он больше не ответит.
Некромант перевёл дух. Зря он с таким высокомерием думал о неведомых салладорских мастерах. Ладную они поставили защиту, ничего не забыли, хотя и опоздало сработать их заклинание. Наверное, и в самом деле не ожидали нарваться на действующего некроманта, может, береглись скорее от своих, чем от настоящего.
Неужели загадочная могила Салладорца - здесь, на расстоянии всего лишь нескольких дней пути?.. Но, похоже, на пути к ней одиночество некроманту не грозит.
Подъять ещё одного мертвеца, расспросить его?.. Нет, неведомые колдуны предусмотрели и это. Фесс переходил от одного трупа к другому, склонялся над мёртвыми лицами - и разочарованно отворачивался. Это меньше, чем труп. Груда мяса. Все связи со старой памятью разорваны. Они не скажут уже ничего.
Страшная участь. Некромант поёжился - ему противостоял враг едва ли не страшнее Инквизиции. Сколько веков копили силу салладорские колдуны, не вмешиваясь в дела большого мира, не пытаясь противостоять ни ордосской Академии, ни Волшебному Двору, - копили силу, чтобы потом сплести такие вот заклятья?
Наверное, тут Фесс впервые пожалел о том, что нельзя позвать на помощь милорда ректора. Дело-то как раз по нему. Чёрная магия в чистом виде. И наверняка не без влияния Той, что на западе.
Ну что же, череда твоих поражений позади, некромант. Сегодня ты победил. Сражаясь, как подобает, а не словно рыцарь в сверкающей броне. Теперь осталось исполнить данное скамарам Слово...
Фесс опустил голову. Сердце жгло, словно его насадили на раскалённый гвоздь, странным образом не отнявший сразу жизнь. Он дал Слово скамарам. Зная, что тем самым обрекает их на гибель. Судьба против них. Обстоятельства сложатся так, что на дороге лихого, но небольшого войска окажется полнокровный легион с парой тысяч замекампских конных варваров-наёмников. Или ещё что-то похуже этого.
Он досадливо тряхнул головой. “Нет смысла в сожалениях, некромант, нет смысла в пустой печали. Ты делаешь то, что должен. Тяжка участь жертвующего не жизнью, не честью - душой. Принимающего на себя жуткую участь творить меньшее зло во имя несвершения зла большего... Нельзя было не повести скамаров в пустыню. Нельзя было не перебить салладорский караван, нельзя было дать свершиться жертвоприношению. Нельзя допустить, чтобы чужая сила подъяла бы ушедшего во Тьму великого мага. Кто знает, до чего додумались салладорские искусники -- может, и до того, как поставить себе на службу страшную силу проклятого трактата?”
Но надо торопиться. Если бы не скамарский могильник... а, впрочем, чего тут мешкать, чем скорее он управится с этим, тем лучше. Небольшой запас времени у него есть. Пока еще салладорские набольшие разберутся, что случилось с караваном, пока соберутся отправить к чёрному обелиску следующий... Он должен успеть. Тем более что могила Эвенгара не так уж далеко.
- Ну что, узнал, что хотел, господин маг? - главарь скамаров приближался с изрядной опаской. Похоже, случившееся с зомби произвело на него немалое впечатление. - Закончил своё дело здесь? Когда за наше приняться сможешь?
- Не волнуйся. Скоро, - некромант коротко взглянул на скамара, и разбойник поспешил отвести глаза. - Мне осталось тут совсем немного.
- Дев своих успокой, - проворчал главарь, отходя в сторону. - Ревут, что твой ручей. И откуда только слезы берутся, по такой-то жаре...
- Их надо будет проводить до безопасных мест, Я имею в виду - через Мекамп, до Вечного леса.
- До чего? - Лицо скамара перекосилось. - До пущи чародейной? Да в уме ли ты, сударь волшебник, - я лучше замок эмира штурмом брать учиню, чем туда нос свой суну!
- Королева Вейде, - перебил разбойника Фесс, - посулила большую награду за освобождение её пропавших подданных. У тебя все шансы получить её. После этого ты станешь властителем пограничья. Потому что золото, которым тебя одарит владычица эльфов, ты не сможешь увезти и на дюжине вьючных лошадей. Хватит всем. И твоим людям тоже. Я бы на твоём месте не стал связываться ни с какими могильниками. У тебя в руках верное богатство. И всё - твоё. Мне ничего не нужно, немного на дорогу дальше, не более.
На миг ему показалось, что скамар заколебался - и на этот миг, только на краткий миг незримые для прочих тёмные тучи, сгустившиеся над участью молодого и удачливого вожака, рассеялись... - но только на миг, потому что в глазах разбойника вспыхнул алчный огонёк.
- Не-а, - протянул скамар, хищно оскалившись. - Что награда верная - это я не сомневаюсь... но и от своего я тоже не откажусь. Лес от меня не уйдёт.
- Могильное золото не уйдёт от тебя тоже, скамар.
- Это ещё как сказать! - весело бросил разбойник. - Второй раз прорываться так глубоко... и опять же - где я такого мага второй раз заполучу? Не-ет, сударь, пойдём до конца, удачу за хвост тягать, чтобы ни единого перышка не упустить. А потом вместе на север двинем. Ты меня их эльфьему величеству отрекомендуешь.
“Если бы так...” - подумал некромант.
- Послушай, скамар, так и не назвавший мне своего имени. Мы идём прямо в лапы смерти. Я называю вещи своими именами. Началась большая игра, и мы легко окажемся меж молотом и наковальней. Надо ухо-
дить, поверь мне. Я не стараюсь увильнуть, просто . просто всё это, - Фесс повёл рукой, указывая на мёртвые тела вокруг, - говорит о том, что скоро здесь будет целая армия И притом не только солдат Магов, ска-мар, магов, и один отразить их натиск я не смогу. Понимаешь? Кое-кому был чрезвычайно важен этот обелиск, кое-кому очень надо было, чтобы всех эльфиек зарезали на этой красной скале. И этот кое-кто - он могуществен. Нельзя недооценивать его, скамар Повторяю, надо уходить Но, - глаза некроманта сузились, - если ты станешь настаивать, я выполню, что обещал Но потом не жалей, что настоял на своём, - Фесс коротко и зло рассмеялся.
Скамар молчал несколько секунд, на скулах и фал и желваки, губы сжались в тонкую белую линию
И вновь Фессу показалось, что разбойник вот-вот согласится с ним, но...
- Мы пойдём до конца, - отрывисто бросил скамарский главарь, резко повернулся и чуть ли не бегом бросился прочь
Успокоить эльфиек стоило немалого труда. Уже скрылся за песчаными волнами чёрный обелиск, уже отряд скамаров ушёл далеко в пустыню, а бедняжки всё никак не могли поверить в спасение, пришедшее, словно в сказках, в самый последний момент. Рассказы эльфиек, поневоле бессвязные и отрывочные, пополам со сдавленными рыданиями, складывались в картину жуткую и тяжёлую - становилось ясно, что Фесс и скамары едва успели - нет, не только спасти обречённых на заклание, но и уберечь “могилу мудреца” от вскрытия. Караван побывал уже у четырёх обелисков, уверяли эльфийки. И у каждого.. каждого...

Но тут неизменно следовали слезы, иногда - взахлёб, иногда - тихо, со стоном. Деталей совершённых обрядов некромант дознаться не мог. У каждого обелиска убили по дюжине пленниц. Просто чудо, что не успели добраться до тех, кого Фесс пытался спасти ещё в Агранне. К каравану, рассказывали пленницы, дважды присоединялись другие, они тоже везли “живой материал” для жертвоприношений.
Что происходило после обряда, эльфийки, само собой, не знали. Раса с естественной склонностью к волшебству куда более сильной, чем у людей, они тем не менее ничего не почувствовали и ничего не заметили. Фессу оставалось только идти в никуда, рассчитывая на удачу - деяние, в корне противоречащее всему кодексу некромантии.
И что делать, если скамары после своего некрополя захотят отправиться восвояси? Увы, он, Фесс, не может в одиночку блуждать по салладорскому пеклу. Он не полный профан в магии Воды, но его знаний недостаточно, чтобы отыскивать блуждающие по пустыне колодцы. Впрочем, пока что скамары шли куда нужно - на восток, петляя, конечно, от одного источника к другому, но тем не менее - на восток.
Ничего существенного с отрядом не происходило - пустыня оставалась какой и была, истинным царством смерти, царством абсолютного отрицания живой природы, царством нагого песка.
Главарь скамаров старался держаться от Фесса подальше. Эльфийки попросили дать им оружие - похоже, ещё один раз попадаться никто из них не собирался.
Через два дня пути отряд повернул на юг, и в сердце Фесса закрались самые чёрные подозрения. Конечно, может, это просто совпадение, но... неужели скамары и в самом деле направляются к могиле Салладорца? Но его кенотаф (если там действительно кенотаф) должен был скрываться в безвестности, погребённый под толщами песка, но никак не находиться среди каких-то некрополей, храмов и могильников. Инквизиция и салладорские маги не дураки, им следовало, если уж они заполучили каким-то образом тело Салладорца, упрятать его так, чтобы исчезла сама память об этом захоронении...
После одного дня пути на юг отряд свернул обратно на запад, и последние сомнения исчезли. Главарь скамаров отказывался даже говорить о том, чтобы дать эльфийкам провожатых и довести до обжитых мест.
“Иди с восхода до полудня...” - невольно подумал Фесс, когда точно в назначенное время за барханами впереди поднялись ступенчатые пирамидальные башни - наполовину разрушенные, стены словно изгрызены громадными зубами. Они поднимались медленно, и горячий ветер тонко и злобно выл, с разгона натыкаясь на острые, точно сломанный клык, вершины.
- Вот оно... - проговорил, останавливаясь рядом с некромантом, главарь разбойников. - Золота, камушков - сколько хочешь, хоть лопатой греби. Никакой тебе стражи. Вот только... те, кому под землёй лежать положено... Стеречь их это дело поставили, что ли? Вместо живых, которым и жратву подавай, и деньгу, и бабу...
- Тогда стоп, - скомандовал Фесс, посылая коня вперёд. - Смотри, чтобы с этого бархана - никто, ни-ни, а то сам у меня стражем здешнего золота сделается.
Дважды повторять ему не пришлось.
Конь ступал осторожно, гнул шею, косил на седока большим глазом, словно просил повернуть назад. Фесс явственно ощущал страх животного, непонятно только было, чего он так боится, - сам некромант не чувствовал ничего подозрительного. Впрочем, он часто, как выяснялось, ничего не чувствовал. Плохо, когда нельзя доверять собственному чутью.
На гребне ближайшей к некрополю песчаной волны он остановился. Отсюда можно было разглядеть могильник во всех подробностях.
...Древние стены вырастали прямо из жёлтого песка, словно скалы, вздымавшиеся из морской пены. Пирамиды, пирамиды, пирамиды, простые и ступенчатые, трёх- и четырёхгранные, низкие, повыше и совсем высокие. Все в той или иной степени разрушены. Иные лишились только вершин, иные - стёрты чуть ли не до основания. Острые края изломов уже успел сгладить ветер, гоняющий по пустыне песчаные тучи. Песок заполнил промежутки, длинные золотые языки жадно тянулись к проломам, словно песку мало было своего абсолютного господства вокруг. И чувствовалось, что он не успокоится, пока под его волнами не скроется последний камень, уложенный здесь руками людей.
За чертой пирамид Фессу виделось скопление приземистых, приплюснутых строений с узкими чёрными щелями входов. Меж расплывшихся, местами обрушенных стен на занесённых песком постаментах высились статуи, какие-то получеловеческие, полузвериные фигуры, деталей издалека было не разглядеть.
Сказать, что здесь “пахло смертью”, - значило не сказать ничего. Здесь смердело, здесь разило ею, здесь всё возведено было только ради смерти, для её прославления и в великом страхе перед нею, как будто владычица Серых Пределов, точно бандит с большой дороги, удовлетворится выкупом и не посягнёт на жизнь обираемых...
Над подобной надеждой даже смеяться было глупо.
Фесс неподвижно застыл на песчаном гребне, сам превратившись в часть этой мёртвой пустыни, и ветер, срывая песчаные стрелы с ярко-жёлтого гребня, сердито швырялся ими в плащ некроманта. Жар, словно невидимый дракон, впился в тело, жадно высасывая влагу, - Фесс не шевелился. Прежде чем он полезет в могильник, тем более такой древний, он сам должен как бы сделаться частью этого кладбища, уловить его отзвуки, почувствовать скрытое там, на краткое время самому сделаться словно бы частью зачарованного погоста; всё это прежде, чем не то что пускать в ход заклятья, но и сделать один-единственный шаг за невидимую, но чётко ощущаемую им границу. Хватит с него “чрезвычайных происшествий”, подобных дренданнскому... аккуратнее надо работать, аккуратнее - подобно тому, как возле того чёрного обелиска. Никто из салладорцев не успел ничего сделать, даже подать весть своим.
Так и только так.
Жёлтые струйки песка, бьющиеся о плащ некроманта. Ветер, с упорством самой смерти грызущий изломанные неведомыми гигантами пирамиды. Какое тут всё... пустое. Лишённое магии жизни. Тут, конечно, есть живые существа, но они... они словно бледные тени, отбрасываемые облаками в лунную ночь. Оболочки, скользящие по самой грани тумана. Зыбкие и наполовину бесплотные.
...Он не услышал её шагов. Эльфийки умеют ходить бесшумно даже по пустыне. Не почувствовал он и ауры живого, по-настоящему живого существа.
Агатовые глаза смотрели прямо и требовательно. Одна из тех, кого он пытался спасти в Агранне, - и ведь даже имени её он тогда не знал.
- Ты хочешь идти, - она не спрашивала, она утверждала.
- Это мой долг, - Фесс постарался, чтобы это прозвучало не слишком выспренне.
- Возьми меня с собой.
- Нет, - Фесс знал, что она попросит.
- Ты не понимаешь, - она не удивилась. - Я знала Рысь. Ты любишь её... и до сих пор не веришь в её смерть.
И вот теперь он удивился уже по-настоящему.
- Почему ты... зачем сейчас?
- Ты не понял? - Чёрные глаза раскрывались, тьма в них словно бросала вызов беспощадному пламени пустыни. - Ты не понял, зачем ты так настойчиво ищешь... это место? Ты хочешь вернуть её, я знаю. Рысь была моей подругой.
- Откуда ты знаешь... - Горло отказывалось произносить эти слова. - Откуда ты знаешь..., обо мне?
- Конечно, ты никому не сказал ни полслова и не скажешь даже под пытками, ты сумеешь умереть до того, как из тебя выжмут это, - кивнула она.
- Постой... мне надо...
- Тебе надо идти в могильник, - кивнула она, одёргивая серую просторную курточку, что уже успела смастерить из подаренной скамарами рухляди. - Ты пойдёшь туда, а вести тебя будет Рысь. А я помогу. Ах да... некроманты никому не верят, и они очень хотят узнать, откуда я всё это... - она едва заметно улыбнулась, чуть дрогнули острые кончики ушек. - Если бы задержался в Вечном лесу чуть подольше, узнал бы, как умеют дружить эльфы. Рысь... мы делили души. Я узнала всё в тот миг, когда узнала она. Наверное, потому ты и пришёл спасать нас... Я не права?.. Впрочем, неважно. Дальше в могильник мы пойдём вместе. У меня найдётся, чем отбиваться, - она откинула полу курточки, Фесс увидел длинный зазубренный кинжал серой стали, явно снятый с кого-то из салладорцев. И когда только успела?..
- Нет. Мне придётся думать не о том, как достичь цели, а как спасти тебя. Хотя бы... во имя Рыси, - имя не хотело срываться с губ, как будто, произнося его вслух, он и в самом деле сбрасывал полуэльфийку с обрыва.
Тонкие губы дрогнули, словно она собиралась что-то сказать... но вместо слов эльфийка лишь загадочно улыбнулась.
- Тогда я останусь здесь. Но... я приду к тебе, когда потребуется.
Он коротко кивнул. Странная... но разбираться будем, когда он вернётся с этого дважды мёртвого кладбища, как бы смешно ни звучала такая фраза.
Нет, впереди нет ничего, что он мог бы почувствовать отсюда. И он, к сожалению, слишком далеко, чтобы пытаться “навести порядок”. Придётся идти вперёд... хотя, конечно, опускаться опять до махания фальчионом не хотелось бы. Фальчион - только для умирающих некромантов, вдруг сама собой придума-лась поговорка. Точнее, так должно быть. Некромант не имеет права ненавидеть тех, кого он уничтожает. И так мы пойдём вперёд сейчас. Без гнева и ненависти. Нет смысла ненавидеть костяки. Они уже отжили своё и своё получили. Они уже претерпели кару.
Некромант сделал первый шаг с бархана. Черноглазая эльфийка осталась на гребне. На миг Фессу показалось, что его лба словно коснулась узкая прохладная ладошка, коснулась совсем легко, даже боязливо - и тотчас отдернулась. Но, несмотря на мимолётность, удушливый жар пустыни как будто бы отступил, стало легче дышать...
Не оглядываясь, Фесс шагал вперёд. Оглядываться нельзя, начиная бой, некромант как бы разрывает все связи с былой своей жизнью. Нельзя, чтобы живые висели у тебя на плечах, подобные тем, кого опытный пловец старается вытащить из пучины. Здесь не пучина, и стихия, которой ты противостоишь, стократ опаснее обычной воды.
Сперва стихли его шаги. Песок перестал скрипеть и шуршать под каблуками старых сапог. Потом замолчал ветер, и воздух мгновенно стал липким, вязким, покрывающим лицо, словно раскалённое масло. Если бы не незримое касание холодной ладошки, Фессу пришлось бы совсем плохо.
Но пока - ничего. Погост - а это действительно был погост, древний и странный, - хранил молчание. Ни тебе привычного шевеления неупокоенных, ни возни костяных гончих, ни холодного присутствия коконов костяных драконов. Ни даже того, что творилось на погосте Дренданна.
Фесс нарочно ткнул посохом в песок - остриё погрузилось беззвучно. Отвратительная, тупая, давящая тишина. Не слышно даже шума крови в ушах.
Мало-помалу стало пропадать ощущение земли под ногами. Фесс опустил глаза - песок как песок, крошечные песчинки скатываются по коже сапог, а кажется - ты не идёшь, летишь.
Возле первой пирамиды стало совсем плохо. Мир плыл и двоился в глазах, над разломами в древних стенах что-то дрожало, серые тени судорожно изламывались в пляске...
Пришлось остановиться. Рука тряслась, когда Фесс сорвал с пояса флягу, припал к горлышку. Тёплая вода показалась ему в тот миг напитком богов. Дурнота отступила, голова перестала кружиться.
Его взору открылся настоящий город мёртвых. Тут, похоже, их хоронили поколение за поколением, тщательно отражая вечный натиск пустыни. Нескончаемые шеренги песчаных воинов докатывались до очерченного круга - и бессильно опадали недвижными барханами. За прошедшие годы пески должны были бы поглотить всё это без остатка. Пирамиды приняли на себя первый удар, но часть вражьего песчаного войска всё-таки прорвалась за заслон.
За пирамидами тянулись ряды гробниц и склепов. Слеплённые из красноватой или серой глины, выложенные из кирпичей, узкие щели входов щурились от болезненно яркого солнца. Фесс не сомневался, что это - именно гробницы. Их строили тут поколение за поколением, сковывая охранными чарами, и они явно расходились концентрическими кругами от какого-то центра. А потом тут непонятно почему перестали хоронить. Построили кольцо пирамид и покинули многовековое кладбище. Непонятно. Салладорцы не из тех, что бросают своих мёртвых. Они никогда не покинули бы в таком небрежении погост, где лежат, наверное, несколько десятков поколений. Должно было случиться что-то из ряда вон выходящее, что заставило бы их уйти отсюда - и поставить те чёрные обелиски.
Статуи вперили в дерзкого чужака взоры пустых глазниц - у кого ещё оставались в целости головы. Их было много, они высились на каждом пересечении “улиц” в этом городе мёртвых; изваяния большей частью представляли собой людей с головами каких-то чудовищ. Все статуи застыли в одной позе - руки прижаты к бокам, колени сведены, мёртвыми глазами неотрывно глядят на пересечения проходов меж гробницами, словно напряжённо и постоянно ожидают появления незваных гостей.
Похоже, дождались, подумал некромант.
На первый взгляд город мёртвых не таил в себе никакой опасности. Неупокоенностью в классическом смысле тут, например, даже и не пахло.
Пахло кое-чем иным, чему Фесс никак не мог подыскать определения. И не знал пока, как этому противостоять.
Затылком он по-прежнему чувствовал неотрывный взгляд эльфийки. И лицо Рыси вновь вставало перед глазами - такое, каким он запомнил его в последние мгновения отчаянного боя там, в Эгесте. На нём ни осуждения, ни укора, а только надежда на него, “рыцаря Храма”, приведшего безоглядно верившего в него стража к месту последней схватки.
Глаза некроманта сузились. “Ты права, эльфийка.
Чтобы вырвать Рысь из Серых Пределов, я пойду на всё. И если для этого надо будет поставить на дыбы всю салладорскую пустыню, клянусь Великой Тьмой, я сделаю это!”
Неуверенность таяла, словно снег под солнцем. Стоя на месте, не выиграешь сражения. Таков уж удел некромантов - принимать удар на себя, вызывать его на себя. Мёртвый враг может ждать в засаде бесконечно - ему спешить некуда, у него впереди вечность.
Посох медленно поднимается, выдёргивается из сыпучего, шуршащего песка - точно меняющая кожу змея. Тёмное дерево горячо - и не только от палящего солнца над головой.
Фесс идёт неторопливо, чуть вразвалку - мимо пирамид, стараясь не смотреть в чёрные дыры провалов, мимо первых изваяний, мимо тёмных щелей склепов...
Мёртвая тишина. И по-прежнему чуть касается лба холодная эльфья ладошка.
Фесс миновал первые гробницы. Потрескавшаяся красноватая глина, стены покрыты полустёртыми рисунками, какими-то письменами. Линии кривые, изломанные, острые, точно когти, углы пересечены блёкло-алыми линиями - легко представить, сколь красны они были, когда над этой стеной работал художник много-много лет назад...
Почему скамары так боялись идти сюда? Смелые и решительные люди - вдруг оробели? Понятно, это место недобро, но... пока что он, Фесс, идёт свободно. Никаких тебе костяков, ничего. Тишина, жара - конечно, неприятно, всякое может примерещиться, но... Ради золота скамары способны схватиться и с самим Сфайратом, прознай они только о нём.
Шёпот за спиной. В тупой тишине он прозвучал громче грома, первым разорвав зловещее молчание. Фесс резко повернулся - ничего. Никого. Мёртвые могилы недвижны. Ни звука больше, ветра нет. Статуи на постаментах пялятся в песок. Город мёртвых мёртв, это точно.
И тем не менее Фесс ощущал чужое присутствие. Салладорцы не зря пытались подобрать ключи к этому месту. Оно таило Силу, вот только он, Фесс, постарался бы, будь его воля, не приближаться к ней на тысячу поприщ.
Рука сама собой поползла к сумке. Там, в накрепко затянутом ремнями кармане, он всё это время носил чёрный томик рокового сочинения Салладорца, полученный от гномьей волшебницы. И что-то подсказывало Фессу, что пришло время если не пустить это в ход, то по крайней мере заглянуть в эти страницы. Уж слишком необычно всё тут.
Погоди, - остановил он себя. - Всегда успеешь. Пока что с тобой не случилось ничего страшного. Идёшь себе - вот и иди. Во всяком случае, доберись до центра.
Он оставил за спиной уже два или три “квартала”. Шорох повторился несколько раз, но, как Фесс ни старался, никакой “слежки” он не обнаружил, и все навыки воина Серой Лиги были здесь бессильны.
Мало-помалу склепы вокруг него становились древнее, поверхность была так иссечена трещинами, что разобрать изображённое на них стало практически невозможно.
Фесс как раз задумался, не пора ли заглянуть в один из склепов, когда его взгляд упал на странным образом совершенно целый, сохранившийся в неприкосновенности кусок стены. Его явно защищало какое-то заклятье, наложенное во времена более древние, чем возник сам царственный Эбин. Некромант уже успел углубиться в лабиринт склепов, здешним постройкам было не меньше тысячи лет, а то и поболее.
Кэр Лаэда остановился перед стеной.
Непонятно, кто наложил это заклятье, такое стойкое, продержавшееся все эти века, непонятно, зачем он это сделал - потому что открывшееся Фессу зрелище выглядело более чем неприглядно.
На гладкой, словно только что высохшей глине Фесс увидел искусно выписанную сцену - вереницы человеческих фигурок, бредущих с шести сторон к центру, где возвышалась странная скала красного цвета, цвета запёкшейся крови. На вершине её застыла, воздев руки, фигура, громадная, раз в десять больше остальных изображённых на картине. Собственно говоря, это ещё ни о чем не говорило - правители любили, чтобы их запечатлевали в образах великанов, в то время как подданные представлялись настоящими пигмеями; однако на сей раз художник изобразил не древнего властителя - из-под его кисти появилось шестирукое чудище, сжимавшее в одной паре рук два меча, в другой - средней - два скребка и, наконец, в нижней паре рук великан держал пару широких чаш. Мечи рубили покорно двигавшихся навстречу смерти маленьких человечков, скребки заняты были сбрасыванием искрошенных останков в чаши. Шестирукое чудище стояло лицом к зрителю, и Фесс невольно вздрогнул - столь отвратительные, отталкивающие черты не приснились бы и в дурном сне. Художник, похоже, специально раздул голову, стараясь не упустить ни одной, даже мельчайшей чёрточки. И получилась шишковатая, бугристая голова, шесть глаз, протянувшихся поясом от уха до уха, какие-то змеевидные отростки, торчащие из щёк, от уголков рта. Жуткая ухмылка, с которой монстр взирал на собственную кровавую работу, ввела бы в трепет самого приснопамятного отца Этлау.
Что всё это значит? Фессу никогда не приходилось слышать о таких страшилищах. Вивлиофики ордосской Академии хранили молчание. Впрочем, он не мог утверждать, что прочёл каждый труд по древней монстрологии. Не исключено, что более современные компиляции просто упустили этот момент...
Но какое отношение имеет эта картина к этому могильнику? Пусть даже некогда какой-то могущественный чародей потратил немало сил, чтобы уберечь её от губительного времени?
Или это предупреждение? Что один из таких монстров погребён где-то здесь? Такая мысль напрашивалась сама собой. Что ж, увидим...
Фесс двинулся дальше. Он миновал ещё три или четыре “квартала”, когда ему попалась вторая картина, также прекрасно сохранившаяся. И вот тут, как следует вглядевшись, вздрогнул уже не Фесс - вздрогнул Кэр Лаэда.
Знакомое уже шестирукое чудище изображено было вместе с ещё двумя: одно из них, такого же роста, более чем походило на великана-дуотта, второе...
Второе выглядело точь-в-точь как та крылатая тварь, памятная Фессу ещё по склепу в подземельях Кутула!
Некромант замер, словно поражённый громом. Какая связь между Мельином и Эвиалом? Чьи руки выковали эту чудовищную цепь? Когда и почему встали в один строй дуотты, крылатый ужас Мельина и это неведомое шестирукое страшилище? Когда это случилось? Войны Быка и Волка? Быть может, память о тех годах покрыта мраком кровавых туманов. Кто сумел сохранить здесь эти изображения? И если, как предполагает он, Фесс, весь этот могильник расположен вокруг гробницы того шестирукого кошмара - то кто нарисовал эти картины9 И что они - предостережение живым или просто часть древних погребальных ритуалов?..
Он присмотрелся к гробнице с картиной. Ничего особенного, низкая глинобитная постройка без окон, с узкой щелью входа, куда надо протискиваться боком.
Против обычая всех и всяческих народов, вход в склеп заложен не был. Однако края щели покрывали царапины, оставленные словно пятипалой когтистой лапой. Словно кто-то отчаянно пытался удержаться на поверхности, в то время как другие силы неумолимо затаскивали его во тьму погребального покоя. Конечно, следы можно было истолковать и иначе: кто-то рвался на волю из тесного и тёмного склепа, пытаясь превозмочь сопротивление затаившихся в глубине склепа неведомых врагов.
Осенённый внезапной догадкой, Фесс бегом бросился назад, по пути торопливо осмотрев входы в другие склепы.
Задыхаясь, он остановился перед первой картиной с шестируким чудовищем.
Так и есть - те же следы когтей вдоль краёв входного проёма. Следы, которых не было ни на одной “обычной” гробнице.
Что всё это значит?!..
Медленным шагом, восстанавливая дыхание, он вновь отправился вперёд. По всем канонам некромантии он просто обязан был сейчас осмотреть оба склепа, для сравнения зайти в несколько “простых” - однако Фесс чувствовал, что именно этого-то как раз и не следует делать. Ни в коем случае. Магия этого места, похоже, была посильнее всех заклятий современной некромантии. Во всяком случае, пока он, Фесс, не увидит собственными глазами, что таится в сердце этого города мёртвых.
Он ожидал найти впереди величественную гробницу, храм или что-то вроде этого. Не исключено, что здесь - могила какого-то великого мага прошлого, не исключено, что он был из расы дуоттов.
Гробницы стали совсем древними. Даже самый беглый взгляд позволял определить, что здесь, в глубине некрополя, склепы были самое меньшее на две-три тысячи лет древнее окраинных. Священная традиция выдерживалась веками, десятками веков... и все эти века салладорцы - или те, кто жил здесь до них, - свято хранили тайну. Маги Ордоса так и не дознались об этом чуде - впрочем, и неудивительно, - будучи настолько поглощены своей борьбою с Западной Тьмой.
Однако, когда Фесс добрался до самого сердца города мёртвых, его взору открылась совершенно иная картина.
Казавшиеся бесконечными ряды глиняных гробниц кончались, уступая место широкой круглой площади. Всю её выстилал камень, неправдоподобно гладкий, словно и его тоже защищало неведомое заклинание. Каменные плиты пригнаны были друг к другу настолько плотно, что невозможно было различить ни одного шва. Фесс готов был даже поклясться, что никаких плит тут вообще нет, а вся площадь являет собой вершину громадной каменной глыбы, возможно - глубоко ушедшей в песок скалы, вершину которой срезали, после чего тщательно заполировали.
Ни тебе жертвенников, ни монументов. Просто тёмное, узкое отверстие входа, вокруг него - три невысоких обелиска. На каждом - рельеф. Не требовалось много усилий, чтобы догадаться, что там окажется, - три великана: дуотт, шестирукий и крылатый.
Фесс остановился возле входа. Кажется, дошёл. И чего, спрашивается, тряслись смелые скамары? Он, Фесс, прошёл насквозь весь некрополь, и хоть бы кто посягнул на его жизнь!
Истёртые ступени уходили вниз. Оттуда тянуло холодом, словно власть жаркого солнца пустыни кончалась здесь, на каменном рубеже. Красноватый камень разевал пасть, чёрная яма рта затягивала, ступени очень быстро исчезали в густой тьме.
Кстати, хороший вопрос, подумал некромант. Где же те несметные сокровища, которых так доискивались скамары? В оставшихся позади склепах? Или... или они там, внизу? Может, разбойники прекрасно всё знали, знали, что тысячи склепов пусты, что в них нет ничего, кроме пыли, - а войти на эту лестницу не осмелились? Или осмелились, но храбрецы, к примеру, сгинули в неведомой глубине... или кто-то один, к примеру, вернулся, неся в карманах золото, но совершенно лишившись разума от пережитого там нестерпимого ужаса...
И тогда возникла мысль, что скамарам требуется некромант.
Спускаться вниз, как говорится, “не зная броду” - глупо. Не спускаться - ещё глупее. Наверняка во всём этом некрополе в склепах нет ничего, кроме дотла истлевших костей.
“Ну что я делаю?” - подумал Фесс, ступая на первую ступеньку.
“Нет, ты на самом деле уверен в том, что это правильно?..” - когда свет над головой стремительно померк и ему пришлось заставить светиться каменное на-вершие посоха.
Узкая щель в сплошной каменной толще. Ступени, как уже заметил Фесс, изрядно стёрты - когда-то по этой лестнице спускались тысячи тысяч ног. Вопрос только в том, поднимались ли обратно?
Он не раз спускался в крипты. В глубь земли, где таился враг - необязательно Зло, просто враг, которого надо одолеть, чтобы идти дальше. Не так давно вот точно так же он шёл к дракону Сфайрату - знать бы, что б сказал мудрый страж Кристалла, -завидев некроманта, шагающего по этой лестнице.
Вниз, вниз, вниз. Не слышно шагов, воздух плотен и прохладен; снизу едва ощутимо тянет ветерком. Из глубины навстречу Фессу плыли, подхваченные этим ветерком, странные звуки - протяжные, басовитые стоны на самом пределе слышимости. Словно там, внизу, кто-то мучился в удушающих оковах.

Против ожиданий Фесса, на лестнице его не подстерегали ловушки, не ждали чудовища - он просто спускался вниз.
Некромант не должен страшиться смерти, воспринимая её как неизбежную и неотъемлемую часть мироздания, как залог к грядущему обновлению - не по воле тех или иных богов, а как совокупность великого процесса всеобщего движения и перерождения. Некромант не имеет права страшиться физической гибели, потому что иначе он - не некромант.
Страшит неведомое и непознаваемое, потому неудивительно, что тёмные крестьяне в ужасе бегут от какого-нибудь зомби, создать которого обязан уметь уже первокурсник факультета малефицистики. Для некроманта подобных тайн не должно существовать - но так уж сложилось, что ему, Фессу, не выпало заняться простой и спокойной некромансерской работой.
И сейчас он шёл грудью на тайну. На ещё одну новую сущность. Эвиал оказался поразительно богат на них. В который раз трещат по швам каноны и правила, и некроманту приходится на ходу создавать новые.
Фесс спускался по лестнице, и с каждым шагом ему становилось всё труднее справляться с диким, слепым, ворвавшимся в него словно бы извне страхом. Сущность, залёгшая на дне рукотворного каменного логова, могущественная и непознанная, неведомо чего желающая и к чему стремящаяся, - она пребывала в чутком и долгом сне, словно готовая вот-вот пробудиться.
А Фесс уже имел печальный опыт пробуждения таких вот бестий. Хватит с него башни Кутула.
Если бы не Слово, данное скамарам, ему следовало бы немедленно повернуть назад. Желательно потом ещё обратиться к ведомым ему основам земной магии и как можно тщательнее завалить открытый вход. Там, где прошёл один маг, пройдёт и другой, тем более что до самого входа его, Фесса, пропустили беспрепятственно.
Что там, на дне? Какой древний ужас, не то родившийся под этим солнцем, не то вступивший в Эвиал во времена столь забытые, простирающиеся за пределы воспоминаний и людей, и гномов, и эльфов?.. И какие беды может принести его внезапное пробуждение?..
Площадка.
Лестница кончилась. В тусклом свете каменного навершия Фесс смутно видел в дальнем конце небольшого зала чёрный зёв нового прохода, но пока что...
“Остановись, пришелец”, - произнёс чей-то голос внутри его сознания. Как и положено стражу гробницы, холодный и безжизненный, голос давным-давно мёртвого существа.
“Ничего страшного, - сказал Фесс себе. - Это просто псы. Нерассуждающие псы. Какие-нибудь заклятые костяки. Отпугивать случайных бродяг или могильных воров. Ничего страшного”.
По стенам в тусклом свете виднелись какие-то ниши, по сторонам - древние изваяния, полулюди-полуптицы, уродливые, гнусные выражения, какие только и могут быть у стражей могил. Ниши замурованы, кладка... свежее стен, это сделано было гораздо позже, уже после того, как неведомые строители вырубили в скале эту лестницу.
“Кто вы? - спросил некромант. - Почему вы хотите преградить мне путь?”
Посох нагревался от стремительно разворачивающихся заклятий. Если они ответят - это удача, это огромная удача. Тогда...
Грянул грохот, каменная кладка треснула, словно кто-то взламывал её изнутри могучими ударами. Все щесть ниш, словно материнские утробы, вздувались сейчас, судорожно стремясь извергнуть из своего каменного чрева нечто, совершенно чуждое этому миру;
Фесс чувствовал ярость, голод и боль - жуткую боль и не меньший ужас. Страшные обряды были совершены прежде, чем руки неведомых мастеров вывели последний ряд камня, наглухо замуровав в них... кого?
Рухнул первый камень. В отверстие просунулось нечто вроде длинного костяного клинка. Миг - такой же точно высунулся из ниши напротив. Ну, фальчион, похоже, сейчас снова наступает твоё время.
Тело воина Серой Лиги двигалось мягко и стремительно, давно забыв о проклятом правиле одного дара. Тяжёлый клинок взмыл и рухнул, прежде чем неведомая тварь успела расширить проход. Гномья сталь заскрежетала, брызнул сноп зелёных искр; лезвие увязало в чём-то плотном, словно каменное дерево.
Костяной меч, вросший в мёртвую плоть, с глухим стуком упал на пол. Фесс крутнулся, поворачиваясь к нише за спиной... и остолбенел.
В облаках едкой каменной пыли перед ним предстало существо, о котором не говорилось ни в одном из учебников по монстрологии.
Несомненно, когда-то это был дуотт. Невозможно ошибиться, увидев этот вытянутый череп, и сейчас покрытый коричневатой чешуёй с шевелящимися щупальцами вокруг рта. Но вот остальное тело, уродливое в своей наготе, - его переделали здорово, и, похоже, тут не обошлось без ритуального мучительства. Кисти рук исчезли, заменённые двумя длинными, в полтора локтя, костяными клинками. Пасть раздвинули чуть ли не до ушных раковин, усадив её игольчато-острыми клыками. Но главное - эта тварь источала яд, трупный яд: вдохни его - и ты навек останешься здесь.
Немало сил потратили древние маги, создавая это страшилище.
Никто, кроме некроманта, не смог бы почувствовать присутствие яда ещё до того, как тварь извергла его из себя. Но Фесс успел. Фальчион чиркнул наискось, разрубая грудь дуотту, тот рухнул под ноги грудой мяса и костей, окутываясь гнусного вида тёмным облаком. Фесс успел заранее задержать дыхание, нырком ушёл от второй бестии, успевшей к тому времени выбраться из ниши, молнией промелькнул мимо ещё четырёх тварей - они явно не ожидали от врага такой прыти; оно и понятно - те, кто строил этот схрон, едва ли имели представление о возможностях мага Долины, да ещё с опытом воина Серой Лиги.
Твари с грохотом ринулись следом. Но лестница оказалась для них слишком узка, они сшиблись, столкнулись, мешая друг другу, даря некроманту драгоценные секунды. Разрубленный дуотт тоже поднялся, торопясь следом за собратьями, - но уже поздно, слишком поздно.
Посох некроманта раскалился, словно сунутый в пламя горна меч. Разрушительные, губительные заклятья сами рвались на свободу. Вот она, оборотная сторона крепкой магии древних, - своих страшилищ они готовили против обычных воителей или даже чародеев, но никак не некромантов. Не имелось их тогда в Эвиале, что ли?.. Здесь было полным-полно Силы. Некогда шестерых дуоттов подвергли жутким пыткам и живыми замуровали в стены, наложив крепкие чары. Стража ждала бессчётные века в кошмарной пытке - и скопившееся здесь за тысячелетия щедро питало заклятья некроманта.
Фесс чётко отсчитал мгновения, после чего произнёс формулу, придавая плоть сплетённому волшебству. Воздух перед ним словно сгустился, ступени лестницы заходили ходуном; стены внезапно сдвинулись, шестеро дуоттов оказались зажаты ожившей скалой.
Издавая жуткие вопли, твари тонули в камне. Костяные мечи судорожно скребли по ступеням в тщетных попытках удержаться.
Фесс равнодушно смотрел на гибель стражей гроб-
ницы. Он ничем не мог им помочь. Разумеется, ни одна песчинка не покинула своего места, и смыкавшиеся стены были лишь видимым слоем сотворённого некромантом чародейства. Он не мудрствовал лукаво. Он просто вышвыривал порождения древней магии прочь из мира живых - туда же, куда последовали все зомби и скелеты, уничтоженные им за всё время в Эвиале.
Несколько мгновений, и всё было кончено.
- Так и только так, - вслух сказал Фесс. - Так же, как и с салладорцами. Хватит фокусов. Уничтожим их всех. Кто не с нами, тот против нас. Если враг не сдаётся, его уничтожают. Без шума и пыли. Не суетясь.
Живые слова отразились от мёртвых сводов, прошлись по галерее, угасли. Фесс позволил себе вдохнуть. Ядовитые облака остались позади. “Не забыть задержать дыхание, когда буду возвращаться”, - напомнил он себе.
И снова - стёртые ступени. Всё ниже и ниже. Воздух мало-помалу сделался совершенно ледяным, так что Фесс невольно пожалел об оставленном у скамаров тёплом плаще.
Постепенно тьма вокруг становилась всё плотнее и плотнее. Некроманту казалось, что он плывёт по иссиня-чёрному морю, бредёт по грудь в круто просоленной воде, настолько плотной, что на ней можно лежать, словно на постели, не боясь утонуть.
Он не сомневался, что после первой заставы должна последовать другая. Первая - против людей. Вторая должна быть против чародеев, если он только понимает хоть что-нибудь в искусстве магической защиты.
Однако он ошибался. Больше ему не встретилось никаких преград. Лестница кончилась, и некромант очутился в просторном, хоть и низком округлом зале. Свет посоха с трудом пробивался сквозь мрак; тут царил такой холод, что Фесс самым натуральным образом принялся стучать зубами. Надо скорее уносить от-
сюда ноги и сказать скамарам, что бояться нечего. Сейчас Фесс отнюдь не возражал бы оказаться под палящим салладорским солнцем.
Как он и предполагал, пещера была могильником. Перед некромантом возвышались три исполинские каменные гробницы: каждая вместила бы в себе самое меньшее пятерых обычных людей. Высотой в два человеческих роста, из додревнего камня, все покрытые символами и рисунками, от которых перехватывало дыхание и леденело сердце.
Пытки и казни, любые, какие только способно представить себе извращённое воображение. Люди, эльфы, гномы, дуотты и ещё какие-то расы, названий которых Фесс не знал. Его чуть не вывернуло наизнанку от отвращения, хоть не должно существовать таких пыток, что заставили бы некроманта отвернуться.
Он медленно обошёл чудовищную гробницу. Да, всё просто. Три каменных склепа. Никаких больше ходов и лабиринтов. Три древних саркофага. Но - не только.
В самой середине подземного зала оказался ещё один саркофаг. Судя по размерам - предназначенный для одного самого обычного человека. И гораздо менее древний. Несколько веков, не больше. Совершенно другая работа. Отполированный чёрный камень. Ни надписей, ни символов, ничего. Только шесть толстенных цепей, приковывающих крышку ко врезанным в камень пола кольцам. Каждая цепь по отдельности, наверное, удержала бы галеру во время самого свирепого шторма.
Фесс осторожно приблизился. Ему показалось, что под каменной крышкой раздаётся слабый шорох - словно чьи-то когти скребли по внутренней стороне.
Резкий, болезненный укол Силы. Отдача, откат. Что-то ожило в заплечном мешке, там, где он носил то, что никогда и ни при каких обстоятельствах не могло оставаться без его пригляда.
В том числе - и полученная от Эйтери копия трактата “О сущности Инобытия”.
Фесс застыл. Оцепенел, окаменел, замер, обратился в соляной столп. Не мигая и не дыша. Догадка вонзалась в мозг раскалённой иглой - неужто врали все и всяческие трактаты, сводки и учебники, и Салладорец никуда не ушел, а вместо этого - здесь, в этой гробнице, странной магией удерживаемый вне смерти?., заклятый и зачарованный Инквизицией и влачащий теперь срок вечного заточения?!
Скрип под каменной крышкой повторился. Словно там, под неподъёмной тяжестью зачарованного камня, суетились, шуршали мириады крупных жуков.
И вот тут Фесса продрал ужас. Настоящий, слепой, необоримый, словно был он самым обыкновенным крестьянином. Чёрный саркофаг таил в себе беду хуже и страшнее всех прочих бед.
Немалым усилием воли Фесс заставил себя оторвать взгляд от тёмных плит. Он вернётся к этому месту. Он должен справиться со страхом, он должен понять, кто похоронен в трёх остальных гробницах. Сомнений и так почти что не было, но всё-таки...
Как он и ожидал, в трёх громадных каменных гробах покоились, если верить рисункам, шестирукий гигант, великан-дуотт и крылатый страх, подобный мельинскому. Тут впору было задуматься о протянувшейся через миры и времена зловещей цепи, но сейчас у Фесса было совсем другое дело. Он пришёл сюда очистить некрополь для скамаров; всё остальное могло подождать. В том числе и выяснение вопроса, кого же собирались пробудить от вековечного сна салладорские маги.
...Без всяких приключений некромант выбрался на поверхность. Дело оставалось за малым - отыскать столь лакомое для разбойников золото.
Фесс нашёл его, заглянув в первую попавшуюся наземную гробницу. В дальнем углу золотая утварь, кубки, блюда, прочее было аккуратно расставлено, словно для знатного приёма. Правда, тут некроманту пришлось вспомнить кое-что из своего арсенала - потому что всё это богатство, само собой, сторожила пара прикованных скелетов, что метнулись ему наперерез, яростно щёлкая непропорционально длинными острыми зубами. Цепи у них были достаточными, чтобы тотчас же перекрыть щель выхода и алчно кинуться на некроманта с двух сторон.
Фальчион взлетел и рухнул. Когда нет времени накладывать заклятья, гномья сталь оказывается как нельзя кстати. Фесс крутнулся, добавляя к силе собственных рук мощь поворота. Костяки отбросило, рассекло - однако они, как и положено зачарованным стражам загробного покоя, немедленно поднялись вновь. Некромант оборонился клинком, его посох ослепительно вспыхнул, почерпывая всё из той же, щедро запасённой под землёю Силы.
...Когда скелеты рассыпались серым прахом, Фесс прихватил с собой изящный золотой кубок - показать вожаку скамаров. Теперь, правда, предстояло решить другую задачку, посложнее - очистить от этих стражей достаточное число гробниц, чтобы удовлетворить алчность разбойников.
Пришлось повозиться, пока он составил соответствующую магическую фигуру. Тринадцать лучей, тщательно выверенных по Солнцу и незримой Луне. У Фесса осталось мало магических ингредиентов, приходилось экономить...
Заклятье начало работать. Волна обжигающей Силы прокатилась по телу некроманта, зелёное пламя металось в клетке многолучевой звезды. Над некрополем прокатился долгий и тяжкий стон; а потом из всех тёмных щелей вдруг полезли могильные стражи. Первая волна заклинания срезала магические цепи, и все до единого неупокоенные устремились туда, где их спокойно ждал враг.
Фессу требовалось вырвать тварей из-под защиты могильных чар, иначе всех этих зомби и костяков пришлось бы истреблять по одному.
Кипящий вал вырвался из всех проходов, покатился прямо на пляшущее зелёное пламя. Фесс поднял посох над головой, выкрикивая слова повеления.
“Идите сюда, ко мне. Все, измученные веками пребывания между мирами. Идите ко мне, и Серые Пределы упокоят вас - навечно. И тогда настанет миг, когда вы пробудитесь для новой жизни...”
Передние ряды не остановились, хотя их плоть уже начинала рассыпаться, хищно вытянутые когти вспыхивали зелёным огнём. Столб огня ударил в небеса, вырвавшись прямо из магический звезды некроманта. Холодный огонь тёк навстречу штурмующей армии, пронзал её мириадами копий, и мёртвые падали, погибая вновь, второй смертью.
До некроманта добрались считанные единицы, и с ними расправился уже фальчион. Нельзя сказать, что победа далась Фессу легко, - однако он, выложившись до последней капли, на сей раз не допустил, чтобы истребительное заклинание хоть на йоту отклонилось от намеченного пути. Как и положено примерному некроманту.
Один раз, один-единственный раз какой-то костяк с обожжёнными рёбрами оказался слишком прыток, сумел уклониться даже от удара гномьим фальчионом, замахнулся заржавленным кривым клинком - и вдруг забился, засучил ногами, словно глотку ему захлестнула невидимая удавка, швырнувшая его на камни, поволочившая его прочь, прямо к пламени звезды. Миг - и жадные языки пламени охватили тварь, впились, въелись в кости...

Предыдущая страница 11 Следущая страница


Хранитель Мечей: Одиночество Мага - том 1 12

Из некрополя Неясыть выбрался, пошатываясь. Скамаров нигде не было видно, только на бархане недвижная, словно изваяние, темнела тонкая фигурка эльфийки.
Она шагнула ему навстречу и вековечно-женским жестом протянула Фессу флягу с водой, а когда он жадно припал к горлышку - заботливо отёрла ему покрытый крупными каплями пота лоб.
- Как тебе понравилась моя петля?
- Так это... была ты? - прохрипел Фесс, не в силах оторваться от воды. - Не думал... не гадал...
- Это была я, - кивнула эльфийка. - Я рада, что смогла помочь... в память о Рыси.
- Никогда бы не подумал, что эльфы владеют некромантией! - искренне поразился Фесс.
- Королева владеет, - понизила голос эльфийка. - А я... была ученицей Её величества.
- Наверняка первой, - улыбнулся Фесс, и красавица тоже ответила ему улыбкой - знаменитой эль-фьей полуулыбкой, полуусмешкой, от которой сходили с ума и бросали всё самые лучшие и достойные мужи людской расы.
- Спасибо... я старалась. Рысь справилась бы лучше, она не отпустила бы тебя одного.
- Гм... - Фесс опустил глаза. Сердце предательски ныло. Содеянное уже не исправишь... или всё-таки можно? Вопрос, который никогда не перестанет мучить истинного некроманта...
- Идём, скамары что-то тревожатся, - эльфийка мягко коснулась его рукава. - И мне тоже... неспокойно как-то. Скорее бы всё это кончилось...
Фесс кивнул.
Они пошли, две человеческие фигурки на бескрайних барханах. Позади лежал немой некрополь.

ИНТЕРЛЮДИЯ 7

Маленький отряд Клары Хюммель продвигался на север. Позади остался зимний Эгест, поперёк дороги вздыбились горы. Тупик. Дальше пути нет, только узкие караванные тропы к холодному Волчьему Морю. След Кэра Лаэды, след Разрушителя, вёл, никуда не сворачивая, на северо-восток, прямо к лабиринту узких ущелий, иссекших предгорья Пика Судеб. С каждым днём сопровождавшие отряд Анэто и Мегана становились всё мрачнее - похоже, им пришлось сильно не по душе то направление, в котором упорно пробивался Разрушитель. Что-то они знали такое, чего не полагалось знать Кларе Хюммель, - а боевая волшебница такого положения дел стерпеть, само собой, не могла. Она не допускала, чтобы её использовали, словно пешку, в большой игре - да и то сказать, какая игра посмеет называться “большой” в её, Клары, присутствии!
Однако пока что она молчала. Разговоры начнутся после. После того, как Кэр Лаэда целым и невредимым будет отправлен отсюда в Долину. После того, как в её, Кларины, руки также целыми и невредимыми попадут Драгнир и Иммельсторн.
Несколько нарушило монотонное течение дней пришедшее сообщение из Эгеста. Тамошние чародеи не пожалели сил, отправляя срочную весть через магический кристалл.
В городе случился-таки прорыв непонятного чародейства, которое все сперва приняли за то самое “наступление Тьмы”, предвозглашённое ещё в древних “Анналах”. Прорыв принял форму нашествия чудовищ, как известных по хроникам и летописям, так и (па большей части) совершенно невиданных. Немало домов оказалось разрушено, имелись погибшие - к счастью, их число оказалось невелико. Но самое интерес-
ное - в Эгесте вторжение встретило достойный отпор. Нет, даже не инквизиторов и не магов, хотя они приготовились к битве, засев на заранее приготовленных рубежах. Кто-то неведомый, но очень могущественный стянул на себя всю орду и уничтожил её до последней твари. Прорыв закрылся сам собой, святые братья и эгестский цех магов работают не покладая рук, проверяя, не грозит ли ещё какая-то опасность. Останки тварей спиртуются, факультету монстрологии прибавится работы. Никаких сведений о том, как погибла орда, собрать не удалось. На телах нет следов магического воздействия, только раны, “нанесённые колющим или режущим оружием большой проникающей способности”. Складывалось впечатление, что чудищ просто искрошили на куски.
Анэто и Мегана тотчас же предались любимому занятию - горячему и бессмысленному спору с привлечением всей высшей магии этого мира. Клара не стала их слушать. Всё случившееся ей очень не понравилось, более чем не понравилось. Первая мысль была, что Кэр таки очутился там, неведомо как, - однако она отпала при одном только взгляде на след. Нет, никуда не делся непутёвый Аглаин племянничек. Тут он. Идёт - или, скорее, его несут. Ему сейчас не до чудовищ - даже по одному его следу Клара чувствовала владевшее им чудовищное опустошение.
Мегана и Анэто в один голос утверждали, что никому из магов Эвиала такое дело не по плечу, и от этого в душу Клары закрадывались самые чёрные подозрения. Если принять нехитрую мысль, что подобное не под силу никому из рождённых в этом мире, то сам собой напрашивался вывод - по её, Клариному, следу тоже идёт кто-то, причём этот “кто-то”, судя по всему, в бою может оказаться поистине страшным противником. Описание орды чудовищ в послании было более чем красноречивым.
Опять же отсюда следовал один очень простой вывод. Господин Архимаг. Мессир Игнациус, высокоучёный маг, превзошедший и постигший все разделы магии светлой и тёмной, дневной и ночной, вечерней и утренней, стихийной и прочее, и прочее, и прочее. Некоронованный король Долины не утерпел-таки, отправил кого-то в погоню. Интересно только кого? Неужели Эвис согласилась? Или Эгмонт? Или кто-то ещё из бывших соратников? Или их тут целый отряд? В таком случае выходило, что она, Клара, приняла тогда единственно правильное решение - бежать. Потому что иначе Архимаг не отправлял бы погони, и значит, всё это - всерьёз. Если, конечно, погоня эта не часть искусно сплетаемой Игнациусом дымовой завесы, чтобы заставить её, Клару, даже против её собственной воли служить торжеству его, Архимага, непонятных и непостижимых планов.
Во всяком случае, осторожность следовало утроить. Если это на самом деле погоня, она подобралась до неприятного близко. Неплохо, конечно же, устроить засаду - но опыт боевого мага подсказывал Кларе, что на подобное следует решаться, когда у тебя имеется перевес в силах, и существенный. А если в погоне, скажем, идёт та же Эвис и с ней - пара-тройка боевых магов, то Кларе при встрече в ними придётся солоно.
Оставалось только одно - вперёд, вперёд, как можно быстрее вперёд. Едва она выполнит свою миссию, её ничто уже не будет удерживать в Эвиале.
Клара поделилась своими тревогами с Раиной, однако валькирия лишь отрицательно покачала головой.
- Нет, кирия. Погони за нами сейчас нет или же она очень далеко. Поверьте Деве Битв, кирия, я такое за лигу чувствую. Не подобрались они к нам пока ещё. А если и подберутся... что ж, не впервой, кирия, не впервой. Пожалеют они, что на свет родились, и тот миг проклянут, когда за нами следить подрядились!
Однако прошёл день, другой - всё оставалось спокойно. Горы приближались, и мало-помалу Клара успокоилась. Анэто и Мегана получали целые вороха известий из Эгеста, однако ничего существенного в них уже отыскать было нельзя. В город возвращались жители. Никаких “враждебных магических проявлений” не наблюдалось. Хотелось бы верить, что шторм миновал и больше уже никогда не повторится.
Хотелось бы в это верить...
Однако наконец настал день, когда проводники остановились. Впереди лежало узкое ущелье, словно след от лесорубного топора. След вёл прямо вперёд, и Клара лишь недоумённо взглянула на Анэто - мол, в чём дело, отчего остановились?
- Мне это очень не нравится, - вполголоса, сквозь зубы проговорил Анэто, и Мегана тотчас же кивнула. - Миледи Клара... похоже, наши дела куда хуже, чем мы могли себе представить.
- Почему?
- Никто из нас даже в страшном сне не мог предположить, что Разрушитель отправится к одному из Столпов Силы.
- Это что ещё такое?! - удивилась Клара. Сама она пока что ничего особенного не чувствовала.
- Позвольте дать пояснения, миледи. Испокон веку в Эвиале существовали так называемые Столпы Силы, сиречь - места её предельной концентрации, |де те или иные виды заклятий становятся особенно мощными. В частности, Столп Силы, что перед нами, отвечает, если можно так выразиться, за действенность заклятий против Нежити. Приближаться к оным Столпам смертельно опасно. Ни один из магов Академии или же Волшебного Двора так и не смог дойти до средоточия тамошней Силы и, вернувшись, рассказать, в чём же там дело. Все погибли. И мы прекратили попытки. Правильная осада также не дала никакого результата. Мы смирились с фактом. Столпы не оказывают никакого влияния на повседневную жизнь Эвиала. Признаться, многие из нас уже решили, что они - такая же неотъемлемая часть мироздания, как небо над головой или земная твердь под ногами. Но вот теперь... когда Разрушитель направляется именно туда... я, честно говоря, не знаю, что и думать.
- Значит, мы пойдём туда вслед за ним, - решительно сказала Клара.
Мегана с сомнением покачала головой.
- Госпожа Клара, никто, повторяю, никто из наших посланцев не вернулся назад. А ведь это были лучшие из лучших. Мне хотелось бы верить, что Разрушитель точно так же сгинет там, но... в такую удачу верить могут разве что деревенские волховки.
“Сгинет он там тебе, как же, - с мрачной решимостью подумала Клара. - Так я и дам ему сгинуть. Нет уж, дудки или, как выражаются гоблины, накося выкуси, кукла размалёванная”.
- Значит, я пойду дальше с моим отрядом, - легко пожала плечами Клара. - Тем, кто был здесь до меня, я не чета. Думаю, я пройду там, где они спасовали.
Мегана покраснела от обиды. Анэто, как более искушённый в дипломатии, лишь приятно улыбнулся.
Клара не отвела взгляда. Смотрела, чуть усмехаясь, зная, что эти двое никуда не денутся, что им придется согласиться со всем, что она скажет. Или - идти следом. На что почтенные маги едва ли решатся.
Однако, как оказалось, она недооценила Мегану. Хозяйка Волшебного Двора уже справилась с собой.
- Я пойду с почтенной госпожой Кларой, - непререкаемым тоном изрекла эвиальская чародейка. - Думаю, моя помощь может оказаться нелишней.
- Разумеется, госпожа Мегана, - кивнула Клара, стараясь скрыть своё удивление.
- Ну тогда и я не останусь позади, - глаза Анэто сузились, губы побелели, однако собой он умел владеть не хуже хозяйки Волшебного Двора.
- Тогда пошли, - пожала плечами Клара.
“Эта парочка тут совершенно некстати, - думала Клара. - Но что же с ними теперь делать? Такой шанс вытащить наконец-то Кэра! И упускать его только потому, что у меня на хвосте сидит пара каких-то местных чародейчиков?! Да неужто я, Клара Хюммель, объявленная личным врагом самого Архимага Игнациуса, спасую перед этими двумя?”
Словно почуяв опасность, отряд Клары беззвучно сомкнул ряды у неё за спиной. Кицум, Тави и Раина - насупленные, готовые к бою.
- Идёмте, идёмте, почтенные, - поторопила магов Клара. - Если, конечно, мы хотим настичь Разрушителя...
- Мы не хотим, мы должны его настичь, - глухо сказала Мегана, с какой-то непонятной тоской поднимая глаза к небу. - Пока он не добрался... до места. Не знаю, что он собрался там делать, но ничего хорошего от этого не жду. Если Разрушитель стремится куда-то, наш долг - встать у него на пути.
- А может, он так же сложит голову, как и его предшественники? - осторожно поинтересовалась Клара.
- Кто ж знает... - проворчал Анэто. - Будь мы уверены в этом, наверное, наша погоня уже закончилась бы, мы повернули бы в Ордос, где, поверьте, у нас нашлось бы гораздо больше интересных тем для обсуждения.
- Тогда не будем терять времени, - подавая пример, Клара сделала первый шаг.

* * *

Ущелье закончилось. Его прошли без всяких происшествий, хотя оба эвиальских мага вздрагивали чуть ли не от каждого шороха. Пробираться по заваленной снегом дороге оказалось нелегко - на чистом белом покрывале не отпечаталось ни одного следа, ни зверь, ни птица не дерзали появляться здесь.
Однако настал миг, когда путь окончился. Чёрный зев пещеры. Жар, струящийся в лица. Талая вода, берущий начало на тёплых камнях ручей, вновь оборачивающийся льдом в полусотне шагов на запад.
И Сила, Сила, Сила, жестокая и древняя, залёгшая под Пиком Судеб в вечном ожидании неведомого. Клара словно очутилась под лучами яркого весеннего солнца. После голодного пайка Межреальности с Эвиалом это казалось настоящим пиршеством.
- Здесь мы бывали, - повернулась к Кларе Мегана. - Много раз. Устраивали настоящие экспедиции. Увы, так ничего и не добились. Сила, неклассифицируемая, неанализируемая, которую вдобавок не получается использовать. Это... это словно солнечный свет. Им питаться не сможешь, хотя он даёт жизнь всему растущему на земле...
- Но тогда получается, что Разрушитель вошёл прямо туда... и не вышел обратно? - заметила Клара, прищуренным взглядом осматривая крутые склоны, по которым не взобралась бы даже белка. И, само собой, никаких следов восхождения - навешенных верёвок или вбитых в щели крюков. Кэр Лаэда прошёл здесь, это точно. Но обратно не появился.
- Раина! - негромко скомандовала Клара валькирии. Та уже стояла в полной боевой готовности, меч наголо, плащ отброшен, и под неярким зимним солнцем сияют серебристые доспехи, струящаяся по телу, словно вода, знаменитая кольчужная рубаха Дев Битвы, что устремлялись под водительством Отца Побед на кровавый пир с великанами...
- Тави! Кицум! Идти дальше смертельно опасно. Ваших сил может не хватить, а у меня может не оказаться мгновения, чтобы вас прикрыть. Вам лучше остаться здесь и дождаться меня. Или - если мы не появимся через... м-м-м... три дня, постараться провести разведку и немедленно уходить прочь. Вам всё ясно?
Разумеется, Клара говорила на непонятном Мегане и Анэто языке Мельина.
И Кицум, и Тави одинаковым движением покачали головами.
- Мы с вами, кирия Клара, - решительно заявила Тави, невольно перенимая титулование, каким наградила боевую волшебницу Раина. - Мы с вами побывали в таких переделках... и ничего. Авось и на сей раз пронесёт.
- А я вообще старик и уже ничего не боюсь, - пожал плечами Кицум. - Только одно любопытство и осталось. Так что я уж тоже, с вашего разрешения, госпожа, схожу, поглазею, что ж это там за чудо такое. Глядишь, и пригожусь вам... с петелькой моею, - клоун усмехнулся, однако в глазах его была сталь. Воин Серой Лиги не собирался отсиживаться в тылах. “Знать бы только, зачем ты лезешь в это пекло, - невольно подумала Клара. - У тебя нет ни перед кем никакого долга. Тебе не отсыплют за это золота... или ты надеешься, что я таки отсыплю?.. Быть может, быть может, но ты не похож на простого искателя приключений.
Слишком стар и мудр - своей, особенной мудростью и хитростью. Ох, Кицум, Кицум, что-то не всё в порядке с тобой, однако мне сейчас разбираться недосуг. Потом, потом, после того, как мы выберемся... из этой горы”.
- Тогда идём дальше, господа? - подытожила Клара.
Ответом ей было молчание - знак согласия.
Шестеро вошли под низкий свод, в плотный красноватый сумрак. Вампирьим оскалом обернулись лица, призрачная кровь разукрасила щёки - отряд медленно пробирался узкой пещеркой, всё дальше и дальше в глубь исполинской горы. И всё тяжелее становился на плечах гнёт великой Силы, обитающей там, в глубине Пика Судеб.
...Они шли путём Разрушителя. И Клара, и Мегана, и Анэто ясно чувствовали его след. Он тащился здесь, еле-еле, из последних сил, и никогда бы не смог одолеть этой дороги, если бы кто-то непонятный не подставил ему плечо.
- Вейде, - внезапно прошипела Мегана. - АН, чувствуешь её? Всё маскировалась, прикрывалась... да так, что не доберёшься. А тут... раскрылась. Чувствуешь?
Анэто молча кивнул. Лицо у него сделалось словно у человека, только что прочитавшего собственный смертный приговор.
- Королева эльфов... тогда да, - ректор ордосской Академии сжал кулаки. - Если она взяла его под крыло... если пестует и оберегает... значит, они всё-таки надеются...
- На что? - резко перебила Клара.
- На то, что в кошмаре разрушения Эвиала и пришествия Тьмы Перворождённые сумеют найти свою тропку и перестанут быть пленниками этого мира, - мрачно ответила Мегана. - Очевидно, им давно было известно то, что мы узнали наверняка только с вашим появлением, досточтимая госпожа Клара. Множественность миров, возможность отыскать пути меж ними... наверное, эти лесные хитрецы сумели найти заклятья и на этот случай. И теперь Разрушитель вместе с Тьмой им нужны единственно как таран, сокрушающий стены темницы. Если некромант Неясыть заодно с эльфами Вечного леса - одолеть его станет стократ труднее.
- Но ведь Вейде в союзе со Святой Инквизицией, - осторожно заметил Анэто. - Как смогла бы она...
- Наверное, для этой ведьмы все договоры и клятвы не более чем сотрясения воздуха, - бросила Мегана.
- Оставьте это, - резко оборвала их Клара. - Тут становится опасно говорить. Не чувствуете? Все поспешно умолкли. И тут они услыхали Голос.
- Стойте, пришельцы. Вы пересекаете границу. Поверните назад - и сможете уйти невозбранно. Пересеките черту - и смерть станет вашим уделом.
...Именно этими словами встретил в своё время дракон Сфайрат некроманта Фесса.
Не повиноваться этому голосу казалось невозможным. Даже Кларе не сразу удалось вновь собрать свою волю в кулак.
- Кто ты?! - выкрикнула чародейка, выдёргивая из ножен рубиновую шпагу. Безмолвная Раина уже стояла рядом, напряжённая, внимательная, готовая отразить любую атаку.
- Неважно, - последовал ответ. - Этого вы не узнаете. Поворачивайте назад. Я не люблю убивать, но ваша глупость может не оставить мне иного выбора.
- Погоди! - воскликнула Клара. - Мы пришли сюда по очень важному делу. Мы разыскиваем...
- Некроманта. Которого почитаете Разрушителем. Успокойтесь - его здесь уже нет. Поворачивайте назад.
- Но где же он? Не знаю, кто ты, собеседник, - нам очень важно его найти! От этого зависит судьба всего мира, твоя в том числе!
- Насчёт меня - ошибаешься, - усмехнулся голос. - Уходите. Я, - повторил он, - никого не хочу убивать.
Клара недобро сощурилась.
- Сдаётся мне, ты знаешь много больше, - процедила она сквозь зубы. - Пугай местных ребятишек, не меня!
- О да, конечно же, не тебя, - голос с потрясающей лёгкостью перешёл на язык магов Долины. - Не тебя, доблестная Клара Хюммель, глава... бывшая глава Гильдии боевых магов! Что ж, ты хочешь сразиться? Тогда иди вперёд и сразимся!
Клара усмехнулась. Редкий случай в медицинской практике, как озабоченно изрекла бы Ирэн Мескотт, перед тем как удалить королевскому отпрыску банальный аппендицит.
Она коротко кивнула спутникам - мол, стойте где стоите - и шагнула вперёд, навстречу вдруг ставшему раскалённым ветру.
Что может сделать ей этот неведомый див, пусть даже и могущественный, но всего лишь порождение здешнего мира? Что он сможет сделать ей, боевой волшебнице, сражавшейся под сотнями солнц?..
Первое дело - ледяной щит. Отсечь пламенный ветер. Так... стало легче. Отклонить сам поток. Ещё лучше. Теперь Клара могла идти, практически не встречая сопротивления. Боль отката сильна, но терпима... ещё немного, и эта завеса рухнет, она увидит глаза врага, и тогда в дело вступит её отделанный рубинами клинок.
...Она прорвалась. Однако вместо глаз врага Клара увидела лишь бесконечные извивы коридоров. Неведомая сила блокировала взор волшебницы, не позволяя ей видеть “насквозь”, сквозь толщу камня и скал. Враг был силён... но ведь не может же он оказаться сильнее неё!
Приходилось постоянно подпитывать, поддерживать отпорные заклинания. В противном случае ей и в самом деле пришлось бы тут солоно - воздух вокруг неё раскалился, словно в доброй печи.
Плясали, изламываясь, сходясь и вновь расступаясь, стены. Реальность начинала течь, плавиться, словно металл в литейной. Бесконечные извивы коридоров уходили куда-то в глубину, откуда навстречу Кларе рвался злой ветер. Пока что её ещё не хотели убивать, пока что её просто пытались остановить. Но с каждым мигом вражий напор свирепел и набирал силу. Пожалуй, Кларе ещё не приходилось сталкиваться с подобным противником, да ещё при том, что о нём самом она не знала ровным счётом ничего. Конечно, идти вот так на серьёзный штурм, безо всяческой подготовки, рассчитывая только на импровизацию, для боевого мага представлялось не слишком разумным. Но что делать, если Кэр исчез в этой проклятой дыре и единственным способом получить ответ является поединок?!
И тем не менее она продвигалась вперёд. Медленно, расходуя силы, но - продвигалась. Извивы спирали ложились мягкими петлями, уже пройденные, уже преодоленные. Палящий вихрь тоже набирал мощь, но пока это была просто грубая сила, ничего сложного. Такое боевые маги Долины учились отражать чуть ли не в колыбели.
- Ну, где же ты, покажись! - выкрикнула Клара. - Хватит прятаться, выходи на честный бой! Меч против меча!
“Ты ещё не перешла черты, - последовал ответ. - Поворачивай. Я не хочу тебя убивать”.
- Поверну. Со всем удовольствием поверну, если получу Кэра Лаэду!
“Его здесь нет. Поворачивай”.
- Где он тогда?! Он вошёл в эту дыру! Отвечай, пока я не рассердилась всерьёз!
“Мне безразличен твой гнев и то, что ты почитаешь обидными для меня насмешками. Слишком многие до тебя пытались пробудить мою ярость, надеясь вызвать на бой. Я здесь вовсе не для того, чтобы дуэлировать с не слишком умными чародейками”, - надменно ответил противник.
- Вот как?! - прошипела Клара. - Ну тогда держись, невидимка! Я - Клара Хюммель, боевой маг Долины, и доселе я ещё не проигрывала! Посмотрим, что у тебя найдётся против магии иных миров, призрак, если уж ты не хочешь решить дело честным боем грудь на грудь!
“Грудь на грудь! - усмехнулся Кларин визави. - А ты уверена, что сможешь хотя бы дотянуться до меня мечом, если я появлюсь перед тобой в своём истинном облике?! Впрочем... если ты так настаиваешь... меч против меча, говоришь? Хорошо! Жди меня. Я иду!”
- Наконец-то, - проворчала Клара. Напор опаляющего ветра стихал, и только тут она осознала, сколько же было отдано сил в этой борьбе. На серьёзную схватку могло и не хватить...
Стены вокруг прекратили свою безумную пляску. Клара очутилась в правильной формы овальном зале. Под ногами - шероховатые, грубо отделанные каменные плиты, над головой - невысокий потолок. Волшебница оглянулась - никакого входа в этот зал не было. Как не было и выхода.
“Иллюзия, - заставила Клара произнести про себя. - Просто иллюзия, и ничего больше. Я такое уже видела. Что, разучилась взламывать мороки?..” Правда, эти слова дались ей не так легко, как хотелось бы. По правде говоря, очень даже нелегко.
В противоположном конце зала из ничего медленно сгустилась человеческая фигура - дым обретал плоть. Клара увидела черно-жемчужный плащ, высокий шлем со странным тёмным плюмажем, по которому пробегали цепочки молочно-белых вспышек, багряный плащ до пят, алую рубаху - незнакомец не носил доспеха, подобно самой Кларе. Честный бой.
- А это именно ты? - с некоторым подозрением в голосе осведомилась чародейка. - Или прислал вместо себя призрак?
- Нет, это именно я, - последовал ответ. Незнакомец слегка усмехнулся. - Не стану лгать тебе, это не моё истинное тело. Но оно точно так же испытывает боль, по жилам так же течёт кровь... и оно точно так же может умирать.
Хозяин пещеры мягким движением выдернул из ножен меч - обычной длины и вида тёмный клинок, правда, с нанесёнными на него какими-то рунами. И, соответственно, магией.
- У тебя шпага ведь тоже не простая, - ответил противник на невысказанный вопрос Клары. - Приступим.
Что-то в этом голосе заставило сердце Клары дрогнуть. Знакомые нотки... знакомые интонации... не может быть!
- Покажи лицо, - голос чародейки звучал, словно надтреснутая жесть. - Покажи лицо, враг, слышишь!
- Покажу, - согласился воин. - Но сперва оговорим условия. Если я побеждаю, ты... поворачиваешь назад. Ещё раз, я не хочу никого убивать. Тем более что тебе нет особенного дела до слез и тревог этого мира. Несмотря на то, что одна из твоего отряда послужила причиной многих нынешних бед.
- А если я беру верх? - поинтересовалась Клара, вытаскивая рубиновую шпагу и становясь в позицию.
- Я отвечу на твои вопросы. Клянусь Источником!
- Мутная клятва, враг мой, мутноватая, но сойдёт и такая. А теперь - покажи лицо!
- Охотно, - воин изящным движением снял с головы шлем.
Клара охнула. Левая ладонь, в которую чародейка ещё не успела взять кинжал, судорожно сжалась, едва не разорвавшись, скрипнула кожа перчатки.
- Сволочь, - выдохнула волшебница. - Гад ползучий. Мразь. Мерзавец. Зачем ты это сделал?
- Подумай, - ответил до боли знакомый голос. - Ты всегда была умницей, Клариче, так подумай ещё разок до того, как мы скрестим клинки.
- Чего ж тут думать... - Губы Клары тряслись, лицо побелело. - Порылся в моей памяти, украл... подсмотрел... - При мысли о том, что ещё мог подсмотреть этот непрошеный провидец, бледность на лице Клары сменилась густым румянцем.
- Мысли, что я - это он, ты не допускаешь? - спокойно осведомился противник, не делая попыток поднять клинок.
- Гад... - простонала Клара. - Хватит! Ты меня хотел разозлить - поздравляю! Тварь, мне плевать на вопросы и ответы - биться будем насмерть! Никому не позволю поганить мою... память...
- И твою великую любовь, - без тени усмешки, серьёзно и печально сказал враг. - Я знаю. Доказательств не существует. Всё, что я скажу сейчас, ты истолкуешь как извлечённое из твоей памяти. Я перечислю все до единой родинки и шрамы на твоём теле - те, которые ты получила, будучи... со мной, но ты решишь, что я просто обладаю способностью видеть сквозь одежду. Ну вот, теперь ты покраснела ещё больше. Мне грустно, Клариче. О да, я должен повиниться перед тобой...
- Ты сказал - это не твоё истинное тело! - зарычала Клара.
- Верно, - кивнул враг. - То тело исполнило свою роль... оно было ненастоящим с самого начала. Не веришь?.. Что ж, наверное, ты права. Приступим. На прежних условиях. Для меня они не изменились. Ты - как знаешь.
Он легко, мягко перетёк в позицию. Клара вздрогнула - всё было похоже как две капли воды. Но если эта подгорная тварь способна читать в её разуме, как в открытой книге, - что ей стоит скопировать и эти воспоминания?
- Ну, держись, - прошипела Клара. - Посмотрим, на что ты годишься, выползок!
Они сближались одинаковым плавным шагом, Клара держала готовыми к бою шпагу и дагу, её противник удовольствовался одним мечом. Собственно говоря, шпагой клинок Клары можно было называть лишь с изрядной натяжкой, скорее это был палаш, да такой, что подняла бы далеко не всякая мужская рука. Во всяком случае, рубить и колоть этим можно было с одинаковым успехом.
Противник сдёрнул и отшвырнул в сторону плащ. Чёрный рунный меч, показалось Кларе, чуть ли не застонал в кровожадном ожидании.
- Твой выпад, Клариче, - улыбнулись губы до рези в сердце знакомой улыбкой.
Она не ответила. Это просто морок, вырванный из её памяти, самое дорогое, что есть у неё, память о действительно большой любви, единственной в её долгой жизни. Ну ничего. Попробуем прикрыться как следует. Пусть пробивается сквозь эту защиту... если только не успел всё выбрать, что очень похоже на правду.
“Мой выпад, подземная тварь. Мой выпад, и я никому не отдам этого права. Ты силён, если так легко читаешь в моей памяти, но посмотрим, хватит ли у тебя запала на боевого мага Долины!”
Она проверила его защиту. Так, слегка, чуть-чуть, стремительным уколом в левое плечо, раскрутом, срывом расстояния и ударом даги под рёбра. Молниеносная атака, очень действенная против даже очень опытного мечника - но с одним клинком против её двух. Клара двигалась быстрее, много быстрее обычного человека, какой мир ни возьми. С ней не потягался бы ни эльф, ни Дану, непревзойденные мастера лёгких клинков из мира Мельина.
Он отбил. Но не просто отбил - когда сталь соприкоснулась, с рунного меча рванулось какое-то заклятье, пробившее Кларину защиту, так что чародейка даже вскрикнула от резкого, болезненного нервного укола. Правая рука едва не повисла, наполовину парализованная.
- Ах вот ты как, - рявкнула чародейка. - Ну, держись, приятель! - Вмешалась её собственная магия, высасывая боль, вливая новые силы; остриё рубиновой шпаги дрогнуло и опустилось только на долю мгновения. Враг не воспользовался этой возможностью. Напротив, отступил на пару шагов, по-рыцарски ожидая, когда противник оправится.
Клара вновь атаковала, на сей раз прибавив к остроте палаша и кое-что из своего богатейшего арсенала. Рубины в эфесе на миг вспыхнули, с клинка рванулась алая молния, метя прямо в лицо... в личину врага, не рискнувшего выступить против неё в своём изначальном облике.
Рунный меч взметнулся в стремительном отбиве, молния раздробилась на тысячу пламенных струек, однако врага всё-таки отшвырнуло назад, да так, что тот врезался спиной в камень стены. Загрохотало, посыпались острые обломки, противника окутало облаком каменной пыли. Не теряя ни секунды, Клара прыгнула вперёд - и лишь в последний момент успела перехватить прямо перед собой соткавшееся из ничего серое копьё праха. Рунный меч ответил мгновенно.
Столкновение это в свою очередь бросило Клару назад. Она не пыталась удержаться на ногах, мягко перекатилась через плечо, вскочила, вновь выставив перед собой клинки. Удар был силён и нанесён мастерски. Вполне в стиле... - она поспешно оборвала опасную мысль.
- Поверни назад, Клара, - вновь заговорил противник. - Мы с тобой равны друг другу. Признаюсь, я поражён... никто не сумел бы продержаться против меня и доли секунды. Ты - держишься, да ещё и атакуешь. Нам нечего делить. Уходи. К тайне этого мира я тебя всё равно не подпущу. Даже если для этого мне придётся взорвать всю эту гору вместе с тобою, собой и всеми твоими спутниками.
- Мне нет дела до тайн! - огрызнулась Клара. - Мне нужен один простой ответ. Где Кэр Лаэда? Как мне его найти? Что он тут делал?
- Разве ты победила меня, чтобы задавать так много вопросов? - усмехнулся враг. - Судьба Кэра теперь слишком прочно связана с тайнами Эвиала, которые я обязан стеречь. Не жди от меня ответов, Клара. Давай сражаться дальше, если хочешь. И, если судьба на самом деле за то, чтобы ты узнала правду, - ты возьмёшь надо мною верх. Нет - не обессудь.
Клара не стала тратить время на пустые пререкания. На сей раз она атаковала уже всерьёз. В ход пошло всё, чему её учили в своё время, - и всё, чему она научилась сама. Простые, но мощные заклятья огня, молний, разящего льда и тому подобного. Магия высшего порядка - в попытках перерезать связующую нить между этим воплотившимся призраком и тем невидимым, кто говорил его устами и стоял за каждым его движением.
Враг отбивался. Нельзя сказать, что играючи - Клара ранила его пару раз, - но при этом всё равно не отступал и не сдавался. И незаметно было, что он слабеет от потери крови. Бой действительно стремительно шёл к полной ничьей. Нацеленные в неё выпады Клара отбила тоже - ошибок она не повторяла, оставшись целой и невредимой.
...Наконец они оба остановились. Сражались они миг, час, день или вечность? - здесь, под землёй, не существовало времени и каждый последующий миг ничем не отличался от предыдущего. Клара уже сбилась со счёта, сколько раз перекладывала палаш и дагу из одной руки в другую, давая отдых мышцам. По краям зала громоздились груды каменных обломков - там, где огненные мечи или молнии врезались в стены.
Боевой маг Долины пребывала в полном недоумении. Она никогда ещё не встречала такого боевого умения; и никогда ещё её магия не натыкалась на столь непреодолимую защиту. Можно было подумать, что против неё, Клары, сейчас сражался сам Архимаг Игнациус - разумеется, в чужом обличье. Надо сказать, это объяснение, при всей его фантастичности, прекрасно согласовывалось с фактами...
- Клариче, - вновь заговорил враг. - Мы в тупике. Мы можем сражаться тут вечно. Пока один из нас не допустит ошибки. И я боюсь, что им станешь ты. У меня за спиной - Сила, неиссякаемый источник. Думаю, ты уже это почувствовала. Нечестно с моей стороны будет пытаться взять тебя измором. Быть может, проведи мы в бесконечном поединке месяц или два, силы в конце концов тебя оставят. Но я не хочу победы такой ценой. Встреча с Кэром Лаэдой меня тоже кое-чему научила. Поэтому уходи. Уходи невозбранно. Судьба оберегает тебя и запрещает мне отнимать у тебя жизнь. Уходи, прощу тебя. Когда-нибудь, сдаётся мне, мы встретимся. И тогда, поверь мне, у нас найдётся о чём поговорить.
Клара тяжело перевела дыхание. Враг был прав. Пройдёт время, много времени - и она, Клара, обес-
силет. Она не может почерпнуть из открытого врагу источника. Хотя он, этот источник, совсем рядом, почти что на расстоянии вытянутой руки. Кто же он, во имя всех небес и всех бездн, кто он, устоявший против боевого мага, привыкшего считать себя почти что непобедимой?!
- Я бы рад сказать тебе, но, прости, не могу, - виновато улыбнулся враг. - Прощай, Клара, проход раскрывается, и мне тоже нельзя тут находиться. Слишком много мы с тобой... взбаламутили. Выбирайся на поверхность. След Фесса вы, конечно, найдёте. Наивно было бы мне верить, что вы на это не способны. Но скажи сперва, что вы хотите с ним сделать? Скажи мне честно. Ты же знаешь, я отличу правду от лжи.
- Правду? - откликнулась Клара. - Что ж, вот тебе самая честная-расчестная правда. Кэр стал Разрушителем. Ещё немного, и он сорвёт весь этот мир в пучины небывалой крови и бедствий. Мегана и Анэто считают... - Клара сделала паузу, - что его надо уничтожить. Я думаю, что достаточно будет выдернуть его из этого мира. Полагаю, - чародейка усмехнулась, - у меня хватит сил справиться, если будет нужно, и с милордом ректором, и с хозяйкой Волшебного Двора.
- Понятно, - последовал ответ. - А вот как насчёт Мечей? Я успел прочесть их в тебе... до того, как ты закрылась. Твою защиту я так быстро не взломаю.
- Это моё дело, - отрезала Клара. - Моё и ничьё другое. Плох боевой маг, что станет болтать на всех перекрёстках...
- Ну, если ты считаешь эту пещеру оживлённым перекрёстком, то конечно, - усмехнулся враг. - Но не желаешь - твоё дело. Я только хочу предупредить тебя - если Мечи окажутся угрозой моему миру, мне придётся выступить против тебя - и отнюдь не в тех силах, что ныне. Выступить без гнева и ненависти. Не
потому, что я хочу твоей смерти, - а потому, что я должен защищать этот мир. Ты понимаешь меня?
Клара молча кивнула.
- Тогда иди.

* * *

Клара выбралась обратно к ожидавшим её спутникам, когда на поверхности уже стемнело. Окрестности и предгорья Пика Судеб погрузились в зимний сумрак. Неслышно падал снег, снежинки таяли ещё в полёте от жаркого дыхания таинственной пещеры. На все расспросы Меганы и Анэто Клара отвечала односложно, что, мол, магическая защита очень сильна и чтобы ей, боевому магу, прорваться дальше, потребуется самое меньшее год на правильную осаду. Непохоже было, что эвиальские чародеи удовлетворились этим объяснением, но ничего иного им не оставалось.
- Итак, след Разрушителя мы потеряли, - резюмировала Мегана. - Он прошёл какими-то подгорными путями и скрылся. Вопрос только в том куда?
- Не в Нарн, - заметил Анэто. - Если принять гипотезу, что он...
- Обратно он этим путём не выходил, - категорически заявила Мегана. - Хотя вроде как возвращался...
- Значит, прошёл под горами. Вышел с другой стороны, - раздражённо бросила Клара. - Обходит этот самый Вечный лес с восходной стороны. И, полагаю, на севере или на востоке ему делать особо нечего. Там мёртвые тундры!
- Тем не менее такую вероятность полностью отбрасывать нельзя, - запротестовала Мегана.
- Можно, нельзя... короче, надо отправляться, - подытожила Клара. - Надо снова встать на след.
- Но это огромный крюк, - запротестовал Анэто. - Нам предстоит вернуться через весь Эгест и оттуда направиться в Мекамп... тонкими путями не воспользуешься, значит - всё пешком. Недели пути.
- Распутье... - проворчала Клара. - Примерно знаем, что и где, да только... - она махнула рукой.
- Распутье распутьем, - рассудительно заметил Анэто, - но мы не знаем, что случилось с Разрушителем. Какие силы или знания обрёл он в этом странном месте?..
- Гадать станем - язык до глотки сотрём, - буркнула Клара. - В путь! Там видно будет...
На сём жизнеутверждающем моменте совет и завершился.

ИНТЕРЛЮДИЯ 8

Император и вампир Эфраим подобрались к пиратской твердыне так близко, как позволяли заросли. Вампир слетал на разведку, покружился почти что над самыми башнями и вернулся. В него не метнули ни стрелы, ни камня. Храм-крепость точно вымер. В окно, где зловеще мелькала не то шкура чудовища, не то ещё что-то, они даже не смотрели.
Принесённые Эфраимом новости оказались неутешительны. Ворот просто не существовало. Крепостицу окружало сплошное кольцо стен. Единственным выходом было перелететь через гребень при помощи вампира, но Эфраим при одном только намёке на это начинал трястись от ужаса и просил высокого человека прикончить его сразу, быстро и без мучений, если уж ему, высокому человеку, так нужна его, Эфраима, смерть.
- А что у нас с морем? - спросил Император.
- В гавани под скалами три корабля. Боевая галера Империи Клешней (“Это кто ещё такие?” - удивился Император), пиратская каравелла и один купец, судя по оснастке и обводам - из Семиградья. Очевидно, недавно захваченный. Над ним нет даже пиратского флага. К морю спускается широкая лестница, и ещё там от воды, с пирсов берут начало три подземных тоннеля, широкие, двум телегам свободно разъехаться.
- Это уже интересно, - заметил Император. - Как у нас с охраной?
- Никого, высокий человек. Все внутри. На пирсах, на кораблях - ни одной живой души. Мёртвой тоже, - позволил себе пошутить вампир.
- Думаешь, ждут меня?
- Не сомневаюсь.
- Ну что ж, они дождутся, - посулился Император. - Начнём, когда стемнеет.
...Своего плана он не выдал даже Эфраиму. И когда над восточным горизонтом поднялась луна, Император как был, в доспехах и при полном вооружении, осторожно двинулся к воде. Вампир в облике летучей мыши вился над головой, помогал с дорогой.
К морю Император спустился примерно в двух полётах стрелы от крепостного обвода. Иссиня-чёрное море плавно набегало на каменистый берег, вдали вода начинала слабо фосфоресцировать, там, наверное, светились какие-то водоросли.
Император бесшумно вошёл в волны. Тяжёлые доспехи утянут на дно, и он толкал перед собой плотик, на скорую руку связанный сегодня днём в чаще.
“Удачи, высокий человек, - без слов, одной мыслью простился вампир. - Жаль, что я не могу молиться...”
“Спасибо, Эфраим. Надеюсь, твоя служба сегодня закончится”.
Вампир ничего не ответил, просто взмыл чуть выше. Император поплыл.
Несмотря на плотик, ему пришлось солоно. Плыть следовало бесшумно, а неловкая рука, закованная в железо, так и норовила выдать его неосторожным плеском.
Он медленно огибал далеко выдававшийся в море скалистый мыс. По гребню его тянулась зубчатая хребтина стен, виднелись островерхие дозорные башенки. Там, где кончалась скала, стены смело вбегали в море, уходя на добрых три полёта стрелы прочь от берега. Вход в небольшую бухту, как и положено, преграждала тяжёлая цепь. Кое-как перебравшись, Император решительно поплыл дальше, стараясь держать голову пониже - по стенам лениво прохаживалась стража. Потрескивая, горели факелы, роняя в тёмную воду огненные смоляные слезы. Однако, несмотря на это, Императору не казалось, что твердыня охраняется так уж тщательно. Наверняка всё это подстроено и служит цели убедить его, Императора, что пробраться в храм-крепость ничего не стоит. Что ж, какая разница - в ловушку или нет, он пойдёт сегодня до конца, и никакие твари и чудовища его не остановят. Достаточно поражений. Если будет нужно, он сотрёт с лица земли весь этот храм, со всеми подвалами и темницами, разроет скалу до самого кипящего земного чрева, но вытащит Тайде. Эфраим, несомненно, предупреждал не случайно, и отмахиваться от его предостережений станет только глупец. Глупцом Император себя не считал. Но никакого другого выхода, кроме как идти грудь на грудь с неведомым врагом, отыскать не мог. Правда, у него имелось очень важное преимущество - он точно знал, что нужно его врагам. Знал тот предел, который нельзя перейти. И это вселяло надежду.

Предыдущая страница 12 Следущая страница


13 Ник Перумов

...Каравелла казалась покинутой и тёмной. Не горело огня даже на палубе, у сходен, где всякий порядочный боевой капитан не может не оставить часового, пусть даже плавая под пиратскими знамёнами. Император аккуратно примотал свой плотик к якорной цепи - корабль, даже стоя в бухте, отдал оба якоря - и стал осторожно взбираться наверх.
Палуба. Никого. Ни живых, ни мёртвых, ни призраков, ни чудовищ. На пирс переброшен широкий, удобный трап - словно тут разгружали тяжёлые ящики с добычей.
Непринуждённой походкой Император сошёл на берег. Теперь его задача - идти, словно он имеет полное право тут находиться. Что, собственно говоря, совершенно верно - если Империя там, где её Император, то он, Император, имеет право входить куда угодно.
За его спиной гулко затопала стража. Он не обернулся - и точно, шаги стали удаляться, парный патруль направлялся прочь, в сторону уходящих в море стен.
Вскоре Император достиг трёх широких глоток-входов. Здесь и точно могли разъехаться две телеги. Во тьму тянулись цепочки факелов.
Император до половины вытянул клинок из ножен и двинулся вперёд. Конечно, мокрые следы он за собой всё ещё оставлял, но с этим уже ничего нельзя было поделать.
Коридор словно вымер. Стража осталась далеко позади, на причалах. Никто не попытался преградить Императору дорогу, никто не окликнул, не спросил, кто он, собственно говоря, такой и что здесь делает. Сомнений не оставалось - его заманивали всё глубже и глубже во вражью твердыню.
Правда, теперь он чётко ощущал Тайде. Против всех ожиданий, похитители держали пленницу не в подземельях. Где-то наверху, в верхних покоях крепости-храма. Там, где Император с вампиром видели злое мерцание в окне...
Император не сомневался - за ним следят, следят с самого начала его безумного предприятия. Им надо загнать его в угол, только тогда - понимают они - Император освободит всю мощь белой перчатки. Значит, до Дану ему, скорее всего, дадут добраться если не беспрепятственно, то, во всяком случае, не очень мешая. А вот когда Тайде будет с ним... тогда держись.
Однако он ошибся.
Топот ног гулко грянул под сводами тоннеля, из боковых дверей один за другим вываливались какие-то фантастические оборванцы, вооружённые кто чем и в самых невероятных доспехах. Впрочем, равно как и без оных. Ночная тишина сменилась какофонией яростных воплей; толпа ринулась на Императора, в воздухе мелькали клинки - прямые, кривые, волнистые, выпуклые, вогнутые и вообще все, какие только может представить себе человеческое воображение. Над головами атакующих взметнулись копья, топоры, алебарды, осадные ножи и тому подобное. В задних рядах торопились арбалетчики - собственно говоря, нужны-то были только они, бросать остальных в атаку не имело никакого смысла, если только не стояла задача во что бы то ни стало вынудить Императора пустить в ход запретные силы...
“Ловко, - успел подумать Император. - Ничего не скажешь, ловко. Но рановато вы раскрылись, рановато, вам бы погодить, потянуть время, а вы...”
Латник в тяжёлом доспехе встретил нападавших стремительным блеском меча. Длинный клинок сверкнул в свете факелов, и молодой черноволосый пират в алой косынке опрокинулся на спину, недоумённо глядя на вонзившуюся в грудь сталь. Устрашающего вида двуручный меч с двумя усаженными возле эфеса дополнительными остриями выпал из разжавшейся руки.
- Тебя-то мне и надо, - сказал Император чужому мечу, забрасывая обратно в ножны свой собственный.
Одной рукой он держал новообретённое оружие за эфес, другой - левой, в белой перчатке - несколько пониже острия. Отмахнулся раз, другой - в полную силу, так, что застонал рассекаемый воздух. Трое самых ретивых и глупых растянулись на плитах пола, корчась и дёргаясь, обильно орошая камень собственной, но уже не нужной хозяевам кровью.
О латы Императора сломалась первая стрела. Молодцы. Быстро сообразили. Свалив ещё одного излишне храброго удальца, Император протиснулся в узкую, обитую железными полосами дверь и тотчас задвинул засов.
В выборе пути он не сомневался. Как не сомневался и в том, что хозяевам этого странного места отлично ведом каждый его шаг. И атака пиратов, несомненно, рассчитана до мелочей, с первого до последнего момента. Его загнали, куда должны были загнать. Отсюда ему только одна дорога - вверх по узкой винтовой лестнице. Идеальное место для обороны, один боец остановит тут целую толпу врагов. Тем не менее лестница оставалась свободной. Позвольте не поверить вам, уважаемые господа, что всё это произошло случайно.
Ступени ввинчивались в толщу стены; ни окон, ни площадок - ничего. Храм со стороны не казался особенно высоким, даже если прибавить скалистое основание - Император уже должен был добраться до обитаемых ярусов.
Первая попавшаяся ему дверь оказалась более чем внушительной. Сплошное железо. И, разумеется, наглухо заперта изнутри. Ничего удивительного. Баран должен идти на бойню по строго определённому пути.
Император зло усмехнулся. Вы решили, что просчитали всё и вся, до самого конца? Вы не сомневаетесь, что тупой хуманс покорно пойдёт по назначенной ему дороге, не делая даже попыток свернуть в сторону?.. Если взаправду так думал и, то зря.
Он мельком взглянул на доставшийся ему двуручник. Сталь так себе, да и работа не ахти. Нет, этот меч здесь не помощник. Ухмыльнувшись, Император коснулся белой перчатки. Интересно, понадобится ли тут его кровь, как при штурме твердыни Кутула?
Перчатка отозвалась с готовностью, пожалуй, даже где-то подобострастно. Было в этой услужливости что-то неприятное, словно перчатка тоже участвовала в заговоре.
Тем не менее никакой крови не понадобилось. Не было ни вспышек, ни грохота. На миг что-то сверкнуло, блеснуло - и засов оказался разрезан надвое. Императора согнуло от боли отката, однако своё дело заклинание сделало. Створки распахнулись.
Мрачный арочный коридор, какой Император и ожидал увидеть в подобном месте. И слабое мерцание в дальнем его конце, после долгого ряда глухих, железом окованных дверей.
Позади слышались глухие удары пополам с многоголосыми воплями - часть пиратской вольницы, похоже, пыталась взломать дверь, другая - те, что поумнее, - наверняка пустилась в обход.
Держа перед собой готовый для удара двуручный меч, Император быстро, почти что бегом, шёл по коридору. На тёмных стенах то и дело попадались странного вида гобелены - тёмные волны призрачной тьмы, растекающиеся по улицам городов, перехлёстывающие через крепостные стены, штурмующие неприступные скалы, на которых, словно воины в последнем отчаянном усилии удержаться, застыли белокаменные храмы, но не со знакомым символом Спасителя (от Эфраима Император давно уже знал, что эта вера победила и тут), а увенчанные железными флюгерами в виде двух воинов с поднятыми мечами, бьющимися спиной к спине.
Гобелены казались новыми. Мельком Император даже подумал, что же это за два воителя на храмовых шпилях и что случилось со сторонниками этой веры, когда в Эвиал вступила Истинная Церковь, церковь
Спасителя, - когда в дальнем конце коридора дверь распахнулась и навстречу высунулась стальная щетина длинных копий. Пираты оказались куда умнее, чем можно было б подумать. Они не лезли вперёд, они прятались за густым частоколом пик - однако Император не остановился. Белая перчатка сама просилась в дело, однако правитель Мельина подавил в себе этот порыв. “Это то, что от тебя ждут, - напоминал он себе. - Не поддавайся. Ни за что не поддавайся. Иначе, кто знает, можешь и совсем не увидеть Тайде”.
Пираты ожидали, что их враг остановится перед сплошной стеной копейных наверший. Идти на них грудью рискнул бы лишь самоубийца.
Или Император Мельина в выкованных гномами доспехах с яростным василиском на груди.
Крутнулся над высоким шлемом двуручный меч, и Императору вдруг показалось, что он вновь ведёт легионы на приступ твердыни Кутула; в груди оживала прежняя ярость, ярость правителя великой Империи, что пронёс через всю жизнь горькую обиду мальчика, у которого отняли единственное живое существо, по-настоящему, неложно любившее его. У юного тогда Императора маги Радуги жестоко убили (его же, Императора, руками) щенка; сейчас кто-то другой попытался лишить Императора единственной, которую он любил и которая любила его, - так чем же они отличаются от Радуги?..
Они узнают его гнев. Все, кто встал на его пути. Неважно, по неведению ли или по собственной злой воле.
Двуручный меч крутится всё быстрее и быстрее. Первая пика рывком клюёт Императора в грудь, тот чуть поворачивается, и остриё бессильно соскальзывает по гладкому нагруднику. Гномы не подвели. А в следующий миг меч Императора, свистнув, обрушивается вперёд, разрубая копейные древки. Прежде, чем пираты успевают опомниться, Император уже оказывается среди них, в самой гуще...
Считается, что двуручный меч не годится для боя в плотной толпе. И это справедливо - если драться по всем правилам. Император правила отбросил. Раз и навсегда. Уже давно. Когда выходил с несколькими когортами против магов Мельина...
Император держал клинок, словно топор, левой рукой прямо за лезвие, и орудовал им, нанося удары то остриём, то тяжелым эфесом. Круглый шар противовеса дробил кости и сминал шлемы, человеческая рука разила сейчас с поистине нечеловеческой силой, потому что Император вновь видел перед собой своего щенка, распятого на тёмном камне алтаря, и самодовольную Сежес с компанией, утверждавшими тогда, что правитель Империи не может проявлять “мягкосердечности”. Что ж, он уже доказал - в первую очередь той же Сежес, - что оказался способным учеником.
Кровавый клубок прокатился к дверям, оставляя на своём пути смятые и нелепые человеческие фигурки, словно игрушки, сломанные и разбросанные злым ребёнком. Император прошёл сквозь строй копейщиков и шёл так до тех пор, пока пираты не дрогнули и не кинулись врассыпную. Они-то были живыми, и они-то, в отличие от каких-нибудь безмозглых чудищ, порождений отвратной магии, умереть не стремились.
Гнаться за ними Император не стал. Беглецы с воплями ныряли в какие-то боковые двери, гремело железо лихорадочно задвигавшихся засовов. Кто-то пустил арбалетную стрелу - промахнулся от страха.
Император остановился. Доспехи забрызганы кровью, но сталь гномов доказала, что за неё не зря платили золотом по весу чуть ли не как три к одному. Ни единой вмятины или даже царапины на нагруднике, наплечниках, пластинах, прикрывавших руки и ноги.
Если бы пираты оказались более копейщиками или просто проявили бы больше хладнокровия, конечно, Императору было б несдобровать. Острия пик нашли бы дорогу в уязвимые сочленения, в лицо, лишь наполовину прикрытое шлемом, в ноги...
Правитель Мельина оглянулся. Восемь тел. Бой длился совсем недолго. Пираты выказали завидную разумность - может, с ними ещё удастся поладить? Собственно говоря, против них самих Император ничего не имел - не они ведь похитили его Тайде, а та загадочная Белая Тень, которую он с тех пор ни разу так и не увидел, хоть, знают Всемогущие, какие бы имена они ни носили, он, Император, многое бы отдал за эту встречу.
Округлый зал. Четыре двери - наверное, за ними такие же коридоры, как и тот, которым он прошёл. Восемь дверей поменьше - куда спасались бегством пираты. В середине - пустое, ничем не огороженное пространство, дыра в полу, шириной, наверное, добрых семь футов.
Император осторожно приблизился к краю. Внизу, на дне, среди мрака, неярко горел огонь - странный, жёлтый с синей окантовкой. Жара не чувствовалась, пламя казалось холодным. И ещё - огонь словно бы плавал в воздухе, не имея никакой опоры.
Резкий крик. Рвущий, режущий, отчаянный. Вспоровший тишину, словно отточенный клинок.
Императора спас инстинкт. Он отпрянул - в тот же миг мимо него что-то пронеслось вниз, кануло прямо туда, во тьму и огонь. Но глаза человека, уже ступившего за грань, уже выведенного туда своей яростью, успели увидеть всё, что было нужно.
Тайде. Сеамни Оэктаканн, туго спелёнутая, связанная какими-то полупрозрачными, фосфоресцирующими путами, заключённая в тугой кокон вражьего волшебства, - и рядом с ней падала тень. Та самая тень старика в широкополой шляпе, памятная ещё по Мельину!
Желание Императора исполнилось даже быстрее, чем он мог себе представить.
Странная пара, сцепившаяся, сплётшаяся крепче, чем самые страстные любовники, скрылась в густой тьме внизу. Замигал и взвился жёлтый огонь, его языки источали холод, почти что дотягиваясь до Императора.
Всё, что он успел сделать, - это отшатнуться. Явилось ли ему видение? Или это было реальным? И что ему теперь делать - слепо прыгать туда, вниз?
Ответ пришёл сам и немедленно. Сверху, из широкой бреши в потолке, вниз прыгнул новый участник этого спектакля.
Император ожидал чудовища. Каких-нибудь рогов, клыков, хоботов и тому подобного. Чешуйчатой брони и алчной пасти, истекающей ядовитой слюной. К этому он был готов. Не готов он оказался к другому...
Мягкие сапожки коснулись каменного пола. С лёгким шелестом вынырнули из ножен две кривые сабли. Блеснула пара вампирских клыков. Ало-фиолетовые глаза чуть прищурились, чёрные кожистые крылья неспешно сложились, окутывая фигуру словно плотный плащ. Губы растянулись в жутковатую ухмылку-гримасу. Сквозь иссиня-чёрные волосы виднелись острые кончики эльфийских ушей. А на груди плотная лиловая ткань туго обтягивала две небольшие девственные выпуклости.
Император не сомневался - его враги поняли, что дальнейшая игра в прятки им ничего не даст. И сделали наконец-то ход, который, возможно, приберегали на потом или которого хотели и вовсе избежать.
Вампиресса. Эльфийка. Чего не может быть в принципе. Точнее, не может быть по законам мира Мельина
И это то самое страшилище, которое они с Эфраи-мом почувствовали на подходах к храму-замку?
Император вглядывался, наверное, секунду, не больше. И ровно на секунду больше, чем следовало.
То, очень голодное, очень злобное и очень древнее существо, замеченное им в окне, владело своей собственной магией. Магией, превозмочь которую так просто, без команды, не смогла даже белая перчатка.
Свистящий шёпот, вползающий в сознание, точно густая, липкая слизь. Мысли начинают путаться, руки бессильно опускаются, и подбородок вздёргивается сам собой, пальцы тянутся стянуть шлем, открыть шею неестественно острым клыкам.
Владыка Мельина тяжело рухнул на колени. Силы оставляли его, покидая тело подобно воде, струящейся из пробитого бурдюка. Зрение не помутилось, и это ещё многократно усиливало кошмар.
“Используй Силу, глупец! - взорвалось в мозгу. - Используй, пока не поздно! Это - единственный выход! Ну, чего же ты ещё ждёшь?!”
Вампирша подходила неспешно, словно желая насладиться бессилием жертвы. Она была очень, очень, очень голодна - эманации страшного голода её пробивались сквозь ею же самой насланную магию. Её долго, неисчислимые годы, держали в заточении, магия служила ей пищей, позволяя уже один раз умершей плоти не распасться серой золой, но голода не утоляла. И теперь она, наконец-то высвобожденная из оков, неторопливо, растягивая наслаждение, приближалась к жертве - высокому, сильному человеку, истинному воину, что сейчас оседал на каменный пол бессильной куклой.
Бесполезный меч выпал из разжавшихся пальцев, загремел по каменным плитам. Вампиресса улыбалась, ни на миг не ослабляя натиска. Она была опытна и осторожна. Даже дикий, почти что непереносимый голод не заставил её потерять голову и слепо броситься на добычу. Пинком ноги они отшвырнула в сторону двуручный меч - клинок сорвался вниз, в тёмную брешь, беззвучно канул в глубину, словно там разверзалась не имеющая дна пропасть.
Эльфийка-вампир усмехнулась вновь, завидев руку Императора, медленно тянущуюся к эфесу второго, его собственного, меча. Движение, потребовавшее без остатка все силы тела и души, - а на самом деле пальцы двигались не быстрей улитки. Вампиресса спрятала сабли, нарочито аккуратно отстегнула ножны от перевязи, отбросила в сторону - оружие отлетело к стене, осталось лежать там, словно павший в бою воин.
- Ты мой, - услыхал Император, несмотря на то что губы вампирессы не шелохнулись. - Ты мой... навсегда. И твоя эльфийка... она тоже моя. Я всегда хотела иметь младшую сестру. Бессмертную, как и я. В Вечность всё-таки лучше идти не поодиночке... А ты спи, спи, спи, я не хочу причинять тебе боли, я не хочу, чтобы ты боялся, - тогда кровь особенно хороша.
Веки Императора налились тяжестью, однако не сомкнулись. Он в упор смотрел на склоняющуюся над ним смерть - воля правителя Мельина, не побоявшегося в своё время выступить против всесильной Радуги, не остановившегося перед ужасом пути в Ничто через Разлом, медленно собирала силы для ответного удара.
Вампиресса склонилась было над лежащим Императором - и вдруг резко отстранилась. Мягким прыжком отскочила назад, вновь обнажила оружие. Казалось, её что-то насторожило. Глаза вампирши сверкали безумным огнём, но головы она не теряла. Острия сабель медленно чертили круги, восьмёрки и петли вокруг своей хозяйки, словно исполняя какой-то неимоверно сложный ритуальный танец. Застывшая маска лица вдруг дрогнула. Из-под верхней губы высунулись клыки, высунулись и вновь скрылись. Вампирша судорожно облизнула губы, словно в полной растерянности. Глаза её попеременно смотрели то на Императора, то на его белую перчатку.
- Вот оно что... - беззвучно прошипела вампиресса. - Хитрый охотник пошёл в наше время! Какими штучками-то обзавёлся! Ну ничего, тебе уже ничто не поможет, милый мой^ Никто и ничего...
“Эфраим, - подумал Император. - В сказке тебе уже была бы пора прийти мне на помощь...”
Разумеется, на помощь ему никто не пришёл. Да и смешно было бы на такое надеяться. Кажется, это был на самом деле конец. Он недооценил хозяев странного храма. Они наконец пустили в ход своё заветное оружие - и оружие это достигло цели.
Вампиресса застыла, напряглась - и Император внезапно ощутил сильнейший, необоримый приказ: снять белую перчатку. Снять немедленно, бросить её в пропасть, раз и навсегда!
Как бы не так.
На сей раз в бой вступила воля самой перчатки. Ей, похоже, совсем не улыбалась подобная участь. Рука Императора не дрогнула. И даже более того - сжатая в кулак, начала медленно подниматься, целясь в лицо вампирше. И уже покатился по жилам поток знакомого жгучего огня, вспарывая вены, раскрывая их и готовясь рвануться сметающим всё и вся вихрем.
Эльфийка-вампир вовремя почувствовала опасность. Отмеченные бликами острия рванулись вперёд и вниз, словно вампирша против правил этого племени решила сперва убить свою добычу.
По руке Императора прокатилась волна обжигающей боли. Из-под доспехов на волю вырвался огненный поток - пламенное копьё, сотканное из его собственной горящей крови. Оно прянуло прямо в лицо вампирше - однако та с поистине нечеловеческой ловкостью успела увернуться. Со свистом рубя воздух, развернулись широкие крылья. В отличие от Эфраима, вампирессе не требовалось перевоплощаться в летучую мышь, чтобы обрести способность к полёту.
Поток пламени промчался мимо. Ударил в стену, круша и разбрасывая камни. Плиты мгновенно раскалились и начали плавиться, стекая вниз черно-алыми потоками. В стене возникла широкая брешь, а вот Император, задыхаясь и почти теряя сознание от боли, вновь опрокинулся на спину.
Он промахнулся. Левая рука ударилась об пол, неподвижная Из-под стальных пластин бежали струйки крови.
Вампиресса резко опустилась на пол. Она была непредставимо быстра. Император с трудом мог различить отдельные её движения. Сейчас на её тонких лиловых губах играла насмешливо-презрительная ухмылка. Враг использовал единственный и последний шанс. Он привёл в действие своё огненное оружие и промахнулся. Теперь он в её власти, весь, целиком, до конца...
Император лежал, чувствуя, как жизнь стремительно уходит из него. Казалось, тело само поняло, что надо умереть как можно скорее, потому что грозящая ему участь - это нечто хуже смерти. Он не мог пошевелиться, едва мог двинуть даже глазами. Неудачная атака выпила его досуха. Сил больше не оставалось. Даже чтобы покончить с собой.
...Он не уловил тот миг, когда его левая рука внезапно пошевелилась сама собой. Дрогнула и начала подниматься. С гнутой брони срывались тяжёлые горячие капли, Император не чувствовал ничего ниже левого плеча - а рука тем не менее двигалась. Белая перчатка вступала в бой уже сама по себе, до конца защищая своего господина - впрочем, господина ли? Может, просто временного хранителя?
Вампиресса попятилась, вновь рванулись, расправляясь, её черные крылья, но на сей раз это был не поток пламени. Ярость Императора словно пробудилась, сознание стряхивало остатки наваждения - тело, правда, по-прежнему не повиновалось, но тем не менее воля к борьбе ожила вновь, и она, эта воля, дала начало ярости. Той самой, с какой Император шёл прямо на магов Радуги.
Она, эта несчастная эльфийка, неведомой силой обращённая в вампиршу, она встала между ним и Сеамни. Она не должна больше быть. Ярость вскипала, металась, точно в наглухо закупоренном перегретом котле, она искала выхода - и нашла его.
Пальцы раздвинулись, словно левая рука Императора держала большое,яблоко. С их концов заструилось голубоватое холодное сияние. Вампиресса взвизгнула - высоко, нестерпимо, режуще слух - и рванулась навстречу, размахивая клинками. Её магия уже не могла остановить творимое волшебство - но Император почувствовал, что сама перчатка, точнее, обитающая в ней Сила, черпает всё больше и всё глубже. Она разнимала сейчас земные пласты, тянулась, словно дерево корнями, руша основание храма. Камни под напором неведомой мощи вылетали из стен, с грохотом валясь на пол - или беззвучно обрушиваясь в провал. Голубое сияние ринулось навстречу вампирше, легко разгадало её попытку уклониться - и миг спустя вокруг чудовища возник призрачный пульсирующий кокон.
Точь-в-точь такой же, как и вокруг пленённой Тайде.
Ожившая, воплощённая ярость швырнула вампи-рессу о противополжную стену, словно мальчишка гнилую тыкву. И точно так же, как гнилая тыква, тело упырицы разлетелось кровавой кашей. Вампира так не убьёшь, во всяком случае, в Мельине - там требовалось или серебро, или зачарованное деревянное оружие. Вампирша оживёт... если, конечно, не сжечь останки, а потом не пережечь - в алхимическом тигле - даже саму золу.
Но сейчас - сейчас Император, превозмогая боль во вновь бессильно повисшей левой руке, с трудом поднялся на ноги Подобрал валявшийся у стены меч. Мешкать он не мог - под ногами, на нижних... ярусах? или в безднах? - что-то грохотало, перекатывалось, трещало, словно там рушилось всё, что только может обрушиться.
Император встал на самом краю бреши. “Ну, где же ты, о враг мой? Выйди, покажись и прими бой! Впрочем, ты, наверное, понятия не имеешь о чести и гордости. Ты - всего лишь злобный дух, порождение иномировой бездны, ты явился в мой мир со злом, ты заставил меня последовать за тобой - ну что же, я здесь. Чего тебе надо ещё?”
Молчание. Рухнуло ещё несколько камней из стен, зазмеились трещины по потолку. Отсюда надо было уходить, и немедленно; Император закрыл глаза и постарался увидеть Тайде. Там, внизу, в чёрной бездне, куда несчастную Дану уволок злобный призрак
Ничего. Пустота. Тайде исчезла, словно тот провал и впрямь не имел дна. Но в то же время Император не чувствовал и тени её смерти. Дану не погибла. Просто хозяева этого места, наверное, решили, что дело сделано. Сила, страшная Сила была высвобождена. Император чувствовал - его перчатка заронила в землю под храмом гибельное семя, но не мог сейчас даже ужаснуться или прийти в негодование. Слишком многое было отдано схватке. Его враги знали, кого выпустить против него. Вампирша была достойным противником. Не ненавидь Император всю проклятую расу неживых кровососов, он, наверное, воздал бы своему противнику последние рыцарские почести.
Хватит об этом. Вытащить Тайде! Вытащить во что бы то ни стало! Остальное всё - потом.
Императору пришлось обойти все двери, прежде чем он отыскал нужную. Не приходилось сомневаться - снизу по крутой винтовой лестнице, ничем не отличавшейся от той, по которой он поднимался сюда, шло точно то же ощущение всеобщего распада и уничтожения, что и от круглой бреши в середине зала.
Император двинулся вниз. Ступени шевелились, дёргались у него под ногами, стены норовили столкнуть или придавить, дважды ему приходилось уворачиваться от катившихся сверху каменных глыб - начинала разрушаться уже глубокая, опорная кладка стен. Новорождённое чудище ворочалось в глубинах, расталкивая призрачными боками основания крепчайших скал, и Император понимал - очень возможно, в этом мире его имя скоро будет проклято сугубо и трегубо. Хотя также очень может быть, что тут скоро не останется никого, чтобы произнести проклятье.
- Тогда я произнесу его сам, - холодно сказал Император, обращаясь неведомо к кому. Однако он чувствовал, что за каждым его шагом, за каждым его словом настороженно следят нечеловеческие глаза и уши.
Спираль. Витки, витки, витки. Ржавые кандалы. В некоторых еще остались какие-то осколки костей. Вниз, вниз, к пределу возведённого человеческими руками!
Император понимал, что случилось непоправимое. Он выиграл битву, но проиграл войну. Те, кто завлёк его в этот замок, добились-таки, что перчатка показала всё, на что она способна. И, защищая хозяина, бездушная магическая тварь породила другую. Столь же бездушную, но куда более могущественную. И Император не знал, как с ней бороться.
Никто не преградил ему дороги. Пираты, надо полагать, сыграв свою роль, сейчас спешили унести ноги подальше от места битвы. Бедные, жалкие, безмозглые пешки. Их использовали, а теперь просто сметают с доски, за которую садятся совсем иные игроки. И и фа пойдёт по совершенно другим правилам.
Впрочем, он, Император, должен исполнить свой долг до конца. Он должен спасти Тайде. Что будет потом с этим миром...
... не может быть не его делом, вдруг подумал он. У него накопилось и без того слишком много долгов, но ничего тут уже не поделаешь. Он обязан вернуться в Мельин. Там его подданные, которые присягнули ему, которые умирали ради него. Он должен вернуться, и если кто-то посягает на покой Империи, вырвать смуту с корнем, даже если при этом прольются реки крови.
Но для этого ему нельзя мешкать. Он должен выручить Тайде и уходить. Обратно в глубину лесов. Там, пока у него ещё есть время, он обязан найти способ вернуться. Иначе он просто не Император.
Камень стен становился всё древнее, выщербленнее, покрытый многочисленными трещинами. Вскоре Императору пришлось идти согнувшись. Левая рука переставала кровоточить - магия позаботилась и об этом, - но крови он потерял всё-таки слишком много. Голова кружилась, то и дело приходилось опираться здоровой рукой о стену.
Но вот кладка (из дикого, необработанного камня, самых обычных валунов) кончилась. И тут Император застыл. Застыл, несмотря на все обстоятельства, к остановкам и изучению архитектурных особенностей данного строения никак не располагающие.
Кладки больше не было. Факелов (явно светивших благодаря магии) - тоже. Место каменных глыб занимало странное вещество, тёмно-коричневое, блестящее, не имевшее ни швов, ни шероховатостей. Словно неведомая сила проплавила ход в сплошном монолите. И сделали это явно нечеловеческие руки.
Император не успел задаться вопросом чьи. Он не миновал и двух десятков шагов, когда на стене справа ему попался барельеф. Трое уродливых существ стояли, соединив руки, попирая чудовищными ногами и сушу и море. Трое. Шестирукий великан, какой-то получеловек с вытянутой, чешуйчатой, словно у змеи, головой, и третий...
Третьим был крылатый кошмар, знакомый Императору Мельина. Тот самый, что вырвался из-под башни Кутула.
Далеко ведёт дорожка, да только всё равно кончится когда-нибудь. Далеко раскидываются концы великой сети, протянувшейся от мира и до мира, - да только в любой, самой крепкой сети небольшая колючая рыбка-шипояд найдёт лазейку. И сумеет, пусть даже и выхваченная из воды, всадить ядовитую иглу спинного плавника в руку неосторожного рыбака, так что не помогут даже и крепкие кожаные рукавицы.
Ступени исчезли, но, странное дело, Император спускался совершенно спокойно, словно по ровному, ноги не скользили. Хватало и света - его источали крохотные золотистые искорки в толще стен, словно замурованные жуки-светляки.
Мало-помалу стена слева стала истончаться. Постепенно она превращалась в подобие тёмно-коричневого стекла, сквозь которое чувствовалось присутствие поистине великой бездны. Не замедлил явиться и плавающий в пустоте огонь. Пламенный канат, словно языки огня карабкались наверх по смолёной верёвке. Его точно колебал ветер, пламя медленно смещалось то вправо, то влево, временами желтоватый свет выхватывал из девственной тьмы стены исполинского колодца, и Император всякий раз невольно вздрагивал
Стены колодца выложены были человеческими дeлами. Мужчины, женщины, старики, дети - здесь были все. Всем нашлось место. Неведомое чародейство сохранило тела нетленными. Были мгновения, когда Императору казалось, что они - живые. Часть тел была обнажена, другие - одеты: одежда показалась Императору очень простой и грубой, такое могли сделать, едва-едва изобретя ткачество. Кое-кто так и вовсе облачён был в набедренную повязку из трав. И на лицах всех до единой жертв запечатлелся непередаваемый, непереносимый ужас. В свои последние мгновения они увидели что-то такое, перед чем бессилен оказался и знаменитый яростный дух хуманса, как прозвали людей другие обитатели родного для Императора мира Мельина. Быть может, ту троицу великанов?..
Как бы то ни было, Император шёл вниз. Видали мы вещи и похуже. Стояли мы в распадающемся на части мире, где только мечи да доблесть имперских легионов предотвратили исполнение зловещих пророчеств. Сам Спаситель повернул назад - потому что предсказанное не сбылось! Так неужто дрожать сейчас перед какими-то давно сгинувшими страхами?!
Таковы люди - и потому они будут побеждать. Побеждать до тех пор, пока не встретят кого-то, способного на ещё более всепоглощающую ярость, на ещё более испепеляющий гнев, чем они сами. Но пока что ни под одним солнцем они не встретили равных себе.
Мало-помалу отделявшая спиральный спуск от бездны стена сошла на нет. В лицо Императору плеснуло ледяным ветром. Тропа шла теперь над пропастью, словно в горах, - а вместо выступов и корней угнездившихся в трещинах деревьев были головы, плечи и руки недвижно застывших трупов. Искажённые чудовищными гримасами лица, выкаченные в агонии глаза, скрюченные, отчаянно вцепившиеся во что попало пальцы... Император шёл вниз и вниз по этому пути Смерти, и его сердце леденело. Кто бы ни сделал это, он заслуживал даже не казни - а медленного, предельно мучительного умерщвления. Подобно тому, как казнила Радуга заподозренных в “незаконной” волшбе обитателей Империи, также не делая различий между мужами, жёнами и детишками.
Огненный канат качнулся, прошёл совсем рядом - и тогда Император увидел далеко внизу крошечный островок, плававший в тёмном море, а на самом островке он разглядел скорчившуюся фигурку. Рядом с ней застыла Белая Тень.
Мгновенье тишины. А затем Император почувствовал, как его губы раздвигаются в улыбке. Конец пути. Конец всего. Его враг, его любовь - перед ним.
Император занёс ногу над пропастью. А затем шагнул с обрыва. Это было словно во сне, когда ты падаешь, но так медленно, что никакая высота не в силах убить тебя.
Призрак поворачивался к нему. Пустые серые рукава просторного балахона вытягивались, обретая форму двух прямых не то мечей, не то очень длинных копейных наконечников. Призрак никуда не собирался бежать.
- Ты пришёл, - услыхал Император. Голос был старческий, надтреснутый, неприятный. - Ты всё-таки дошёл. Но, как ты понимаешь, мы всё равно выиграли. Этот мир, твой мир... ещё целое их множество...
- Почему вас всех перед решающей схваткой тянет на высокопарные рассуждения? - бросил Император. Он уже стоял на плавающем в ничто островке. Прыжок обернулся плавным спуском. Очевидно, хозяева этого места хотели закрепить успех. - Хватит болтать и займёмся делом. Дану - моя!
- Что нам в твоей Дану, что нам в тебе, что нам во всём глупом человеческом роде, - высокомерно бросил призрак, однако Императору показалось, что за этими словами не было ничего - ни искренней веры, ни подлинной преданности. Кукла повторяла то, что шептали уста неведомого кукловода.
Кто же отбросил эту тень и как она оказалась во власти здешних сил? Впрочем, какая разница. Сейчас это - враг, и враг последний.
- Мы делаем то, по сравнению с чем творения всей твоей расы, разбросанной по множеству миров, есть не что иное...
Император резко взмахнул мечом. “Призрак ты или не призрак, но я начну с честной стали. Что будет дальше - посмотрим”.
Как и следовало ожидать, клинок легко прошёл сквозь серое облако, не причинив Тени никакого вреда.
Призрак издевательски засмеялся.
- Что ты можешь сделать против меня, человек? Твоё оружие против меня бессильно. Тебе поможет лишь то, что ты носишь на левой руке, но не твоя собственная Сила. Наша Сила. Сила, которую тебе одолжили. И которую пришла пора вернуть.
- Император Мельина не торгуется, - надменно ответил человек. - Император Мельина берёт то, что считает нужным, и делает с ним то, что считает нужным. Можешь отобрать у меня это, - он потряс левой рукой, - отбери.
- Сам отдашь, - ухмыльнулся призрак.
Император ощутил касание чужой Силы - но перчатка, похоже, имела собственное мнение по этому вопросу. Рука не дрогнула.
Сам же Император ничего не ответил. Гордые речи Тени явно пропадали зря.
- Смотришь на свою Дану, человек? - внезапно спросил призрак глумливым голосом. - Смотри, смотри, тебе вообще уже недолго смотреть осталось... на что бы то ни было.
Однако в эти мгновения Император смотрел вовсе не на Тайде. Он заставил себя забыть сейчас о её существовании. Отзовётся ли белая перчатка на его зов, или она окончательно исчерпала все силы в противостоянии с вампиршей?
- Что же ты стоишь, человек? - продолжала насмешничать Тень. - Что же ты собираешься де...
Гнусавый голос оборвался. Закованный в броню кулак Императора врезался в блеклое пятно - лицо Тени, встретив при этом плоть, а отнюдь не бестелесную субстанцию.
Император ударил правой рукой, на которой, забытый, так долго оставался в бездействии его старый перстень с магическим чёрным камнем, некогда подаренный Радугой и с успехом против Радуги же и использованный в самом начале войны с чародеями.
Нежданно сработала старая магия, какой учили Императора в его мальчишеские годы. Непригодная для боя, сугубо академическая, умственное упражнение для одарённого ученика. Придание призраку видимости плоти. Наделение телом. Настоящее заклинание такого рода - из разряда наивысших и тайных. Его сильно упрощённое, облегчённое подобие, откуда убраны все ссылки на некромантию, - напротив, служило известным средством проверки адепта.
Сознание словно бы само произнесло в нужный момент намертво вытравленную в памяти, точно кислотой по железу, магическую формулу, отбросило всё суетное и принадлежащее этому миру, сколь бы ценно для Императора оно ни было. И в решающий момент сознание нанесло чётко выверенный удар.
Тень опрокинулась. Согнулась, словно самый обычный человек, получивший кулаком в уличной драке. Согнулась, переломилась, разрываясь почти пополам в том месте, где у обычного человека находится пояс. Раздался странный звук, не то всхлипывание, не то всхрюкивание, не то бульканье; или словно бы кто-то захлёбывался собственной кровью. Медленно, будто чьё-то заклятье остановило само время, тень поплыла прочь; удар Императора сбросил её с островка, швырнул на стену - а там в неё вцепились внезапно ожившие руки выстилавших исполинский колодец тел. Открылись незрячие глаза, распрямились скрюченные пальцы - сейчас они жадно, с так и неизбытой яростью и местью ухватились за полы призрачного плаща, за всё, до чего только могли дотянуться. Давно-давно умершие мышцы вновь напряглись. В одно мгновение Тень оказалась распяленной, распластанной по стене, руки мёртвых рвали её в клочки. Привидение быстро втягивалось в плоть стены, просачиваясь вглубь сквозь мельчайшие щели между плотно прижатыми друг к другу трупами.
Тень умирала - если это можно было назвать смертью - молча. Ни слова, ни звука, ни слышимой для Императора мысли. Чёрные провалы глаз затянуло белёсой мглой. Так и не пущенные в дело бесплотные клинки медленно таяли.
Мёртвые руки делали своё дело. Кто знает, для чего создатели этой чудовищной бездны сохранили им подобие жизни, - но когда настало время, принесённые в жертву смогли отомстить за себя.
Император досмотрел жуткую сцену до конца. Отчего-то он не смог порадоваться свершению своей мести. Тень исчезла с поля боя, но она не повержена. И кто знает, что на самом деле произошло с ней? Ему, Императору, очень хочется, чтобы его врага на самом деле разорвали бы руки мертвецов. Но кто может поручиться, что это так?..
“Пусть будет так, - подумал Император. - Из последнего боя я вышел, не применив чужой магии. Будем считать, что хотя бы тут замысел их не удался.
Будем считать... о великое утешение и великое же заблуждение рода человеческого!”
Император только теперь позволил себе склониться над Тайде. Не рвануться к ней, разрывая сердце и душу леденящим ужасом - вдруг мертва? - нет, медленно склониться, всматриваясь в бесконечно дорогое, до мельчайшей чёрточки знакомое лицо...
Жива. Жива, хвала всем силам, ведомым и неведомым. Император не верил в Спасителя, но сейчас готов был вознести благодарственную молитву даже ему.
Тайде жива. Жива, но в беспамятстве. Его Тайде. Синие круги под огромными миндалевидными глазами, сейчас запавшими, прикрытыми посеревшими веками. Ввалившиеся щёки, побелевшие, истончившиеся губы, что бывали так жадны до его поцелуев, - что они делали с ней?! Взгляд Императора упал на тонкие пальчики Дану - под ногтями кровавые следы. Здесь поработали иголки изощрённого палача.
Император зажмурил на миг глаза. Волна чёрной ненависти, казалось, сейчас собьёт его с ног, опрокинет и поволочёт за собой. Стереть это проклятое место с лица земли. Уничтожить их всех, кем бы они ни были. Уничтожить всех, кто оказался рядом с теми, кто пытал его Тайде и не помешал палачам. Разъять земные пласты, пусть этот жуткий храм неведомого бога обрушится в бездну под своими собственными фундаментами. А потом заставить горы покинуть свои места, перейти сюда и рассыпаться мелкой щебёнкой, погребая под собой телами само это место, что навеки останется проклятым в памяти тех, кому повезет пережить гнев Императора Мельина!
Но этого мало. Заставить угаснуть само солнце этого жалкого мирка, вздыбить океанские волны, чтобы вода встретилась с небесным огнём в последнем бою. В эти мгновения Император, наверное, с лёгкостью пожертвовал бы собой ради исполнения мести.
Белая перчатка отзывалась, тягучая, томительная боль текла вверх по израненной левой руке - и в этот миг Дану, Тайде, Сеамни Оэктаканн открыла наконец глаза.
- Ты пришёл, - неожиданно чётко проговорила она. Голос её не дрожал, но по подбородку быстро-быстро побежали алые капли, быстро превращаясь в струйку. - Ты пришёл... Гвин. Я... я знала.
- Молчи, - он порывисто подхватил её на руки, прижимая к железу доспехов. Слова сами умирали на губах, не достойные того, чтобы произносить их в такие мгновения. - Надо уходить. Молчи, держись за меня и... и ничего не бойся.
- Я не боюсь, Гвий, - легко прошелестело в ответ. - Я уже ничего не боюсь... любимый. - Она произнесла это слово на языке людей. До этого она никогда не произносила его на мельинском наречии. Только по-эльфийски.
Император вскинул голову. Чудовищный колодец поднимался вверх, и света там видно не было. Островок из неведомого коричневого не то камня, не то чего-то ещё плавал в чёрном прозрачном океане, свивал свои кольца огненный шнур, невесть зачем пробороздивший пустоту, - и непонятно было, как выбираться отсюда. А выбираться стоило, и притом быстро - стены шахты дрогнули, мёртвые тела, словно оживая, взмахнули бессильными руками, свесившиеся головы мотнулись из стороны в сторону. Зверь ворочался, набирая силу. Зверь... которого некогда уже пытались создать. Тогда... тогда это не удалось.
Император застонал от внезапно обрушившегося потока видений, режущих душу, словно острым ножом. Странный храм на дальнем востоке этого мира... змеевидные существа, покрытые чешуёй черепа, жёлтые глаза... человек, предавший собственную расу в неуёмном стремлении к знаниям... западня, в которую угодил незадачливый искатель истины... и страшная цена, которую он заплатил за раз открывшиеся ему глубины чужого волшебства...
Кто-то дотянулся до разума Императора, кто-то пытался передать ему правду, помочь понять, что здесь происходит. Слишком поздно. Правитель Мельина пойдёт отсюда в свой последний путь по Эвиалу. Ему нет дела до этого проклятого мирка. Он вернётся к себе, в Империю. Вместе с Тайде. Даже если для этого ему придётся и в самом деле найти способ погасить солнце этого неба.
Скрипя зубами от боли, Император заставил левую руку подняться. Сжатый кулак, облитый белой костью перчатки, нацелился вверх, потянулся к огненному шнуру, притягивая его к себе всей силой воли - воли, некогда позволившей Императору сломать сопротивление самой Радуги...
Огненная струя качнулась, заколебалась и медленно, словно нехотя, поползла вниз, к протянутой руке Императора.
Что-то или кто-то взвыл неподалёку, за сложенными из человеческих тел стенами. Взвыл от ярости и бессильной злобы. В глазах Императора замерцало алым, воздух словно наполнился мириадами жалящих осиных жал - но огненный канат в этот миг коснулся белой перчатки, и рука правителя Мельина накрепко стиснула внезапно обретшее плоть пламя. Потянула. Сильнее. Ещё сильнее. Разрывая собственные суставы и связки.
Островок пополз вверх.
И выла, выла, безостановочно выла где-то совсем рядом невидимая тварь, парализованная болью, на время смятая и сломленная ею. Она, конечно, поднимется. Не так-то просто убить призрака, даже зачарованным магическим артефактом. Но это случится пока ещё не сейчас. Время есть. Пусть немного, но есть. И пусть сила белой перчатки изливается сейчас в несчастный мир, наделяя всё новой и новой мощью сотворённого Зверя, - он, Император, вытягивал себя и Тайде наверх, к свету.
...Шахта закончилась низким подвальным залом. Пусто. Ни души. Медленно угасают факелы. Хозяева этого места - неважно уже, облечённые плотью или бестелесные - дали бой и проиграли. Обманули сами себя. Они получили Зверя - но не той мощи и злобы, на которую рассчитывали. И кто знает, может, тем самым он, Император, сослужил великую службу этому миру?
Левая рука уже ничего не чувствовала. Жар огня пробился даже сквозь магическую защиту. Волшебство милосердно перекрыло дорогу боли, иначе бы он, Император, так и остался там, внизу, на вечные времена.
Он медленно вышел к пирсу. Крепость была покинута. Бежали все, кто только мог. В опустевших стенах оставалось только отчаяние. Отчаяние теней, отчаяние, злоба и гнев, которые - знал Император - непременно взойдут отравленными всходами.
Не так-то просто убить призрака...
С небес рванулась здоровенная летучая мышь, чуть ли не камнем ударилась о доски настила, обернулась Эфраимом.
- Высокий человек... - просипел вампир. - Ты...
- Сможешь поднять нас обоих, Эфраим? И унести как можно дальше отсюда? На этом твоя служба окончится. Даю тебе слово.
- Могу... - прежним свистящим шёпотом отозвался упырь. И точно - спустя миг Император и Тайде уже поднимались в ночное небо. А далеко-далеко на востоке край горизонта начинал медленно светлеть. Подступало утро.

Гпава пятая
САЛЛАДОР. НЕКРОМАНТ В КОЛЬЦЕ

Скамары кинулись на “очищенный” некрополь, как стая голодных воронов на поле кровавой битвы. Фесс даже не стал на это смотреть. Никакой добропорядочный некромант по доброй воле не согласится на бессмысленное, наживы ради, осквернение гробниц. На сей раз он выполнил обещанное разбойникам, но... Черноволосая эльфийка осторожно коснулась его плеча - словно гибкая лесная ветка.
- Я чувствую недоброе, - голос её задрожал, глаза набрякли слезами. - Мне кажется... пора уходить. И чем скорее, тем лучше.
- Я знаю, - выдохнул Фесс. - Некрополи не любят, когда с ними обращаются таким образом. Но за скамаров я спокоен. Во всяком случае, пока не пробудились... - Он осёкся, потому что именно в этот момент песок под его ногами вздрогнул, а внутреннего слуха достиг неразличимый для прочих глухой не то стон, не то рёв. Полный, впрочем, не угрозы, а смертной муки и неизбывного желания отомстить. Однако он шёл как раз оттуда, где в подземной крипте стояли три исполинских нечеловеческих саркофага, а меж ними - один совсем небольшой по сравнению с ними, но чью крышку крепили к полу толстенные якорные цепи.
Длилось это несколько мгновений, не более; потом всё утихло.
Фесс облегчённо вытер пот со лба. Нет, хранящие некрополь заклинания пока ещё крепки. Дремлющие здесь бестии, кем бы они ни были, вырваться на свободу пока что не могут.
Пока что не могут... Но неужели салладорцы оказались настолько глупы, что всерьёз попытались взломать древние чары, хранящие покой их собственной страны? Или думали найти способ отвести беду от своих владений, натравить пробуждённых на соседей?
От некрополя скакала, торопя коней, небольшая кучка всадников. Главарь скамаров собственной персоной и его ближние телохранители.
- Ну, спасибо тебе, некромант, - разбойничий вожак ловко соскочил с лошади и протянул магу руку. - Выполнил ты своё Слово. Недаром говорят - Слово некроманта крепче камня. Выходит, не врали. Возьми от меня вот это - на память. Это, разумеется, кроме того золота, что сможешь унести или увезти, - разбойник хохотнул. - Видишь, каким я добрым бываю, если удача в руки плывёт!
Он показно-широким движением сбросил тряпицу, и на мозолистой крепкой ладони засверкало кольцо. Из красного салладорского золота. Широкое, тяжёлое, по внешней стороне вились тонкие гномьи руны, в оправе - смыкающемся кулаке - мелькнул искусно обработанный рубин, выполненный в виде человеческого черепа.
- Мне принесли, - небрежно пояснил скамар. - Из своей доли отдаю. Как увидел, сразу понял - оно, для чародея нашего подарок! Всё остальное, что сам себе наберёшь - это добыча, её и спустишь, и на девок промотаешь, - он скабрёзно подмигнул холодно молчавшей эльфийке, - а подарок - он подарок и есть. С ним-то настоящие люди никогда не расстанутся. Храни, некромант. Носи на память о вольных скамарах. Позвал бы я тебя с нами вернуться да навсегда в наших краях остаться, но знаю - тебе покоя на одном месте не будет, всё странствовать тебя тянуть станет... ладно, ещё потолковать время будет. Мне возвращаться пора, а то как бы мои молодцы кровь друг другу не пустили, - разбойник гибким движением взлетел в седло, дал коню шпоры. - Увидимся, чародей!..
- Уже нет, - глядя вслед скамару, вдруг сказала черноволосая эльфийка. - Печать на нём, Неясыть... ты почувствовал?
Фесс отрицающе покачал головой. Нет, он ничего не ощутил. Подземный рёв утих. Никто и ничто больше не беспокоило скамаров, вовсю предавшихся любимому занятию - безнаказанному грабежу могил. Некрополь больше не мог сопротивляться.
- Есть, есть печать, не сомневайся, - печально сказала эльфийка. - Не зря меня Её величество сами учили... вижу, тень его уже совсем близко.
- Так откуда ж тогда опасность? - спросил некромант. - Те, что под землёй?
- Под землёй? Нет, вовсе нет... эти, конечно, очень-очень страшные, но им так просто не освободиться. А вот на судьбе этого скамара - тень, и притом совсем уже близко. Я всё-таки не ты, не могу так запросто в Серые Пределы заглядывать...
- Я тоже не могу, - заметил некромант. - И тебе не советую. Может... плохо получиться.
- Я знаю, - кивнула эльфийка. - Но сейчас смотреть надо совсем не туда. Тень - от того, что здесь, на поверхности, в мире живых.
Фесс задумчиво покрутил в пальцах рубиновое кольцо. Подарок разбойника был хорош, спору нет. Правда, некроманту не к лицу обременять себя подобными безделушками - но, поскольку дарено от чистого сердца...
“Стой, в уме ли ты?!” - вдруг прикрикнул он сам на себя. Некроманту ли принимать что-то из рук человека, которому вот-вот суждено погибнуть? Погибнуть, очень может быть, потому что некий некромант уже успел трижды нарушить данное им Слово?
В этот момент некромант отчего-то уже не сомневался в справедливости эльфийского провидения.
Он осторожно положил кольцо на песок. Красивое, и камень славный, но - пусть уж лучше оно достанется скорпионам и сколопендрам, буде таковые тут найдутся.
- Скамары вас доведут до Вечного леса, - проговорил Фесс, обращаясь к притихшей эльфийке; слишком уж тягостным сделалось молчание. - Надеюсь, несмотря на то что...
Он не договорил. Слова уже не важны.
Невольно Фесс оглянулся на мёртвый город. Скамары орудовали в нём, словно муравьи. Тащили всё - кули с монетами, золотую утварь, древнее оружие, ценность которого заключалась даже не в драгоценных инкрустациях, а в знаменитой голубой “тигровой” стали оружейников былого, что, по слухам, превосходила гномью, - сам Фесс, правда, в это не верил.
Разбойники благоразумно не сунулись вниз по лестнице в самой середине некрополя. Им хватало добычи на окраинах. Казалось, они обезумели от жадности. Фесс видел, как кто-то уже схватился на мечах со вчерашним другом и соратником, не поделив какой-нибудь кубок или вычурный волнистый клинок.
Лицо некроманта исказилось гримасой. И ради вот этого он шёл на смерть, дрался с неупокоенными в подземельях?
В том числе и ради этого, наверное, ответил бы ему на это Сфайрат. Ты не знал, что такое человеческий род? Ты считаешь, что спасения и защиты заслуживают исключительно и только праведники? Нет, некромант не судья. Он защищает всех. И праведников и грешников.
Но разве он обязан открывать ворам ворота? Или это тоже входит в понятие “защищать грешников”?
Проклятые вопросы. Сосут силы из сердца, подтачивают решимость. “И в один прекрасный день ты не сможешь быть жестоким, как того требует канон. И тогда ты проклянёшь сам день, когда имел несчастье родиться на свет”.
Эльфийки столпились вокруг него, точно цыплята вокруг матери-курицы. Причитания их как-то сами собой затихли, всё-таки они принадлежали к гордой и древней расе, с незапамятных времен величавшей себя Перворождёнными.
И притом находились же верившие во всё это чудаки...

Предыдущая страница 13 Следущая страница


Хранитель Мечей: Одиночество Мага - том 1 14

Фесс уже и сам чувствовал неладное. Он знал, откуда это исходит, - из той самой крипты, где стояло четыре каменных саркофага. Но это совершенно не походило на обычное эхо от покидающих свои могилы неупокоенных. Идущие оттуда волны - никогда ни с чем похожим некромант ещё не сталкивался. Глубоко, чуждо и непонятно. Словно зов, идущий из-за пределов бытия. Словно неторопливое камлание дикого шамана, не бьющегося в припадках, а капля за каплей сводящего с ума назначенного ему в жертву гоблина.
Пляшет чёрная блестящая каменная крышка, звенят цепи, сотрясаются врезанные в матёрую скалу кольца... И липкие пальцы тянутся, тянутся сквозь камень и песок, касаются некроманта, и яркий день стремительно меркнет, оборачиваясь безлунной и беззвёздной ночью, мёртвой, ледяной, дикой. Ночью Дикой Охоты... нет, Ночью Диких Охот - вот они, несутся, мчатся бешеным галопом из края до края небосклона, чёрный купол прострочен их огненными путями, они жадно ищут добычу - но её нет, земля мертва, дремавшая в тёмном саркофаге Сила явила себя, сметая с древнего лика Эвиала жалкую плесень жизни.
Так кто же и кого стерёг в подземной гробнице?! - вдруг резанула мысль. Не значит ли это, что...
Он не успел закончить мысли.
Накатило вдруг, внезапно, обрушилось девятым океанским валом. То, чего он никак не ожидал здесь ощутить.
Незримая волна густой, сжавшейся перед броском ненависти и готовности умереть во имя начертанного на знамёнах.
Сюда шли те, кто забыл, что такое страх. Вернее, уверовал в нечто такое, по сравнению с чем любые страхи, даже смерть, казались детскими сказками.
Нет, то шли не салладорцы. Куда им до этих бойцов!..
Завопили, замахали руками предусмотрительно выставленные скамарами дозоры - но поздно, разумеется, слишком поздно.
- Дождались, - мёртвым голосом проговорила черноглазая эльфийка.
К ним уже опрометью бежали её остальные товарки.
- Смотри! Смотри, некромант! - Эльфийка повисла у него на шее, впиваясь в кожу острыми ноготками.
Фесс вздрогнул, стряхивая наваждение.
Пески вокруг некрополя ожили. Над нестерпимо режуще-белыми барханами поднялись сотни и сотни человеческих силуэтов. В светлых плащах, отмеченных алым знаком.
Инквизиция захлопывала западню.
Кулаки некроманта сжались сами собой. Проворонил. Проморгал. Прохлопал. Глупая мышь жадно впилась в приманку, не зная, что ловушка уже срабатывает.
Дважды у святых братьев не получилось. Сперва в Эгесте, потом в Агранне. Это если не считать давно минувших арвестских дней. Но теперь они предприняли третью попытку, похоже, сказав себе: “Неудачи не может быть”.
И в самом деле - даже на первый взгляд некрополь окружало несколько тысяч солдат Инквизиции.
Над головами посверкивали копья, под серыми плащами наверняка прятались настоящие доспехи. Между копейщиками - лучники вперемежку с арбалетчиками. Окружение по всем правилам военного искусства.
Это был конец горяче-смелого отряда скамаров. Инквизиторы отрезали разбойников от колодцев, и теперь им остаётся только вязать пленных.
Кольцо инквизиторов замерло. Они никуда не торопились. Выследили, вычислили дерзкую горстку грабителей, дали вонзить зубы в добычу - и только тогда сами показали клыки. Теперь они будут неспешно давить, одним только своим видом. Им торопиться некуда.
Фесс обвёл взглядом вражеские ряды - кое-где вперёд выходили отдельные группки, сбиваясь плечом к плечу; ему показалось, что он узнаёт аграннскую четвёрку, явно из породы вскормленных в замке Бреннер бойцов; а вон там - неужто сам отец Этлау почтил его своим визитом?
Его Фесс скорее угадал и почувствовал, чем разглядел. “Ну конечно, отец Этлау со своим “пожирателем магии”. Подготовились едва ли не лучше, чем в Эгесте. Однако там нас было всего четверо, а тут - за моей спиной в некрополе сотня отчаянных рубак и головорезов. Вчетвером против всей эгестской Инквизиции мы... чуть-чуть не одержали победу. Так неужто отступим и сдадимся сейчас?!”
Фесс заставил себя улыбнуться эльфийкам.
- Ничего. Мы ещё повоюем!
Ответом ему стали бледные полуулыбки.
Скамары тем не менее оказались не лыком шиты. Их главарь заметил опасность почти тотчас. И удивительное дело - ещё мгновение назад разбойники алчно рвали друг у друга добычу, “зипуны”, но стоило отчаянно взвыть рогу дозорных, как все распри были забыты. Со слаженностью, сделавшей честь лучшему имперскому корпусу, разбойники хлынули к краю некрополя. Не прошло и мига, а высокие пирамиды заняли стрелки, в проходах сбились копейщики, готовясь дать отпор.
Главарь скамаров опрометью подбежал к некроманту - глаза у разбойника сделались как щели, на щеках вздулись желваки.
- Сумеешь нас прикрыть? Будем прорываться. Штурма нам тут не выдержать, задавят.
- А потом как?
- А потом добрые кони вынесут. Святые братья отродясь в седле ездили, словно пьяный мужик на козе.
- Больно просто получается... - проворчал Фесс. - Если уж они настолько хитры, что здесь нас нашли...
Скамар на миг задержался, остро взглянул некроманту в глаза.
- А про другое лучше сейчас и не думать. Потому что тогда и драться-то бесполезно получится.
Скамар вновь повернулся, побежал к своим, но на бегу обернулся:
- А ты колдуй, чародей, колдуй! Потому как иначе худо нам придется, без твоего чародейства-то...
Палит солнце. Руки сами отыскивают почти пустую флягу, упругий комок тёплой, не утоляющей жажду воды катится по горлу. Фесс смотрит на ряды инквизиторов, которым, похоже, и жара нипочём, и губы его невольно сами собой сжимаются в тонкую линию - здесь понадобится вся его магия. Невольно он жалеет теперь о сожжённых скелетах - вот кто мог бы сейчас пригодиться, хотя это и мерзкое дело - бросать мёртвых против живых, даже таких, как святые братья. Один раз Фесс уже проделал такое и больше не хочет.
Эльфийки тоже пришли в себя, верно, вспомнив, что Перворождённому всё же прилично умирать с оружием в руках и загадочной улыбкой на холодеющих губах.
- Колдуй, чародей! - вновь донеслось от пирамид.
...Пляшет крышка на чёрном саркофаге...
Ряды инквизиторов застыли. Штурмовать некрополь - во всяком случае, немедленно - они явно не собирались. Но сколько же можно держать солдат, лучников и копейщиков, под лучами злого салладорского солнца? Люди не каменные статуи. Они выдохнутся задолго до боя. Прорваться тогда сквозь их ряды не составит особенного труда - если, конечно, в дело не вмешается магия.
Похоже, точно так же думал и вожак скамаров, так и не назвавший, в полном соответствии с известной приметой, Фессу своего имени. Ни настоящего, ни даже вымышленного.
Разбойники укрылись в тени. У них была вода. Не так много, как хотелось бы, месячную осаду с таким запасом не выдержишь, но вполне достаточно, чтобы дождаться вечера и, когда серые плащи окончательно ошалеют от жары, духоты и неподвижности, атаковать.
Если, конечно, инквизиторы не ударят первыми.
Фесс видел, как вожак скамаров размахивал руками, посылая вправо и влево небольшие группки разбойников. Главарю кажется, что ещё ничего не кончено, что они ещё вырвутся из кольца, живые, невредимые и с добычей. “Колдуй, некромант!” Конечно, колдовать мы будем, но как?
Торчать на солнце не осталось никакого смысла. В одиночку на строй готовых к бою солдат не полезешь, тем более имея за спиной дюжину эльфиек, которых ты, как-никак, подрядился перед самим собой довести до Вечного леса.
Некромант и эльфийки отправились к скамарам. Вопреки ожиданиям, в разрушенной пирамиде оказалось неожиданно прохладно, несмотря на проломы в стенах и над головой. Вожак разбойников, что-то негромко обсуждавший с пятком ближайших сподвижников, умолк, резким движением вскинул голову, твёрдо, без страха или неуверенности, взглянул на некроманта.
- Ну что, сударь мой чародей, повеселимся напоследок? Покажем этим псам, что такое вольные волки? Запалим песочек у них под пятками?
- Ты же понимаешь, я сделаю всё, что смогу, - отрывисто сказал Фесс. - Мне со святыми братьями встречаться тоже не с руки. У нас с ними свои счёты... У тебя есть уже что-нибудь?
- В смысле плана? Само собой, - усмехнулся скамар. - Плох бы я был, кабы просто так сюда сунулся. Долго нам тут не высидеть, от колодцев нас отрезали. Два дня протянем, а потом нас возьмут тёпленькими. Так что серым братьям спешить некуда.
- Тогда дождёмся вечера? - вопросительно взглянул Фесс.
- Самое разумное, - кивнул разбойник. - Ты сможешь что-нибудь сделать?
- Конечно.
- Огонь на них можешь свести? Песок водой сделать, чтобы потонули бы все к такому-то рожну? А ещё лучше - заколдовать так, чтобы они и рукой пошевелить бы не смогли?
Разбойники дружно загоготали.
- Рад бы, - хмыкнул Фесс. - Да только едва ли получится. Они там тоже не дураки. И сильных магов у них хватает.
- Так что же тогда? Дуром на стрелы и копья лезть? - зарычал рыжебородый разбойник, родом явно с Волчьих островов.
- Зачем? Никуда лезть не надо. Для начала надо понять, кто у них есть из чародеев и на что они способны. Салладорцы, вспомните, тоже горазды были колдовать, да только чем кончили? Падалью с вашими стрелами в груди!
Скамары отозвались одобрительным ворчанием.
- Хочешь их попробовать? - скамар хищно ухмыльнулся. - Один? Или мои нужны?
- Один, - сказал Фесс. - Может, одного... одну эльфийку с собой возьму. Нечего даром подставлять твоих молодцов под стрелы. Думаю, это нам всё равно ещё предстоит.
- А чего ж сюда тащился? Там бы сразу всё и проверил, сударь маг? - резонно заметил вожак.
- Кое-что надо сперва тут сделать, - уклонился некромант. - Поставь людей вокруг пустой пирамиды. Пусть никто ближе, чем на полсотни шагов, не подходит. И если эти... серые... начнут, тоже дай мне знать, пожалуйста.
- Не волнуйся, всё сделаем, - кивнул скамар.
“Ты спокоен и уверен, - подумал Фесс. - Только ты не знаешь, что всё уже кончено. Во всяком случае, для тебя. Твои люди, может быть, и прорвутся., если я кдк следует постараюсь А вот ты...”
- Пойдём, - повернулся он к черноглазой эльфийке. Та молча кивнула.
...Пирамида была пуста. Только негромко насвистывал ветер в проломах. Пол покрыт песком, пришлось повозиться, пока из-под сыпучего покрывала не показались плиты. Проявились оставленные резцом полустёртые следы. Иероглифы, какие-то сцены - в них угадывались пытки, казни и тому подобные милые развлечения, к которым, как известно, так склонны тираны всех времён и народов.
- Послушай, я хотел... - начал было Фесс.
- Миройя, - опередила его эльфийка.
- Спасибо, а то уж я думал, что все тут сговорились не называть мне своих имён, - усмехнулся некромант.
- Ты прав, не стоит без крайней нужды открывать стоящему на пороге Серых Пределов своё истинное
имя или даже прозвище, - вполне серьёзно заметила эльфийка.
- Но ты-то назвала!
- Я - другое. И королева Вейде. Она... мы... не боимся.
- Всё это, конечно, очень славно, но не отложить ли нам обсуждение этого, без сомнения, очень важного вопроса на потом? Серые братья шутить не станут. Поможешь мне, о Миройя, ученица королевы Вечного леса?
- Помогу, - кивнула та. - У них есть сильные маги. Разве ты их не чувствуешь?
Фесс отрицательно покачал головой. Он на самом деле ничего не ощущал.
- Плохо, - помрачнела эльфийка. - Значит, они поставили защиту...
- Почему ж тогда ты?..
- Потому что закрывались от таких, как ты, не от таких, как я, - проговорили эльфийка. - Они никак не могли предугадать, что среди пленниц окажется... такая, как я. И закрываться от всего мыслимого и немыслимого сочли ненужным. Они нацелились на тебя, некромант.
- Сколько их? - резко спросил Фесс. Кажется, безумный рейд в одиночку против целой армии - с одной лишь глефой в руке - начинал обретать смысл. Спасти его сейчас могло только безумие. Нечто такое, до чего никогда не додумались бы извращённые умы Серого братства.
- Я чувствую одного. Главного. Кроме него, ещё пятеро - ниже рангом. И две дюжины подмастерьев. Эти не страшны даже мне.
- А... этот, главный?
Эльфийка прижала тонкие пальчики к вискам. По точёному лицу прошла лёгкая тень.
- Дай руку. Сожми мою. Сильнее! Не бойся, так легко не сломается. Видишь его теперь?
О да, Фесс видел. Разумеется, не лицо. Слишком тонка протянувшаяся нить. Видел ауру Силы - слепяще-белую, режущую глаз даже в этом тумане. Ни теней, ни полутонов. Идеальное белое пламя.
Только один человек во всём Эвиале мог иметь такое.
- Ближе... чуть ближе можешь? - чуть не взмолился Фесс.
Эльфийка болезненно сморщилась, напряглась, но...
- Н-нет... - мгновение спустя призналась она. - Больше не могу. Слишком силён. Мне не пробиться.
- И без того достаточно, - кивнул Фесс.
- У меня нету...
- Есть, есть, - проворчал некромант. - Для того сюда и пришли. - И он принялся чертить на камне семилучевую звезду. Нет времени придумывать что-то особо изощрённое. Проще, прямее, очевиднее. Пусть думают, что некромант выдохся и уже ни на что не способен. Один “главный маг” - наверняка незабвенный наш отец Этлау. Наверняка со своим амулетом, пожиравшим магию, словно лесной пожар - стог сухого сена. И странный - если не сказать страшный дар инквизитора - повергать неупокоенных одним кратким благословением. Тогда, в Кривом Ручье, Фессу удалось вырваться чудом. Кто знает, сумеет ли он повторить это здесь, в песках Салладора?
Элъфийка забилась в уголок, молча наблюдая за Фессовыми манипуляциями. Некромант работал быстро, но чётко. Движения отточены, отрывисты и экономны - словно за каждым из них стояли годы, если не десятилетия напряжённых занятий. Резец оставлял на крепчайшем, устоявшем против самого времени камне глубокие следы - при этом Фесс всюду, где только возможно, старался избегнуть пересекать своими линиями старые иероглифы и рисунки. Он не мелочился - звезда у него получалась от стены до стены. Как раз тот случай, когда размер имеет значение.
Ещё не время для его атаки. Он хорошо помнил Кривой Ручей. Если Этлау предложит состязание в магии - у него, Фесса, и у скамаров с эльфийками появляются шансы. Потому что тогда, в эгестской деревне, Этлау так и не удалось взять верх.
Другое дело, если хитрый отец-экзекутор просто приведёт в действие свой гасящий волшебство амулет. Тогда серые, умывшись кровью, перебьют здесь, в некрополе, всех до единого.
Наверняка это и задумано их главарями. Пешки могут лечь, но зато вражеский ферзь будет повержен. Простой счёт, нехитрый расчёт. Фанатики ценны для Святой Матери, но их она легко найдёт ещё. Гораздо важнее покончить с некромантом... или, вернее говоря, с тем, за кого они его принимают. И ему, Фессу, никогда не втолковать серым их ошибки - потому что он сам не уверен, что они ошибаются. Дракон помог ему удержаться на самом краю пропасти - но никто не поручится, что он таки сумеет не сорваться.
...Звезда была готова. Оставалось только заполнить её силой. Заполнить, чтобы потом к нему вернулось куда больше. Эх, жаль, тут, в пустыне, не сыскать ни одной кошки. Конечно, ритуальное мучительство - пренеприятнейшая процедура, но бывает так, что без него не обойтись. Так что, наверное, даже хорошо, что здесь мучить просто некого.
Фесс задумчиво склонился над свой фигурой. Диковинно всё-таки устроен человек - даже зависнув над бездной и чувствуя, как трещит ветхая верёвка, он будет барахтаться и до самого конца так и не поверит в свою смерть.
Сила... её немало вокруг. Смертоносное солнце, вонзающее мириады копий-лучей в потрескавшиеся глиняные стены склепов, сами могилы, хранящие века памяти, наконец, те три саркофага в подземелье - но к этому источнику Фесс не потянулся бы, наверное, даже стоя на эшафоте. Почерпнуть - чуть-чуть, совсем немного, и вот уже контуры звезды мягко засветились зелёным. Знакомая боль отката - но звезда уже делала своё дело. Слова и мысли становились единым, слагаясь в частую сеть, из которой текли и текли к некроманту ручейки Силы.
Казалось бы, так просто. Не надо большой мудрости, чтобы зазубрить символы, какие следует поместить в вершину каждого из лучей. Иные сподобятся раздобыть и ингредиенты, сколь бы редки они ни оказались. Короли и императоры, не жалея золота, нашли бы и магов-отступников, согласных приготовить эликсиры, и добровольцев, что дерзнули бы начертить украденную из ордосских книг схему... Но вот только едва ли у них что-нибудь вышло - кроме, конечно, взорвавшегося на месте “эксперимента” огненного шара или внезапно прянувшей с чистых небес молнии, после чего от наглеца не осталось бы даже пепла.
Надо нечто большее, чем просто заучить чертежи, схемы и звуковые формы заклинаний. Нужен тот самый таинственный дар, за обладателями которого маги Ордоса и охотятся по всему Эвиалу.
Звезда светилась. Под сходящимися в вышине стенами пирамиды тишина становилась звенящей от скапливавшейся вокруг некроманта мощи. Болезненно кривясь и шипя - боль отката нарастала, - Фесс продолжал вкладывать собственную силу в звезду - и потом она уже сама возвращала её некроманту сторицей.
Эльфийка осторожно подошла, встала чуть сзади; а миг спустя точёный подбородок Миройи легонько коснулся Фессова плеча. Она тихонько вздохнула - некроманта коснулась лёгкая волна странного аромата, словно сюда, в затерянный среди пустыни склеп, кто-то принёс букет свежих лесных цветов.
Они не двигались. И молчали. Потому что в её прикосновении не было ни грана плотского.
Язычки зелёного огня поднялись, затанцевали над пересечениями и символами. Эльфийка мягко, но настойчиво коснулась прохладными мягкими пальчиками обоих висков некроманта, привстав на цыпочки, прижалась лбом к его затылку.
Стены пирамиды растаяли. В тумане тонкого мира Фесс видел не сомкнувшие строй цепи инквизиторов - он видел только столб белого пламени, рвущийся к самому небу. Там, именно там скрывался тот самый маг, о котором говорила эльфийка. Не приходилось сомневаться, это Этлау, больше просто некому... если, конечно, Святая Инквизиция не вытащила из рукава ещё одного туза.
Подобраться ближе? Нет, даже отсюда некромант чувствовал возведённые инквизиторами барьеры. Осторожнее, осторожнее... серые-то как раз ничего не пожалели. Ни сил, ни амулетов, ни редких ингредиентов. Голову можно прозакладывать, сейчас этот их главный маг окружён настоящей паутиной всевозможнейших фигур и символов. В ход пошло всё чародейство, известное Святой Матери.
Фесс медленно, осторожно отступал. Он точно знал теперь, где его враг. Он знал, какие невидимые стены и бастионы ему придётся взламывать. Торопиться нельзя-и только бы этот напыщенный глупец-экзекутор дал ему побольше времени. Пусть тянет, пусть колеблется - ему, Фессу, это только на руку.
Он отступал, пятился, уползал до тех пор, пока белое пламя не скрылось окончательно. Глаза открылись, возвращая некроманта обратно на грешную землю.
Пирамида. Угасающее пламя над семилучевой звездой. Подступающая дурнота и раздирающая тебя напополам боль отдачи. Ни одно заклятье тут не остаётся безнаказанным.
Эльфийка медленно отступала, её пальцы соскальзывали с горячих висков, под которыми яростно пульсировала кровь. Тяжело дыша, Фесс обернулся.
- Видел его, - выдавил он. - Силён... но мы ещё попляшем. Пока они ждут...
- Он силён, - кивнула эльфка. - Я видела... твоими глазами.
- Это как? - поразился Фесс.
- Мы умеем. Когда вот так пальцы ложатся. На самом-то деле ничего сложного. Каждое дерево так может.
- Дерево?..
- Ну да. Только какое это теперь имеет значение?
- Гммм... да, наверное, никакого, - признался Фесс, хотя ему стало несколько не по себе. Совершенно незачем допускать других, пусть даже таких красавиц, как Миройя, до своего сознания. Никогда и ни под каким видом. Мало ли чего они там подсмотрят. И мало ли кому потом расскажут. Неважно, по доброй ли воле или под пытками.
- Что теперь? - осторожно спросила эльфийка, отодвинувшись на “приличное” расстояние.
- Что теперь? Теперь надо потолковать со скама-рами. Надо прорываться.
“А тебе придётся прикрывать их отход”, - подумал некромант. Но вслух этого, само собой, не сказал.
Выбираться из пирамиды ему пришлось с помощью Миройи. Ноги отказывались служить - боль отката держалась на удивление долго.
Скамары явно устали ждать. Бездействие врага придавало уверенности, и даже подавляющий перевес в числе переставал пугать. Раз их так много, а они не нападают - значит, чего-то боятся. Чего-то ждут. Может, пока подойдут ещё ихние. Эх, сейчас бы по ним и вдарить как следует, чтоб рванули бы, рясы на ходу теряя! Главарь скамаров только что не сгрёб некроманта в охапку.
- Ну что, господин маг? Нашёл у них слабину? Превозмогая дурноту, Фесс кивнул.
- Приготовься. И своим всем скажи, чтобы были в сёдлах. Эльфиек моих... не забудь про Слово твоё. Доведи до леса. Королева Вейде за наградой не постоит, целое королевство на это купишь, точно тебе говорю.
- Потом о наградах говорить станем, - поморщился скамар. - Когда вырвемся отсюда. Значит, всех на-конь,чародей?
Фесс кивнул. Невыносимо болела голова, словно там, внутри, дружно пилила толстенные сучковатые дрова целая артель бравых пильщиков.
- Ты сигнал подашь?
- Подам, - снова кивнул некромант. Глаза, казалось, сейчас выскочат из орбит.
До пирамиды он ковылял, казалось, целую бесконечность. Звезда исчерпала все силы до дна, погасла. Всё надо начинать сначала, но такую силу и не удержать. Плохо только, что голова так болит... мысли путаются...
Эльфийка поддерживала его под руку, с тревогой заглядывала в глаза.
- Сейчас, - прохрипел Фесс, тяжело опираясь на посох. - Сейчас...
В проломе появилась голова скамарского гонца.
- Ы-ы-ы... господин чародей... наш... набольший... спросить велели - идти там ал и что?
Даже и тут Фесс не смог узнать настоящего имени разбойничьего вожака.
- Я скажу когда, - с натугой выговорил Фесс. - Жди тут поблизости... я махну... или нет, крикну. Отойди сейчас, нечего тебе смотреть, что я делать стану.
Разбойник поспешил отскочить. Похоже, следить за ритуалами некроманта он не имел ни малейшего желания.
Сила. На сей раз её потребуется куда больше. Тогда это была разведка, а теперь - теперь ему надо проломиться сквозь (или же обойти) возведённые Этлау защитные барьеры. “И получается, некромант, что больше вскрывать самого себя в поисках источника мощи ты уже не можешь. И даже звезда не поможет. Благоприятное расположение созвездий миновало и не скоро составится вновь”, - Фесс с досадой опустил астролябию.
Кажется, оставался только один выход. В одиночку подобраться ко вражеским рядам, захватить пленника, чтобы потом, здесь, в пирамиде, применить к нему всё то, что глупая молва приписывала некромантам. Надо признать, не без некоторых на то оснований.
Принцип меньшего зла, и никуда от него не денешься. Это хорошо философически настроенным юношам с горящими глазоньками предаваться (особенно в присутствии особ противоположного пола) выспренним разговорам об абстрактном добре и абсолютном зле, равно как и об относительном, - сидя за прочными стенами крепостей. И забывая, что и зло и добро для каждого человека в каждый день его жизни конкретны, чётки и определённы, и поступает он в соответствии со своей совестью, а все угрозы посмертного воздаяния так и не возымели своего действия, несмотря на все усилия слуг Спасителя.
- Останешься здесь, - приказал Фесс эльфийке. - Следи... за звездой. Такое нельзя оставлять без присмотра...
Это было, конечно же, чистым .враньём. Но ведь увяжется за ним эта Миройя, и непонятно тогда, что делать - то ли инквизитора ловить, то ли её спасать.
Однако эльфийка только улыбнулась.
- Не пойду, не пойду, не беспокойся. Я стрелы в воздухе ловить не умею.
О стрелах она заметила совершенно справедливо. Потому что стоило некроманту (с известным трудом взобравшись в седло) выехать за пределы некрополя, как лучники в сером, недолго думая, взяли его на прицел.
У Фесса не было с собой Искажающего Камня, с чьей помощью он небезуспешно жёг в полёте стрелы Дану в битве под Мельином - кажется, давным-давно, столетия назад. Но Кэр Лаэда недаром был сыном своего отца. Недаром учился в ордосской Академии. Недаром дрался насмерть и недаром терял друзей в им самим вызванной буре.
Стрела ведь тоже может умереть.
Другое дело, что окутавшая некроманта сероватая завеса, ударив в которую стрелы в один миг распадались мелким прахом, их оголовки изъедала ржавчина, - эта завеса жадно пожирала его, Фесса, и без того уменьшившиеся силы. Непросто убедить уже и без того неживое дерево, что пришло время ему распасться пылью, удобряя бесплодный песок.
Если бы ещё так же можно было поступить с врагами - или хотя бы с их доспехами...
Пригнувшись к конской шее, Фесс погнал скакуна прямо на серые шеренги. Лучники торопились, и второй их залп пропал втуне.
Магия пока не вступала в дело. Конь некроманта распластался в беге, глефа удобно легла в правую ладонь; серые шеренги стремительно приближались.
Инквизиторы не растерялись. Чётко, как на учениях, они сомкнули ряды, опустили длинные пики, мечники и щитоносцы заняли свободные места между копейщиками. Чародеи святых братьев бездействовали, словно желая понять, что же нужно этому странному безумцу, во весь опор несущемуся на ряды изготовившегося к бою войска. Даже лучники почему-то перестали метать стрелы.
Распускаясь огненно-жёлтым шлейфом, рвётся песок из-под копыт Фессова коня. Покрытые потом, перекошенные, искажённые ненавистью лица инквизиторских солдат всё ближе и ближе. Конь несётся вдоль щетины нацелившихся пик, и кажется - нет такой силы в этом мире, что сумела бы проскользнуть меж хищно поблёскивающими остриями.
Фесс - точнее, уже не Фесс, а скорее Кэр Лаэда - резко взмахивает глефой. “Лепесток” лезвия, как сказал бы Север, рубит коричневатое отполированное древко длинной пики, левая рука проносящегося мимо некроманта хватает не успевшее отдёрнуться оружие. Прежде, чем растерявшийся пикинёр успевает бросить никчёмную теперь палку, его уже выдёргивает из строя.
Конь Фесса вздымается на дыбы, свистит и сверкает глефа, гномья сталь рубит копейные древки. Некромант перегибается с седла, хватает солдата за край нагрудника; Фессу кажется, что руки его вот-вот вывернутся из плеч; застонав от натуги, он вздёргивает тяжёлое, окованное железом тело поперёк конской спины и даёт шпоры.
Уже напоследок остриё случайной пики задевает круп лошади; конь неистово ржёт и срывается с места в бешеный галоп, мало что не взбесившись от боли.
Вновь летят стрелы, распадаясь серым прахом, лишь немного не достигнув некроманта. С каждым мгновением всё тяжелее держать заклинание, сфера сжимается, и последние стрелы, прежде чем распасться и умереть, успевают слегка клюнуть некроманта в плечи и спину.
За спиной вопят и орут десятки голосов. Тишина сметена; страх и ужас правят сейчас бал в рядах серых солдат. Самое бы время ударить скамарам... но кто же знал, что безумное предприятие увенчается успехом?
Конь летит быстрее стрелы и ветра, унося прочь молодого некроманта и его бесценную по нынешнему часу добычу.
Разбойники встретили Фесса восторженным рёвом. Пленник затравленно озирался, бледный, как никогда не выпадающий в здешних краях снег. Зубы инквизитора часто стучали, по лбу и щекам стекали струйки пота - не от жары, от непереносимого ужаса.
- Ай да господин маг! - хлопнул себя по коленям главарь скамаров. - Сударь чародей, да на кой тебе эта некромантия нечестивая? Давай к нам, становись вольным скамаром, будешь сыт, весел и пьян, и в карманах будет чем позвенеть!
- Может, и стану, - попытался отшутиться Фесс, - коли из этой мышеловки выберемся.
- Выберемся, выберемся - скамары мы или кто?.. А с этой крысой церковной чего делать станешь? Допрос снимать? Али ещё чего? Ежели допрос, то давай я тебе пару моих ребят дам, больших умельцев - у них даже и мёртвый заговорит, и притом безо всякой некромантии! - вожак сам первый принялся хохотать над своей не слишком тонкой шуткой, и к нему тотчас присоединился гогот остальных скамаров.
- Не, допрашивать я его не буду, - покачал головой Фесс. - Нам это уже ни к чему. Мне сей человечек совсем для другого нужен. Ты, почтенный, ежели по прошествии малого времени вопли да крики истошные из моей пирамиды услышишь - не пугайся, это я со святого брата шкурку медленно снимать стану.
Инквизитор взбулькнул и стал заваливаться на бок. Глаза у него закатились.
- Дай пару раз по морде - тотчас очухается, - небрежно посоветовал скамарский вожак.
- А вы в оба глаза смотрите, как бы серые своего выручать не полезли, - заметил некромант.
- Не волнуйся, чародей, не полезут. Шакалы они, не воины. Делай своё дело, не начнут они ничего, пока собственный их план такое не укажет. Тогда - да, тогда полезут. Да так, что только держись.
- Значит, надо мне торопиться.
Приведённый в чувство несколькими звонкими оплеухами инквизитор, наконец, похоже, осознавший, что ему уготовано, казалось, совершенно обезумел. Ему не связывали руки, не сковывали ноги - не было нужды. Он и так волочился, словно тряпичная кукла. Зрачки заполнили всю радужку, и в глазах солдата сейчас не читалось ничего, кроме лишь чистого, незамутнённого ужаса. Изо рта у него свешивалась тягучая струйка липкой слюны.
Эльфийка, едва завидев возвращающегося Фесса с пленником, сама не выдержала - несмотря на прославленную сдержанность и даже холодность Перворождённых, бросилась навстречу, порывисто закинула руки Фессу на шею, обняла, крепко прижалась. Дивно-шелковистые волосы мягко, точно тёплая волна, коснулись щеки некроманта, по сравнению с этими волосами даже самый тонко выделанный шёлк показался бы грубой дерюгой. Тонкие лесные ароматы, от которых кружится голова... и скорбное лицо Рыси, с укором глядящее на погубившего её некроманта.
Словно засмущавшись, эльфийка поспешно отстранилась, потупилась.
Фессу тоже пришлось сделать вид, что он ничего не заметил. Приподнял обеспамятовавшего солдата, встряхнул. Оружие - короткий кинжал, запасной нож - успели забрать скамары, и теперь некромант принялся стаскивать с пленного доспехи. Тот не сопротивлялся, лишившись сил от страха.
- Что ты с ним собираешься делать? - брезгливо поморщилась эльфийка.
- То, что тебе видеть никак не стоит, - отозвался
некромант. Сейчас он был занят тем, что связывал пленного обрывками инквизиторского серого плаща.
- Пытать? - выдохнула Миройя.
Фесс не ответил. Какой смысл отвечать на изначально не имеющие смысла вопросы? Некромантия не нуждается в пытках как средстве выпытать что-то. Она нуждается в ритуальном мучительстве, причинении боли, причём строго определённым путём, иначе всё это будет совершенно бесполезным. Мучительстве без чувств и эмоций, не экстазе маньяка - нет, хладнокровии хирурга, делающего сложнейшую операцию.
И за всё это быть им, некромантам, проклятыми во веки веков, исправно служить пугалом для всех и каждого, синонимом бессмысленного и безжалостного зла, чистого, незамутнённого зла, чинимого из одного лишь безумного желания его чинить.
О, если бы они могли, подобно стихийным магам, черпать Силу в буйстве ветра, в жаре огня, в рокоте волн или в спокойном, величавом молчании земли!., или пусть даже и во смертной тени - но без этих жутких ритуалов.
Воистину, чем дальше - тем больше. Судьба некроманта - идти по самому краю, по дороге в бездну, освещая себе путь неярким фонариком - так, чтобы остальные видели бы его и ни в коем случае не последовали бы его путём.
Спустя некоторое время полураздетый пленник оказался в самой середине старательно перечерченной под новую задачу магической фигуры. В ход вновь пошли запасы ингредиентов из сумки некроманта - ингредиентов этих, кстати, оставалось не так уж много, и что Фесс станет делать, когда сумка его опустеет?..
- Ну вот, - медленно проговорил некромант, глядя на скорчившегося человека. - Вот и сделал дело. Теперь ничего. Теперь вырвемся. Даже если Этлау свой амулет в ход пустит...
- Ты о чём? - осторожно поинтересовалась эльфийка. - Какой амулет?
- Если Этлау загнобит магию, - так же медленно продолжал Фесс, - скамары наверняка вырвутся. Я не сомневаюсь. И вы вместе с ними.
- Загнобит магию? Да разве такое возможно?! - поразилась ученица Вейде.
- Теперь, увы, да.
- И что, все инквизиторы на такое способны? - теперь в голосе Миройи звучал неприкрытый ужас.
- К счастью, нет, - успокоил эльфийку молодой чародей. - Только Этлау. Был ещё один, да, гм... с ним беда приключилась, больше не может.
- Беда? Какая- беда?
- - Съели его, понимаешь, вот ведь какие истории странные порой приключаются... - Фесс изобразил балаганно-зловещую улыбку.
- Съели... твои съели?
- Мои, - кивнул Фесс. - Выхода другого не было. Это когда в Эгесте дрались. И когда Рысь... ну, ты понимаешь... - Он умолк.
- Отец Марк? - прищурилась эльфийка.
- Он самый. Крепок был, никак иначе взять не удалось.
- Королева Вейде была очень встревожена... - тихонько сказала Миройя.
- Ещё бы не... чуть всю землю между Нарном и Вечным лесом на дыбы не поставили.
- Как бы тут не поставить...
- Не поставим. Этлау не даст. Умнее стал и хитрее гораздо. Настоящая бестия. Змея. Я в Кривом Ручье...

Предыдущая страница 14 Следущая страница


15 Ник Перумов

- Это где ведунья? - перебила Миройя. Фесс кивнул.
- Точно. Насилу мы тогда от сего достойного отца-экзекутора ускользнули. И то лишь потому, что помог нам тогда Светлый маг, Эбенезер Джайлз, мас-
тер Воздуха. А то бы... - Фесс зло дёрнул щекой. - Ладно, что о прошлом говорить! Сейчас дело надо делать.
- Кривой Ручей... интересно, - задумчиво проронила эльфийка. - Я знала, королева часто туда наведывалась. И я знаю... у Её величества были ученицы... из смертных.
Фесс так и выпучил глаза.
- Погоди, ты хочешь сказать...
- Что ведьма Кривого Ручья вполне могла быть ученицей королевы, такой же, как и я.
- Погоди... - пробормотал ошарашенный Фесс. - Но зачем, какой это всё имеет смысл? Ведьма там таких дров наломала... особенно напоследок. По сути дела, если не сжечь, то в темницу её упечь очень даже бы стоило, чтобы где попало заклятьями не разбрасывалась, от которых такие твари из-под земли полезли, что не приведи глазами увидеть.
- Я не знаю, - покачала головой эльфийка. - Королева не посвящала нас в свои замыслы. Но мне ведомо, что не все её ученицы. . м-м-м... отличались благонравием и душевной добротой. Не спрашивай, зачем это понадобилось Её величеству. На то она королева, столько столетий правящая Вечным лесом. У неё свои пути.
- Я бы поверил, скажи мне такое о владыках Нарна, - покачал головой Фесс. - Но Вейде... она же мне жизнь спасла... она же... она же...
Эльфийка осторожно коснулась его руки.
- Не ломай себе голову, чародей. В своё время, не сомневаюсь, всё разъяснится. Кто сможет помешать тебе самому задать владычице все эти вопросы?
- Разве что она сама... Ты удивила меня, Миройя. Поговорим об этом после... победы. А теперь иди. На самом деле... не стоит тебе видеть то, что я стану делать.
- Ты забыл, что королева учила меня помимо всего прочего и некромантии? - отпарировала Миройя. - Не стоит взваливать такой груз только на свои плечи... даже если тебе нравится ощущать себя страдальцем за чужие грехи и хранителем чужого покоя. Нет, нет, не возражай. Не станем устраивать сейчас диспута.
Фесс тяжело вздохнул. Эльфийка была права, для диспутов и споров сейчас времени не осталось - впрочем, когда оно и было?..
- Выйди, - негромко, но совершенно железным голосом произнёс, некромант. - Дело не в моей гордости. То, что я должен сейчас сделать, ляжет на тебя тяжким грузом. А этого я не хочу. Так что, пожалуйста, помоги мне. Оставь меня с этим... человеком.
Миройя тихонько вздохнула.
- Тебя не переупрямить, некромант. Но помяни мои слова - моя помощь тебе ещё понадобится - и очень скоро.
Гибкая тень скользнула к пролому. Не оглядываясь, эльфийка выбралась наружу, и в тот же миг Фессу показалось, что в пирамиде стало словно бы чуть темнее.
- Ну а теперь с тобой, - некромант повернулся к пленнику. - Согласно канону, я, некромант, ритуальное мучительство с целью обретения Силы совершающий, должен сказать, что против тебя самого ничего не имею и к делу своему приступаю исключительно и только во имя своей цели, не для услаждения отвратного порока.
Связанный инквизитор на полу заскулил и заметался.
- О, ты пришёл в сознание, хорошо, - хладнокровно отметил некромант. - Это на самом деле хорошо. Силы получится гораздо больше, чем если бы я стал применять все наши методы к тебе бесчувственному.
- Ы-ы-ы... иииии... - Человек задёргался в путах.
- Не буду обещать тебе, что больно не будет, - продолжал Фесс. - Будет именно больно.
- Скажу... что сказать... всё скажу...
- Мне от тебя ничего не надо, - пожал плечами Фесс. - Я и так знаю, сколько вас, кто вами командует, знаю, что он принёс с собой некий магический амулет... Так что ты ничем не можешь помочь мне.
- Милости... смилуйся... пожалей... семья у меня... детишки...
- Раньше надо было думать, - назидательно сказал Фесс. - Когда в святые братья записывался.
- Да не записывался я! - прорыдал пленник.
- Ага, силком забрили, - усмехнулся некромант.
- Точно! Не вру, ей-ей, Богом-Спасителем истинным клянусь, да поразит он меня на этом месте!
- Знаешь, - задушевным голосом проговорил Фесс, - я уже давно заметил поразительное равнодушие этого самого Спасителя к даваемым его именем ложным клятвам. Лги, ври, плети небылицы - и при этом призывай на свою голову все громы и молнии небесные - тебе ничего не будет. Странно, правда? Вот потому я с некоторых пор и перестал верить подобным клятвам. Так что побереги дыхание и замолчи. Очень скоро тебе придётся кричать, и притом весьма громко.
Фесс произносил все эти слова, словно заправский палач, вознамерившийся сломить жертву ещё до применения пыток. Хотя на самом деле он вновь и вновь убеждался, что так и не сумел стать хорошим некромантом. Настоящий некромант вообще не стал бы вступать ни в какие разговоры. Он просто сделал бы своё дело. Эх, учитель Даэнур был бы очень недоволен...
Значит, ты плохой некромант, Фесс. Ты не можешь вот так просто начать мучить беззащитного. Ты легко убьёшь его в бою. Ты не поколеблешься, выпуская стрелу ему в спину. Но резать связанного ты не можешь. И это очень плохо, потому что двум сотням скамаров в противном случае придётся умереть, и притом донельзя болезненной смертью. Палачи Инквизиции мешкать и сомневаться не будут.
И потому выбирай, некромант, и выбирай быстро. Или ты последуешь своему принципу меньшего зла и примешь на себя ещё один грех, ещё одно зло - совершённое во имя предотвращения другого, большего, -или сотни людей лягут в пески Салладора. А немногие выжившие или попавшие в плен ранеными будут потом свирепо завидовать погибшим быстрой и весёлой смертью в бою.
Связанный человек перед Фессом плакал крупными слезами, подвывая, словно забитый до полусмерти и медленно издыхающий пёс.
Губы Фесса искривились в презрительной усмешке. Он презирал не этого солдата', растерявшего сейчас всё приличествующее святому брату мужество и просто воющего от животного ужаса и желания жить, - он презирал себя, не способного сделать то, чему его учили.
“Ты очень плохой некромант, Неясыть, ты никудышный некромант. Хорошо плести заклятья, когда есть откуда черпать Силу. А вот когда все доступные источники иссякают и остаются только те, от которых всех обычных магов начинает трясти от страха и омерзения...
Делай дело, Фесс. Или те, кто умирал - и кто, возможно, ещё умрёт ради тебя, воистину умерли напрасно”.
Фесс стиснул зубы, раскрывая сумку. Кожаный футляр, наподобие того, что носят с собой важные, почтенные доктора.
Заблестели странные, пугающего вида инструменты.
Человек завизжал.
- Будет немного больно, - проговорил некромант, склоняясь над пленником с жуткого вида зазубренным стилетом в руке.
“Долго ж ты заставил меня ждать!”
Фесс замер.
“Не бойся. Даже если ты остановишься сейчас, это уже ничего не изменит. Когда ты взялся за железо, ты стал моим. Впрочем, ты всегда им был”.
Некромант едва не выронил стилет. Судорожно рванулся в сторону, прижимаясь к стене. Рука шарила в поисках глефы.
Пленник только тяжело дышал, вперясь в пространство полубезумным взором, в котором Фесс тем не менее прочёл изрядное изумление.
“Ты думаешь, что, отказавшись от намерения пытать этого человека, ты избегнешь своей судьбы?”
- Я не стану служить тебе, - слова застревали в зубах. - Я никогда не стану Разрушителем! Слышишь, ты, тварь, самозванка, присвоившая себе имя той, которой я служу!
“Ты и тебе подобные не служат никому, кроме самих себя. В этом их - и твоя тоже - трагическая ошибка”.
Фесс швырнул стилет на камни. Сталь жалобно звякнула - точно отражение человеческого бессилия перед великой и непонятной Силой, невесть зачем явившейся в этот мир, невесть почему стремящейся к его разрушению...
“Ошибка. Я не стремлюсь к разрушению”.
- А к чему же тогда?! - яростно выкрикнул Фесс. Глефа уже была в его руках.
“Ты не догадываешься?..” - Ему казалось, или во внезапно сгустившемся по углам мраке на самом деле проступили контуры тонкой женской фигуры, отчего-то очень похожей сейчас на королеву Вейде.
- Мне некогда разгадывать твои загадки...
“В том-то и дело. Ты никак не можешь остановиться и подумать. Не откладывать на потом. Потому что это самое “потом” так никогда и не наступает...”
- Послушай, Тьма. Чего ты хочешь? Скажи мне раз и навсегда. Я отвечу тебе “да” или “нет”. Если я скажу “нет” - полагаю, моё земное бытие не затянется надолго. И хватит прятаться по углам, иди сюда! Я хочу видеть твои глаза, если, конечно, они у тебя есть!
“О, ты уже на самом краю. Это хорошо. Но я не люблю, когда мне служат. Мною живут. Без этого всё обречено на неудачу”.
- Что ты такое? Кто ты? Ты ведь просто назвалась Тьмой, не так ли?
“Время вопросов...” - Фессу показалось, что его собеседница чуть усмехнулась.
- Почему бы и нет? Если уж я тебе так нужен1 “Ты нужен не мне. Ты нужен этому миру. Людям и He-людям. Всем, кто живёт и чувствует”.
- Хватит общих слов! - отчаянно выкрикнул Фесс. - Когда нанимаешь слугу, обычно чётко объясняешь ему, в чём будет состоять его работа. Иначе он с ней не справится. Так что, ты хочешь, чтобы я принял твою Силу и обратил Эвиал в один кровавый хаос? И чтобы ты потом заняла то, что останется, превратив всё в себя, сделав всё своей частью? Так? Я прав?
“Нет, - прошелестело в ответ. - Ты должен понять сам. Но ты уже мой. Ты можешь войти в Чёрную Башню”.
- Какую Башню? О чём ты?! - заорал некромант, теряя последние остатки терпения.
Молчание. Лишь рассеивается залегший по углам мрак. Да валяется на камнях иззубренный стилет.
- Фесс! - отчаянный крик Миройи. Эльфийка одним прыжом оказалась рядом, повисла у него на шее.
- Что тут было? Кто тут был?
- Лучше тебе об этом не спрашивать, - хрипло
проговорил некромант. - Одна... одна моя старая знакомая. Всё норовит зазвать меня к себе в гости, подсматривает, подслушивает...
- Подсматривает? Даже когда ты с кем-нибудь целуешься? - Эльфийка скорчила гримаску. - Фи, как некуртуазно. Как невежливо и невоспитанно. От великих Сил, по крайней мере, ожидаешь цивилизованного поведения - иначе никакие они не великие и не Силы, а просто... - она запнулась, подыскивая словцо пообиднее, - просто мелкие жулики!
Фесс потерянно молчал. Неподвижно и так же молча лежал пленник на полу.
Эльфийка наморщила лобик, пристально взглянула на связанного инквизитора, на Фесса, потом снова на инквизитора...
- Ты не смог. /
- Не смог... - эхом откликнулся некромант.
- А серые приближаются...
- Пошли на приступ? - изумился Фесс. - Не может быть! Почему же никого не прислали ко мне?
- Не поняли ещё, - пояснила эльфийка. - Полки стоят на месте. А вот их маги - нет. Надо действовать, Неясыть. Иначе будет поздно.
- Я знаю...
- Погоди... - прищурилась Миройя. - Я чувствую след... чего-то знакомого... А... теперь... понятно... - Она зажмурилась, несколько раз глубоко вздохнула. - Послушай, Неясыть... не надо тебе его резать.
- Силу больше взять неоткуда. С теми крохами, что у меня оставались, только стрелы и распылять. А чтобы справиться с Этлау, знаешь, сколько мощи потребуется? Впрочем, нет, откуда ж тебе знать...
- Почему ты так думаешь? - обиженно возразила эльфийка. - Как раз очень хорошо понимаю. Или ты забыл, что у нас был договор со святыми братьями? Чтобы сокрушить Этлау, надо куда больше, чем у тебя
сейчас... или чем то, что ты сумел бы взять у этого несчастного. - Она внезапно вновь обняла его, дивные глаза оказались совсем рядом. - То, что тебе надо... возьми у меня.
Фесс замер. То, что говорила Миройя, было совершенно, абсолютно невозможно. Своими руками резать её?..
- Именно, - она резко тряхнула головой. - У меня. Без гнева и ужаса. Возьми Силы не на злой стороне. Не умножая горе и ненависть. Возьми у той, что согласна дать это добровольно. И как знать, может, Госпожа и отступится.
- Госпожа? - только и смог выговорить Фесс.
- Мы в Вечном лесу называем её Госпожой. Среди магов Ордоса она же известна как Западная Тьма. Хватит, не разводи разговоры, сударь мой некромант! - Миройя решительно встала в середину фигуры, небрежно, точно куль с мукой,, отпихнула в сторону связанного инквизитора. Она не задавала вопросов и ничего не боялась - Фесс не чувствовал ни грана её страха.
Был тот миг, когда рушатся все и всяческие преграды, запреты и законы. Наверное, впервые в истории некромантии жертва добровольно предлагала себя для обряда. И, наверное, также впервые бесстрашно смотрела на раскрытую сумку Фесса с тускло поблёскивающими пыточными инструментами.
- Будет очень больно, - коротко бросил Фесс. Эльфийка не дрогнула, она оставалась совершенно спокойна. Совершенно, убийственно спокойна.
- Тебе нужна боль, - она не спрашивала, она утверждала. - Тебе нет нужды выяснять, кто против тебя. Ты догадался и так. Или знал с самого начала. И теперь собираешь силы для удара. Одного-единственного. После чего у скамаров и... у моих подруг... появятся шансы.
- Верно, - Фесс тяжело взглянул в глаза Миройе. - У них появятся шансы. Но ты, надеюсь, понимаешь, что у нас с тобой их почти не будет?
Эльфийка молча кивнула.
- Представь этого типа. Всё, что только сможешь. Никакой магии, только то, что сама чувствуешь. И... протяни левую руку. Будет... будет больно.
- Я умею терпеть.
- А тут терпеть как раз не надо, - буркнул некромант. - Мне твоё терпение ни к чему.
- Могу визжать, как селянка, - улыбнулась эль-фийка.
- Лучше визжи, - угрюмо кивнул некромант. - Понимаю, ради всех этих скамаров... - Ради них и ради других, которых здесь нет. К счастью, - покачала головой Миройя. - Ради Вечного леса. Ради Нарна, хотя мало кто из моих сородичей поддержал бы такое. Хватит, не будем терять времени. Режь, некромант!
Тёмное остриё коснулось белоснежной кожи. Эльфийка вздрогнула, но не закричала и уж, само собой, не завизжала. Но зато Фесса в тот же миг накрыло волной её боли - Миройя сама усиливала в себе эту боль, вздымая её, словно сверкающий клинок, вспарывая ею саму себя.
Сила сама шла в руки некроманта. Классический, веками опробованный метод. По белой руке эльфийки быстро сбегают ярко-красные струйки. Капли срываются с тонких пальцев, устремляются вниз, дробясь о плиты, орошая вычерченное Фессом тончайшей алой пылью.
Сила, Сила, Сила штормовыми волнами гуляет по тесной пирамиде. Лицо Миройи искажено, она шатается, но и не думает отстраниться от острия в руке Фесса.
А некромант чувствует, как по его собственному лицу начинают катиться слезы.
То, что замышлялось как простая разведка, вдруг обратилось генеральным наступлением. Звезда полыхнула тёмным пламенем, по стенам пирамиды побежали трещины.
- Бей! - выкрикнула Миройя, не двигаясь с места. Её трясло от боли, из громадных глаз тоже бежали слезы.
И он ударил.
Пирамида треснула, в разные стороны полетели глыбы, на лету дробясь и распадаясь мелкой крошкой. Волна тёмного пламени вырвалась из пирамиды - словно тут расцвёл невиданный гигантский цветок.
А с глаз некроманта, вскинувшего нестерпимо горячий посох над головой, в этот миг словно спала пелена. Он увидел плотное кольцо, удавкой охватившее некрополь; увидел прямоугольники конницы, ждущие в неправдоподобно правильном строю, воздетые пики пехотинцев, укрытых за барханами и тоже ждущих, ждущих с каким-то убийственным, неиссякаемым, нечеловеческим терпением. А ещё дальше - окружённые ещё более плотным строем отборных телохранителей, стояли те самые маги - дважды двенадцать подмастерий, пять магов помогущественнее и один, в самой середине...
Разумеется. Ты не ошибся, Фесс. Святой отец Этлау собственной персоной. Лица не видно, но теперь это и не нужно. Ты еще не ощутил занесённый над тобой клинок, господин экзекутор какого-то там ранга?
Тёмное пламя, гребень взметнувшейся над песками незримой огненной волны обрушивается вниз.
Фесс летит, летит над пустыней, сжимаясь в кулак, превращая себя в грозный, дробящий стены и сокрушающий крепостные ворота таран. Ты опоздал, Этлау. Не знаю, откуда и от кого проистекает твоя нынешняя Сила, - но посмотрим, что ты сумеешь сделать против этого?!
Этлау вскинул голову. Резким, каким-то нечеловечески-змеиным движением. Лица его Фесс по-прежнему не видел, заметил лишь - хотя вернее будет сказать “ощутил” - движение собственной магии инквизитора, пробуждение того, что про себя Фесс назвал “пожирателем волшебства”.
Но поздно, слишком поздно, серые! Вы не ожидали встретить тут эльфийское чародейство. Вы привыкли, что Вечный лес помогает вам или, по крайней мере, не противостоит в открытую. Вы крепко верили, что, запуганные вашей мощью, эльфы Весны никогда не осмелятся поделиться своей силой с вашим смертельным врагом.
Однако же они осмелились. И хотя, конечно же, от королевы Вейде сейчас было бы куда больше пользы, тем не менее - это была Сила эльфов, и защищаться от неё святой отец Этлау сейчас никак не предполагал и не готовился.
И нечего было гасить тут диковинному амулету инквизитора. Магия уже была совершена. Поздно пытаться связать крылья бесшумно парящему над ночным лесом филину.
Чей-то взгляд упёрся в затылок летящему некроманту. Не злобный и не доброжелательный, не исполненный гнева и не полный сочувствия. Никакой взгляд. Словно на него смотрел слепец.
Миг - и всё исчезло. А снизу, навстречу тёмному огню некроманта, уже поднималась волна слепяще-белого света. Этлау ответил ударом на удар, поняв, что бежать и защищаться уже поздно.
Над пустыней столкнулись две волны. Словно два призрачных моря, волей неведомых богов сошедшиеся в свирепой схватке; и миг этого столкновения обернулся для Фесса ошеломляющей, разрывающей сознание болью.
...Белые молнии рвут сдавившие их тёмные тучи...
Фесс открыл глаза. Мёртвая пустыня вокруг. Исчез некрополь, исчезло кольцо инквизиторов вокруг него. Один песок. Тянутся с востока на закат бесконечные барханы, и кажется - нет в мире вообще ничего, кроме них. И на этих барханах, шагах в сорока от Фесса, спокойно скрестив на груди руки, стоит отец Этлау. В белых как снег ризах. С пылающим ярким солнечным светом Знаком Спасителя на груди.
И больше ни одной живой души.
Словно бы столкнувшаяся магия выжгла всё живое вокруг них.
Этлау на вид казался безоружным.
- Вот и встретились, Неясыть, - негромко сказал инквизитор.
Фесс не ответил. При нём тоже не оказалось ни одного клинка. Голые руки. Впрочем, это как раз не так уж плохо.
- Догадываешься, где мы? - спросил Этлау, не двигаясь с места.
Фесс не ответил. Не было смысла вступать в переговоры. Где бы они сейчас ни находились - внутри своего собственного заклятья, внутри того неведомого порождения их столкнувшихся заклинаний, - сражаться здесь придётся точно так же, то есть - насмерть.
Некромант молча и быстро двинулся навстречу отцу- экзекутору.
“Он прав, - подумал Фесс. - Это дело между мной и им. Больше никому меня не остановить - если, конечно, один на один”.
- Поскольку ты не отвечаешь, я возьму на себя смелость продолжить, - с любезной улыбкой сказал инквизитор. - Твоя и моя магия столкнулись. И я - посредством дарованной мне Господом Спасителем силы - поместил нас, так сказать, внутрь этого шторма. Совершенно необязательно убивать столько ни в
чём не повинных людей вокруг, когда мне нужен только ты один.
“Говори, говори, - подумал некромант. - Говори, распинайся, произноси высокопарный бред. Мне потребуется только один удар. Лишь в сказках герой может подняться, если у него разбито горло”.
- Видишь ли, дорогой Неясыть, - Этлау с деланным интересом воззрился на собственные ногти. - Мера твоих деяний перевесила меру терпения уже даже и не земных сил. Забирай повыше. Сил Небесных. Наш Господь, Спаситель, иже еси на Небеси, вручил мне, своему смиренному слуге, силу и власть положить конец не только твоим злодействам, но и тому пути во Тьму, по которому ты грозишь уволочь за собой весь Эвиал - подобно тому, как крошечный, ничтожный камешек порождает своим падением исполинскую неостановимую лавину. И потому я здесь. Со своими добрыми братьями, многие из которых, уже отдав свои жизни, ныне пребывают в счастливом посмертии с нашим небесным Повелителем. И у меня одна цель. Уничтожить тебя. Что бы там ни говорили предания и предсказания об опасности, подстерегающей тех, кто дерзнёт положить конец деяниям Разрушителя. И не трудись оправдываться - я знаю точно, кто ты. Мне многое было открыто - в ниспосланных моим Повелителем видениях. В слабости своей я далеко не сразу нашёл в себе силы поверить им. Я скорблю об этом. Но ведь лучше поздно, чем никогда. Отчего ты молчишь, некромант? Отчего ты не отвечаешь мне? Тебе ведь очень хочется спросить меня о судьбе твоих дорогих друзей, которых ты столь доблестно и благородно бросил раненными, когда сломя голову удирал из Эгеста. Гном, и орк, и та странная девчонка, в которой, я готов был бы поклясться, есть толика эльфийской крови. Готов был бы, не знай я, что полуэльфиек не бывает. Ты по-прежнему молчишь, некромант Неясыть? Поразительное бесчувствие. Впрочем, чего же ещё ожидать от вас, некромантов. Чудища вы богомерзкие, как и те зомби, от которых вы нас якобы защищаете. Ну, что ты молчишь?
Фесс не позволил себе даже усмешки. Неспешно, шаг за шагом он сокращал расстояние. Один бросок. Магия тут отменена. Амулет Этлау действует, и так, что не сломаешь.
- Интересно, - задушевным голосом сказал инквизитор, - когда же ты наконец поймёшь. Ты всерьёз подумал, что я стану драться тут с тобой на кулачках? Нет, честное слово, Неясыть, я считал тебя умнее и не думал, что ты так легко угодишь в столь простую ловушку.
Ловушку? Фесс не чувствовал ничего подобного. Время для них с Этлау словно бы остановилось. Они вдвоём, собственные отражения в кривом зеркале волшебства. Инквизитор безоружен, он никогда не слыл особо ловким рукопашным бойцом. Дело надо кончать.
Фесс прыгнул.
Уже в прыжке он внезапно ощутил, как его левое плечо врезалось словно в жгучую липкую паутину. Он словно завис над белым песком - и уже падая, уже катясь, заметил торжествующую ухмылку на губах инквизитора.
Ну конечно. Очевидно, это заклятье было наложено заранее, и, подобно тёмной волне Фесса, не погашено, когда талисман отца-экзекутора начал работать.
Задыхаясь, Фесс рухнул на песок. Вскочил, отплёвываясь и чувствуя, что незримая паутина начинает стягиваться всё туже и туже.
Руки Этлау оставались презрительно неподвижны, скрещены на груди. Инквизитор, похоже, не сомневался в успехе.
Но тогда зачем же все эти сотни, если не тысячи солдат вокруг некрополя?
- На сей раз я сожгу тебя, некромант, - негромко посулил отец-экзекутор. - Сожгу тебя торжественно, на главной площади Святого города, на главной площади Аркина Это большая честь, некромант Ее удостаивались лишь самые злонамеренные и знаменитые из ересиархов и малефиков
Фесс рванулся, стараясь освободиться, - напрасно Заклятье инквизитора работало исправно Незримая нить подсекла Фессу ноги, так что он покатился по песку - вниз по склону, в провал между двумя песчаными волнами
- Какое патетическое зрелище, - рассмеялся Этлау - И как жаль, что твоя девушка не дожила до этого дня О, признаюсь, признаюсь, она умерла не сразу Признаюсь также, что принял в этом некоторое участие Кричала она очень громко Звала тебя на помощь, некромант Только ведь звать тебя бесполезно Думаю, уже ведьма из Кривого Ручья показала это со всей очевидностью Ты ничего не хочешь сказать, некромант7
Само собой, Фесс не отвечал Напрягая все силы, некромант пытался разорвать опутавшую его невидимую сеть - в конце-то концов, ведь удалось же ему преодолеть действие амулета Этлау там, в Эгесте, что бы ни случилось потом1
Инквизитор засмеялся
- Не трудись Все просчитано до тонкостей, - гордо сообщил он - Наши заклятья уравновешивают друг друга, а здесь только мы с тобой И моя магия действует, а твоя - он издевательски развел руками
Некромант уже с трудом мог пошевелиться Все попытки прибегнуть к чарам натыкались на глухую стену Инквизиторы на самом деле постарались Что называется, на славу
По лицу Фесса струился пот Не может быть, чтобы он проиграл вот так донельзя глупо, проиграл еще до начала настоящего поединка.
- Подёргайся, подёргайся, - милостиво дозволил Этлау. - Твоя девочка тоже долго дёргалась. Не мог же я, на самом деле, дать ей умереть на голых, холодных камнях! О нет, она умирала в тепле... даже я б сказал, что там было немного жарко. Понимаешь, когда тебя кладут на решётку для поджаривания, трудно...
Что он собирался сказать, так и осталось неведомым.
Фесс ощутил, как путы внезапно начинают трещать. Словно чья-то рука провела по ним остро отточенным лезвием. Белый песок взвился смерчами, небо потускнело, солнце камнем покатилось к горизонту, метнулся в сторону растерянный Этлау... а некромант, уже ринувшийся было за ним, вдруг оказался на полу своей пирамиды, рядом с окровавленной Миройей. Эльфийка уже не стояла - лежала, скорчившись, в самой середине начерченной Фессом звезды. Из рассечённой ланцетом некроманта руки по-прежнему бежала кровь.
...А в вершине пирамиды ещё дрожало, угасая и истаивая, короткое видение, которое Фесс тем не менее запомнил крепко-накрепко.
Тёмная волна превозмогла-таки сопротивление белого пламени. В барханы вокруг Этлау и его присных словно грянуло исполинским раскалённым молотом, и песчаные дюны взвились на воздух, взорвавшись словно бы изнутри. Столбы песка и пыли, перевитые пламенем, летящие по воздуху тела святых братьев, отброшенные чудовищной силой взрыва. Всё окуталось облаком тонкого летучего праха, плотью умиравших в зажжённом некромантом огне песка, воздуха и даже света.
Но что же случилось? Что произошло, почему замершая в равном противоборстве сила некромантии всё-таки превозмогла воздвигнутые Этлау защитные барьеры?..
Ответ пришёл сам, стоило Фессу взглянуть на неподвижную эльфийку. В правой руке она сжимала ланцет, глубоко вогнав его в собственную грудь.
- Не-е-е-ет!!! - заорал Фесс, бросаясь к Миройе. Длинные, словно весенние ольховые серёжки, ресницы дрогнули, веки медленно приподнялись.
- Я успела... - услыхал некромант слабый шёпот. - Я успела... вы теперь доберётесь до леса. Передай королеве... я сделала всё, что могла...
- Молчи, - Фесс одним прыжком оказался рядом с эльфийкой. - Молчи. И не вздумай мне тут героически умирать. Мы тут не для того, слышишь? Вот тоже мне эти эльфийки - хлебом не корми, дай красиво умереть!...
Он ещё говорил эти пустые слова - только бы поддержать, только бы не дать соскользнуть ещё глубже к Серым Пределам. Но при виде жуткой раны - Миройя ещё и поворачивала клинок в ней, усиливая боль, доводя себя до самого края, - у Фесса опускались руки и тоскливо сжималось сердце.
...Видение наверху почти что погасло. Фесс успел заметить лишь растерянно попятившихся солдат и груду тел на том месте, где стоял Этлау со своими приближёнными.
Неужели с ним покончено? Не верится что-то в такой успех...
Хотя Сила, отданная некроманту Миройей, и в самом деле поражала воображение. Ничего удивительного, что барханы рассыпались пылью, а тела валяются в десятках шагов от места схватки. Удивительнее, как при этом вся пустыня не превратилась в одно сплошное море огня. Очевидно, часть мощи всё-таки принял на себя талисман инквизитора...
Фесс рванулся к пролому, махнул рукой торчавшему неподалёку посыльному скамаров.
- Готовьсь! На прорыв сейчас пойдём! На про-
рыв!... Гони к набольшему, всех в сёдла! Эльфиек - в сёдла!
- Понял, сударь маг! А ты-то сам, господин? Мы тебя тут не бросим!
- Беги! Обо мне не беспокойся! Я следом за тобой буду!..
Фесс рывком поднял бесчувственную Миройю на руки. Звезда на полу ещё не угасла окончательно, силы были выпиты не до дна. Вообще-то не полагалось оставлять неисчерпанным до конца магический источник, но сегодня такой день, что не до правил. Скамарам надо нанести удар. Сейчас, именно сейчас, пока инквизиторы растеряны, пока ещё не собрались с силами, не организовали отпор!..
Правда, пришлось ещё задержаться, пока некромант не развязал путы на обеспамятовавшем пленнике.
За стенами пирамиды уже слышалось конское ржание, крики, команды, лязг оружия. Скамары сбивались плотным клином, по бокам становились те, у кого лучше доспехи, запасных лошадей брали в середину строя. Эльфийки и в самом деле тоже были в сёдлах и тоже, подобно бесценным сейчас заводным коням, - под защитой скамарских спин.
- Быстрее, господин маг! - крикнул вожак. - Ты прав, сейчас ударить надо, они там мечутся, словно тараканы ошпаренные!
- Держите, раненая у меня! - Несколько эльфиек бросились к подруге. Фесс едва успел передать с рук на руки Миройю, как...
Что такое? Снова то же самое чувство, словно он смотрит в упор в глаза отца-экзекутора преподобного Этлау, словно сошёлся с ним врукопашную, грудь на ФУДЬ.
Уцелел, гад?! - мелькнула страшная мысль.
- Гоните, гоните! - заорал Фесс.
Назад, в пирамиду, где всё ещё слабо тлеет зелёным пламенем начертанная на полу звезда. Пожалуй, он таки рановато освободил того серого, сейчас бы он пригодился - после Миройи Фесс чувствовал, что способен голыми руками разорвать и отправить в Серые Пределы не одного солдата святых братьев, а всех их, сколько бы ни нашлось на свете.
- Стой, маг! - завопил в ответ вожак скамаров. - А ты-то сам?!
- Не ждите меня! Прорывайтесь! Потом меня подберёте!
- Где?! Совсем ума лишился через свою магию! - отбросил вежливость разбойник, но Фесс одним прыжком уже влетел в пролом “своей” пирамиды.
Серый куда-то уполз, хотя, наверное, его нетрудно будет найти по следам. Звезда всё ещё тлела, и не потребовалось много времени, чтобы во всех деталях увидеть, что творится и в самом некрополе, и вокруг него.
Вокруг некрополя царила паника. Кто-то из серых побежал к разбросанным взрывом телам; кто-то кричал, размахивал руками, призывая своих идти вперёд; кто-то, напротив, пятился и отступал, выставив пику или меч; такие сбивались кучками, спина к спине, плечо к плечу. Единого строя инквизиторов больше не существовало.
А в самом некрополе вожак скамаров, как и положено вожаку, впервые понял, что происходит. И что нельзя упускать этот драгоценнейший момент вражьей растерянности. И что не следует ждать упрямого некроманта.
Кричали эльфийки, наверное, умоляя разбойников задержаться, - главарь только вскинул руку, что-то коротко и гортанно выкрикнул, и его отряд, две сотни всадников, рванулся с места в галоп.
Тем не менее двух лошадей для Фесса скамары оставить не забыли.
И последнее, что успел заметить Фесс, прежде чем усилием воли погасить видение, - был Этлау. Живой, хотя весь покрытый кровью и копотью, белые одежды инквизитора превратились в жалкие лохмотья. Однако он был жив, жив, жив!
Инквизиторского талисмана Фесс сейчас не чувствовал. То ли Этлау на время потерял над ним власть, то ли чудесную вещицу ослепило и оглушило обрушившееся со всех сторон тёмное пламя. Во всяком случае, это надо было использовать. Это единственный шанс. Пусть даже с теми малыми силами, что остались после первого удара.
Скамары тем временем с гиком вырвались из некрополя. Фесс слышал их яростные боевые кличи, топот мчащихся коней, панические и полные ужаса вопли оказавшихся на пути конницы инквизиторов... Конечно, командуй серыми толковый стратег, он сумел бы остановить этот порыв. Всадников он встретил бы стрелами, сомкнул ряды тех, кто не поддался панике, подтянул запасную конницу... но, похоже, все, кто мог отдавать такого рода распоряжения, сейчас лежали бездыханными на золотом песке, а младшие начальники, очевидно, просто растерялись.
Потом Фесс услыхал грохот столкнувшегося железа, отчаянные вопли умирающих - и заставил себя на время забыть об этом. Он чувствовал каждый шаг Этлау и словно наяву видел, как за молчаливо шагающим инквизитором быстро собирается целая толпа его воинов. Серые обретали вождя, а это было самым худшим, что только могло сейчас произойти.
Ну что ж, отец-экзекутор, не знаю, отчего ты не прибегнешь к своему талисману (хочется верить, что просто сейчас не способен), не знаю, отчего ты решил предложить мне состязание в чистой магии, но я надеюсь доказать тебе, что Кривой Ручей был просто досадной случайностью в моей карьере чародея.
Ярко полыхнула звезда. Некромант словно ощутил выросший за плечами молчаливый воинский строй, готовый двинуться вперёд по одному его знаку. Жаль, очень жаль, что все неупокоенные стражи некрополя сгорели в им самим разожжённом пламени, но тут уж ничего не поделаешь. “Обойдёмся тем, что есть. Ты вспоминал Эгест, отец-инквизитор? Вспоминал мою Рысь? Ну так получай же! Тебе уже должна быть знакома эта штука! Помнится, отцу Марку она пришлась очень даже по душе!”
Взмах посоха. Каменное навершие горит злым, торжествующим огнём. Давай, давай, шагай, святой отец, шагай ко мне поближе!
В мелькании обрывков тёмного дыма над звездой Фесс увидел призрачные очертания нагих черепов с алчно распахнутыми пастями. Они вырвались из пирамиды, сплошным потоком устремляясь навстречу серым, имея одну-единственную цель - инквизитора по имени Этлау.
Сейчас Фесс словно бы смотрел пустыми глазницами каждого из черепов, потоком смерти несущихся над пустыней. Видел бьющихся скамаров, уже разметавших первый заслон, набросав на белый песок несколько десятков тел в серых плащах, и сейчас рубящихся с бросившейся вдогон конницей. Видел оправившихся от первой растерянности пеших воинов - многие бежали следом за отрядом скамаров. Но видел он и то, с каким ужасом на лицах бросались прочь или падали ничком те из инквизиторов, кто оказался на пути летящих черепов.
А те мчались, тонко и протяжно завывая - словно ветер свистел на торчащих острых зубах и на краях пустых глазниц. Их лавина резко устремилась к земле - едва завидев мерно шагавшего Этлау, за спиной которого успел собраться немалый - несколько сотен - отряд.
Инквизитор что-то резко закричал, вскидывая руку и сотворяя в воздухе знак Спасителя. Фесс помнил, как одно такое благословение отправляло в Кривом Ручье обратно в Серые Пределы любого неупокоенного, - но на сей раз некромант то ли вложил куда больше сил в своё заклинание, то ли, напротив, поубавилось мощи у самого инквизитора. Несколько черепов рассыпались серым прахом, точно с разгону налетели на невидимую стену. Несколько просто бессильно рухнули в песок, утопая в нём, точно в воде. Но громадное большинство пронеслось дальше, низвергнувшись, словно рой исполинских пчёл, на самого Этлау.
Собравшимся вокруг отца-экзекутора серым мужество не изменило даже в этот миг. Воины обступили взвихрившийся тёмный столб, стараясь мечами и пиками достать черепа, кружащиеся вокруг Этлау. Самого отца-экзекутора воющая туча накрыла с головой; слышалось только яростное шипение творений некромантовой магии, вновь встретивших старого врага.
Что творится там, под покровом чёрного тумана, то и дело рассекаемого серой молнией проносящегося черепа, Фесс не знал. Внезапно высоко и страшно взвыл чей-то нечеловеческий голос внутри кружащегося вихря - Фессу очень хотелось бы верить, что это предсмертный стон отца-экзекутора.
Потом накатила боль отдачи. Эвиал не прощал чародеев, творящих особенно сильные заклинания. Некромант едва удержался на ногах, в глазах на миг всё померкло; а еще миг спустя он ощутил уже другую боль - боль распадающихся, горящих в неведомом огне его черепов, брошенных против отца Этлау.
Инквизитор держался. Неведомо как, но держался. Фесс не видел деталей схватки - но отголоски пущенной в ход магии впечатляли. И даже более чем впечатляли.
Странное это было волшебство. Даже не святая магия Спасителя - её, в конце концов, Фесс видел достаточно ещё в Ордосе. Нет, Этлау владел чем-то совершенно иным, идущим словно бы из-за пределов этого мира, чем-то невероятно чужим, холодным и грозным, во многом родственным магии Спасителя, какой её знали обитатели Эвиала - но куда, куда могущественнее. Даже без гасящего волшебство талисмана инквизитор был страшным противником.

Предыдущая страница 15 Следущая страница


Хранитель Мечей: Одиночество Мага - том 1 16

Неистово крутящийся смерч поволок к себе нескольких солдат в сером, оказавшихся слишком глупыми или беспечными и не убравшихся вовремя подальше. Словно в кошмарном видении Фесс разглядел, как мимоходом пронёсшийся череп поглотил плоть с левой руки и плеча инквизитора, оставив нагую кость. Солдат с безмерным удивлением воззрился на останки собственной руки - и беззвучно распростёрся на песке.
Но вот из кружащегося вихря вылетел один череп, другой, третий... они летели, ещё в воздухе рассыпаясь на мелкие серые осколки. Толчки магии Этлау стали ощутимее - словно инквизитор теснил наседавших на него врагов.
А тем временем скамары, окончательно прорвав сдавившее было их кольцо, стремительно уходили прочь, оставив позади неподвижно замершие тела тех, кто дерзнул встать у них на дороге.
С ними всё будет в порядке, подумал некромант. Пора уходить самому, пока Этлау занят черепами...
Он успел даже сделать несколько шагов к лошадям, когда чёрный смерч изнутри внезапно пробила ветвящаяся белая молния. Огненными каплями брызнули во все стороны пылающие черепа, боль рушащегося заклинания стиснула Фессу грудь, словно тисками. Из разлетающихся обрывков тьмы на яркий дневной свет выступил Этлау - сейчас как никогда похожий на какого-то демона из бездны, какими слуги Спасителя любили пугать своих неграмотных прихожан. Кровь покрывала его всего, стекала по плечам, рукам, обнажённой груди, животу; на нём, что называется, не найти было живого места. Почти что обнажённый - со знаком Спасителя на груди, безоружный, Этлау едва шёл, шатаясь, мало что не падая - однако же он шёл, и при виде такого рядовые инквизиторы, казалось, вообще забыли о своём страхе. Никого уже не заботила погоня - пусть себе эти скамары уходят, сами по себе они никому не нужны, кроме разве что салладорцев, вот пусть салладорцы сами с ними и воюют. Святая Инквизиция пришла сюда за одним-единственным человеком - некромантом Неясытью, и без этого человека святые братья отсюда сегодня не уйдут.
Некромант ощутил устремлённый на него взгляд экзекутора. Этлау шёл не для того, чтобы победить или умереть Он шёл вообще не сражаться, а творить возмездие, вершить справедливость, творить Великое Добро и вообще спасать мир от нависшей над ним страшной угрозы в лице некроманта Неясыти. Им двигали сейчас не корысть, не алчность и даже не жажда власти. Вера Этлау опаляла, обжигала. Это была даже не вера. Это была убеждённость, словно инквизитор сам лично видел Спасителя во плоти и лицезрел все описанные в святых книгах чудеса.
Простые солдаты падали перед отцом Этлау на колени; а миг спустя вскакивали, устремляясь следом за ним. Вновь нагнулись пики, поднялись мечи; на Фесса уже шла не растерянная толпа - наступало войско, сильное даже не числом, а поистине жутким своим порывом. Казалось, поведи их сейчас Этлау в пропасть - они пошли бы за ним не раздумывая и так же не раздумывая отдали бы жизни по первому его слову или даже знаку.
Фесс метнулся к коням. Мешкать нельзя. Инквизитор выиграл этот раунд, и чтобы у него, Фесса, появилась возможность реванша, надо убираться отсюда
как можно быстрее, куда угодно, но лучше всего - по следам прорвавшегося отряда скамаров.
И в тот же миг он ощутил, что кто-то словно бы прочёл его мысли. Перед глазами некроманта вновь возникла картина - отец Этлау медленно поворачивается, смотря в ту сторону, где скрылись разбойники, так же медленно, словно с огромным трудом, вытягивает руку. С кончиков пальцев непрерывно капает кровь.
Фесс содрогнулся. Инквизитор собирался послать вслед за прорвавшейся вольницей нечто из своего арсенала, перед чем потускнели бы и приснопамятные мёртвые рыцари, подъятые Фессом для своей защиты в Эгесте.
- Нет! - выкрикнул Фесс, вонзая ногти в ладони. Метнулся назад - может, там, там, над звездой, осталось ещё хоть что-нибудь? Хоть какая-то кроха, не воздвигнуть щит, так по крайней мере сбить заклятие с его смертельного разбега!
...За инквизитором Этлау к тому времени уже собрался внушительный клин воинов в сером. Остановившийся отец-экзекутор повелительно махнул им - сам задержавшись явно для того, чтобы не дать скамарам уйти безнаказанными.
Фесс только и смог что прорычать: “Проклятье!..” Поражение в Кривом Ручье явно не прошло для Этлау бесследно. Он многому научился. В том числе грамотно распределять свои силы.
Однако звезда и в самом деле угасла ещё не до конца. Струйки зелёного пламени скользили маленькими змейками по её линиям, и Фесс со вздохом облегчения потянулся к этой Силе; пусть даже её мало, очень мало - может быть, хватит отразить одно заклинание инквизитора, а дальше некромант сейчас не заглядывал.
Нити волшбы вились словно сами собой. Фесс сейчас чётко, как на ладони, видел окровавленного Этлау, чувствовал скапливающуюся вокруг инквизитора мощь - и готовил свой собственный удар. Если уже отец-экзекутор сумел справиться с черепами - то поглядим, как он управится вот с этим!..
И точно в тот миг, когда заклятье Этлау уже готово было сорваться разящими белыми молниями, испепеляя всё на своём пути, Фесс, точно тетиву тугого лука, отпустил свои собственные чары.
Он призывал прах - испытанное оружие некромантов. То, что некогда было частичками живого, познав страдание и смерть. То, что мы не видим, не чувствуем, не можем коснуться и рассмотреть. Фессу уже доводилось пускать это в ход, но никогда - против такого противника.
Ломая накатывающую боль отката, Фесс сдавил инквизитора со всех сторон внезапно вздыбившейся из-под песка чёрной стеной. Для солдат Святой Инквизиции преподобный отец-экзекутор просто пропал, неожиданно поглощённый невесть откуда взявшейся Тьмой.
Однако серые не остановились. Похоже, для них Этлау уже успел сделаться святым. Ему не требовалось самолично возглавлять атаку, подхваченные его начальным порывом, солдаты шли вперёд, словно заведённые.
Миг, когда заклинания столкнулись, швырнул некроманта на пол вспышкой слепящей боли. Удар Этлау сделал бы честь любому боевому магу Долины, не исключая и саму Клару Хюммель.
Бесчисленные острия молний навылет пробили воздвигнутую некромантом защиту - Фессу показалось, что его самого пронзают тысячи незримых копий, - и, отражённые, грянули все обратно, в того, кто дал им жизнь.
Вопль Этлау слышен был, наверное, и за морем, в Империи.
Разодранный в клочья тёмный щит мелкой чёрной пылью осыпался вниз, под ноги сбежавшихся солдат. А на бархане остался лежать Этлау, обожжённым изуродованным лицом вверх, руки бессильно раскинуты...
И точно так же, обессиленный, глухо рыча от непереносимой боли, рядом со своей звездой упал некромант Неясыть.
Сплюнул кровью в песок. Едва приподнялся на локтях - звезда была наконец мертва. Всё, отданное эльфийкой, оказалось потрачено. И сейчас сам Фесс понимал, что не в силах, сотворить даже простенького заклятья. Пришла пора отложить посох и браться за глефу.
Едва только высунувшись из пролома и оглядевшись вокруг уже самым обычным человеческим зрением, Фесс понял, что ему, похоже, не выбраться.
Серые со всех сторон ворвались в некрополь. Смерть - если, конечно, то была смерть - Этлау их не остановила, напротив, лишь распалила до последней крайности.
Копья и щиты замелькали между ближними пирамидами; Фесс попытался первым оказаться у коней - но с болезненным стоном сумел сделать лишь несколько шагов. Оставалось только встать и сражаться до тех пор, пока его не убьют - или пока он не воздвигнет здесь такой вал из человеческих тел, что серые дрогнут сами.
Фесс встал на краю пролома. Поудобнее перехватил глефу. Так себе место, можно найти и получше - но сегодня серым придётся узнать, что некромант может сражаться где угодно и что не разевали бы они рта на добычу, что им не по зубам...
Серые торопились. Бежали, потеряв строй, словно каждый донельзя спешил поскорее расстаться с жизнью. О камень возле головы Фесса сломалось несколько стрел, но примерно сотня самых горячих голов ринулась прямо к пролому, не желая ждать.
Некромант смотрел на них, вскинув наперевес глефу, и оба клинка-лепестка зловеще сверкали под жарким салладорским солнцем. Бесконечный день всё тянулся и тянулся, светило даже и не думало опускаться к горизонту, словно остановленное на небосводе неведомыми чарами. Где-то когда-то Фессу доводилось читать - нечто подобное было вроде бы проделано как-то раз именем Спасителя...
Фесс видел их, потные лица копейщиков, щитоносцев, мечников, одержимых одной мыслью: уничтожить это кошмарное порождение Тьмы, что застыло сейчас возле пролома. Ему некуда бежать, он окружён со всех сторон. И рано или поздно наше число превозможет.
- Спаситель и Свет! - грянуло со всех сторон. Враги успели зайти и с другой стороны. Фесс видел, как несколько солдат поспешили схватить под узцы его коней.
- А вот этого вам делать бы не стоило, - процедил сквозь зубы Фесс, понимая в то же время, что говорит пустые слова. Он сможет продержаться какое-то время против атакующей орды - хотя толковый командир вообще запретил бы своим солдатам даже подступаться к некроманту. Достаточно взять его в кольцо - и что он станет делать здесь без воды? Даже его магия тут бессильна.
Первые копейщики оказались совсем рядом, далеко, на всю длину рук выбрасывая коричневатые древки, увенчанные игольчатыми навершиями. В ответ зашелестела, рассекая воздух, некромантова глефа. Оба лезвия закружились, засвистели, коротко и точно рубя. Отрубленные наконечники копий один за другим падали на песок; несмотря на то что дважды или трижды пики пробили-таки плащ Фесса.
Какой-то безумец с мечом протолкнулся вперёд, с воплем: “Спаситель, именем твоим!..” - замахнулся клинком - некромант ответил коротким тычком в горло, так что его сталь вышла наружу из затылка. Рывок - обмякшее тело падает на песок, расплёскивая вокруг себя алую кровь.
Первый. За ним следует второй. Лишившиеся пик копейщики вместо того, чтобы отступить и дать место лучникам, схватились за короткие мечи. Толпа сжалась, надвинулась на некроманта, словно морской вал, - и подобно морскому валу, налетающему на береговые камни, она встретила сверкание крутящейся стали.
Горло. Запястье. Щека. Глаза. Фесс бил, выискивая не защищённые доспехами места. Ещё несколько солдат свалились под ноги наступающим, но столпившиеся за спинами первых давили с такой силой, что мёртвые зачастую даже не могли упасть, оставаясь в строю. Изруби их в куски - толпа понесёт кровавое месиво дальше до тех пор, пока не обратятся в труху сами кости.
Самое время было прибегнуть к последнему средству - почерпнуть сил у умирающих. Иначе, понимал некромант, ему не выстоять. Прорываться некуда, пустыня убьёт пусть не столь быстро, как мечи или копья, но с той же неотвратимостью.
Некогда в погибшем Арвесте ему удался изящный фокус - почерпнув Силы у умирающих защитников города, Фесс обратил её против вторгшихся воинов Империи Клешней, заставив их плоть в считанные мгновения состариться и умереть от этой самой старости; и Фесс совсем уже вознамерился вновь пустить в ход это раз спасшее его волшебство, когда внезапно понял, что талисман Этлау вновь действует. Неужели инквизитор всё-таки выжил и решил теперь отрезать некроманту последний путь к спасению?
Так или иначе, магия не повиновалась Фессу. Некромант Неясыть внешне остался невозмутим, по-прежнему рубя направо и налево, но Кэр Лаэда внутренне похолодел. Он мог продержаться ещё какое-то время, но потом его всё равно одолеют. Вновь и вновь тянулся он к Силе - бесполезно. Отец Этлау тем не менее не показывался - а его солдаты, завалив телами все подступы к пирамиде, почти что загнали некроманта внутрь.
Тут Фесс упёрся. Он почти перестал чувствовать собственные руки, с немыслимой быстротой крутившие глефу. Лезвия задевали солдат вроде бы легко, чуть-чуть - но инквизиторы один за другим падали в песок, зажимая ладонями перебитые жилы, из которых фонтанами хлестала кровь, - словно тщетно пытались удержать стремительно уходившую из тел жизнь.
...Наконец солдаты приостановились. Не меньше четырёх десятков самых смелых или самых вдохновлённых отцом-экзекутором выстлали собственными трупами поистине достойную святого брата дорожку к пролому в стене пирамиды, остальные, видно, всё-таки впечатлённые этим истреблением, отпрянули, выставив вперёд копья. Фесс поспешно нырнул под защиту стен, и вовремя - о камни тотчас же начали ломаться стрелы. Можно было перевести дух.
Зверски хотелось пить. Некромант потянулся к маленькой фляжке - один глоток, другой; неземное блаженство, куда по сравнению с ним обладание всеми сокровищами царей земных!
...Отдохнуть ему долго не дали. Стрелки бросили зря метать стрелы, вновь загремело, залязгало железо лат, шеренги серых надвинулись, на сей раз сохраняя правильный строй, прикрываясь щитами и выставив копья.
Фесс сплюнул и вновь взялся за глефу.
...Он рубил и рубил, как заведённый. Он был быстрее, гораздо быстрее, чем они, и в этом, наверное, тоже была какая-то магия, но, похоже, изначально присущая уроженцу Долины. Он бил, стараясь не промахнуться даже на волосок. Каждое мгновение пути лезвий было строго рассчитано. Именно этот волосок сделал бы смертельное касание отточенной стали просто царапиной, пусть даже и глубокой.
Падали срубленные копейные наконечники - из глубины вперёд передавали новые. Мечники старались наступать слитным строем, давить стеной щитов - некромант находил на мгновение разошедшиеся щели, молниеносный взблеск глефы - и ещё один серый падает, напрасно стараясь напоить собственной кровью жаркий песок - ничего и никогда не взойдёт на этих барханах, пожертвуй им хоть в тысячу раз больше...
Потеряв ещё десяток, серые отступили. Некромант вновь получил передышку. Позволил себе ещё глоток воды. Её оставалось совсем мало. Похоже, святые братья полагают, что у него в пирамиде настоящий склад, мелькнуло в голове. Небось решили, что и воды у него на месяц, вот и лезут. Потому что иначе им наступать нет никакого смысла.
Вновь старались лучники, вновь свистели стрелы, и вновь Фесс не мог поднять головы над краем пролома. Он ждал третьей атаки, ждал со спокойствием обречённого - руки налились свинцовой тяжестью, он едва удерживал древко глефы.
Однако утекали, истаивали минуты одна за другой, а святые братья по-прежнему бездействовали. И по-прежнему оставалась мёртвой магия. И по-прежнему не показывался отец-экзекутор, преподобный Этлау.
Темнеть начало неожиданно. Светило наконец-то соизволило достичь горизонта. Спадала жара, наступала ночь - время некромантов, и Фесс невольно приободрился.
Осторожно высунувшись из-за каменного края, он увидел, что серые отступили, не стали рисковать подобным соседством в полном мраке. Шагах в ста вовсю горели костры - неужто армия отца Этлау тащила на себе ещё и топливо для костров? Ишь, чуть ли не до неба развел и...
Пирамиду окружало плотное кольцо дозоров; рискнув высунуться чуть больше, Фесс едва не получил стрелу в щёку. Отдёрнулся, нырнул обратно в спасительную тьму, крепко сжимая глефу.
...Именно в “спасительную” Тьму?.. Не стоит так думать о Ней даже мимолётно, мелькнула мысль.
Но выбираться всё равно надо. Немного погодя Фесс предпринял вторую попытку - с тем же исходом. Выход из пирамиды сторожили десятки глаз, и тьма, похоже, не была им помехой.
Потянулась ночь. Воды оставалось всего несколько глотков. Медленными неслышными шагами, насмешливо усмехаясь, подступало отчаяние - того рода, что бросает воинов в безумные атаки прямо на мечи и копья врагов. Обладай Фесс всей своей магией - он не колеблясь пошёл бы на прорыв. Но сейчас едва ли бы помогло даже всё его умение отбивать стрелы и уклоняться от них. Штуку, проделанную в Дренданне, здесь не повторить.
“Великие, - взмолился некромант, - пошлите мне не твердости духа! Пошлите мне силы для последнего боя! Не хочу умирать как лис в норе, затравленный псами! Пусть это будет даже очень короткий бой, пусть даже я захвачу с собой только одного врага - но я не могу уйти, не захватив его с собой. Иначе это... это...”
Тебе будет уже всё равно, мёртвые сраму не имут. Какая разница, как ты умрёшь, если не найдётся никого, кто рассказал бы об этом, к примеру, твоему так и не родившемуся сыну?
“А ведь у нас с Рысью мог бы быть сын, - с беспощадной резкостью вдруг подумал некромант. - И мы могли бы быть вместе... две души, подходящие друг к другу как те знаменитые, воспеваемые миннезингерами “половинки”. Мы всего один раз побыли вместе... но ничего из пережитого не могло бы сравниться с этим. Не могло бы сравниться с ней. Да и ей, по-моему, тоже понравилось...”
Некромант медленно сполз по стене на каменный пол, подтянул колени, положил на них голову, плотно закрывая лицо ладонями, словно стараясь бежать от этой душной внезапной ночи, от этого запаха смерти, пропитавшего весь некрополь.
Ну что, Неясыть, осталось последнее средство ? Последнее, к которому ты вроде как поклялся самому себе не прибегать, даже если тебя станут поджаривать на медленном огне ?
У тебя ведь остаются Мечи. Теперь, будучи Кэром Лаэдой, ты точно знаешь, где они и что с ними. Расставшись с подброшенным тебе рунным мечом, ты на время сбил маски со следа - но надолго ли? И яснее ясного - стоит тебе прибегнуть к силе Иммелъсторна или Драгнира, эта тёплая компания мгновенно окажется здесь.
И тогда, боюсь, тебе придётся проклинать себя за куда большее, нежели сейчас, некромант.
“Нет, - решил Фесс. - Ещё не вечер. Я ещё не умираю, я жив, здоров и могу сражаться. Посмотрим, так ли уж скверно выпали кости в этот раз”.
Он стал ждать. Терпеливо, бесконечно, в полном молчании.
И в конце концов дождался. Дождался чужого голоса.
- Некромант! Эй, некромант Неясыть! - раздалось внезапно снаружи. - Некромант Неясыть, мы идём под белым флагом мира! Не предпринимай враждебных действий! Мы идём под белым флагом мира! Мы предлагаем переговоры!
Вот как? Интересно... Фесс заставил себя подняться. Осторожно высунулся в пролом, готовый в любой миг услыхать резкий свист предательской стрелы. Но нет, всё оставалось тихо.
А от кольца ярко пылающих инквизиторских костров к пирамиде нарочито медленно двигалась небольшая группа людей. Солдат, несущий штандарт Ордена святых братьев, какой-то важный инквизитор в белых рясах и следом за ними - низенький служка, вроде бы даже парнишка, тащивший в руках что-то вроде складного стула. Фесс пригляделся - солдат был в доспехах, но без щита, шлема и меча. Важный инквизитор и служка тоже не держали оружия на виду.
Инквизитор нёс факел, словно давая некроманту рассмотреть себя. Время от времени солдат начинал выкрикивать, что они идут с миром и находятся под защитой белого флага.
- Идите, идите! Я не собираюсь нападать! - крикнул в ответ Фесс, правда, благоразумно укрываясь при этом за камнями.
Что это пришло в голову святым отцам? Зачем этот маскарад? Они спокойно могли бы просто подождать несколько дней, и им достался бы некромант Неясыть... правда, достался бы мёртвым, а это, похоже, не входило в их намерения. Погоди-ка, вдруг подумал Фесс, а что, если Этлау или погиб (хвала Великой Тьме!), или просто без сознания, лежит, тяжело раненный, командование принял кто-то из младших инквизиторов, а что делать - они не знают, может, на самом деле думают, что некромант готов сидеть в осаде не один месяц или что вот-вот двинет на них орду зомби...
кстати, не такая уж плохая идея, вот только где взять на неё Силы?
Но если они так уверены в своей победе, для чего они вообще предложили переговоры? Разведка? Тоже не исключено... Ладно, хотят говорить, пусть говорят.
Трое инквизиторов остановились шагах в пяти от пролома. Солдат с силой вонзил в песок древко штандарта, остался стоять около него. Старший инквизитор со служкой вплотную подошли к пролому. Только теперь Фесс разглядел, что служка этот действительно был совеем ещё мальчишкой, не старше четырнадцати-пятнадцати лет. И - что сразу бросилось в глаза некроманту - в отличие от старшего святого брата мальчик совершенно не боялся. Его глаза ярко блестели, он постоянно облизывал пересыхающие губы - но отнюдь не от страха, что ужасный некромансер сдерёт с него кожу живьём и превратит в зомби.
“Ну, говорите, говорите, господа хорошие. Я слушаю. Вы, похоже, готовы признать собственное поражение... хотя на самом деле одержали полную победу”.
Мальчик-служка поспешно разложил походное сиденье, инквизитор с достоинством водрузил на него свой внушительный афедрон - святой отец явно не злоупотреблял благочестивым умерщвлением греховной плоти.
- Некромант Неясыть, я - смиренный экзекутор второго ранга Эгестской консистории, отец Иероним. Начальствующие лица над нашим войском облекли меня полномочиями вести с тобой переговоры.
- Экзекутор отец Иероним, я готов выслушать тебя, - коротко ответил Фесс. - Что будет являться предметом переговоров?
- Разумеется, условия твоей сдачи, - с любезной улыбкой проговорил инквизитор. - Разве ты видишь другой предмет?
Иного ответа Фесс и не ожидал.
- Не понимаю причину, побудившую Святую Инквизицию вступать в переговоры со столь отвратительным субъектом, каким с вашей точки зрения являюсь я, - холодно ответил он.
- Не думаю, что причина, побудившая нас пойти на это, может являться предметом обсуждения, - по-прежнему любезно покачал головой инквизитор. - Во всяком случае, мои полномочия не распространяются на эту область.
- А если я скажу, что без обсуждения этой и именно этой области никаких переговоров вообще не будет? - осведомился Фесс.
- Значит, их не будет вообще, - пожал плечами Иероним. - Мы возобновим штурм. И как бы хорошо ни владел оружием некромант Неясыть, один воин не выстоит против многих тысяч. Да, немало наших погибнет. Но они все готовы к этому, озаряемые светом истинной веры, ведомые в бой словом Спасителя, они будут сражаться и победят.
- Тогда зачем эти разговоры, отец Иероним? Валяйте, штурмуйте! Посмотрим, что у вас из этого получится, - как можно более равнодушно отозвался Фесс, внезапно воспылав горячим интересом к собственным ногтям на левой руке.
- Потому что мы не хотим, чтобы наши храбрые воины погибали сверх того, что необходимо и неизбежно, - поднял палец Иероним. - Подумай, некромант, сколько горя ты причинишь, убивая чьих-то мужей, сыновей, братьев... они же просто солдаты. Ты ненавидишь нас - но таких-то, как они, ты присягал защищать, когда покидал Ордос!
- Значит, не сговоримся, - пожал плечами Фесс.
- Неужели? - притворно удивился инквизитор. - А мне показалось, будто ты умеешь считаться с реальностью.
- Если бы я умел считаться с реальностью, ни меня, ни вас тут бы не было, - возразил некромант. - Так что предположим, что ты уже всё сказал. Больше у тебя ничего нет?
- Ну, я бы всё же не прерывал нашу беседу столь резко, - сладко улыбнулся инквизитор. - Посуди сам, некромант Неясыть, - ты в полном окружении, ты не можешь пользоваться магией. Ты один против тысяч, Неясыть, и тут уже ничего не поделаешь.
- Мне уже приходилось сражаться одному против тысяч, - пожал плечами некромант. - И ты знаешь, почтенный отец Иерондем, чем всё это кончилось. Я - тут и не вижу, почему бы мне не вырваться из кольца и на этот раз. Так какие аргументы можешь ты привести кроме затёртого “Вы окружены, и сопротивление бесполезно”? Зачем мне сдаваться? Во имя чего? Что ждёт меня в случае сдачи, и не лучше ли мне просто умереть честной смертью в честном бою - от доброго солдатского железа, не от клещей палача? Что скажешь ты мне на это, почтенный Иероним, медоустый оратор, другого ведь не послали бы уговорить страшного некромансера прекратить борьбу и сложить оружие. А? Что скажешь?
- Скажу, что если ты согласишься на почётное прекращение бессмысленного кровопролития, тебя ждёт домашний арест в Святом граде, то есть в Аркине. Мы, скромные чада Святой Матери нашей, должны разобраться в тех грозных событиях, провозвестником которых ты являешься. Поэтому ты нужен нам живым и только живым. И крайне желательно - не озлобленным, готовым к союзу. Ведь если твой долг - защищать Эвиал, неужели ты дашь крыльям Тьмы сомкнуться над его просторами? Святая Инквизиция по-прежнему верит, что наша... наши... недоразумения есть не более чем недоразумения, которые легко разрешить переговорами. Если, конечно, обе стороны искренне желают договориться.
- И что же станут делать со мной... когда я окажусь под домашним арестом? И не станет ли моим домом самая глубокая и тёмная камера церковных тюрем? Они ведь тоже славятся на весь Эвиал, равно как и святость аркинских клириков...
- Вот именно - равно как и святость, - нимало не смутился Иероним. - Святость аркинских архипрелатов - лучший залог их правдивости. Никому не интересно вступать с тобой в поединок, некромант Неясыть. Ты пошёл по кривой дорожке, по заведомо ложному пути, хотя мог бы принести немало пользы. Святой Престол совсем недавно выпустил энциклику. В ней говорится: “Оказывать магам-некромантам всяческое содействие, поелику деяния их на защиту добрых чад Святой Матери нашей от порождений Тьмы направлены, а грехи, оными некромантами при этом творимые, мы, архипрелат Аркинский, милостью Спасителя нашего наместник Его на земле, берём на себя и замаливать усердно станем”. Понял теперь? Так что давай даже не будем называть это “сдачей”. Скажем так - переход к добровольному сотрудничеству. Добровольному, понимаешь? В этом-то всё и дело. Труп твой, некромант, нам поможет мало. Да и остальным тоже.Что же до камеры... ни в какую камеру тебя никто бросать не собирается. Мы же с тобой сотрудничать хотим Жить будешь в святой обители. Там внутри парк, мало что не лес, ручей, благолепие... о душе своей задумаешься.
- Эк у тебя гладко всё получается, почтенный Иероним, - с усмешкой покачал головой некромант. - А что ж такой ратью-силой на меня наступали, копьями тыкали, стрелы метали? Могли ведь и убить ненароком! С кем же тогда в один строй-то становились бы, а?
- А без нашей рати-силы ты бы с нами и говорить-то не стал бы, - парировал инквизитор. - Тебя, увы, сперва требовалось в чувство привести. И немало добрых чад Святой Матери нашей за это собственными жизнями заплатили! Имей уважение к павшим, некромант!
- Не о том мы говорим, - процедил сквозь зубы Фесс. - Короче, закончил ты с твоими предложениями, отец Иероним?
- Нет, почтенный некромант Неясыть, - спокойно покачал головой инквизитор. - Что ты скажешь ещё об одном: ты переходишь на нашу сторону, соглашаешься жить в Аркине... разумеется, под неким надзором... хотя если ты дашь слово не бежать и не составлять комплотов... домашний арест может быть заменён на просто поднадзорное проживание... так вот, ты соглашаешься на всё это... и мы отдаём тебе твоих друзей. Твою женщину и этих нечестивцев, отступников орка с гномом. А? Что ты на это скажешь? Они смогут быть с тобой...
Этого удара Фесс, надо признать, не ожидал. Пришлось очень крепко стиснуть зубы и сжать в кулак волю, пришлось несколько раз сказать себе: это всё ложь. Инквизиторы не поколеблются ни на мгновение, соврут родной матери, если только этого потребует их “светлое дело”. Иероним лжёт, лжёт нагло и беспардонно. Нет у них ни Прадда, ни Сугутора, ни Рыси,
Нету, и всё тут. Их вообще уже нету среди живых. Давно в Серых Пределах - по его, Фесса, вине, и ничего тут уже не изменишь. А раз инквизитор прибегает к такой грубой лжи - то ложь и всё остальное, что он тут наго ворил. Только окажись у них в челюстях, некромант Неясыть, забудешь враз, как родных отца и мать звали.
- Ну? Так что скажешь, некромант Неясыть? - допытывался Иероним. - Что ответишь? А, понимаю, понимаю, Тёмные никому не верят на слово, а Святую Инквизицию вообще считают скопищем кровавых палачей, подонков и негодяев...
- А и догадлив же ты, отец Иероним, - ровным голосом сказал Фесс. - Надо тебе прямо сказать, именно так я и считаю. И, боюсь, тебе меня уже не переубедить.
- А собственноручное писание Его святейшества архипрелата тоже тебя не убедит? - невинным голосом осведомился инквизитор.
Фесс покачал головой.
- Нет, не убедит, инквизитор. Ничто, ни слово, ни дело вашего братства меня ни в чём не убедят. Что поделать, вот такой уж я человек недоверчивый.
- То есть ты отказываешься? - тотчас спросил Иероним.
- Разумеется, - кивнул некромант. - Давай, командуй атаку. Вижу, тебе мало уже пролитой крови. Ты хочешь ещё. Что ж, продолжим.
Иероним выразительно пожал плечами.
- Ты готов вот так вот просто обречь твоих друзей на смерть? Нечего сказать, вполне типично для Тёмного. Вполне, вполне типично.
- Мои друзья, инквизитор, - с трудом сдерживая бешенство, проговорил Фесс, - уже давно мертвы. Они погибли в том бою на площади Эгеста, или ты забыл? Они мертвы, и мне уже некого спасать. Ты лжёшь, чтобы заполучить меня, чтобы я оказался под властью Инквизиции, под властью вашего талисмана, гасящего магию, в прочной башне, как говорится, за семью дверьми, за семью запорами. И тогда со мной станут разговаривать не такие, как ты, а опытные дознаватели, отлично ориентирующиеся в сложнейшем искусстве воздействия на пытуемого посредством дыбы, клещей, иголок, тисков и тому подобного. Вот только не знаю, зачем вам нужны будут вырванные под пытками признания - если, конечно, предположить, что я почему-либо выберу ответы, а не просто смерть, хотя бы и тут, в пустыне. Ценность добытых такой ценой “признаний” не тянет и на пресловутый ломаный грош. Так что давай сражаться здесь и сейчас, инквизитор. Другого пути у нас нет. Давай сигнал своим, пусть готовятся. Думаю, вам даже нет смысла ждать утра.
Инквизитор помолчал, задумчиво поигрывая так и оставшимся нераскрытым свитком. Печати на шнурке были точно аркинские, в этом Фесс не сомневался.
- Хорошо, некромант. Сразиться мы с тобой всегда успеем. Я бы предпринял ещё одну попытку...
- Зачем? - перебил его Фесс. - Вы ненавидите меня, я ненавижу вас, и этим всё сказано. Ничто, инквизитор, слышишь меня - ничто, никакие твои слова здесь не подействуют. Вот если бы ты мог показать мне живую Рысь... сейчас, в этот самый момент, я бы убедился, что хотя бы в одном ты не врёшь. Тогда можно было б разговаривать дальше. А так мы только теряем время. Если, конечно, это не было твоей целью изначально - занять меня разговором, лишить сна и отдыха.
- Святая Инквизиция не ненавидит никого, даже самых закоренелых ересиархов и малефиков, - очень серьёзно возразил Иероним. - Мы скорбим обо всех вынужденных жертвах, но, с другой стороны, разве не сказано в Писании: “Не бойтесь разящих тело, душу же не могущих убить”? Мы разим тела, а не души. Мы очищаем их огнём, мы отправляем их в лоно Спасителя, дабы там, оставив позади тяжкий груз грехов и преступлений, они были бы готовы к перерождению и новой жизни. Ты можешь не верить мне, некромант, но я не ненавижу тебя. Я жалею тебя. Тебя и твоих друзей. Да, ты прав, я не могу показать тебе живую Рысь. Она далеко, в Аркине, в особой обители его святейшества. Она очень ценная... гостья, назовём это так, потому что никто её не пытает и не мучает за полным отсутствием смысла. Ты не веришь... гм...
- Не верю, - кивнул некромант. - Ни на полпальца. Всё это ложь. Не виню тебя, инквизитор, - тебе приказали лгать, вот ты и лжёшь. Разумеется, “во спасение”. Ничего иного и ждать было нельзя. Так что уходи, тебе больше нечего сказать мне.
- Ты обрекаешь себя и своих друзей, свою любимую на смерть, - помедлив, сказал Иероним. - И если ты на самом деле можешь погибнуть в бою, быстрой и лёгкой смертью, то вот Рысь... Кислотная бочка - конец очень неприятный, поверь мне. Медленный, мучительный и очень, очень болезненный.
- Интересно, ты говоришь, что Рысь жива и здорова, а от отца Этлау совсем недавно я слышал совершенно противоположное, - не удержался Фесс.
- Преподобный отец Этлау исполнился великой святости, - очень серьёзно сказал инквизитор. - Простим великим людям остатки их маленьких человеческих слабостей.
- То есть ты хочешь сказать, что Этлау солгал? И никто не пытал ни Рысь, ни гнома с орком?
- Нет, - инквизитор не опустил взгляда. - Этого я сказать не хочу. Естественно, они все были подвергнуты... гмммм... тщательному допросу. Естественно, этот допрос сопровождался... гмммм... острыми методами. Но никто их не убивал, твоих друзей. Их подлечили, залатали... отправили в обитель... когда всем стало совершенно ясно, насколько ты важен. Эх, да что говорить, ты всё равно не веришь ни единому моему слову. Ну что ж, постараюсь, чтобы ты изменил столь предвзятое мнение. Когда ты попадёшь в плен, твоих друзей казнят у тебя на глазах.
- Не слишком умное решение, - нашёл в себе силы рассмеяться некромант. - Если я так важен, то, попади я в плен, со мной надо обращаться очень бережно и деликатно и ни в коем случае не причинять никакого вреда моим дорогим друзьям, иначе я очень, очень обижусь. На тех, кто сделает нечто подобное. И тогда им, боюсь, несдобровать.
- Несдобровать будет в первую очередь твоим друзьям, - со скорбной миной вздохнул инквизитор. - А уж потом, ты прав, тебе. Ну что ж, если это твой окончательный ответ... ты вновь угадал, некромант, мы не станем ждать рассвета. У нас достаточно сил, чтобы атаковать беспрерывно, ночью и днём, сколько понадобится, пока у тебя не выпадет от усталости оружие из рук. Тогда мы поговорим с тобой уже по-другому, и тебе придётся ответить за всю пролитую сегодня кровь.
- А так, значит, отвечать не придётся?
- Святые братья умеют различать цель и средства, - уклончиво ответил инквизитор.
- Значит, ради великой цели...
- Некромант, все наши воины умерли сегодня ради великой цели, - покачал головой Иероним. - Ради того, чтобы Тьма не завладела Эвиалом. И если ради этого нам придётся не предавать суду однбго-единственного некроманта - да будет так. Но я не слышал твоего ответа. Мне кажется, я сделал достаточно уступок, некромант. Слово теперь за тобой.
- Слово за мной... - медленно проговорил Фесс. -
Мой ответ прост, Иероним, - нет. Я уже сказал - берите ваши мечи и копья, поднимайте щиты; будем сражаться дальше. Если моё решение кажется тебе безумным, Иероним, то я ничем помочь уже не могу. Это моё последнее слово, инквизитор.
Экзекутор тяжело вздохнул. Фессу казалось - он сейчас понимает своего врага. Единственный из серых, кто до конца, похоже, разбирался в происходящем - отец Этлау, - лежит либо при смерти, либо просто без сознания. Некому принимать решения. И кто знает, как долго продлится действие загадочного талисмана? И вот они решили - а не получится ли решить дело как бы миром, вдруг выгорит обмануть Чёрного мага, на самом деле загнанного в угол?
Иероним нарочито медленно поднимался со своего сиденья, словно давая некроманту время передумать.
Фесс равнодушно пожал плечами.
- Предпочту честную смерть, Иероним.
И тогда осторожно и очень мягко вперёд выступил мальчик-служка. Движения его чем-то напоминали бесшумное течение змеиного тела; ноги вроде бы не отрывались от земли, а вот он уже оказался рядом с отцом Иеронимом, словно бы для того, чтобы поддержать почтенного наставника под руку - и на самом деле поддержал! А в следующий миг коротко, без замаха, ударил преподобного в бок коротким воронёным стилетом. Ударил - и сам зажал инквизитору рот, гася предсмертный хрип. Опустил тяжёлое тело на землю. И - повернулся к ошалело вытаращившемуся на всё это солдату.
Мальчишка прыгнул, словно лесная рысь. Воронёный кинжал аккуратно и быстро скользнул пониже подбородочного ремня. Солдат хрипло взбулькнул, захлёбываясь собственной кровью, и повалился. Мальчишка едва успел удержать штандарт.
Фесс меньше бы удивился, окажись перед ним в тот самый миг сам Спаситель во плоти.
А мальчишка, утвердив в песке пошатнувшийся было штандарт, вдруг упал перед некромантом на колени.
- Великий Мастер! - он говорил с сильным салладорским акцентом.
- Что? - только и смог ответить некромант.
- Великий Мастер! Ты вернулся, как и гласили пророчества! Великий Мастер, я, недостойный лобызать прах под твоими стопами, я здесь, чтобы помочь тебе выбраться из кольца.
- Что? О чём ты говоришь? - Фесс по-прежнему ничего не понимал.
- Великий Мастер, я - птенец твоего гнезда. Мы - здесь, в Салладоре, мы хранили немногие доставшиеся нам отрывки твоего труда. Мы прониклись. Наши сердца воспылали, они взалкали правды и Тьмы. Мы проникли в ряды псов Инквизиции. Мы долго ждали и готовились. И когда началась охота на тебя... мы поняли, что настало наше время. И стали действовать. Мы знали - настанет момент, когда тебе потребуется наша помощь. И я счастлив, что смогу эту помощь оказать. Великий Мастер, прикажи мне вывести тебя из кольца!
Глаза у паренька горели совершенно безумным, фанатичным огнём, и Фесса невольно взяла оторопь - ещё один птенец Салладорца... и кто знает, на что способный, если хоть одним глазом заглядывал в роковую книжку. Лишним было говорить, что вся эта история просто не могла быть не чем иным, как хорошо разыгранной инсценировкой. Начался какой-то новый этап странного плана инквизиторов, вот и всё. Святые братья жертвуют своими пешками и даже фигурами с необычайной легкостью; понять бы ещё только зачем. Что они задумали?
- Великий Мастер! - Мальчишка по-прежнему стоял на коленях. - Позволь мне вывести тебя из кольца. Наше гнездо трудилось не покладая рук, готовя это дело. Мы знали, что сможем помочь. Так провозглашено было в Пророчествах Ненарушимых, и так оно есть.
- А как же с ними? - Некромант кивком головы указал на мёртвых. - И как мы минуем посты?
- Не беспокойся ни о чём, Великий Мастер, твои ученики обо всём позаботились, - горячо прошептал мальчишка. - Мы изучали... те списки и свитки, что уцелели... мы сплели заклинания.
- Какие заклинания, здесь же сейчас не работает никакая магия? - поразился некромант. - У инквизиторов есть особый та...
- Разве что-то может устоять перед Великой Тьмой? - с прекрасным презрением ответил мальчик. - Мы догадывались...
- Ты догадывался?
Мальчишка опустил голову, Фессу показалось, будто его неожиданный собеседник покраснел.
- Ну... не, не я, конечно. Наша Старшая, она .. она всё это придумала. И про талисман, что магию гасит, она тоже проведала. Мы к этому готовились... и узнали... то есть Старшая узнала... что одолеть это силой Великой Тьмы только и можно... и ценой небольшой.
- Это какой же? - насторожился некромант. Всегда, когда в разговорах о сделках с высшими силами речь заходила о цене, следовало ждать неприятностей.
- Цена пустячная - моя жизнь, - радостно осклабился мальчишка, точно ему пообещали настоящий лук и охотничьего пса в придачу. - Да и то сказать - разве это цена? Я ж в Великую Тьму уйду! Что на целом свете может лучше быть, а, Мастер? Остальным из гнезда ещё корпеть и корпеть - да ещё и сумеют ли? - а я уже там! - он словно предвкушал весёлое путешествие на ярмарку с её балаганами, качелями, каруселями и дрессированными зверями вместе с клоунами в балаганных цирках.
Фесс смотрел на радостно ухмыляющегося мальчишку, враз забывшего об окружающих пирамиду инквизиторах, и некроманту было по-настоящему страшно.
Одной Атлики хватило, чтобы отправить в небытие большой купеческий город. Этот мальчик, похоже, захватит с собой куда больше.
- Идёмте, о Великий Мастер! - умолял тем временем парнишка. - Идёмте, у нас не так много времени. Солдаты нас пропустят, им глаза-то отведёт. Только недолго это будет, едва ускакать и успеем. Идёмте, повелитель! Ну, хотите - меч к горлу приставьте, проткните, когда возжелаете! От руки вашей, Мастер, всё приму, смерть - как награду великую! Только не оставайтесь здесь, не кладите жизнь свою, вы нам нужны, погибнет гнездо без вас, совсем мало нас осталось, и трактата у нас полного нет... так, отрывки да копии неверные...
Фесс промолчал.
- Ах, Мастер, - мальчишка, казалось, вот-вот расплачется позорными девчоночьими слезами. - Пойдёмте же, пойдёмте! Потом можете со мной что хотите сделать, но сейчас - пойдёмте! Чары работать начинают, разве не чувствуете?
Он не лгал. Некромант на самом деле ощущал присутствие магии - смутной и непонятной. Если это на самом деле магия той самой Тьмы, что на западе, то птенцов этого гнезда можно поздравить - так просто к своим секретам Она никого не подпустит. Чтобы разобраться в этих заклинаниях, пришлось бы изрядно поломать голову.
- Идём, - решился некромант. - Только... коней бы моих выручить. Там у меня добра всякого... жаль будет лишиться.
- Не извольте сомневаться, Великий Мастер! - завопил паренёк, чуть не подскочив от радости. - Будет, будет! Всё будет! И кони, и поклажа! К ним, родимым, прямиком и выйдем. Ну, скорее, бежим!
Пирамида осталась позади. Развевался на неожиданно свежем ночном ветру одинокий флаг Инквизиции. На песке остался разложенный походный стул и два мёртвых тела. Ещё два, прибавившиеся ко многим десяткам, уже сложившим до этого свои головы в старом некрополе.
Мальчик вёл Фесса скорым шагом. Видно было, что всё-таки он изрядно трусил. Зубы, во всяком случае, у него постукивали.
Они приблизились к первой линии постов - Фесс невольно взял поудобнее глефу, но мальчик шёл прямо на костры сторожевого дозора, шёл и никуда не сворачивал.
И столпившиеся вокруг огня солдаты на самом деле не обратили на Фесса и его спутника никакого внимания. Кто стоял, кто сидел, кто молча пялился в костёр, кто вострил клинок, кто просто ковырял в зубах. Никто не задал ни одного вопроса, лишь мутно взглянули на некроманта - и всё.
Беспрепятственно миновав лагерь, Фесс и его юный провожатый оказались возле коновязи. Трое солдат охраняли некромантова коня, оставленного ему скамарами. Мальчик безмолвно указал некроманту на седло, сам взобрался на рядом стоящего жеребца. Осторожно тронули поводья - стражники посторонились, по-прежнему не обращая никакого внимания на седоков.
Неспешным шагом Фесс и мальчишка выехали за пределы лагеря святых братьев. Их никто не остановил, не окликнул. Фесс несколько раз порывался заговорить, но мальчик лишь прижимал палец к губам.
И только когда они оказались за первым барханом и ночь сомкнула за их спинами свои покрывала, мальчик нарушил молчание:
- А теперь скачем, Великий Мастер, скачем так, чтобы из коней и дух вон! Чары - всё, кончились, серые скоро пронюхают, в чём тут дело! - с ловкостью заправского наездника он послал коня с места в галоп.
Фесс последовал за ним.
Конечно, лучше всего было бы никуда не скакать, а задержаться и, пока волшебство ещё действовало, найти и прикончить Этлау. Если, конечно, всё это не было хитроумным ходом самого достопочтенного отца-экзекутора.
...Криков в лагере серых, если они и были, беглецы не слышали. Они мчались и мчались сквозь ночь, Фесс следовал за своим проводником, не имея ни малейшего понятия, куда они направляются. Судя по звёздам, они скакали куда-то на юго-восток, где вроде бы лежала салладорская столица.
Время от времени на пути возникали колодцы, мальчик и Фесс торопливо поили коней и вновь скакали дальше. Когда разгорелось утро, они были уже далеко.
При свете дня Фессов спаситель показался даже ещё младше, чем ночью. Может, лет тринадцать, не больше. Гордая осанка, изящный тонкий нос, широко разлетевшиеся брови, тёмно-оливковая кожа выдавали в нём салладорца знатного происхождения.
- Как тебя зовут? - спросил Фесс, принимая от мальчика белую лепёшку.
- Фейруз, с позволения Великого Мастера, - паренёк изящно поклонился. - Фейруз из рода Шагридов. Младшая ветвь, - добавил он чуть смущённо и после некоторого колебания.
Шагриды были древним и богатым родом, о котором испокон веку ходили всякие жутковатые предания. Вроде бы кто-то из них практиковал и некромантию... - смутно припомнил Фесс.
- Как же давно ты в гнезде, о Фейруз из младшей ветви рода Шагридов? Ты выглядишь более чем молодо!
- Три года, о Великий Мастер. Мне пятнадцать.
- Гм? - поднял было бровь Фесс, но мальчишка и не вздумал смущаться.
- Разве я посмел бы лгать Великому Мастеру? Мне было двенадцать, когда сестра рассказала мне о... о вашем учении. И тогда же я начал читать трактат... вернее, то, что уцелело. И стал... и пришёл... в гнездо.
- Хорошо, - кивнул Фесс, чтобы хоть что-нибудь сказать. - Очень... хорошо. Куда же мы с тобой отправимся теперь?
- Мы дождёмся здесь других птенцов. Путь через пустыню тяжёл, вдвоём не пробраться. Как только здесь будут братья и сестры, мы двинемся в столицу.
- В столицу? - удивился некромант. - Под нос к эмирским чародеям и их друзьям-инквизиторам?
- Никому и в голову не придёт искать нас там, - мальчишка расплылся в улыбке, словно эта гениальная мысль принадлежала лично ему. - Все другие гнёзда, что прятались по заброшенным храмам и мёртвым городам в отрогах Восточной Стены, серые нашли и... и, в общем, нашли. Потому что где же скрываться последователям Великого Мастера, как не в местах гиблых, заброшенных и безлюдных? Вот их-то и прочёсывали в первую очередь. А мы - в самой гуще, под самым носом! И никому в голову не пришло, что мы можем там таиться!
- Хорошо, - вновь проговорил Фесс. Некромант подозревал, что дело тут совсем не в хитрости учеников Салладорца, но делиться с мальчишкой этим Неясыть не собирался. Скорее всего, удачливое гнездо спас тот факт, что у них не было полного и подлинного текста трактата. Отрывочные списки и копии, похоже, не могли помочь святым братьям в поиске отступников.
“А ведь в сумке у тебя, некромант, лежит так ни разу и не открытый том “О сущности Инобытия”, врученный гномой. Не закинуть ли его в ближайший колодец, пока не поздно? Уж не этот ли трактат навёл на некрополь армию святых братьев? И не по следу ли этой книги пойдёт погоня?”
Рука некроманта сама потянулась к сумке. Выбросить! Избавиться от рокового текста, пока не поздно! Правда, тут этот мальчишка... Приказать ему отвернуться и забыть?
Все доводы разума говорили за то, чтобы закопать эту книгу в песок как можно скорее и глубже. Но в то же самое время что-то Фесса и удерживало. Трактат Салладорца - оружие, от которого не существует защиты... как говорится, последний аргумент некромантов. Но... нет, не только. Это - тропа... дорога... свет в кромешной тьме... Фесс не мог подобрать точного определения. Что-то подсказывало ему - эта книга может очень, очень сильно пригодиться ему, причём отнюдь не для того, чтобы стирать с земли города, - напротив, чтобы защищать их.
Меч ведь тоже может служить разному...
Манускрипт остался в сумке Кэра Лаэды.
- Мы будем ждать здесь, - деловито сообщил тем временем Фейруз. - Старшая и остальные найдут нас сами.
- А ты не думаешь, что до нас первыми доберутся серые? - осведомился некромант.
- Не, - мальчишка помотал головой и расплылся в улыбке. - Я очень хорошо скакал. У них таких проводников нету, они ж солдат с севера нагнали, мало кого из салладорских допустили.
- А ты как же туда угодил? В число избранных-то? - как бы невзначай спросил Фесс.
- Ну немногих-то они взяли, - протянул мальчик. - А меня Старшая уже давно к ним в служки определила, сразу, как только я в гнездо попал. Поклонов пришлось отбить - не перечтёшь! Зато был я у них мало что не лучшим. Все службы, все песнопения, все молитвословы - назубок, ночью разбуди - отвечу. Вот и сейчас... тот-то, ну, которого мне пришлось... того, - он ведь вторым был инквизитором в Салладоре, хотя они тут особо не усердствовали - с Его эмирским величеством шутки плохи, так что людей-то здесь у нас не жгли...
Оказавшийся болтливым и словоохотливым, Фейруз рассказал некроманту много интересного. О том, как гнездо узнало о пророчествах, возвещавших скорое возвращение Великого Мастера, и что будет он не бог, не Сила, а человек, самый обычный, и говорить с ним можно будет как с человеком, и не погнушается он преломить хлеб с птенцами своими, и научит их новым путям... и как гнездо обретёт Великого Мастера своего в пустыне, окружённого врагами, и узнает истинность его после того, как отвергнет он лживые посулы слуг Спасителя, даже не имея никакого иного выхода, кроме смерти.
- Погоди-погоди, - остановил разговорчивого паренька Фесс. - А кто предсказал? Кто напророчил? От кого такая весть пришла?

Предыдущая страница 16 Следущая страница


17 Ник Перумов

- Н-не знаю, - растерялся Фейруз. - Старшая сказала... и потом свитки читать давала, древние... там всё сказано.
Фесс вздохнул и пожал плечами - загадки множились.
- А долго ли нам ожидать?
Фейруз жизнерадостно пожал плечами.
- Пусть Великий Мастер не волнуется. Серые нас не найдут.
Некроманту тоже хотелось бы в это верить.

* * *

Гнездо появилось к вечеру, когда не только Фесс, но даже и Фейруз уже вконец умаялись от жары. Мальчишка, оказывается, захватил с собой небольшой тент - только это и спасло некроманта от участи обратиться в хорошо прожаренный бифштекс. Ну и, конечно, то, что они остановились у колодца.
Пал вечерний сумрак, когда Фейруз внезапно подскочил к поливавшему водой себе на голову некроманту:
- Скачут, Великий Мастер! Как есть, скачут! И Старшая!.. Вижу её!
Фесс приподнялся - точно, на гребень ближайшего бархана один за другим вылетали всадники. На отличных конях, свежих, точно и не было утомительного перехода через раскалённое безводье.
Впереди, сидя на седле боком, по-женски, ехала высокая, статная девушка в белых одеждах. Рядом с ней - четверо вооружённых до зубов молодцов в широких белоснежных тюрбанах. Следом - ещё примерно дюжина наездников, все как один - очень молодые парни и девчонки, Фесс не видел никого старше семнадцати.
Старшая - нетрудно было догадаться, что это была именно она, - ловко соскочила на песок. Четверо телохранителей остались стоять на месте, она одна шагнула навстречу некроманту и гибким, кошачьим движением опустилась перед ним на одно колено. Её примеру тотчас последовали остальные.
- Великий Мастер... - прошептала Старшая, и Фесс невольно вздрогнул, увидав её глаза, - чем-то они очень напоминали глаза Атлики. - Пророчества сбылись. Передо мной Великий Мастер...
- Привет тебе, Старшая гнезда, - склонил голову Фесс. - Но скажи мне, отчего ты так уверена, что я...
что я - тот, за кого вы меня принимаете? Я благодарен вам за спасение, но вообще-то я - некромант, по имени Неясыть, окончивший факультет малефицистики в Академии Высокого Волшебства. Я... я не Он, если вы понимаете, о чём я говорю.
- Мы всё понимаем, Великий Мастер, - тем же полушёпотом проговорила Старшая. Из всего гнезда она на самом деле казалась самой старшей - на вид лет двадцать пять. - Но пророчества не лгут. Много предсказанного нам уже сбылось. Нет ни одной ошибки. Почему же мы должны не верить и этому прорицанию? Мы знаем, о Великий Мастер, что телом ты - не Он, но мы знаем - внутри тебя дремлет дух Того, кто указал нам путь, и мы знаем, что в должное время этот дух пробудится и возьмёт нас с собой по великой тёмной дороге, по пути, который не дерзнул пройти ещё ни один смертный. Прошу тебя, о Великий, садись на коня и продолжим путь. До эмирских садов дорога неблизкая.
Фесс не стал больше спорить. Во что бы ни верили эти самые птенцы, правы они были в одном - из пустыни надо убираться, и как можно скорее, пока святые братья не напали-таки на след.
Горяча коней, кавалькада рванулась с места.
В дороге никто, даже Старшая, не дерзнули беспокоить вопросами Великого Мастера, вернувшегося к ним из-за черты Инобытия. Фесс оказался предоставлен самому себе, невольно окидывая взглядом оставшийся за спиною путь - от Арвеста до Салладора. Всякий раз его тянуло скрипеть зубами от бессильной ярости. Сколько наделано ошибок! Непоправимых ошибок! И вот он оказался загнан в угол, и если бы не с неба свалившаяся помощь выучеников Салладорца... “Скажи себе прямо, некромант, ты уже был бы в лапах милейшего отца нашего преподобного Этлау”.
И кто знает, не следствие ли это тяжёлого, неоплатного долга перед Великой Тёмной Шестёркой, каковой долг он, некромант, так и не удосужился отдать, тщась сохранить лилейность одежд? И не следствие ли эта бесконечная цепочка неудач или же удач, оборачивающихся неудачами, что, в принципе, одно и то же - не следствие ли она его фактического отказа от поручения масок? Да, он знает, где Мечи, но...
Но помнит, что маски - не из тех, кто отступает. Они могут затаиться на время, они могут притвориться, что забыли о нём, они могут выжидать с поистине нечеловеческим терпением - но потом, в один прекрасный день, нанесут сокрушительный удар.
Фессу оставалось только надеяться, что Они, кто бы ни скрывался под этими масками, промахнутся.
Дорога ныряла с бархана на бархан, юные саллан дорцы скакали, ориентируясь по одним им ведомым приметам. Для Фесса пустыня была совершенно одинаковым повсюду песчаным морем, где одна волна-бархан ничем не отличается от другой.
Скакали всю ночь, лишь изредка давая отдых коням. Старшая - если это она вела отряд - куда лучше, чем вожак скамаров, выводила кавалькаду к “блуждающим” колодцам. Звёзды медленно поворачивались на ночном небе, и когда темноту на востоке уже прочертила предрассветная зеленоватая черта, Фесс стал замечать, что пустыня уже не столь однообразна и безжизненна, как ему казалось вначале. Барханы сделались плавнее, среди песка всё чаще стали попадаться полоски жёсткой, каменистой земли. Между барханами, в ложбинах, появились кусты, машущие вслед отряду тонкими гибкими ветвями, усеянными мелкими остренькими листочками. Мелькнуло нечто, похожее на русло пересохшего ручья; невдалеке вздыбилась кучка пальм.
Этих пальм стало попадаться всё больше, так что вскоре копыта коней застучали уже по настоящей твёрдой дороге оазиса.
Старшая повернулась к некроманту.
- Столица близко, о Великий Мастер. На въезде - прошу вас - не произносите ни звука. Предоставьте дело мне.
- Ворота охраняются? - деловито поинтересовался Фесс.
- Великий Мастер совершенно прав, - кивнула девушка. - Ворота охраняются постоянно, днём и ночью. Его светлость эмир, да не оскудеет никогда шевелюра на его макушке, одержим мыслью о заговорах и покушениях - что не так уж далеко от истины, если принять во внимание, скольких отпрысков старинных и знатных родов отправил на эшафот наш доблестный правитель... Но да простит меня Великий Мастер, его недостойная ученица отвлеклась. Так вот, ни войти в город, ни выйти из него нельзя, не предъявив подорожную, заверенную печатью визирства сбережения Его
светлости.
- Неужели даже крестьяне... или там мелкие купцы должны это делать? - поразился некромант. - Какой убыток торговле... негоциантские гильдии должны высказать своё...
- Каждый негоциант, - с улыбкой перебила Старшая, - каждый негоциант, о Великий Мастер, который осмелится осквернить слух Светлейшего подобным вздором, немедля отправится на корм к соответствующего рода существам, специально для таких дел и содержащимся в Его светлости зверинце. Иноземные купцы вообще предпочитают не соваться глубоко в Салладор. Для торговли с ними открыты приморские порты, на побережье. Те же, кто отваживается на путешествия в столицу, - давно имеют такие свитки с печатями. А феллахам делать в городе вообще нечего. Пусть продают свои финики на торжище возле городских стен. Если же оный феллах всё-таки желает лицезреть небесно-рождённого повелителя, то пусть запасётся соответствующей подорожной у своего нобиля.
- Понятно, - кивнул Фесс. - Так я и подозревал. Салладор - безжалостная тирания...
- О нет, - с улыбкой покачала головой Старшая. - Салладор - не тирания. Правитель не вмешивается в дела удельных владетелей до тех пор, пока оные владетели исправно платят подати и выставляют положенное количество всадников по эмирскому приказу.
- А если не выставят?
- А на этот случай Его светлость держит в столице проверенные отряды наёмников, преданные лично ему. Красное золото, Великий Мастер, красное золото! Его добыча принадлежит лично Его светлости. На рудниках трудятся рабы. Надсмотрщики получают долю добычи, и потому... Великий Мастер всё понимает сам.
- Почему же в таком случае нам не укрыться во владениях какого-нибудь ленного князя? - поинтересовался некромант. - Если эмир не суёт носа в их повседневные дела?
- Эмир не суёт, - кивнула Старшая.'- Суют другие. И в первую очередь - маги. А во вторую - святые братья.
- А магам-то что надобно?
- Маги занимаются какими-то своими делами, - Старшая понизила голос. - Как, несомненно, ведомо Великому Мастеру, маги Салладора формально признают главенство Белого Совета, но никогда или очень редко носят посох Академии. Знания передаются либо от отца к сыну, либо от учителя к ученику. Гильдия магов могущественна, однако... она всецело предана Его светлости.
- Почему?
- Потому что Его светлость сам, к сожалению, сильный чародей, - словно бы со стыдом пояснила девушка.
- Эмир Салладора? Чародей? - Некромант не поверил собственным ушам. - Впервые слышу. - Ещё одна тайна, о которой знают немногие, - вздохнула Старшая. - В руках салладорских эмиров находится некий артефакт или несколько артефактов, позволяющих им без всяких познаний в магии творить волшбу. Какую именно - не знаю даже я, хотя птенцы потратили в своё время немало и золота, и жизней, стараясь это выяснить. Одним словом, маги полностью на стороне Его светлости. Он, кстати, выдаёт патенты на занятие магией в пределах его владений... И ведь именно маги Салладора в своё время были теми, кто навёл Инквизицию на след Великого Мастера, укрывшегося в своём родном городе, - продолжала Старшая. - Маги, а не стражники Его светлости или сами ищейки серых. И вот маги шныряют повсюду...
- Так, может, поэтому эмиру и нет нужды самолично следить за всеми и каждым? За него эту работу делают чародеи?
- Великий Мастер проник своим острым взором в самую суть вещей, - кивнула Старшая. - Именно маги шарят по всем старым городам, по заброшенным храмам и выработанным рудникам. И именно потому мы, последнее гнездо, скрываемся не в горах, не в отдалённых феодах, хотя там почти у всех есть и друзья, и родня, и мечи. Мы - здесь, в столице, под боком у всех, о ком Великий Мастер уже осведомлён. Так что со стражниками на входе буду говорить я.
- Но разве у вас нет всех нужных печатей и тому подобного?
- Конечно, есть, о Великий Мастер, - кивнула Старшая. - Но в подорожной указывается число людей, выехавших за ворота. Мы вернулись в числе большем, чем выехали. В этом-то всё и дело.
- Не сомневаюсь, что ученики великого Эвенгара Салладорского найдут достойный выход из положения, - невольно вырвалось у некроманта.
- Благодарю Великого Мастера за доброе слово, - учтиво поклонилась Старшая. - Конечно же, мы нашли выход. Как только пророчества достигли нас, мы стали готовиться. Эта мелочь не достойна внимания Великого Мастера. Предоставьте это вашим прилежным ученикам.
- Конечно, конечно, - старался выдержать роль некромант.
Миновала ночь, небо расцвело белым дневным пламенем. Солнце рванулось в свою всегдашнюю атаку, но птенцы и не подумали остановиться или хотя бы замедлить скачку. Точно так же, чуть ли не на ходу, давали омочить губы измученным коням и, не задерживаясь ни на миг, гнали дальше. Фесс озирался по сторонам: редко кому из магов Академии случалось бывать здесь, в коренном Салладоре, видеть могущество этой странной земли собственными глазами.
На востоке уже невдалеке вздымались вершины Восточной стены, вытянувшегося с севера на юг скалистого горного хребта. На западе горы тянулись к морю длинными отрогами, словно громадные копья вонзались в просторы песчаного моря. На снежных вершинах брало начало множество речек и речушек, ни одна из которых не доходила до Моря Призраков - салладорцы загоняли их все, точно непокорное стадо, в каменные теснины арыков, в круглые чаши резервуаров, от которых вели начало арочные акведуки.
Бесплодные барханы уступили место густым рощам, перемежавшимся небольшими, тщательно возделанными полями. Во всех направлениях пролегли неширокие, но ровные, вымощенные камнем дороги. Глинобитные домики под зелёными пальмовыми ветвями отнюдь не выглядели убогими; у арыков толкались боками многочисленные стада.
- Богатая страна... - вслух подумал некромант. Куда до неё измождённому Эгесту или стонущему от поборов Эбину! Даже вольное Семиградье не смогло бы с этим сравниться.
- Красное золото, о Великий Мастер, красное золото. Отгадка очень проста. Эмиры достаточно умны, чтобы, многое запрещая, многое и позволять. Достаточно вспомнить гладиаторские игрища... любимое развлечение черни. Платы за вход никто не берёт, за всё платит Его светлость. - Старшая неожиданно натянула поводья. - Посмотрите, Великий Мастер, вон там, за отрогами, - столица.
Фесс обратил внимание, что Старшая гнезда ни разу не назвала город по имени.
- Эргри, - вслух произнёс некромант.
- Эргри, - кивнула Старшая. - На старосалладорском, сохранившемся только в паре горных монастырей, где до сих пор поклоняются Неведомым, это означает - “Приют Мудрости”.
- Разве Его светлость эмир не признаёт Неведомых? - поднял брови Фесс. - Ещё в Академии мне доводилось слыхать...
- Те обряды при вступлении на престол? Дань традиции. Здесь народ необычайно цепко держится за старое...
- Но как же это позволяет Церковь? Едва ли они в восторге от подобных обычаев?..
- Не в восторге, конечно же, но... я считаю, они сговорились. В конце концов, эмир щедро жертвует на храмы Спасителя. Красным салладорским золотом, по слухам, не брезгует и Святой Престол в Аркине. Оно и понятно - у них расходы немалые. Одни стражи чего стоят...
Наступило молчание.
- Эргри... - задумчиво проговорил некромант, из-под руки глядя на взметнувшийся впереди целый лес куполов и шпилей, частью вызолоченных, частью высеребренных, а частью странноватого красно-золотистого оттенка.
- Приют Мудрости, - с горечью отозвалась Старшая. - Место, где мудрость первой была принесена в жертву жадности и страху. Вместо того чтобы попытаться понять, что сулит людям учение Великого Мастера, они в ужасе перед новым уничтожили всё, до чего смогли дотянуться. Но... - Она подняла глаза на Фесса - взгляд Старшей был взглядом фанатика, что не колеблясь пойдёт на смерть, отстаивая правильность точки или запятой в своём учении. - Но Великое потому и Великое, что никакие усилия глупцов не способны ему помешать. Великий Мастер вернулся, пройдя боль и скорбь, пройдя дорогами, куда нам, его недостойным и малоумным ученикам, добираться ещё долгие-долгие годы, и кто знает, хватит ли ничтожно короткой человеческой жизни на этот труд?..
Старшая опустила голову, вздохнула.
- Но сейчас не время для печали! - повернулась она к обступившим их примолкшим птенцам. - Великий Мастер вернулся к нам, пророчества исполняются, а это значит - победа будет за нами! В город!
Кавалькада взлетела на невысокий отрог. Впереди, в укромной долине, утопая в зелени садов, раскинулся город - нельзя сказать, что поражающий размерами, но зато поражающий роскошью.
Высокая стена сверху донизу выложена многоцветными изразцами, словно это не укрепление, которому принимать на себя ядра катапульты и удары таранов, а, к примеру, стена эмирского дворца. Над стеной возвышались башенки - изящные, тонкие, все в ажурных арках, с фигурными золочёными крышами и флюгерами, ни один из которых не повторял другой. Ворота, куда при штурме направлен будет главный удар врага, вспенивались каменным кружевом. Возле ворот некромант и в самом деле увидел богатое торжище; а во врат-ном проёме поблёскивала начищенными щитами и копьями многочисленная стража.
Старшая повернулась к Фейрузу.
- Чары ещё действуют? - отрывисто спросила она.
- Да, Старшая, - поспешно ответил паренёк. - Действуют, Старшая, но уже очень ослабели.
- Неважно, - махнула рукой девушка. - Всё, что нам надо, - толпе глаза отвести, чтобы не болтали потом, мол, Чёрный маг в город среди ясного дня въехал.
- Можно просто другой плащ надеть, - удивился некромант.
Старшая покачала головой.
- В толпе не меньше пяти-шести чародеев, что только этим и занимаются - высматривают, кто не в своей одёжке щеголяет. Говорят, мол, это против воров, чтобы гостей заморских не обижали, не позорили бы древнее салладорское вежество, но мы-то знаем, для чего это и зачем. Давай, Фейруз! Птенцы, по моей команде - все вперёд! И держитесь кучно, не то беды не оберёмся!
Отряд тронулся. Телохранители Старшей прикрыли некроманта со всех сторон. Фейруз поехал в голове кавалькады; Фесс ощутил слабое покачивание Силы - словно кто-то приподнял ведро с родниковой водой и слегка встряхнул, наблюдая за колышущейся водной гладью.
И точно - сквозь кишащий разнообразным народом рынок отряд прошёл, словно иголка сквозь шёлк, ему равнодушно уступали дорогу, но никто не подумал даже взглянуть на всадников. Фесс едва хотел спросить, что мешает точно так же миновать и ворота, но тут ответ пришёл сам собой - некромант ощутил колебания какого-то амулета, быть может, даже не одного, судя по всему - вмурованных в основания привратных башен. Безопаснее всего было проехать это место, не прибегая к колдовству.
- Вот теперь пришла пора и плащ накинуть, - услыхал некромант шёпот Старшей.
Плащ тотчас и появился - кто-то из телохранителей накинул на плечи Фессу просторный сероватый балахон с широким капюшоном, чуть ли не полностью скрывавшим лицо.
Старшая резко выдохнула, выпрямилась, проделывая ладонями какие-то замысловатые пассы. Как и все владеющие Силой, но не прошедшие никакого приличного обучения, она вынуждена была пользоваться самыми простыми формами, вроде жестов и произносимых вслух медленных заклинаний. Встряхнулся, что-то пробормотал, опасливо косясь на ворота, Фейруз. Через проход тёк жиденький людской ручеёк, все больше почтенные, хорошо одетые горожане, в сопровождении жён и детей - и все, даже явно люди благородной крови, с кривыми саблями в богато изукрашенных самоцветами ножнах, показывали страже какие-то свитки тонко выделанной желтоватой кожи. Судя по всему, стражи здесь умели читать, в отличие от прочих мест.
Кавалькада Старшей поравнялась с воинами. Было их тут не меньше двух десятков, несмотря на жару, все в длинных, отливающих серебром кольчугах и высоких шлемах.
Один из стражников лениво шагнул наперерез, протянул руку, произнося что-то по-салладорски - очевидно, требуя эту самую “подорожную”. Старшая, не удостаивая его взглядом, надменным движением протянула свиток. Привратник неторопливо развернул желтоватую кожу, углубившись в чтение. При этом он то и дело поднимал голову, тыкая пальцем в сидящих верхом птенцов.
Наконец дело дошло и до некроманта. Палец стражника указывал прямо на него. Солдат что-то спросил, пока ещё довольно дружелюбно и почтительно - верно, Старшая гнезда отличалась высоким положением.
Не поворачивая головы, Старшая надменно процедила что-то сквозь зубы. Фесс ожидал, что сейчас в её руке появится универсальный пропуск всех времен и народов в виде увесистой золотой монеты, - но воин только расхохотался и махнул рукой - мол, проезжайте. Он не потрудился даже разглядеть некроманта.
Со всё тем же презрительным выражением на лице Старшая тронула поводья. Отряд въехал в ворота Эргри.

Предыдущая страница 17


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Синопсис, или Что было раньше? (Страница 1)
    В первой Летописи Разлома, именуемой “Алмазный Меч, Деревянный Меч”, была изложена история несостоявшегося Пришествия Спасителя в один из миров великой Сферы Упорядоченного.
  • ПРОЛОГ (Страница 1)
    Немолодой мужчина в скромной тёмной одежде стоял у высокого стрельчатого окна.
  • ЗАЧИН ДОЛИНА МАГОВ. МОЛЕНИЕ АГЛАИ СТЕВЕНХОРСТ (Страница 1)
    .
  • Глава первая
    ЖЕЛЕЗНЫЙ ХРЕБЕТ. НЕКРОМАНТ ПОЛУЧАЕТ МЕЧ     (Страница 1)
    Дракон не обманул.
    • * * * (Страница 2)
      Сотворяющая пользовалась у гномов, судя по всему, непререкаемым авторитетом.
    • * * * (Страница 3)
      - О какой опасности он говорил? - вцепился некромант в гному, едва только мастерская Аттеля осталась позади.
  • ИНТЕРЛЮДИЯ I (Страница 3)
    Клара Хюммель была вне себя Ее отряд, судя по всему, наглухо застрял в Эгесте “Расследование”, которое она опрометчиво пообещала Мегане, давало такие результаты, что хоть кричи “караул” До последнего момента Клара не верила, что все случившееся - результат осознанного действия, “значительного напряжения этой воли”, как выразился дипломатичный ректор Анэто Однако деваться ей было некуда Перед ней прошли десятки свидетелей Она сама выбирала, с кем говорить, опасаясь подтасовок, она сама долгие часы возилась, шипя и морщась от боли отката, стараясь выяснить с точностью до секунды, что же произошло на главной площади Эгеста, почему кафедральный собор лежит в руинах, а жители центральных кварталов с воплями и причитаниями все еще хоронят погибших Она не верила, что Кэр мог устроить все это специально Она была боевым магом, прекрасно знавшим, что такое уличный бой в городе с массированным применением самых разрушительных заклятий Кодекс боевого мага требовал, помимо всего прочего, достижения победы не ценой выжженной земли и гор трупов И уж если ты штурмуешь большой город - то лишь в случае крайней необходимости.
    • * * * (Страница 3)
      Белая сова летела над заснеженными вершинами Железного Хребта.
  • Глава вторая ДРЕНДАНН. ЭЛЬФИЙСКАЯ ТЕНЬ
     (Страница 3)
    Он благополучно - даже более чем благополучно - выбрался на белый свет из гномьих пещер.
    • * * * (Страница 5)
      Фесс не скрывался.
  • ИНТЕРЛЮДИЯ 2 (Страница 5)
    Простая и чеканная истина, выбитая на фронтоне мельинского дворца.
  • ИНТЕРЛЮДИЯ 3 (Страница 6)
    Сильвия с наслаждением потянулась, расправляя затёкшие плечи.
  • Глава третья
    МЕКАМП. ВЕТЕР РАЗДУВАЕТ ПЛАМЯ     (Страница 6)
    Нельзя сказать, что Фесс покинул Дренданн с лёгким сердцем.
  • ИНТЕРЛЮДИЯ 4 (Страница 7)
    Разумеется, и речи не шло о том, чтобы оставить Эгест на произвол судьбы.
    • * * * (Страница 7)
      Люди покидали Эгест.
  • ИНТЕРЛЮДИЯ 5 (Страница 8)
    До Эгеста Сильвия добралась далеко не сразу.
    • * * * (Страница 8)
      По воле Архимага Сильвия заполучила власть над высоким искусством магической трансформы.
  • ИНТЕРЛЮДИЯ 6 (Страница 8)
    Пробираться в тяжёлом стальном доспехе по жарким, влажным джунглям невозможно.
    • * * * (Страница 8)
      Эфраим не ошибся.
  • Глава четвертая
    САЛЛАЛОР. НЕКРОМАНТ И ПРИЗРАКИ БЫЛОГО     (Страница 9)
    Густые буковые и грабовые леса, широко разметавшиеся по невысоким, оплывшим холмам.
    • * * * (Страница 9)
      Разбойники, похоже, и в самом деле неплохо подготовились.
    • * * * (Страница 10)
      Эльфийки не плачут.
  • ИНТЕРЛЮДИЯ 7 (Страница 12)
    Маленький отряд Клары Хюммель продвигался на север.
    • * * * (Страница 12)
      Ущелье закончилось.
    • * * * (Страница 12)
      Клара выбралась обратно к ожидавшим её спутникам, когда на поверхности уже стемнело.
  • ИНТЕРЛЮДИЯ 8 (Страница 12)
    Император и вампир Эфраим подобрались к пиратской твердыне так близко, как позволяли заросли.
    • * * * (Страница 17)
      Гнездо появилось к вечеру, когда не только Фесс, но даже и Фейруз уже вконец умаялись от жары.


Ник Перумов

Хранитель Мечей: Одиночество Мага - том 1

Цикл: "Летописи Разлома"

Читать книгу

Анонс

Тьма наступает на Эвиал. Последние барьеры вот-вот рухнут. Замешанное на эльфьей крови салладорское волшебство, говорящие зомби в подгорных пещерах, чудовища Змеиных лесов – суть ее проявления. Фесс, воин, маг и некромант, догадывается о истинном источнике бед Эвиала и как может противостоит Злу. Однако Инквизиторы с упорством фанатиков винят во всем некроманта и гонят его от одной ловушки к другой. Платя высокую цену душой и кровью, Фессу удается уйти от костра, сменив огонь аутодафе на пламя битвы. Начинается сражение, меняющее судьбу мира.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin


Ник Перумов

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.

Оглавление