Ник Перумов - Хранитель Мечей: Одиночество Мага - том 2

1 Ник Перумов

ИНТЕРЛЮДИЯ 9

После встречи со стражем подземелья Клара замкнулась в себе. Проклятая тварь была права, боевую волшебницу теперь мучил постоянный, неотвязный вопрос: а что, если?.. Если её пропавший друг и есть это непонятное существо в пещерах под Пиком Судеб, неизвестно, как и почему оказавшееся в своё время в Долине Магов? Разум в это верить отказывался, а вот сердце... сердцу очень хотелось поверить. Впрочем, если это так, то всё ещё хуже - тогда получается, что её, Клару, бросили, словно надоевшую любовницу, отправившись по каким-то своим, очень важным, мужским делам. А женщина должна ждать, и стирать, и стряпать, и воспитывать детей - пока эти тупоголовые мужланы "спасают миры", хотя точнее будет сказать, ввергают эти самые миры в такие неприятности, что женщинам, наскоро вытерев руки о передник и не успев даже отставить в сторону ухват, приходится браться задело самим.
Так она и шла, яростно споря сама с собой, не в силах понять, чего же она, собственно говоря, хочет, какого исхода этой загадочной подземной встречи, на время вытеснившей даже мысли о Мечах и Кэре.
Раина как-то слишком уж проницательно поглядывала на кирию Клару, но помалкивала, и боевая волшебница была благодарна ей за это понимающее молчание, действовавшее лучше всех и всяческих слов.
Отряд двигался заснеженными равнинами Эгеста. Правда, двигался с известными удобствами и даже с комфортом. Прослышав о столь знатных и могущественных особах, все местные владетели, все эти графы, маркизы и бароны, наперебой спешили выказать своё почтение. Странники ночевали в замках, в жарко натопленных покоях, на настоящих кроватях. Даже и речи не заходило о холодной ночёвке где-нибудь в чистом поле.
Анэто и Мегана проводили вечера в бесконечных словесных баталиях по поводу того, кто же на самом деле встретился "госпоже Кларе", откуда он мог взяться и не связан ли как-то с теми самыми "центрами Силы", о которых, само собой, знал любой мало-мальски сильный чародей Эвиала.
Остальной же отряд Клары откровенно скучал. Тави, сама по себе далеко не такая уж слабая чародейка, Кицум, за невзрачной наружностью которого скрывалось, как подозревала боевая волшебница, отнюдь не только прошлое шпиона Серой мельинской Лиги, даже Раина - все они как-то погрустнели. Долгая дорога, малопонятный Разрушитель, которого они в глаза не видели и знать не знали. Та, кого они добровольно признали своим предводителем, похоже, отнюдь не спешила выполнять заключённую в Межреальности сделку. Во всяком случае, никаких видимых шагов к этому Клара не предпринимала.
Иногда, правда, Раина чуть оживлялась - когда вдруг хваталась за меч, заявляя, что, мол, за ними кто-то следит. Клара устраивала тщательную проверку - всякий раз ничего, к немалому, похоже, разочарованию отряда, успевшего соскучиться по доброй драке.

...Путь через зимний Мекамп они одолели быстро. Большую часть верхом, иногда - на санях. Оставили в стороне Эгест, где, согласно доставленным местной Гильдией магов новостям, прорыв Тьмы произошел, но достаточно быстро "самопроизвольно" угас, как говорилось в посланном через кристалл сообщении. Анэто и Мегана вновь сошлись в жарком, до хрипоты, споре - что это может значить и как "прорыв Тьмы", к которому так долго и тщательно готовились и Ордос, и Волшебный Двор, рассылая в самые удалённые точки мира своих наблюдателей, мог прекратиться сам собой.

...Они уже пересекли границу Мекампа, позади осталось два перехода к Агранне, когда кристалл вновь принёс весть, да такую, что со всего отряда Клары мигом слетела скука.
Разрушитель вторгся в город.
- Опять! - всплеснула руками Мегана. - Что, ну что ему там надо?!
- Здесь же всё чётко сказано, - не удержался от колкости Анэто. - Пытался отбить проданных в салладорское рабство эльфиек.
- Я тебе говорила, что за всеми этими безобразиями стоит Вейде! Дура, она думает, что может заставить Разрушителя работать на неё!..
- Я бы не судил так категорично, - покачал головой Анэто. - Мы не знаем, в какой степени Тьма сейчас владеет душой и разумом Разрушителя, собственно говоря, мы не знаем, стал ли он уже Разрушителем.
- Когда узнаем - поздно будет, - мрачно посулила Мегана.
- Я хотел сказать - в какой степени он уже стал Разрушителем, - поправился белый маг.
- А в чём ты оценишь эту "степень"? - тотчас же кинулась в наступление хозяйка Волшебного Двора. - В алхимических долях?..
Клара устало поморщилась. Бесплодные препирательства начинали выводить её из себя. Какая разница, зачем Кэр полез в эту самую, как её?.. Агранну. Гораздо важнее, что с ним сейчас, можно ли ещё вернуть его душу или же придётся стиснуть зубы, забыть, что перед тобой племянник ближайшей и единственной подруги, и просто убить его, как опасное животное, без гнева, с глубокой скорбью? Убить, если она поймёт, что болезнь зашла слишком далеко и здешняя Тьма (понимай - Зло) на самом деле целиком и полностью овладела им?
После случившегося в Агранне Анэто и Мегана совсем потеряли покой и как могли торопили отряд. Вгоняя в панику содержателей постоялых дворов и почтовых станций, позаимствованных королями Мекампа у старой
Эбинской Империи, Клара и её спутники достигли Агранны всего за четыре дня.
Город кипел. Его наводняли войска, согнанные, похоже, со всего Мекампа, ополчения городов, сельские чёрные сотни, замекампские степные наёмники и, конечно же, инквизиторы.
Инквизиторы, инквизиторы, инквизиторы. Сотни серых плащей с кровавым кулаком, деловито снующие туда-сюда по городу, невесть чего вынюхивающие и выспрашивающие.
- Собрались, похоже, чуть ли не со всего Эвиала, - нахмурилась Метана. - Весь Аркин, почитай, здесь, кроме разве что Его святейшества...
- И что мы станем тут делать? - не скрывая раздражения, бросила Клара. - Уж не предстоит ли нам давать объяснения и оправдываться перед этими... инквизиторами?
За спиной боевой волшебницы глухо и гневно заворчала Раина, словно готовая к драке пантера.
- Нет. - Мегана не приняла боя. - Мы всего-навсего встанем на след Разрушителя и как можно скорее покинем этот город. Госпожа Клара совершенно права - ни в какие объяснения мы вступать не станем. Я сама глубоко и искренне почитаю Спасителя, но Спаситель - это далеко не то же самое, что его порой чересчур ретивые слуги.
Клара молча кивнула. Слова Меганы прозвучали вполне резонно, во всяком случае, так тогда показалось боевой волшебнице. Мекампские вояки преградили было им путь - весь город заставили рогатками, непонятно за кем охотясь - ведь Разрушитель уже несколько дней как покинул Агранну.
- Ты что, дурак, - с великолепным презрением бросила Мегана десятнику в мохнатой, мехом наружу, куртке и такой же шапке - явно степняку-наёмнику, - не видишь, кто перед тобой?
- Угы, вижа, - осклабился степняк. - Баба. Кажи пропуск.
Мегана позеленела. Анэто, кажется, откровенно развлекался. В отдалённых степях, похоже, Волшебный Двор и его хозяйку почитали более за детскую сказку.
- Я тебе покажу "баба", - прошипела чародейка, взмахивая рукой. Клара ощутила изрядный толчок Силы - Мегана на самом деле была искусной волшебницей.
С серого зимнего неба, время от времени сеявшего мелким мокрым снежком, внезапно грянула самая настоящая молния. Вся улица озарилась ярко-белым, слепящим пламенем. Ветвящаяся огненная плеть хлестнула по десятнику... однако вместо того, чтобы оставить на его месте лишь горсточку пепла, всего-навсего запалила мохнатую шапку.
Солдаты попятились, выставляя перед собой короткие копья-сулицы. Кое-кто потрусливее повалился на колени. В их числе оказался и обеспамятовавший десятник, судорожно забормотавший какие-то извинения и мольбы, безбожно коверкая слова.
Удовлетворённая Мегана прошла мимо, не повернув головы. Однако десятник, несмотря на весь испуг, всё же сумел, очевидно, отправить весть куда следует, потому что уже через три квартала Кларе и её спутникам оказалась приготовлена куда более торжественная встреча.
Серые. Инквизиторы, наёмники, копейщики, стрелки. Всех понемножку. Клара оглянулась - их отряд быстро и без лишних разговоров брали в кольцо.
Раина кровожадно ухмыльнулась и потащила из ножен меч. Воинственной валькирии всё было уже ясно.
Но сбить с толку или запугать Анэто с Меганой оказалось не так-то просто. Белый маг выразительно переложил посох из одной руки в другую, и над крышами домов тотчас же завыл ветер. Мегана встала рядом, издевательски усмехаясь и потирая ладони, словно в предвкушении какого-то удовольствия.
Отряд самой Клары встал плечом к плечу, Кицум встряхнул кистями рук, словно органист перед трудным концертом. Старый клоун уже держал свою "петельку", ту самую, чья алмазная нить способна была резать закалённую сталь. Тави положила обе руки на эфесы коротких сабель за спиной.
Анэто нарочито громко откашлялся.
- Милостивые государи! Не потрудились бы вы объяснить нам причины столь странной встречи? Если вы сомневаетесь, кто спрашивает, то я - Анэто, ректор Академии Высокого Волшебства в Ордосе, леди рядом со мной - достопочтенная Мегана, хозяйка Волшебного Двора и столп Белого Совета. Надеюсь, мы можем разрешить это небольшое недоразумение?
- Можем, почтенный Анэто, можем, - послышалось в ответ.
Из рядов молчаливых солдат в сером появился инквизитор, явно не последнего ранга, белые ризы сияют, словно и нет под ногами жидкой зимней каши, намешанной из грязи пополам с растаявшим снегом.
- Преподобный отец Титус. - Анэто слегка склонил голову, Мегана последовала его примеру. Ни тот, ни другая не поспешили попросить о благословении, что не преминуло бы сделать любое иное доброе чадо истинной Церкви, встретив знакомого священника.
- У Святой Инквизиции, смиренным слугой каковой я имею честь являться, есть вопросы к вам, сударь. И к вам, сударыня. Имеются они также и к тем непонятным людям, что вашими спутниками состоят. - Инквизитор выражался высокопарно, словно держал речь - в зале суда, например.
- С каких это пор Святая Инквизиция в нарушение всех и всяческих уложений Договора стала подвергать магов оружному полонению и допросам? - гневно бросила Мегана. Вроде бы правоверная дщерь Святой Матери нашей, однако и она гордость мага ставит повыше верований...
- С той самой поры, как носящие посох Ордоса стали предаваться Тьме, - отпарировал инквизитор. - Кроме того, в Договоре прямо указано, что распространяется он только на окончивших Ордос или школы Волшебного Двора, никак не на их спутников, - инквизитор кивком указал на Клару и её товарищей.
Боевая волшебница призадумалась. Сомнений нет, она расшвыряет этих слуг Спасителя, как котят. Если надо - она и её отряд перебьют их всех, тут и спорить не приходится. Начать? Или подождать ещё, выгадать время? Ссориться с могущественным в Эвиале орденом не с руки... да и вдобавок это окажется не её война, а война Анэто и Меганы. Недостойно боевого мага Долины подставлять кого бы то ни было вместо себя...
- Насчет служения Тьме - подобные вещи следует доказывать, преподобный, - вежливо покачал головой Анэто. - Мы с достопочтенной Меганой чтим Договор. Мы приняли приговор, вынесенный бедняге Джайлзу. Но теперь во мне зарождаются сомнения. Сдаётся мне, что святые братья просто ищут благовидного предлога, чтобы нарушить Договор, подчинить себе вольных волшебников, то есть обрести власть над всем Эвиалом!
Солдаты безмолвствовали, но Клара чувствовала - слова Анэто оставляют равнодушными не всех. Не все в рядах врага были фанатиками, именно инквизиторами, немало и просто нанятых святыми братьями мечей, рядовых служак.
- Говорить о таких вещах лучше всего не на улице, - сладко улыбнулся Титус. Клара пригляделась - инквизитор был высок ростом, хорошо сложён, можно даже сказать, по-мужски красив, но глаза его казались пустыми от горящего в них фанатичного огня. Он был самым опасным из всех на перекрёстке, хотя и не носил при себе никакого оружия.
- О да, - кивнул Анэто. - Я с превеликой радостью приглашаю преподобного отца Титуса посетить вверенную моему попечению Академию. Там, в покое и тишине, мы сможем вести долгие диспуты на все интересующие святых братьев темы. А сейчас дайте нам пройти, у нас важное и срочное дело, не терпящее отлагательств.
- Вот именно об этом деле Святой Престол и хотел бы узнать побольше, - невозмутимо заметил инквизитор. - Поэтому предлагаю вам следовать за мной... И не надо так сверкать глазами, почтенная леди Мегана, - как добрая дщерь Святой Матери вы, конечно же, последуете за исполнителем воли Его святейшества Архипрелата Аркинского. Я имею в виду - последуете добровольно, - он усмехнулся, слегка кивнул головой, и арбалетчики дружно вскинули оружие, беря маленький отряд на прицел. - Мы не хотим ссоры ни с Ордосом, ни с Волшебным Двором... но во имя жизни в Эвиале мы готовы, если надо, преступить все и всяческие договоры. Потому что жизни вот этих ратников, стоящих сейчас в строю, - инквизитор театральным жестом обвёл ряды солдат, - жизни их жён и их чад, их отцов и матерей сейчас зависят от того, как скоро Святая Инквизиция сможет остановить... то, что она должна остановить.
Клара чуть шагнула вперёд и поравнялась с Анэто. Дело начинало пахнуть кровью, чего боевой волшебнице совершенно не было нужно.
- Стрелки, вольно! - зычно скомандовала Клара, да таким командирским голосом, исполненным такой уверенности, что кое-кто из арбалетчиков и в самом деле растерянно опустил оружие. - Воины, никому из нас не нужна эта бессмысленная драка. Я не хочу делать ваших жён вдовами, а детей - сиротами. Нам незачем враждовать и нечего делить. Выбор за вами, но предупреждаю - каждый, кто дерзнёт поднять руку на моих товарищей, заплатит за это. Цена простая и ясная - жизнь. Не верите? Тогда смотрите!
Кларе не было нужды прибегать к жестам или словесным формам. Она сморщилась от боли отката, но удар нанесла молниеносно - с десяток щитов в руках стражников разлетелись мелкой щепкой, железные полосы сорвало, закрутило винтом и вонзило в камень мостовой на целую ладонь.
- Следующий раз я буду целиться не в щиты! - гася боль гневом, выкрикнула чародейка. - Подумайте дважды и трижды, прежде чем исполните безумный приказ!
Ратники попятились. Клара выдернула из ножен рубиновый клинок, крест-накрест полоснула перед собой - шпага оставляла в воздухе широкие полотнища алого огня.
- У меня нет к вам зла! Дайте нам пройти! - крикнула волшебница.
- Не слушайте её! - взвыл Титус. - Добрые чада Святой Матери нашей, это не человек, это тварь Тьмы в чужой личине, бейте её, бейте, бейте! Все сложившие головы тотчас же окажутся у самого Спасителева престола и пребудут с ним во веки веков, и простятся им все прегрешения, вольно аль невольно совершённые!
Ряды инквизиторов дрогнули. Клара видела, что примерно половина солдат - в обычной воинской справе под накинутыми лишь поверх серыми плащами - попятилась, явно не горя желанием вступать в пререкания со страшной чародейкой.
Рядом с Кларой выросла Раина, валькирия со свистом крутнула над головой меч, и лицо у Девы Битвы сделалось таким, что кое-кто из серых тотчас же забыл о всех приказах и карах за их неисполнение. Пошвыряв оружие наземь и срывая на бегу серые плащи, добрая дюжина ратников бросилась наутёк, приняв, возможно, не самое храброе, но самое верное решение.
- Стойте, стойте, погодите! - завизжала Мегана, бросаясь между Кларой и заколебавшимися рядами серых. - Госпожа Клара! Преподобный Титус! Никто здесь не хочет свар, ссор и уж тем более крови. Вы желаете переговорить с нами? Отлично, давайте отправимся в "Гордость Агранны" и всё обсудим. Идёт?
Инквизитор задумался. Да, он был фанатиком и не колеблясь подставил бы себя под молнию, но сейчас ему предстояло выполнить приказ, а не просто погибнуть со славою или же без оной.
- Я приду не один, - надменно сообщил Титус. - Будут и другие святые братья, из самого Аркина!
- Мы всегда рады беседе с истинными слугами Спасителя, - расплылась в самой что ни на есть любезной и искренней улыбке Мегана. - Я даю вам моё слово, преподобный. Мы будем в гостинице "Гордость Агранны", и вы сможете легко найти нас там. Титус отрывисто кивнул и приказал своему изрядно побледневшему воинству очистить дорогу. Раина разочарованно вздохнула и одним движением вбросила клинок в ножны.
- Спасибо, госпожа Клара, - куртуазно поклонился Анэто. - Признаться честно, ни я, ни Мегана на такое бы не решились. Всё-таки, как ни крути, мы стараемся жить в мире. Да и Договор...
- Договоры должны соблюдаться, только тогда они могут считаться таковыми, - возразила Клара. - Похоже, что святые братья явно начали отступать не только от духа, но и от буквы. Мегана тяжело вздохнула.
- Увы, госпожа Клара. Видно, Аркин совсем потерял голову из-за Разрушителя, если дерзает идти на такое.
- Они бы нам всё равно ничего не сделали, - заметила Клара. - Мы бы их по мостовой размазали и в камень бы закатали, как пирог с начинкой.
- Не сомневаюсь, - кивнул Анэто. - Конечно, нам троим, как и вашим спутникам, достопочтенная Клара, ничто не угрожало. Но если бы ректор Академии и хозяйка Волшебного Двора в открытую схватились со святыми братьями...
- То что стало бы с не столь сильными чародеями во всех остальных землях Эвиала? - подхватила Мегана. - Боюсь, многие из них разделили бы тогда судьбу несчастного Эбенезера...
Анэто помрачнел и дёрнул щекой, изменив всегдашнему своему хладнокровию и любезной, располагающей улыбке.
- Мег, ты права, - проворчал он. - Как бы ни противно было мне это признавать.
- А чего тут признавать? - внезапно вмешалась в разговор валькирия. - Перебить этих серых, и вся недолга! Я бы, к примеру, охотно в этом помогла.
- Взаимно, - ухмыльнулся Кицум, а Тави просто молча кивнула.
- С каких это пор слуги вмешиваются в разговоры хозяев? - окинув Раину не слишком любезным взглядом, прошипела сквозь зубы Мегана.
Раина усмехнулась, окидывая покрасневшую от злости эвиальскую чародейку высокомерным взглядом. Клара понимала - и в самом деле смешно, какая-то там Мегана, из какого-то там заштатного мирка смеет повышать голос на одну из немногих живущих сейчас в Упорядоченном, кто видел все Три Эпохи мироздания! Трудно даже сказать, сколько тысяч лет прожила валькирия, последняя Дева Битвы из Асгарца, время не могло овладеть ею, оно текло сквозь, не задевая воительницу; и что такое по сравнению с этими тысячелетиями срок жизни этой Меганы - да и, чего греха таить, самой Клары? Иногда боевая волшебница задавала себе этот вопрос: что заставило валькирию принять её как "кирию Клару", то есть чуть ли не как свою повелительницу?
- Мег, Мег, осторожнее со словами, Мег! - поспешно вмешался Анэто. Он уже вновь приятно улыбался. - Разве ты не видишь, что почтенная Раина отнюдь не служанка? Что на тебя нашло?! Мои извинения, доблестная воительница. - Анэто поклонился валькирии. - Прошу не принять за обиду. У каждого из нас бывает, что сгоряча срываются слова, о которых мы потом жалеем. Ведь мы же жалеем, не так ли, Мег? - Он выразительно взглянул на хозяйку Волшебного Двора.
Та уже успела овладеть собой.
- Прошу простить, - буркнула она, не глядя на по прежнему усмехающуюся валькирию. - Сегодня... был тяжёлый день.

Первая Эпоха началась сотворением мира и закончилась Боргильдовой Битвой (см роман "Гибель Богов"), в которой пали Древние Боги (к которым принадлежал и Старый Хрофт). Вторая Эпоха - эпоха Молодых Богов - закончилась их низвержением в результате восстания Хедина и Ракота. Третья Эпоха - эпоха Новых Богов - длилась во время описываемых событий.
.
- О, несомненно, - любезно отозвалась Раина. - У всех у нас сегодня был тяжёлый день. А вечер, я боюсь, окажется ещё тяжелее. Где эта самая "Гордость чего-то там"? Хотелось бы осмотреть всё заранее и убедиться, что нам не подстроили никаких весёлых сюрпризов. - Она состроила кровожадную гримасу.
- От всего сердца сочувствую тем, кто дерзнёт сотворить такое, - без тени улыбки ответил Анэто.
- Вот именно, - проворчала в сторону Мегана.
"Гордость Агранны" оказалась роскошной гостиницей в самом центре города. Окружённая особняками знати и богатейшего, первой гильдии купечества, она принимала только избранных гостей. Разумеется, оба мальчика-слуги на входе так и обмерли, едва завидев перед собой самого великого мага Анэто, милорда ректора ордосской Академии! Один из служек бросился распахивать двери, другой опрометью понёсся предупредить хозяина.
Поднялся страшный переполох. "Гордость Агранны" знала почётных гостей, но такого не случалось в её стенах ни разу. Клара откровенно и от души потешалась, глядя на бледное лицо повара, которому хозяин - напротив, красный, точно вареный рак, - что-то втолковывал вполголоса, время от времени (наверное, для выразительности) суя под самый нос увесистый волосатый кулак.
Мегана скучно-томным голосом потребовала для всех лучшие комнаты, отдельную обеденную залу, особое меню и прочее, прочее, прочее. Казалось, чародейка прямо-таки наслаждается этой сценой, и у Клары в сердце вновь шевельнулся холодноватый червячок недоброго предчувствия - слишком властна... слишком честолюбива... слишком уверена в своём праве указывать, приказывать и вообще распоряжаться... испытывает удовольствие, унижая других, хотя в этом не признаётся даже самой себе - ну как же, она ведь всё-таки Светлая волшебница.
Странное чувство это смущало Клару и не давало покоя - собственно говоря, ей до этой самой Меганы, её властолюбия и тому подобного не было ровным счётом никакого дела. Клара отыщет Кэра, заберёт его отсюда... и никогда больше не вспомнит ни про Эвиал, ни про мнящую о себе невесть что хозяйку Волшебного Двора. Но что-то всё-таки оставалось, сидело там, в глубине, и когда Клара случайно сталкивалась взглядами с Меганой, по спине боевой волшебницы пробегало нечто вроде дрожи.
"Я что, боюсь её? - сама себе поражалась Клара. - Я, не испугавшаяся Игнациуса, холодею при виде какой-то там ведьмы самого что ни на есть обыкновенного мира? Что со мной? Что я предчувствую? Беду? От неё? Кэру?.."
Нет ответов и не может быть. Если только она, Клара, не прибегнет к особым заклинаниям, мало чем отличающимся от запретной некромантии, чтобы прочесть, что же на самом деле на уме у Меганы. Правда, после этого эвиальская волшебница умрёт...
Когда все наконец устроились, Клара собрала свой собственный секретный совет. Морщась от боли, она закутывала комнату непроницаемой магической защитой, как закрывалась бы, скажем, от Ирэн Мескотт или от былых товарищей по Гильдии боевых магов, не делая никакой скидки на "неумелость" эвиальских чародеев. После случившегося в пещерах под Пиком Судеб она готова была к любым неожиданностям. Приняла она меры и к тому, чтобы никто не заметил даже само её заклинание. Для чрезмерно любопытного уха, решившегося прильнуть к замочной скважине, в комнате вёлся самый обычный дорожный разговор, ленивый и бессмысленный. Что-то о ямах, ухабах, дурной похлёбке на последнем постоялом дворе и потерянной подкове, из-за которой завтра придётся задержаться. И никаких следов никакого волшебства. Если Мегане придёт в голову слушать - что ж, пусть слушает.
Сидели возле ярко пылавшего камина на толстом и мягком ковре. Кицум блаженствовал, потягивая подогретое вино; Тави отдала должное нежным степным куропаткам, Раина, как и положено воительнице, прямой и грубоватой, пила пиво. Кларе кусок не шёл в горло.
- Друзья мои. - Она начала неуверенно, с трудом выговаривая слова. - Друзья, я виновата перед вами. След Мечей привёл нас в этот мир, но я не хочу и не могу втягивать вас в безумную войну против всего Эвиала. Ошибкой было связываться с эвиальскими чародеями. Они, несомненно, пытаются использовать нас в своих собственных интересах. Разрушитель... я думала, что это сказки. Теперь, после Эгеста и Агранны, я так не думаю. Собственно говоря, получается, что нам придётся втянуться в эту войну...
Клара смутилась, поняв, что говорит как-то странно, перескакивая с одного на другое. Ведь, собственно, самое главное - что она и в самом деле чувствует вину перед этими тремя, ставшими самыми близкими людьми, единственными товарищами. Она хотела сказать, что нечестно было тащить их сюда. Что незачем было втягивать их во всю эту историю. Что оказаться между магами Эвиала и Инквизицией может означать: против них обернулся весь мир. Что она, боевая волшебница Долины, только недавно поняла - там, в подземельях, стоя лицом к лицу с... с... - как была не права, легкомысленно присваивая право решать за других Наверное, для осознания этой не слишком-то сложной мысли на самом деле стоило взглянуть в глаза своей единственной пропавшей любви, чтобы понять, как страшно она одинока, и как, в сущности, пуста жизнь боевого мага, никогда ещё не сражавшегося, чтобы защищать свой дом и свою родину.
"Вот ведь как оно повернулось, - смятенно подумала Клара, - хотела совет собрать, а так, того и гляди, получится что-то вроде исповеди".
- Кирия. - Раина оторвалась от своего пива, взглянула в глаза Кларе... словно мать, старающаяся ободрить растерявшуюся дочь. И этот взгляд был настоящим... в отличие от "кирии". - Кирия Клара, не стоит мучить себя. Боевой маг тем и отличается от всех прочих, что умеет сделать понятной своим солдатам даже самую безумную цель. Мы пошли за тобой, потому что ты сделала безумную цель понятной нам. Мы держим за хвост целый мир, А может, и больше. У нас не так много развлечений в этой жизни, кирия. Я знаю... сердце Девы Битв не ошибается... нас ещё ждёт война, настоящая война, по сравнению с которой все наши былые приключения покажутся детской забавой. И ещё я предвижу, что та война разразится не между мирами и не где-то под чужим солнцем. На пороге Долины, твоего... и моего дома, кирия. И - клянусь браслетами Вотана! - эти двое заслужили, чтобы Долина стала и их домом тоже. Если, конечно, у них не найдётся иных дел в Мельине. - Раина метнула быстрый взгляд на посерьёзневших Тави и Кицума. - Вот тогда нам потребуется всё, что у нас есть. Тем более что враг-то будет, боюсь, старый. - Валькирия усмехнулась. - Мы уже дрались с ним... когда встали на пути вторжения в Мельин. Трусы наподобие всяких там лекаришек отодвинули Долину с пути козлоногих, но теперь это не поможет. Так что мы здесь просто отдыхаем, кирия Клара. Мы выполняем обещание. Мы идём по следу Мечей. Мы знаем, зачем мы здесь и что мы ищем. - Валькирия вдруг подалась вперёд, глаза её вспыхнули. - Впервые у каждого из нас есть за что сражаться. Мы чувствуем это. Такое бывает. Маленький отряд, истекая кровью, защищает какой-нибудь ничтожный холмик, или мост, или мельницу, все думают, что главная битва гремит где-то далеко-далеко, а потом вдруг оказывается, что именно эта позиция, этот холм, этот мост, эта мельница решили исход войны. Не знаю, как у других, но у меня сейчас именно это чувство. А у тебя, Тави, сестрёнка? Ты сражалась в Мельине, ты была наёмницей... потом мы насмерть стояли с тобой против козлоногих. Теперь мы тут. Ты понимаешь, зачем мы здесь и что должны совершить?
- Конечно, старшая, - кашлянула Тави. - Я знаю. Мечи, сестра. Мы не только должны найти их. Мы должны прикрыть этот мир. Такая наша судьба, и мы приняли её с гордостью и благодарностью. Я не умею видеть так далеко, как ты, но всё-таки вижу - Нечто, слепое и нерассуждающее Нечто протягивает вперёд лапы, и это даже хуже, чем козлоногие. Их, по крайней мере, можно было убить. То, что засело тут на закате, мечом не убьёшь.
- Если только это не Иммельсторн или Драгнир, - вдруг негромко заметил Кицум. Все так и подскочили.
- Теперь понятно, - медленно проговорила валькирия. - Не наша воля и даже не воля того, с кем мы заключили сделку, привела нас сюда. Мир защищается. Он сам не понимает, как он это делает, но он делает это. Защищается от... от гноящейся раны на собственном теле.
- И мы - лекарство. - Голос Тави зазвенел от восторга.
- Добыть Мечи - и на запад, - усмехнулся Кицум. - Сделаем дело, сможем отдохнуть спокойно. И домой дорогу отыщем... где бы этот дом ни лежал. В Долине ли, в Мельине. Или... может быть, даже здесь. Мне тут понравилось. Неплохо. Вот только бы этих серых как-нибудь приструнить.
Клара со всё большим изумлением смотрела на своих спутников. Только что они сами создали себе цель. Поверили в неё. И, подхваченные этим, пойдут теперь до конца.
Добыть Мечи. Избавить этот мир от разъедающей его язвы. И потом уже, только потом, говорить о выполнении сделки с Павшим. Потому что слово боевого мага было, есть и будет больше его, мага, жизни.
И неважно, что скажут, подумают или сделают анэты, меганы или гордо именующие себя инквизиторами злодейчики в сером. Клара Хюммель добудет Мечи не для себя. Для всего этого мира.
Но для этого надо сперва найти Кэра. Потому что, сдаётся, он запрятал их слишком хорошо. Не исключено, что он сам не сможет вытащить их из ухоронки. Тогда это придётся сделать ей, - неважно, какие бы преграды ни вставали на пути, не исключая и самого Игнациуса. Оставалось только надеяться, что все эти шутки с Кэром, сказки о Разрушителе так и останутся просто глупыми сказками.
Но для этого надо сперва его найти. Встать на след. Они почти настигли его... большая удача, если честно. Один-одинёшенек, он мог спокойно затеряться на просторах Эвиала, уйти куда-то на дальний неведомый восток. Что привело его в Агранну? Что заставило во второй раз повторять тот же маневр, как сказала бы Раина, - в одиночку врываться в город, устраивать побоище, неведомо какие цели преследуя?
Что-то очень скверное случилось с мальчиком Кэрли. И тогда у неё, Клары, появляется большой и личный счёт к этой самой Тьме или как там её прозывают.
- Друзья мои... - заговорила Клара вслух и вновь поразилась себе - у неё перехватывало горло, словно у восторженной девчонки-подростка. - Друзья мои, вы даже представить себе не можете, как я благодарна вам за эти слова. Даже представить не можете... и потому, наверное, самым разумным будет сделать так - мы пойдём по следу Мечей до конца. Я не сомневаюсь, они - у Кэра, у того, кого здесь упорно прозывают Разрушителем. Не сомневаюсь, мы найдём его. Не сомневаюсь, он согласится отдать нам Мечи. И потом, как правильно было тут сказано, избавить этот мир от разъедающей его заразы. Выжечь её огнём! Думаю, у меня хватит сил и умения обратить мощь Алмазного и Деревянного Мечей нам на пользу. А потом - потом мы выполним нашу часть сделки.
Тави, Кицум и Раина молча склонили головы. Некоторое время спустя в дверь осторожно постучали. Посланец от хозяйки Волшебного Двора покорнейше извещал достопочтенную госпожу Клару, что прибыли представители Святой Инквизиции. Госпожу Клару ожидали в особой зале.
Раина наотрез отказалась оставить свою "кирию" в одиночестве. Видя это, поднялись и Тави с Кицумом
Особая зала "Гордости Агранны" разубрана была с кричащей роскошью. Золочёная резьба и ярко-малиновые пушистые ковры на полу. Тяжёлый овальный стол полированного ореха. На стол выставлено, как поняла Клара, всё самое лучшее, хранившееся у хозяина в сундуках. Дорогая посуда, чистое золото, никакого серебра, не говоря уж о чём другом. Несмотря на зимнее время, в вазе громоздились сладкие персики и абрикосы.
- Из самого-с Кинта Ближнего-с везли, во льду-с, - прошелестел чей-то угодливый голос за спиной Клары. Следуя своей роли, чародейка даже не повернулась.
Анэто и Мегана уже сидели за столом. Волшебница раздражённо барабанила пальцами, ректор Академии, напротив, был сама любезность и, пока отсутствовала достопочтенная госпожа Клара, занимал вторую Высокую Договаривающуюся Сторону светским разговором.
Инквизиторов было тоже трое. Все - в летах, седые, худые, поджарые, точно старые волки. Клара не могла ошибиться - бывшие воины, рубаки, и притом не из последних. Далеко не из последних. Странные какие-то инквизиторы. Как ни удивительно, преподобного отца Титуса среди них не оказалось. Интересно, его ранг выше или ниже Соответствующего для переговоров?
Увидев за спиной Клары весь её отряд, сидевший в центре инквизитор выразительно приподнял бровь.
- Одна я говорить не стану, - резко сказала Клара.
- Мы не против, - без улыбки ответил сидевший в середине инквизитор - словно сталь лязгнула. - Только тогда и мы своих позовём. Троих, если почтенная госпожа не возражает
- Не возражаю, - кивнула Клара.
Второй инквизитор, слева, с рваным шрамом на скуле, хлопнул в ладоши. В дверях бесшумно появились трое; Клара успела заметить проблеск удивления в глазах Меганы. Очевидно, увидеть здесь подобную компанию чародейка никак не ожидала.
Высокий, добрых семи с половиной футов, здоровенный зеленокожий орк, щёки разукрашены ритуальными татуировками, длинный оселедец заплетён причудливой косичкой. За спиной - два меча, наподобие тех, что носила Тави. Гном, низкий, но такой широкоплечий, что в отнюдь не узкую дверь ему пришлось протискиваться боком. И, наконец, человек - ничем вроде не примечательный, обыкновенный, с блёклым незапоминающимся лицом, но от одного взгляда его серо-стальных глаз Кларе стало не по себе - такая читалась в них жестокость. Жестокость и жажда убивать. И сладострастие, при этом испытываемое.
Очень, очень, очень опасный субъект.
Клара украдкой метнула взгляд на Кицума и увидела, что старый клоун тоже рассматривает новоприбывшего. Рассматривает пристально и слегка прищурившись, словно готовясь в любой миг нанести - в полном соответствии со славными традициями Серой Лиги Мельина - "упреждающий удар".
Инквизиторы позвали своих псов. И того, кто этими псами правил. Они полагали, что тем самым обезопасят себя. На самом же деле они ошибались. Потому что стоящие за спиной Клары не были псами. Не были они и волками.
Они были людьми.
- Ну что же, начнём? - деловито потёр руки отдававший приказы инквизитор в середине. - Для начала позвольте представиться - Готлиб. Отец Готлиб, экзекутор первого ранга...
- Настоятель обители замка Бреннер, - холодно проговорила вдруг Мегана. - Странные вещи делает Аркин - посылает на переговоры всем известного... гм... очень не хочется выражаться недипломатично, но...
- Отчего же? - улыбнулся отец Готлиб, совершенно, казалось бы, этим не задетый. - Бреннерская обитель даёт Святой Инквизиции лучших бойцов, каких только может родить эвиальская земля. К сожалению, пока это ещё необходимо. А я, смиренный, стою, так сказать, во главе сего богоугодного заведения... но об этом мы с удовольствием потолкуем в следующий раз. У нас накопилось много вопросов, милорд ректор, и вы, миледи. Полагаю, у вас тоже. Как знак нашей доброй воли, прошу вас начать. - Готлиб любезно склонил голову, но глаза его, ледяные и холодные, неотрывно глядели на Клару. На неё и только на неё. - Милорд ректор? Мидеди Мегана? Миледи Клара?
"Уже и имя моё сообщили", - хмыкнула про себя Клара.
- Пожалуй, начну я. - Мегана вскинула подбородок, смерив гордым взглядом Готлиба. - Наш первый вопрос: почему нам стали чинить препятствия?
- Собственно говоря, это наш главный вопрос, - негромко добавил Анэто. - Остальные, если можно так выразиться, носят больше технический характер.
Ясно. Оба эвиальских мага своей тактикой избрали осторожную разведку. Может быть, это и имело смысл, но сейчас - чувствовала Клара - надо было наступать. Наступать и только наступать. Впрочем, ещё ничего не потеряно, посмотрим.
- Ну что же, вопрос понятен. - Готлиб снова улыбнулся, и Клару поразило, насколько же искренней может казаться совершенно лживая улыбка, не скрывающая под собой ничего, кроме ненависти. - Ответить на него будет не просто, а очень просто. Святая Инквизиция, охраняющая длань Матери Нашей, Вселенской Церкви Спасителя, получила очень важные сведения. Источники сейчас совершенно не имеют значения. Сведения эти вкратце сводятся к следующему: Разрушитель окончательно оказался под властью Тьмы. Последнее нападение на Агранну было совершено с применением изуверских видов магии и боевого искусства, невиданного и невозможного даже для самого сверхобученного бойца. Говорю это вам со всей ответственностью, как старший Бреннерской обители. - Он чуть усмехнулся. - Второе важное обстоятельство, на которое мы обратили внимание, - Разрушитель почему-то старался спасти рабынь-эльфиек, что доказывает его несомненную связь с ведьмой Вечного леса, именующей себя "королева Вейде". - Лицо Готлиба исказилось от отвращения.
- Как странно, - с великолепным удивлением протянул Анэто, - мы все наслышаны о союзе святых братьев с эльфами Лета, союзе против Тёмных эльфов Нарна...
- Никто не отменял подписанных и скреплённых печатями грамот, - холодно кивнул Готлиб. - Но эльфы - известные мастера двойной игры. Сейчас это стало нам ясно. Что ж, мы тоже не прочь поиграть.
- Очень мило, а мы-то здесь при чём? - раздражённо бросила Мегана. - У нас, что, уши заострились? Или волосы позеленели? Мы что, отвечаем за Вейде? Ваш пыл растрачивается понапрасну, отец Готлиб.
- Посмотрим, - улыбнулся инквизитор. - Но речь идёт о том, что Разрушитель, возможно, уже полностью осознал себя. И в этих обстоятельствах все, кто собирается противостоять ему - и Западной Тьме, - должны сплотиться. Должны забыть о распрях и разногласиях.
- А сплотиться нам предлагается исключительно под знамёнами Святой Инквизиции? - сладко протянула Мегана.
- Святая Инквизиция на данный момент ближе всех подступила к Разрушителю, - насмешливо ответил Готлиб. - Да будет известно вам, господа, что святые братья проследили путь Разрушителя к салладорской границе и дальше. Можете вы похвастаться чем-то подобным? Смогли ли вы обнаружить его, смогли защитить от него Агранну? Так чего же стоит ваша хвалёная магия?
- Гм, насколько я понимаю, доблестные святые братья надёжно преградили Разрушителю дорогу в Агранну, - пожал плечами Анэто. - Надёжно преградили, защитили город и ни в чём не повинных обитателей его... Так ли следует понимать слова ваши, преподобный отец?..
Готлиб ответил единственно возможным образом - высокомерно проигнорировав ректора Академии.
- Таким образом, Святой Инквизиции изданный момент известно о Разрушителе больше, чем кому-либо другому. Именно поэтому все должны поддержать наши усилия сохранить Эвиал в нынешнем его виде, не дать разверзнуться пучине горя и бедствий!
- Какой слог, - хмыкнула Мегана, довольно-таки невежливо перебив инквизитора. - Только я всё равно не понимаю. Допустим, Святая Инквизиция действительно желает сплотить вокруг себя всех, защищающих Эвиал. Вот только непонятно, почему к этому богоугодному делу надо принуждать - войсками и угрозами.
- Отец Титус несколько перестарался, - любезно улыбнулся Готлиб - словно волк оскалился. - Его ошибка исправлена. Мы здесь и ведём переговоры. Это ли не свидетельство наших добрых намерений?
- О, несомненно, несомненно, - тонко усмехнулся Анэто - Доказательств добрых намерений святых братьев явлено предостаточно.
- Итак, ответил ли я на ваш первый - и главный, насколько я помню, вопрос? - опять-таки проигнорировал иронию ректора отец Готлиб.
- Нет, - вдруг так резко и решительно бросил Анэто, что Клара удивилась происшедшей с ним перемене. Всегда спокойный и выдержанный, милорд ректор сейчас, казалось, готов был вцепиться в сидящего напротив инквизитора - Нет, мы не удовлетворены. Мы услышали какие-то сказки, ничего больше. Почему нас пытались схватить? Кто отдал Титусу такой приказ?! Который иначе как безумным и назвать-то нельзя, будь это даже приказ самого светлейшего Архипрелата?!
Двое инквизиторов справа и слева от Готлиба окаменели, орк, гном и человек-воин разом подобрались, готовые в любой момент завязать иной, куда более привычный им разговор - на языке мечей и топоров. Однако сам Готлиб остался каменно-спокоен. Только на высоком лбу проступили мелкие бисеринки пота.
- Я отвечу, и это будет мой последний ответ перед моим собственным вопросом, - медленно проговорил инквизитор. - В рядах святых братьев нет единства по поводу той роли, которую играют во всём этом кровавом спектакле здесь присутствующие милорд Анэто, миледи Мегана и миледи Клара с её отрядом. Есть те, кто придерживается мнения - вся история с Разрушителем есть не что иное, как хитроумная затея Ордоса и Волшебного Двора, ставящих великий Опыт, Опыт из Опытов, Опыт над всем Эвиалом. Есть мнение, что Белый Совет давно в союзе с Западной Тьмой. Есть мнение, что чародеи втайне готовят свой исход из Эвиала, буде Западная Тьма по воле Спасителя по грехам нашим сокрушит-таки возведённые заслоны и затопит пока ещё остающиеся свободными земли. Отец Титус - открою секрет - разделяет эту точку зрения. В отличие от меня. Надеюсь, теперь мой ответ может считаться полным и исчерпывающим?
- Несомненно, может. - На лице Анэто не дрогнул ни один мускул. - Во всяком случае, он претендует на откровенность. Хорошо. Наконец-то нам открыто объявили, что магов считают чуть ли не виновниками нынешних бед и вдобавок - предателями. Неплохая основа для переговоров... и ещё лучшая - для костров. Для аутодафе. Не находите, преподобный отец?
- Теперь моя очередь спрашивать, - поиграл желваками инквизитор. - Насколько я помню, мы договорились именно так.
- Оставь его, анэто. - Мегана положила магу руку на плечо. - Пусть спрашивает. Мне даже интересно ..
- Вопрос Святой Инквизиции очень прост и, надеюсь, будет правильно понят. - Готлиб вновь показал свой волчий оскал, долженствующий изображать приятную улыбку. - Собственно говоря, мне следует обрагить его только к одной из присутствующих здесь дам. - Он в упор взглянул на Клару. - Миледи! Не соблаговолили бы вы объяснить Святой Инквизиции, кою я имею честь здесь представлять, кто вы такая и откуда взялись в Эвиале?.. Не скрою, ответ на сей вопрос очень и очень волнует Святой Престол.
Он откинулся на спинку кресла, сплёл пальцы рук, выразительно глядя на Клару. Более чем выразительно. Настолько выразительно, что за один такой взгляд на боевого мага оскорбителя полагалось немедля разложить на мельчайшие неодушевлённые составляющие наивозможно болезненным способом. Анэто с Меганой тоже воззрились на Клару.
- А почему, собственно, я должна давать кому-то отчёт? - надменно процедила сквозь зубы боевая волшебница. - Отвечать на такие вопросы - значит признать чью-то силу над собой и своё униженное перед ними положение. Я не признаю над собой никаких сил и никаких ответов на подобные вопросы давать не собираюсь. Когда в пути встречаются люди, сражающиеся против общего врага, они не задают друг другу лишних вопросов. Они делают дело. Вот и всё.
Готлиб покосился на молчаливого экзекутора слева от себя, на другого (и столь же молчаливого) справа... выдержал паузу. Резкий ответ Клары припёр его к стенке - или проглотить оскорбление, или... или отдать приказ своим псам. Но последнего преподобный отец Готлиб, похоже, сам изрядно побаивался.
- Солидные чародеи так себя не ведут, - наконец проговорил инквизитор. - А если уж говорить об одном деле... как мы можем идти на него вместе, если вы, миледи, знаете обо мне всё, а я о вас - ничего? Ведь даже в мужицких сказках героев всегда расспрашивают, какого они роду-племени?
- Не имела и не жажду иметь ничего общего с героями мужицких сказок, - высокомерно фыркнула Клара.
- Не слишком благоприятствующий желаемому исходу переговоров ответ, не слишком... - покачал головой Готлиб. Он, похоже, начинал терять терпение. - Подобное поведение миледи заставляет ожить самые чёрные наши подозрения, особенно в отношении милорда ректора и миледи Меганы...
- Какая разница, кто я? - нагнулась над столом Клара, пристально глядя в глаза Готлибу. В волчьи пустые глаза старого убийцы. - Мы делаем одно дело, так?
- Откуда ж я могу знать, что именно одно? - выдержал её взгляд инквизитор, хотя голос его сделался хриплым.
- Потому что в противном случае я не стала бы терпеть твои наглые слова, серый, ни единой секунды, - нагнулась над столом Клара. - А просто сделала бы вот так...
Попытку сопротивления она уловила, но куда уж там инквизитору из какого-то там затрапезного мирка тягаться с боевым магом, главой древней и могущественной Гильдии!
Брошенное Кларой заклинание не обратило ничего в пыль, не взорвалось огненным смерчем, никого не разбросало и ничего не поломало. Просто орк, гном и - чуть позже них - человек мягко осели на пол, так и не выпустив оружия из рук. Миг спустя раздался мощный трёхголосый храп.
Отец Готлиб умел держать удар, признала Клара. Инквизитора выдали лишь чуть сузившиеся глаза.
- А уже потом я решила бы, что делать с вами, сонными. - Клара скрестила руки на груди. - Если бы вы были мне врагами. Ну что, достаточно этого доказательства? Или надо привести другие? Поверь мне на слово, Готлиб, они будут столь же убедительны.
Готлиб взглядом остановил потянувшихся было к спящим своих подручных.
- Если заклятье наложено мастером, то не скоро добудитесь, - вслух сказал он, не сводя взгляда с Клары. - Вот Святому Престолу и очень интересно, откуда же взялась такая волшебница, способная играючи перебить наложенную лучшими нашими заклинателями защиту? Полагаю, миледи, с учётом того, что мы, по вашим же словам, делаем одно дело, такой интерес нельзя назвать чрезмерным. Вы так не считаете?
Клара помолчала.
- Кто я такая, что здесь делаю - это совершенно неважно. Скажу лишь, что собираюсь помочь Эвиалу, хочу остановить Разрушителя, хочу... хочу навсегда избавить от него мир. Этого должно быть достаточно. Слово... - у неё чуть не вырвалось "боевого", - слово мага больше его жизни. А если вы этого не знаете... то и говорить с вами не о чем. - У меня своё мнение о слове мага! - резко ответил экзекутор. - Если бы слову мага можно было доверять... не возникла бы нужда в договорах, закреплённых на пергаменте и всём прочем. История Эвенгара Салладорского - что, она ничему вас не научила - Посох Ордосской Академии! Выпускник факультета малефицистики1 А чем кончил!
Кто такой Эвенгар Салладорский, Клара, само собой, понятия не имела. Может быть, такого и не существовало вообще, а её проверяли одним из самых древних методов охранки Правда, едва бы серые решились на столь грубую провокацию, когда за этим же столом сидят Анэто и Мегана, без сомнения, отлично знающие все про этого Салладорца.

- Все не отвечают за одного, как и один не отвечает за всех, - уклончиво ответила Клара - Полагаю, подобные азы логики святым братьям должны преподавать.
- Господа, господа - вмешалась наконец Мегана - Мы уклоняемся от темы. Госпожа Клара не ответит вам больше ничего, святой отец. Полагаю, нам стоит оставить этот вопрос и . Готлиб внезапно поднялся, мягким, неожиданным для человека его сложения движением Он, несомненно, был мастером Мастером для этого мира
- Без знания нет доверия Без доверия нет дела. Святая Инквизиция сама покончит с проклятием Эвиала А те, кто станет мешать нам, будут сметены Я сказал - Он гордо вскинул подбородок, прожигая Клару взглядом.
- Интересно, кто будет сметать? - иронично поинтересовалась чародейка - Уж не эти ли храпуны
- Переговоры закончены - зарычал Готлиб - Мне здесь больше нечего делать. Учтите, Анэто и Мегана, - он отбросил учтивые "милорд" и "миледи", - учтите, в моем лице вы нанесли жестокое оскорбление Святой Инквизиции И Святой Престол вам этого не забудет Не думаю, что ты надолго задержишься в кресле ректора, колдун А ты, Мегана, недолго будешь наслаждаться своим положением хозяйки Волшебного Двора Для начала мы отлучим вас от Церкви Вас и всех, кто встанет с вами И тогда посмотрим, с кем вы выйдете в поле.
Пинком ноги Готлиб распахнул дверь Следом за ним опрометью кинулись так и не раскрывшие ртов его помощники.
- Вот и поговорили... - невесело усмехнулся Анэто. - Пойдёмте, мои госпожи. Надо срочно снестись с Аркином. Неужто Святой Престол обезумел до того, что готов решиться на войну с нами?
Мегана какое-то время молчала. По лицу её ничего невозможно было прочесть.
- Не мне обсуждать деяния госпожи Клары, но, мне кажется, мы совершили ошибку. - Голос Меганы звенел от злости. - Не следовало вот так в открытую ссориться с инквизиторами. Напомню, их гораздо больше, чем нас, они хорошо организованы, за ними - и знать, и простонародье...
- Что сделано, того не воротишь, - пожал плечами Анэто. - Мы можем сожалеть о принятом госпожой Кларой решении, но изменить его всё равно не в силах. Наш главный долг сейчас - Разрушитель. Судя по всему, мы почти что настигли его. Ещё одно усилие, и...
- И он уйдёт в Салладор, - буркнула Мегана. - Ты не понимаешь, Анэто, что это значит? Он скорее всего уже на границе. Может, даже перешёл её. Не исключено, что пристав к какой-нибудь разбойничьей шайке. Ты будешь пробиваться сквозь салладорские пески? С их блуждающими колодцами?
- Почему бы и нет? - пожал плечами ректор. - Думаю, мы с тобой в силах их отыскать.
- Не знаю, - призналась Мегана. - Я, может, и нет. А ты? Положа руку на сердце? Анэто заколебался.
- Ну вот то-то же, - хмуро заключила Мегана. - Сколько времени потратим, покуда разберёмся?
- К чему ты это, Мег?
- К тому, что если он направляется в Салладор, то туда двигаться надо морем.
- А там? - удивился Анэто.
- А там идти в пустыню. Но уже не так - с проводниками, как положено.
- На салладорца полагаться... - скривился Анэто.
- Верно, но сколько ты на первом бархане просидишь, тайну блуждающих колодцев разгадывая? Признайся, ты хоть раз всерьёз этим занимался? Хоть раз пробовал? Если нет - то я туда с тобой не пойду. Извини. Геройски в пустыне умирать - это не для меня.
- Ну, умирать-то бы не пришлось, - проворчал Анэто. - Ушли бы... через тонкие пути.
- С нею? - подняла брови Мегана. - А что ж мы тогда сейчас пешком тащимся?
- Ты же знаешь.

1 Следующая страница


Хранитель Мечей: Одиночество Мага - том 2 2

- Тогда, может, сразу в Эргри? - подняла глаза Мегана. - Конечно, рискованно... но, с другой стороны, я. лучше рискну так, чем тащиться через пустыню. Чего уж тут теперь... да ещё и со святыми братьями на хвосте.
Анэто холодно поднял брови, но вслух возражать не стал.
- Эх, жалко, так и не пришлось подраться, - вздохнула Раина, когда Клара и остальные покидали зал несостоявшихся переговоров.
Ещё успеете, госпожа Раина, ещё успеете, - посулился Кицум. И Клара сейчас склонна была доверять ему.
Тонкие пути, как называли свой способ быстрого перемещения по миру эвиальские маги, требовали изрядной подготовки. Анэто и Мегана заперлись на замок, допустив только одну Клару. Тави, Кицум и даже Раина остались сторожить. От Святой Инквизиции сейчас можно было ожидать всего.
Подготовка потребовала уймы ритуальной магии, вычерчивания всевозможных фигур, расстановки чаш с курениями и так далее и тому подобное. Ничего необычного для Клары в этом не оказалось, обычный приём концент-рирования и сосредоточения магической энергии, принятый среди большинства магов обычных миров.
- Перебрасывай на Эргри... голубой купол помнишь! Дай мне, если забыла...
- Ничего я не забыла! Ането, седьмую дугу подправь, на полградуса ошибся, по-моему.
- Сейчас, а ты потом на внутренний круг глянь - девиация сильновата...
- Не мажь вручную, лень за циркулем руку протянуть?
- Кое-кто, пальцем показывать не станем, даже и с циркулем правильного круга вычертить не смог...
- Ты бы ещё квадратуру круга с меня бы спросил...
Подобная возня продолжалась довольно долго, за окнами догорел и угас день, взошла луна. "Гордость Агранны" стихла, только внизу, в поварской, коротала время за немудрёной игрой в кости ночная смена слуг.
Наконец маги закончили свой труд. Клара взглянула на вычерченную ими фигуру с невольным уважением - она тоже знала толк в ритуальной магии. Анэто и Мегана взялись за руки, точно дети на прогулке, - тоже ничего удивительного, начальные принципы "кольца" известны во многих мирах. Общий закон "умножения магии"...
Затем Клара ощутила внезапный толчок Силы, и магическая фигура на полу слабо засветилась. Над дугами и хордами поднимался мягкий голубоватый туман. В этом тумане Клара смогла разглядеть нечто вроде самого начала уходящей вверх лестницы - похоже, магам Эвиала требовалось, чтобы волшебство обязательно имело бы какое-го зримое и понятное воплощение.
- Трудно как идёт... словно зуб гнилой рвут, - морщась, вдруг пробормотала Мегана.
- Концентрация, Мег, концентрация! - сурово одёрнул чародейку Анэто. - Идёт тяжело... это да.
- Купол! Куда тянешь?! Совсем ослеп, да?
- Не волнуйся, не волнуйся, уже выравниваю...
Так продолжалось довольно долгое время; невольно Клара всё пристальнее и пристальнее вглядывалась в очертания призрачных ступеней, и боевой волшебнице казалось, что перед ней раскрывается что-то вроде исполинского тоннеля сквозь небо, и там, где-то очень далеко, на самом деле виднеются очертания изящных шпилей, минаретов и куполов под ослепительным, огненно-белым небом.
- Уффф... готово, госпожа Клара, - повернулась к чародейке вспотевшая и запыхавшаяся Мегана - Можно уходить. Зовите ваших спутников. Надеюсь, долгих сборов не потребуется. Очень тяжёлый тоннель, долго мы его не продержим. Я пойду вперёд, поддерживать с другого конца, из Эргри, АН останется здесь, с той же задачей. Ну, до встречи в Салладоре, достопочтенная госпожа.
Мегана коротко кивнула Кларе и, заклинанием заставив воспарить над полом несколько тюков со своими вещами, решительно шагнула на первую из ступеней.
- Хм... - услыхали Клара с Анэто. - Хрупко-то как всё... поддержи меня, АН...
- Давай, я держу, - мгновенно отозвался Белый маг, проделывая какие-то манипуляции своим посохом. - Давай... нет, стой, стой, Мег!!!
Последнее "стой" было уже настоящим воплем.
Мегана стояла на третьей ступеньке. Внезапно чародейка пошатнулась, словно чья-то невидимая рука сильно толкнула её в грудь, неловко взмахнула руками, оступилась и полетела вниз - но не просто вниз, а сквозь, сквозь, сквозь, через пол и перекрытия, будто их и не было, проваливаясь в какие-то иные пласты бытия.
Клара среагировала мгновенно. Инстинкты боевого мага действовали быстрее сознания. Заклятие ударило, словно арбалетный болт. Разорвать путь опасного потока, закрыть распахивающуюся под Меганой пропасть, выдернуть незадачливую чародейку обратно - и самой чуть не свалиться тут же от обжигающей боли отката.
Мегана со стоном повалилась на пол. Дорожный плащ на ней дымился во многих местах, поперёк всего лица тянулся багровый след ожога.
- Мег! Мег, ты в порядке? - бросился к ней Анэто Обнял за плечи, приподнял, рука мага прошлась над карминово-алым рубцом, из ладони, точно из грозовой тучи, били тысячи тысяч крошечных голубых молний. На обожжённой коже, словно на луже под сильным дождём, вскипели прозрачные пузырьки.
- Ох... ой... ы-ы-ы... спасибо, Ането, спасибо... госпожа Клара... вам спасибо... вытащили вы меня... ох... да как же это так.. Кажется, гордую хозяйку Волшебного Двора больше всего потрясло именно это - что спасала не она, а её.
Анэто тоже шипел и кривился от боли, но дела своего не бросал - след багрового хлыста быстро слабел, краснота исчезала, уступая место цвету нормальной кожи.
Портал быстро бледнел, рассыпался, ступени оплывали и таяли, словно утренний туман под солнцем. Угасала, теряя силу, вычерченная с таким тщанием фигура. Клара опустилась на колени рядом с распростёртой Меганой, в свою очередь провела рукой над её лицом, чуть не отшатнулась от ударившей в неё саму волны непереносимой боли - хозяйку Волшебного Двора в этот миг словно бы подвергали всем мыслимым и немыслимым пыткам. Загоняли иглы под ногти, медленно сдирали кожу, лили на нагой живот кипящее масло - осторожно, мелкими каплями, чтобы пытуемая, оборони Спаситель, не померла бы раньше времени...
Клара с невольным уважением взглянула на перекошенное лицо Анэто - надо иметь кое-что за душой, помимо одних лишь знаний да честолюбия, чтобы вот так, не щадя себя, пить чужую боль, захлёбываясь в её отравленных потоках.
Мало-помалу Мегана пришла-таки в себя и даже смогла подняться. Не дожидаясь расспросов, заговорила первой:
- Нам не пройти, Ането. Не знаю уж, но путь... дрожит так, словно вот-вот рухнет, словно висит на одной-единственной ниточке. Не знаю, в чём дело, но... похоже, для нашей гостьи подобные мостки слишком уж легковесны. Не выдержать им её силы, нет, не выдержать...
- Мег, да ведь госпожа Клара и не вступала в портал! - совершенно справедливо, по мнению боевой волшебницы, заметил Анэто. - И вообще, болтала бы ты поменьше. Тебя ещё как следует осмотреть надо...
- Не... ничего... со мной всё будет в порядке... но Клару нам на тонкие пути не взвести, - шипя и морщась от боли, по слову цедила Мегана.
- Да почему, почему? - взвыл Анэто, теряя остатки терпения. - Она ж и близко не подошла!
- Она... близко... просто стояла. И этого... хватило. П... поверь мне.
Портал пропал, закрылся окончательно, и ни у кого не возникло никакого желания разбираться в том, что же именно тут произошло. Тонкие пути закрыты - и этим всё сказано.
- Утром отправимся морем, - негромко произнёс Анэто. Ему никто не стал возражать.

ИНТЕРЛЮДИЯ 10

Белая сова вновь неслась над Эвиалом. Не хотелось прибегать к этим заклинаниям, как и вообще к арсеналу Игнациуса, но ничего не поделаешь - после Пика Судеб отряд Хюммель нёсся, что называется, как на крыльях. С этими сугубо метафорическими крыльями пришлось состязаться крыльям на первый взгляд вполне обычным, хоть и куда больше обычных совиных. Пик Судеб и всё, развернувшееся там, заинтриговали Сильвию чрезвычайно, и она едва было не последовала по пути Клары - потому что там, в подземельях, явственно чувствовалась Сила, великая и исполинская, но дремлющая, спящая. И ещё Сильвия чувствовала стража этой Силы. Неусыпного, сурового, неподкупного. Разгневанного вторжением этой Хюммель и не расположенного к каким бы то ни было переговорам. Это было очень, очень интересно, возможно, даже жизненно необходимо, но Пик Судеб, в конце концов, стоял на месте. И страж Силы обитал там очень, очень давно. Едва ли он куда-нибудь денется. Не надо пока что лезть на рожон. Сейчас у нас совсем иное дело - следовать за этой гордячкой Хюммель.
Что, как выяснилось, гораздо легче сказать, чем сделать. На своих двоих Сильвия угнаться за делающими быстрые переходы конниками, понятное дело, не могла. К трансформе из арсенала Игнациуса она прибегла нехотя, опасаясь, что её таки обнаружат раньше времени. Из этого же опасения она не дерзала приближаться к самому отряду, держалась в отдалении, рискуя сбиться со следа и потерять драгоценное время.
Под ней проплывали заснеженные поля и рощи Эгеста, городки, небольшие замки, деревеньки, источающие серые печные дымки; по зимникам ползли длинные вереницы обозов: холодные месяцы - время для торговли и отхожих промыслов. Эгест жил своей жизнью, и, казалось, стране нет никакого дела до распрей могущественных магов. Порой Сильвии представлялось, что вообще всё, почитаемое ею важным и нужным, может сгинуть и растаять во тьме, а тут, в Эгесте, ничего не изменится и измениться не может. Всё так же будут дымить печи, всё так же - скрипеть полозьями по убитому снежку санные поезда и всё те же мужики в овчинных тулупах станут погонять усталых коняг, из последних сил влегающих в хомуты.
А дома погонщиков станут ждать жёны и дети, мальчики и девочки, надеясь на немудрёные отцовские гостинцы. Девочки... такие же, как и та, погибшая в Эгесте на глазах Сильвии. За ту девчонку молодая чародейка отомстила сполна - но разве местью можно вернуть жизнь?
С одной стороны, Сильвия твёрдо знала, что ей надо делать. С другой же - из памяти не могло смыться эгестское побоище. Кто-то должен за него ответить, и этот кто-то ответит. Совершенно бессмысленное желание, дедушка был бы недоволен, проскрипел бы что-нибудь вроде "месть так же подходит чародейке, как конское седло свинье", однако он, бедняга, так и не понял, какое наслаждение она может приносить. А ради чего ещё следует жить, как не ради удовольствий? И если для этого нужно рискнуть - отчего же нет?
Громадная сова бесшумно скользила на могучих крыльях. Конечно, оставаться в этом облике опасно. Теперь, уже запоздало, Сильвия сообразила, что её геройство в Эгесте не могло пройти незамеченным. Кто знает, вести могли добраться и до Хюммель. Она насторожится. Плохо, если так. Главным своим оружием Сильвия считала внезапность (если, конечно, не пускать в ход артефакты мессира Архимага) - а какая уж тут внезапность, когда тебя ждут с распростёртыми объятиями?Это тебе не дедушка с розгами...
Нет, она не повторит той давнишней ошибки. Та Сильвия умерла. Погибла под обломками башни Арка вместе со всеми аколитами и Командорами Ордена. Нынешнюю уже не остановить так просто. У неё - не только заёмная сила. Чёрный фламберг давно уже просится в бой, давно требует крови. И причём не только крови чудовищ.
На ночлег (точнее, на днёвку) Сильвия устраивалась в каком-нибудь дупле, не обременяя себя сменой облика обратно на человеческий. Птицей лететь над Эгестои гораздо легче.
Правда, как-то раз её смутила одна сцена - оставаясь совой, Сильвия опустилась на конёк деревенской риги, давая краткий отдых крыльям. Сгущались сумерки, впереди лежал далёкий путь - Хюммель за день успела оставить позади немало лиг. На белом снегу вдруг возникла бесшумная тень, в упор на сову взглянули жёлтые кошачьи глаза. Совершенно не страшась громадной птицы
- Сильвия в своём нынешнем облике справилась бы, наверное, и с крупным псом, - на открытое место выбежала кошка. Выбежала, дерзко и с вызовом глядя на замершую сову.
Сильвия вздрогнула. Что это? Та же самая кошка, что и в Эгесте? Или ей просто чудится, и это самая обыкновенная деревенская мышатница, невесть зачем выбравшаяся прогуляться в этот морозный зимний вечер?Кошка насмешливо мяукнула, уселась прямо на снег и принялась умываться, словно не могла найти никакого другого vecra. Время от времени взгляд жёлтых глаз упирался в Сильвию, и тогда посланница Игнациуса не могла подавить мгновенное ощущение, что сквозь кошачьи глазницы за белой совой следят совершенно иные существа.
Игра в гляделки продолжалась довольно долго, пока Сильвия наконец не потеряла терпение. Крылья развернулись в одно короткое мгновение, белая тень рванулась с крыши риги к земле, выставив вперёд длинные крючковатые кот-.
Кошка увернулась легко, даже с какой-то показной ленцой. Когти Сильвии только зря взрыли снег. Прежде чем сова успела взлететь, кошка, не принимая боя, чёрной змейкой скользнула прочь, издевательски мяукнув на прощание. Крепко про себя выругавшись, Сильвия долго выбиралась из сугроба, куда её забросила сила собственных крыльев. Нет, наверное, это всё-таки просто кошка, зло думала девчонка. Если бы кто-то замышлял недоброе, представлялся такой удачный момент. Нет-нет, это просто кошка, как заклинание твердила она. Нельзя же в каждой тени видеть злобного призрака, а в каждом живом существе - прознатчика твоих врагов.
...Архимаг Игнациус с ней бы не согласился...
Так или иначе, Сильвия наконец-то отряхнулась от снега, взлетела, направляясь на юго-восток сквозь тёмную, безлунную ночь. На душе у неё было смутно и неспокойно. Дурацкое происшествие с какой-то там кошкой вдруг на самом деле заставило её шарахаться от каждого одинокого дерева, в ночном мареве кажущегося чудовищем или, наоборот, сказочным воином, но неизменно враждебным и опасным. До света Сильвия успела одолеть лишь половину своего обычного пути, рано забилась в гущу ветвей, прячась от дневного света - инстинкты совы брали своё, пробиваясь сквозь все барьеры человеческого сознания.
Она сложила крылья, трепеща, точно от холода. Но это был не холод - страх. Страх, что кто-то несравненно более могущественный встал не то что у неё на пути - нет, пока ещё только в стороне, и с усмешкой наблюдает за её метаниями.
Круглые глаза совы медленно, по-человечески закрывались. Одолевал сон. Он накатывал мягкими волнами, затягивал медленным кружением водоворотов, и Сильвия какое-то время спустя перестала сопротивляться.
...Уже не птицей, человеком в своей обычной одежде, с чёрным фламбергом наперевес она стояла на обрывистом берегу какой-то реки. Откос прямо возле её ног отвесно обрушивался вниз, к медленной чёрной воде. На противоположном берегу низкие заливные луга скрывал тягучий непроглядный туман тёмно-серого цвета без малейшего оттенка обычной жемчужности.
В том тумане угадывалось движение, какие-то странные формы скользили в его глубине - медленные, неспешные, но очень, очень опасные. Сильвия всем существом своим чувствовала исходящую с противоположного берега угрозу.
- Здравствуй, - раздалось у неё за спиной. - Далековато гуляешь от дома, девочка, не так ли?
Она резко обернулась, чёрный фламберг взлетел в позицию для удара.
- Твоя беда в том, что ты сперва замахиваешься и только потом думаешь, - услыхала она за миг до того, как во фламберг впилась незримая рука. Впилась и сильно рванула оружие в сторону и вниз, так что длинный эфес вывернулся из кисти Сильвии, едва не переломав ей пальцы.
Только теперь она смогла разглядеть своих противников. Своих - потому что их было двое. Один - высокий, стройный, с явной (и немалой) примесью элъфийской крови, второй - настоящий богатырь, не только высокий, но и широкоплечий, в мощных руках угадывалась немалая сила. Безоружные, в простых тёмных плащах. Широкоплечий размашистым движением воткнул в землю фламберг.
Однако ошибся бы ожидающий лёгкой победы над внучкой главы Красного Арка. Сильвия схватилась за нож, замерев в полуприседе, готовая в любой миг прыгнуть. Повёрнутый остриём к себе нож прятался за складками рукава.
- Боевая девчонка, - услыхала она одобрительный голос. К полному своему удивлению, сказано это было на языке Мельинской Империи.
- А что я тебе говорил. - Это ответил своему спутнику тонкий полуэльф. - Чем больше таких, как она, тем лучше
- Не перемудри, брат.
- Игра беспроигрышная, брат.
- Таких не бывает.
- Разве я тебе не доказывал?..
- Все равно
Сильвия поняла, что ни убивать, ни насиловать её прямо сейчас, похоже, не будут, и, соответственно, осмелела.
- Уважаемые господа... - логично было обратиться именно так к тем, кто так легко её обезоружил. - Уважаемые господа, не были бы вы так любезны пояснить мне, чему я обязана приятной неожиданности нашей встречи?
- Хм, ты не только боевая, но и вежливая девочка, мне это нравится, - одобрительно хмыкнул широкоплечий - Видишь ли, милочка, у тебя есть прекрасная возможность выпутаться из той неприятной истории, в которую ты умудрилась влипнуть.
- Какой истории? - медовым голоском поинтересовалась Сильвия
- Какой? Сейчас скажу. Твой Орден погиб. Твоего деда больше нет. Как и отца, как и матери. Ты вдалеке от своего родного мира, в руках мага, который могущественнее всего и вся, что ты только можешь себе представить. И как бы ни ловка и ни быстра была Сильвия, с ним ей не справиться. Даже если ты возомнила себя в силах это проделать. Он не попадётся ни на одну из твоих уловок. А задуманное тобой... - широкоплечий полупрезрительно прищурился, - ...смело, но глупо.
- Почему это? - обиделась Сильвия.
- Не задевай зря девочку, брат, - остановил спутника полуэльф. - Видишь ли, Сильвия, мы хотим предложить тебе сделку. Ты, быть может, уже догадалась, какую, ты всегда была сообразительной девочкой.
Глаза Сильвии сделались словно две щёлочки
- Подсказка не требуется? - усмехнулся полуэльф.
- Мечи... - прошептала Сильвия. - Ну конечно же, Мечи! Вам нужны Мечи! То, чем Клара Хюммель купила себе дорогу домой! Только ..
- Никаких "только", девочка, - покачал головой полуэльф. - В этой игре нет и не может быть правил. Кто успеет первым, получит всё. Кто придёт вторым - ничего. Это тебе не школьные состязания по магии. Добудь те самые Мечи, о которых говорилось на Тропе в Межреальности. Те Мечи, которые посулилась достать Клара Хюммель. Достань их, и наша награда превзойдёт самые смелые твои мечты. Ты хочешь отомстить, так? Многим, ведь верно? Ты составляла план... как стать, в частности, властительницей не только Мельина, но и кое-чего ещё, Долины, например?
- Предположим. . - процедила сквозь зубы Сильвия - Ну а вы-то кто такие, что можете обещать мне это? Да и, кроме того, месть сладка и власть приносит наслаждение, когда добыты собственными руками, а не упали на гебя с неба.
- Верно, - согласился полуэльф. - Только ведь то, что ты задумала, тебе просто не по силам, сколь бы храбра или искусна ты ни была. Мы не предлагаем сделать за тебя всю работу. Мы предлагаем... немного уравнять шансы. Это всё равно останется трудно и очень, очень опасно, но перестанет быть безнадёжным, подобно тому, как нагому человеку не выстоять против вооружённого латника. Ты согласна?
- Но что значит - уравнять шансы?.. - Сильвия заподозрила подвох.
- Это уже решать тебе, - вступил в разговор широкоплечий. - Что ты предпочтёшь и с кем решишь сражаться. Хочешь - возьмёшь артефактами, хочешь - силами и знаниями. На худой конец можно и просто золотом.
- А может, мне попросить в награду эти самые Мечи? - как бы в шутку призадумалась Сильвия. - Если они вам так нужны, то, значит, и мне могут оказаться полезными. А если вы сами их добыть не можете и прибегаете к помощи других, то...
- Правильно рассуждаешь, девочка, - одобрительно кивнул полуэльф. - Если Мечи ценны для нас, то, наверное, могут оказаться ценны для тебя. Пожалуй, я сказал бы так - постарайся добыть Мечи и, когда ты поймёшь, что для тебя они бесполезны, предложи их нам. Мы окажемся хорошими покупателями.
- А Мечи на самом деле окажутся для меня бесполезными? - прищурилась Сильвия.
- Ты всё увидишь и узнаешь сама... если, конечно, сумеешь их добыть, - хитро улыбнулся полуэльф. - Всё, что я могу сказать тебе на сей раз, - Мечи где-то здесь, в этом мире. Клара Хюммель прошла по их следу совершенно верно. Твоя задача облегчается. Задача, но не награда. Запомни это хорошенько. - Собеседник Сильвии подмигнул ей. - И если такое случится - мы сами найдём тебя. А пока что - на краткое время - даём тебе часть Силы... малую часть от того, что ты сможешь обрести. Когда проснёшься, будь осторожна, если тебе придёт в голову развести, к примеру, костёр.
Полуэльф и его широкоплечий спутник медленно стали отступать, очертания их фигур таяли, подёргиваясь туманом, и так до тех пор, пока серая мгла не поглотила их полностью.
...Когда Сильвия пробудилась, странный сон она помнила в мельчайших подробностях. Сова резко взмахнула крыльями, опустилась на снег. Кажется, такое дело стоило трансформации обратно в человека.
Вскоре среди пригнетённых белой тяжестью к земле вязов уже стояла тонкая девушка-подросток, из тех, что ещё не до конца расстаются с куклами - если, конечно они обычные девочки. Снег вокруг Сильвии растаял, по-казалась чёрная земля. Что там ей сказал этот полуэльф? Будь осторожна, когда вздумаешь развести костёр? Ну-ка, попробуем...
Она протянула руку - просто протянула руку к чёрной проплешине. Она не успела ни составить соответствующее заклинание, ничего. Всё, что было, - лишь краткий, мгновенный образ пылающего огня, взвивающихся рыжих языков, но и этого оказалось довольно.
Из ладони Сильвии вырвалась струя пламени - девчонка едва успела прикрыть глаза локтем. Вспышка почти что ослепила её, жар опалил кожу лица, затрещала, мало что не вспыхнув, меховая оторочка куртки. На месте небольшой прогалины теперь оказалась ямища глубиной в два человеческих роста, стенки спеклись и глянцевито блестели. Снег исчез на добрые три сотни шагов во все стороны.
- Вот это да... - потрясение прошептала Сильвия. - Э, подруга, так ведь и сгореть недолго... осторожнее надо быть.
Второй раз она попыталась сделать нечто не столь опасное. Например, полярное сияние. В Мельине были такие красивые сияния... особенно если забраться далеко на север, к самым тундрам, оставив позади регулярно выжигаемую Смертным Ливнем полосу. А здесь их почему-то нет. Может, оттого, что сам мир не такой, закрытый, запечатанный?.. Так пусть небо здесь тоже посветится немного, пусть поиграют краски, никому не принося вреда!
Сильвия задрожала от пронзившей её от пяток до макушки резкой, но где-то даже приятной дрожи. С воздетых рук вверх потёк незримый поток, преломляясь в ещё тёмном небе, разгоняя зимние тучи, открывая земле истинный чёрный бархат с рассыпанными по небу звёздными огоньками. Чужие созвездия, и немереные, неизмеримые лиги до того, что она, Сильвия, привыкла считать своим домом Ну что ж! Пусть этот мир тоже станет хоть на время краше!
Над головой заплясали исполинские призрачные столбы, спирали, вихри, скрещиваясь, перетекая один в другой, играя всеми оттенками возможных цветов. Мимолётом Сильвия подумала, сколько ж звездочётов и астрологов будут до рези в глазах всматриваться в творящееся на небе, тщетно пытаясь разгадать эту тайну; и сияние это наверняка войдёт во все летописи как поистине великое таинство - а всё потому, что дочери Красного Арка вздумалось испытать дарованную на время силу!
Однако отмеренное ей время истекало, и притом очень быстро. Последние капли сорвались с напряжённых пальцев, рванулись к небесам - и Сильвия со вздохом уронила руки. О случившемся напоминало только странное чувство гложущей пустоты - рана, которая не зарастёт, постоянно напоминая о потере.
Двое неведомых знали, чем привлечь добычу. Сильвия до боли стиснула кулаки. Эта Сила должна, просто обязана быть её! И тогда... ох, какой же бой она даст им всем! Она, когда-то простая девчонка из далёкого мира, она, которую все почитают в лучшем случае за деревенскую ворожею-целительницу, она на равных выйдет на бой с врагами, о которых раньше не посмела бы даже и подумать.
"Берегись, Архимаг. Больше я не стану называть тебя "мессиром" и лизать твои пятки. Мы поговорим по-другому... когда я вернусь в Долину. Остаётся немного - найти эти самые Мечи... то есть следовать за Кларой Хюммель, как я и делала. Ну а когда боевая чародейка выйдет на них, тут уж мешкать не стоит. Пустим в ход всё Игнациусово хозяйство... жаль только, что Силу так потратила. Может, ещё подкинут?" - Она с надеждой поглядела в небо, словно ожидая увидеть там лица полуэльфа и его широкоплечего спутника.
"Может, и подкинем, - вдруг донеслось до неё. - Доберись только до Мечей. А если в решающий момент не хватит мощи - положись на нас..."
- Вот и хорошо, - повеселела Сильвия. - В путь, о дочерь Арка! Мы ещё посмотрим, кто посмеётся последним!..

ИНТЕРЛЮДИЯ 11

...Наступило утро. Человек, Дану и вампир шли прочь о г проклятой крепости. Навстречу раскрывались Змеиные леса, по словам Эфраима, логово бесчисленных и страшных чудовищ, но сейчас путники, как и по дороге сюда, не видели никого. Тайде молчала, всем телом прижимаясь к Императору; Эфраим деликатно отворачивался. Сеамни не спрашивала ни куда они идут, ни что собираются делать. Она просто была со своим любимым.
На ночёвку они остановились, когда морской берег давно скрылся из глаз, а вокруг вновь раскинулись дремучие джунгли.
- Кхе, гм, э, высокий человек, тысяча тысяч извинений, что нарушаю твой покой, но...
- Ты свободен, Эфраим. - Император вскинул глаза на вампира. - Ты свершил всё, что только мог. Твои обещания исполнены, долг уплачен. Можешь идти куда хочешь. Догадываюсь, у тебя множество самых неожиданных дел.
- Ты гонишь меня, высокий человек? - неожиданно спросил вампир. - Ты на самом деле хочешь, чтобы я убрался восвояси?
- Гм... - растерялся Император. - Я полагал, ты служишь из страха и по принуждению. Я помню, у тебя были свои счёты с теми тварями из крепости, но мы с ними покончили. Что осталось? Только разойтись в разные стороны.
- Очень хорошо, высокий человек, - церемонно поклонился вампир. - Позволено ли мне будет поинтересоваться, что ты намерен делать дальше, получив свою льфку живой и невредимой? Или нет? Холодный разум правителя громадной державы говорил, что самое разумное сейчас - как можно скорее отыскать дорогу домой. Конечно, та же холодная логика подсказывала, что нельзя оставлять за спиной такую опасность - хотя бы из-за Разлома, уже связавшего, на беду, Мельин и Эвиал почти что в одно целое. Ведь те тени, призраки, духи - называй их как хочешь, суть одна - враги; они не остановятся и не успокоятся. Им, судя по всему, очень нужен Эвиал, да и Мельин не помешает. Так что, кто знает, из благородства или нет, но со Зверем драться придётся. Хорошо бы ещё понять, как.
Тем не менее им нужно какое-то убежище, надо где-то добывать пищу, желательно - не улиток и не коренья. Надо понять, есть ли вообще отсюда выход, или Эвиал станет их новым домом, а в Мельине на имперском престоле появится новый правитель.
Этими мыслями Император поделился с Эфраимом. Старый вампир несколько раз энергично кивнул.
- Высокий человек, у меня тут было... э-э-э... убежище. Неплохое для такого реликта, как я. Неподалёку от того, первого замка... место явно магическое, непростое. Там, мне кажется, надо и дорогу пробовать, и Зверя рассмотреть пытаться. Да и... э-э-э... высокородной госпоже, думается, интересно взглянуть будет.
Сеамни коротко посмотрела на свои ногти со следами иголок под ними.
- Они думали, что моя боль приманит тебя, Гвин... Я боюсь, что они вернутся. Вернутся опять за мной, чтобы скормить своей твари. Зверю не так просто выбраться на поверхность и попировать вволю, перчатка отдала ему гораздо меньше сил, чем задумывали призраки... Но всё равно я не хочу в эту крепость! Там так... так... - она прижалась лбом к стальному наплечнику Императора и тихонько заплакала.
- Тайде... моя Тайде... но что, если это единственная дорога домой? - Император обнял её, баюкая, словно ребёнка, которого у него никогда не было.
- Мой дом там, где ты. - Сеамни подняла на него глаза. Слезы чертили блестящие дорожки вниз по запав-шим щекам. - Всё остальное мне теперь безразлично. Если кто-то хочет что-то спасать - мне всё равно. Но покупать свою свободу ценой чужой крови всё равно не могу. Хватит, напроливались.
- Отрадно слышать, милостивая госпожа, отрадно слышать, - вежливо поклонился Дану вампир. - Беда Эвиала в том, что все пытались стать могущественными и сильными или по крайней мере отомстить своим врагам за его счёт. Он терпел, принимал всё это, принимал... а потом, наверное, ему надоело. Вот и развелись тут... неведомо какие. Честному Ночному Народу жизни совсем не стало.
- Хорошо, хорошо, - нетерпеливо сказал Император. - У нас, получается, тут два дела - Зверь и дорога домой. Зверя не одолеть без помощи магов этого мира и без их силы. Белая перчатка моя, боюсь, тут не поможет. Дорога домой - это, мне представляется, легче...
- Да, - кивнул вампир. - Говорю тебе, высокий человек, крепость в болотах, где мы впервые встретились, - место Силы. Там будет легче построить лестницу... или что-то ещё, подняться или же опуститься в твой собственный мир. Может, стоит подумать о том, чтобы привести помощь? Наверняка же в твоём мире тоже есть сильные чародеи. Быть может, они согласятся помочь?Пусть небескорыстно, но всё-таки - помочь? У нашего мира есть чем заплатить. А если все эти людские короли и правители не смогут столковаться - возьми меня с собой, высокий человек, позволь мне держать речь перед вашими магами, и, ручаюсь, я смогу их уговорить. Ночной Народ владеет немалыми богатствами, которые лежат под спудом. А если ещё и потрясти слегка богатеев-гномов - хватит выкупить не только Эвиал. Как тебе моя идея, высокий человек? Если Зверь встретит магию неэвиальского происхождения, построенную по иным правилам, - он не устоит. И, ручаюсь, тогда не придётся прибегать к запретным источникам, когда выплата по займу вдесятеро превышает сам заём... Отчего ты так промрачнел, высокий человек, Гвин, как называет тебя твоя эльфка?
- Эфраим, - сумрачно сказал Император. - В моём мире мне пришлось вести с магами смертельную, истребительную войну. Я победил. Чародеи понесли тяжкие потери Едва ли они испытывают ко мне сколько-нибудь тёплые чувства. Конечно, я могу приказать. Белая перчатка помогла мне выиграть ту войну, поможет и в этом... но скрывать от тебя, что помощь магов моего мира - последнее, на что я стал бы рассчитывать, - скрывать такое я не могу.
Эфраим помолчал, задумчиво шевеля тонкими бескровными губами.
- Это не беда, - неожиданно сказал он. - Это даже лучше. Мне будет проще найти слова. Я могу пообещать им... больше.
Император насторожился. Правитель обязан учитывать все возможности, даже самые маловероятные. Великие царства древности, как известно, гибли именно потому, что пренебрегали мелочами Так в сказках главный злодей терпит поражение потому, что в нужный момент проявляет совершенно никчёмное милосердие, оставляя своего главного врага в живых или не уничтожая его при первой возможности.
- Что ты намерен им пообещать? - подозрительно спросил он вампира. Эфраим не колебался ни мгновения:
- Золото, вообще богатства, которые они смогут употребить на борьбу с узурпатором.
- То есть со мной? - прищурился Император.
- Разумеется! - энергично кивнул Эфраим.
- Гм, - сказал Император, поглаживая меч. - Говорят, что вас, вампиров да упырей, никакое оружие не берёт, кроме серебряного. Проверить лишний раз, что ли? А попытаешься удрать - сожгу. Ты меня ведь знаешь, Эфраим.
Вампир скрестил руки на груди, судя по всему, донельзя довольный собой.
- Вот видишь, высокий человек, ты уже поверил. Значит, поверят и они. А неужто не в твоих интересах, интересах правителя, убрать из империи смутьянов и заговорщиков? Если уж нельзя пресечь мятеж в зародыше - почему бы не спровадить оных мятежников куда подальше? Я стар, высокий человек, стар и циничен. Я не хочу умирать, видя, как мой Эвиал проваливается в пасть Зверю. И если ради этого надо пообещать кому-нибудь златые горы с текущими алмазными ручейками - я это сделаю. А соответствующие горы мы, как говорится, организуем. - Вампир усмехнулся.
- Очень у тебя гладко получается, сын ночи, - прошептала Тайде. - Я была в лапах у чародеев нашего мира и едва ушла живой. Если они на самом деле одолеют Зверя, у них появится соблазн прибрать к рукам столь неожиданную добычу. Я имею в виду - весь твой прекрасный мир, который ты собираешься спасать. И потом - если наши маги выполнят твою просьбу и ты на самом деле отвалишь им всё это золото - это неизбежно обернётся реками крови уже в моём мире, который я тоже пыталась защитить. Что же получается? Твой мир против моего?
- Я бы так не сказал, - прокашлялся вампир. Императору показалось, что Эфраим растерялся. - Реки крови - это всего лишь реки крови. В конце концов, Ночной Народ всегда может прийти тебе на помощь, высокий человек, правитель, Император. Думаю, мы в силах серьёзно изменить расклад.
- Почему же здесь, в Эвиале, вас преследуют, и тебе, старейшему и сильнейшему из всех вампиров, приходится отсиживаться в болотах, довольствуясь объедками с барского стола? - жёстко и в упор спросил Император. - Прости, Эфраим. Не хотел тебя обидеть. Но со Зверем мы или справимся сами, или... постараемся, чтобы справился кто-то другой, но отсюда, из Эвиала. Мой мир я к этому приплетать не позволю. Я несу ответственность...
- Но ты же прыгнул в пропасть за своей эльфкой, -
напомнил Эфраим. - Ты же оставил тех, за кого несёшь ответствен ность...
- Стой, стой, - остановил вампира Император. - Спор не имеет смысла. Как я уже сказал, я готов сам помочь. Но вот магов Мельина я сюда не допущу и на три полёта стрелы. Пойдём, ты был прав, надо устроиться где-то поблизости от той крепости. Там решим, что и как делать дальше.
Эфраим молча покачал головой, ничего не ответил, перекинулся в летучую мышь и полетел вперёд - разведывать дорогу.

* * *

- Я знала, что ты придёшь за мной, Гвин...
Тёмные локоны волной разлились по обнажённой груди Императора. Головка Тайде - на его плече, и кажется - ничего в этой жизни уже больше не надо. Ни царств, ни тронов, ни власти, ни врагов, ни победы над ними. Конечно, это пройдёт, сгинет вместе с уходящими ночными тенями, но сейчас это именно так, и Император с наслаждением пил каждый миг этого чувства. Сейчас он забывал, что он - Император.
- Я знала, даже когда они стали вгонять мне иголки под ногти. Я знала, они хотят выманить тебя. И, когда палач уставал, я начинала молить Великий лес, чтобы ты не услышал моего зова, чтобы мои слезы не достигли тебя. Потому что - прости, Гвин, прости, я больше не Тайде, я больше не Видящая - моё тело боится боли и смерти, мои губы звали тебя, а они смеялись и требовали, чтобы я звала тебя погромче...
Мышцы Императора каменели, до хруста сжимались кулаки. Эх, эх, не добил до конца тех гадов, не обрушил на них то проклятое гнездо! Правитель взял верх над человеком. Опять. В который уже раз. А единственный раз, когда верх взял человек, - был тот миг, когда он шагнул за край Разлома.
- Но ты пришёл, ты убил их всех... - длился горячий, возле самого уха, шёпот. - Я чувствовала, как они умирали... люди и нелюди. Вампиресса. Она... приходила ко мне. Поиграть, - Император ощутил, как Сеамни содрогнулась. - О, нет, она не притронулась ко мне... клыками... ей не давали заклятия. Зато все остальное... - Дану вновь пробрала дрожь. - Но это всё позади. Я помню боль, с какою она умирала... о, что это была за боль! И... ты знаешь... я была счастлива, что она умирает в муках.
- Но... ты уверена, что вампирша именно погибла? - чуть удивился Император. - Я всего-навсего размозжил её тело. Никаких особенных ритуалов. Ни серебряного клина в лоб, ни осинового кола в сердце. Она оживёт, я боюсь...
- Нет, - прошептала Сеамни. - Она уже не оживёт. Белая Тень - та, возможно... но эльфийка-вампирша уже нет. Её поддерживала сила Тени, без Тени она ничто. И её собственные силы выпила твоя перчатка. Её больше нет, мой Гвин. Есть только ты и я. Я и ты. И так пребудет... до тех пор, пока ты не перестанешь любить меня.
И вновь - волосы, волосы, волосы, её мягкие волосы повсюду. Вампир с Императором долго отыскивали тихую заводь, чтобы Сеамни могла искупаться, долго выгоняли оттуда разнообразную хищную мелочь, Эфраим не поскупился, оградил ещё и каким-то своим заклинанием. И пока Дану плескалась, возле внешнего барьера собралось немало охотников полакомиться - Император не удержался, поднял левую руку - и вниз по течению поплыли перевернутые желтовато-белыми брюхами кверху какие-то зубастые змеи, ящеры и прочая нечисть. Всё-таки имелись малоприятные твари в Змеиных лесах, прав был Эфраим...
Император крепче обнял Тайде. Она отозвалась, и Эвиал с его бедами перестал существовать.
Потом они долго молчали, прижимаясь друг к другу. Тайде медленно водила язычком по щеке Императора.
- Мы вернёмся домой, - проговорил Император. - Мы обязательно вернёмся, нет никаких сомнений. А Зверь... мне кажется, я знаю, что надо делать.

Глава шестая
САЛЛАДОР. НЕКРОМАНТ ДЕЛАЕТ ВЫБОР

Эргри заслуженно, хотя и избито именовали "жемчужиной Востока". Фесс уверился в этом, стоило ему проехать всего лишь несколько городских кварталов. Здесь не было привычной для северных городов скученности и вони, на аккуратно вымощенных улицах не лежали груды отбросов. И никому не приходило в голову выплёскивать нечистоты прямо в уличные канавы. Аккуратные арыки несли чистую, прозрачную воду, на перекрёстках в округлых резервуарах резвились золотые рыбки. Сквозь водную рябь проглядывало дно, устланное причудливой мозаикой. Вдоль улиц росли пальмы, все на равном расстоянии друг от друга - то есть их посадили людские руки, а не принёс семенами налетевший из пустыни ветер. Ни один фасад не походил на соседний, все украшены колоннами, тонкой каменной резьбой, витражами; тут и там, на каждом углу попадались либо солидные богатые лавки, либо таверны - тоже явно дорогие, "приличные", куда не сунется всякая рвань и шваль. По улицам прохаживались стражники, подозрительно оглядывавшие любого, не носящего богатой одежды. Фесс видел, как несколько безобидного вида рабочих, в перемазанных краской халатах, униженно кланяясь, что-то втолковывали презрительно цедившему какие-то ругательства охраннику. В Салладоре использовали свой собственный древний язык, от которого, если опять же верить хронистам этой страны, в своё время произошли все остальные наречия, и в ходу были свои собственные буквы, не похожие ни на один алфавит Эвиала. Правда, несколько раз мелькнули гномьи руны - над роскошными оружейными лавками, занимавшими порою целые этажи. Фесс кивком указал Старшей на одну такую лавку.
- Некоторые особо знаменитые гномы-оружейники по особой милости Его светлости эмира получили разрешение жить и работать в Эргри, - пояснила Старшая. - Их всего несколько, иначе возмутились бы кузнечные Гильдии. Гномье оружие баснословно дорого, его покупают только богачи - не сражаться, само собой, перед другими покрасоваться. Хотя есть и настоящие воины. Отборная полусотня эмира, его ближняя охрана - все покупают клинки у гномов.
- Странно, - заметил некромант. - Я имел дело с гномами. Едва ли они так просто по своей бы воле покинули родные горы.
- У гномов, насколько я слышала, тоже не сладко, - ответила Старшая. - Я знакома... близко знакома с двумя из них, которые поселились в Эргри. Они рассказывали жуткие вещи. Что горы рожают чудовищ. Что мёртвые выходят из могил, стекаясь на самые нижние подземные горизонты, словно в ожидании какого-то зова. Те двое, с кем я знакома, - Эгж и Берси - приплыли аж с крайнего запада, с самой дальней оконечности Семиградья. Горы, по их словам, там с гулькин нос, чтобы добыть хоть что-то, приходится идти далеко вглубь, а там... - Она выразительно подняла бровь.
- Странные какие имена, - проговорил Фесс. - Эгж и Берси... совсем не похоже на принятые среди гномов.
- Если Великий Мастер пожелает, я познакомлю его с ними. - Старшая слегка склонила голову. - Великий Мастер сможет услышать всё своими собственными ушами.
- Разумеется, - кивнул Фесс. - Но это может и подождать. Сперва надо... устроиться, осмотреться...
- Конечно, конечно, - поспешно согласилась Старшая.
Вновь наступило молчание. Отряд птенцов неспешно ехал нарядными, утопающими в зелени улицами Эргри. Несмотря на беспощадность местного солнца, в тени домов и пальм царила приятная прохлада. Тут и там попадались маленькие фонтанчики, сеющие в воздухе мельчайшую водяную пыль, оседавшую на лицах приятной ледяной паутинкой.
Чем ближе к сердцу города - эмирскому дворцу-крепости, тем роскошнее становились здания. Собственно говоря, их уже никто не назвал бы просто домами - здесь возвышались настоящие дворцы. У высоких дверей неподвижно замерла стража, разодетая в цвета своих господ.
- Это родовая знать, хозяева оазисов, - пояснила Старшая. - Ближе к эмиру только Гильдии волшебников да Инквизиция, с которой нынешний пресветлый эмир, хоть и не давая ей особенной воли, всё же старается жить в мире...
Фесс уже успел обратить внимание, что в Эргри гораздо чаще попадались маленькие храмы, посвящённые кому-то из Неведомых - древней вере, так и не выкорчеванной до конца, несмотря на все усилия отцов-экзекуторов. В конце концов, как помнил Фесс ещё по ордосским временам, святые отцы сделали хорошую мину при плохой игре - объявили Неведомых спутниками и соратниками Спасителя, тем более что многословие и туманность священных книг давали простор для всевозможнейших толкований. Во всяком случае, за поклонение им уже не тащили на костёр. Правда, Инквизиция "более чем не одобряла" кровавые обряды, в частности обычай приносить в жертву десятки девственниц при вступлении на трон нового эмира. Фесс знал, что между Святым Престолом в Аркине и Его светлостью эмиром велась по этому поводу обильная переписка - священники-профессора факультета святой магии много и часто говорили об этом, возмущаясь (и притом довольно громко) "двурушничеством" Аркина. Нет, что ни говори, Ордос на самом деле был вольным городом, если от его воздуха даже закоренелые святоши начинали в открытую роптать по поводу своего "начальства", если только к господину Архипрелату можно применить этот термин.
- Сюда, Великий Мастер. - Старшая придержала коня.
Они стояли перед скромным по сравнению с соседними дворцами строением, явно существенно старше своих роскошных соперников. Двери - как у хорошей крепости, створки, похоже, выкованы из цельной стальной пли-
ты каждая. Ни гербов, ни девизов, ни ливрейной стражи в привратных портиках.
Старшая спешилась. Птенцы помладше поспешили принять лошадей. Девушка провела ладонью над створкой - послышался лёгкий скрежет, словно там, внутри, скрипел в петлях тяжёлый засов. Двери распахнулись.
- Прошу, о Великий Мастер, - церемонно поклонилась Старшая. - Птенцы принесут ваши сумы.
Как бы то ни было, но с оружием Фесс расставаться не стал. Вступил под гулкий свод, в полутёмный зал, тянувшийся далеко в глубь дома. Два ряда колонн, на которые опирались изящно выгнувшиеся потолочные балки, образовывали боковые пределы, под ногами пол был выложен иссиня-чёрными плитами, без малейшего вкрапления других цветов. В глубоких нишах застыли статуи - бронзовые и мраморные, изображавшие каких-то жутких существ, людей со звериными или птичьими головами. Старшая прошла мимо них, не повернув головы, а вот кое-кто из других птенцов, особенно из тех, что помоложе, заметил Фесс, украдкой кланялись изваяниям, делая пассы руками, вроде знака отвержения беды и зла.
В дальнем конце зала вверх вела широкая лестница, тоже вся выложенная чёрным камнем. Вычурные перила с пузатыми балясинами, украшенные барельефами - жуткие морды скалили зубы, с плотоядной усмешкой косясь на поднимавшегося по ступеням некроманта.
На площадке между первым и вторым этажами лестница раздваивалась, широкие марши вели вправо и влево; в нише, грозно глядя на весь раскинувшийся под ним привратный зал, застыл распяленный на деревянных распорках полный пластинчатый доспех, правый рукав вздёрнут, словно доспех готовился обрушить удар на невидимого врага. Доспех тоже явно выковали не сегодня - несмотря на тщательный уход и блестящую поверхность стали, невозможно было скрыть следы клинков, густо усеявших грудь и плечи. Этот доспех повидал не одну битву.
- Мой прадед. А потом дед. За ним - отец, - перехватила взгляд некроманта Старшая. - Все они были воинами, Великий Мастер. И каждый отдавал доспех старшему сыну. А у моего отца первой родилась я. В знатных семьях, когда такое случается, чтобы избежать дробления наследственных владений, новорождённую девочку, как правило, приносят в жертву Неведомым, чтобы помогли следующий раз родить сына... У Фесса в горле застыл комок.
- Мой отец наверняка бы проделал то же самое, если бы мама со своей старой няней не обманули его, - бесстрастно продолжала Старшая. - Не подсунули неизвестно откуда взятый трупик. Наверное, готовились заранее... не знаю Мама так и не открыла этой тайны, даже на смертном одре. Потом родился сын... второй .. меня растили в тайне. Потом отец умер. Мама... не знаю уж как... но добилась моего признания. Мне отошёл этот дворец... и отцовский доспех. Мои братья до сих пор пытаются его выкупить. Глупцы. Он стоит тут как вечное напоминание о том, почему этот мир должен как можно скорее встретить свой последний час... на пути к миру новому, совсем-совсем новому, где не будет места подобному, где отцы недрогнувшей рукой не будут отправлять на смерть своих дочерей. . - Глаза Старшей были сухи, голос ровен. Внутренней силе этой девушки можно было только дивиться.
- Да, и потом у меня проявился Дар, - негромко продолжала она - вместе с Фессом они всё так и стояли на площадке парадной лестницы рядом с распяленным доспехом. - Мамина няня... которая стала моей... учила меня всему, что только знала. Мне открылась истина - в книгах Великого Мастера. И я пошла прямым путём, понятным и ясным, подобно полёту справедливой стрелы Но прошу простить меня, о Великий Мастер, - словно опомнившись, Старшая согнулась в низком поклоне, - прошу вас, пойдёмте, я покажу вам ваши покои. Фейруз! Со мной. Фесс заметил, что мальчик повиновался тотчас, с той непререкаемой готовностью, что отличает фанатиков. Остальные остались внизу, в зале, не выказывая ни нетерпения, ни недовольства. Их позовут, когда будет нужно.
На втором этаже в оба направления вели полутёмные коридоры без окон. Старшая остановилась, вынула факел из железного кольца, Фейруз с готовностью прищёлкнул пальцами - затрещало пламя, охватывая просмолённую головку. Осветился долгий проход с узкими дверями по обеим его сторонам. Старшая остановилась у первой же - резной двери чёрного дерева.
- Ваши покои, о Великий Мастер, - поклонилась девушка.
Внутри всё оказалось совершенно не так мрачно, как в привратном зале. Просторная комната, окна открываются во внутренний дворик, где растут зелёные кусты, покачивают разлапистыми лиственными ветками пальмы и сеет водяную пыль большой фонтан, бьющий из мраморной чаши. Дорожки посыпаны розовым коралловым песком, повсюду - статуи Неведомых.
Сама комната была богато разубрана пушистыми коврами, покрывавшими и пол, и стены. Повсюду развешаны кривые сабли, мечи простые и двуручные, осадные ножи, гизармы, алебарды, луки, самострелы, секиры, топоры самых разнообразных видов и размеров.
- Всё острое, - без улыбки сказала Старшая. - Мы готовы к бою В любой момент. Всё может случиться. Инквизиция набирает силу, вера в Неведомых, как ни стараются их старые жрецы, слабеет. Знать по-прежнему большей частью придерживается старых верований, а вот простонародье обрагилось к Спасителю. Ещё бы - Он обещает царство всеобщей справедливости после смерти. А что может быть слаще для бедняка, чем сознание того, что самый богатейший богач там, за порогом Серых Пределов, получит, что называется, по заслугам. Не могу строго судить их за это - истинная вера, открытый трудами Великого Мастера путь не для всех, лишь для считанных единиц. Но, - глаза девушки зло блеснули, - мы должны постараться, чтобы эти единицы перевернули мир. Располагайтесь, Великий Мастер, сейчас подадут прохладительное. Потом я покажу вам нашу библиотеку и - самое главное - заклинательный покой.
На пороге бесшумно возник Фейруз, таща на спине седельные сумки некроманта.
- Положи сюда, - не поворачивая головы, бросила Старшая. - И скажи остальным, чтобы собирались внизу. Мы скоро будем, я только покажу Великому Мастеру библиотеку. Фейруз молча поклонился и исчез, как испарился.
- Мы будем охранять дворец днём и ночью, - понизила голос Старшая. - Серые будут обыскивать всё подряд, но сюда они едва ли сунутся, если вообще додумаются до того, что мы скрываемся в столице. Скорее, как я говорила, они станут разыскивать нас на востоке, в предгорьях, там немало старых шахт, брошенных храмов и безымянных мавзолеев. Я, само собой, сделаю так, чтобы они укрепились в этом мнении - что мы ушли на восток. Но полностью поручиться за то, что тут безопасно, я не могу. Само собой, дворец имеет не один потайной ход наружу, и в город, и за пределы внешних стен. Однако полагаться только на отнорки - недостойно идущих Истинным Путём. - Девушка гордо вскинула голову.
Фесс молча наклонил голову, как бы в знак согласия. В его положении оставался только один выход - как можно больше слушать и как можно меньше говорить. Он оказался в самом сердце враждебной незнакомой страны, почти не владея языком, не зная дороги к морю - да и то сказать, что бы ждало его за морем? Старшая права, Инквизиция набирает силу, едва ли это минет даже вольнолюбивый Ордос. Тем более если Западная Тьма тоже начинает шевелиться, если её щупальца и в самом деле потянутся на восток, у святых отцов появится немало аргументов в свою пользу. Будут оживать кладбища, вновь объявятся давно забытые чудища, и никто не сможет преградить им дорогу, кроме тех же святых отцов. Если та сила Этлау хоть в малейшей степени передалась и другим инквизиторам... На магов надежды мало. Сколько из них реально владеют боевыми заклятьями? Сколько из них привыкли к драке? Что смогли они сделать против вторгшейся в Арвест армады? Практически ничего. Воины Империи Клешней хоть и понесли потери, но не остановились и даже не задержались. А вот инквизиторы... Невольно Фесс поймал себя на том, что в случае с Арвестом он искренне желал бы успеха Этлау - то есть, само собой, нынешнему отцу-экзекутору - ведь в таком случае город, несомненно, остался бы жить. Пусть даже, как говорится, "под пятой Инквизиции".
Появились двое птенцов, поставили низкий столик, быстро и ловко сервировали какую-то закуску, поклонились и исчезли с привычкой вышколенных слуг.
- Они, гм... уделяют много времени подобной службе? - прокашлявшись, осторожно спросил Фесс.
- О, нет, нет! По правде говоря, они стали готовиться, как только мы узнали о появлении Великого Мастера. Они очень старались, ведь никаких слов не хватит, чтобы описать, что значит для нас возвращение Указавшего Путь. Её вдруг словно прорвало, глаза сощурились, голова запрокинулась, губы приоткрылись. Раскачиваясь, словно в трансе, она медленно проговорила:
- Великая Тьма, неужто я таки дождалась? Всё-таки дождалась?! Пророчества исполнены... врата открываются... ночь, прими нас, ищущих неведомого...

Предыдущая страница 2 Следущая страница


3 Ник Перумов

- Старшая, - негромко произнёс Фесс, прибавляя к словам самую толику волшебства. - Погоди, Старшая. Не так быстро. Путь, о котором ты говоришь, не только извилист, он страшен. Ты не хуже меня знаешь, сколько людей отдали за него жизни.
- Я ке боюсь! - пылко воскликнула девушка. Магия Фесса стекала с её ауры, словно вода по серебряному зеркалу.
- Я знаю, - поднял руку Фесс. - Я знаю, ты не боишься ни врагов, ни даже самой смерти. Но на пути... на дороге, которой ты хочешь идти, стоят не только инквизиторы с вязанками хвороста для ересиарховых костров. Там - и те, кто погиб на этих кострах. Те, кто не дошёл...до цели. И кого не смогли удержать даже Серые Пределы...
- Как не смогли они удержать тебя, - словно вновь впадая в транс, прошептала девушка.
- Меня? О, нет, Старшая, нет. Ты же знаешь, кто я. Я не умирал и, соответственно, не воскресал. - Фесс попытался улыбнуться. От горящего в глазах Старшей огня ему становилось не по себе. Перед ним словно бы вновь воочию вставал призрак Атлики, чёрные смерчи, рвущие в клочья стены Арвеста, и последние крики, проклятия и мольбы тех, кто погибал там. - Я не был в Серых Пределах. Я тот, кто вечно обречён стоять на самом их краю, следя, чтобы никто не вырвался бы обратно, на погибель миру живых. Но... я расскажу тебе одну историю. Она приключилась у меня на глазах, и притом не так давно. Может, ты слыхала что-то о судьбе Арвеста, одного из Семи Городов?
- Слыхала... краем уха, - отозвалась девушка, словно бы с трудом возвращаясь обратно из мира своих пугающих видений. - Он... Арвест... вроде бы как разрушен? Империя Клешней вторглась туда, и в пылу магической схватки никто даже не заметил, как перешли черту - после чего на месте города почти ничего не осталось.
- Почти ничего - это очень мягко сказано, - медленно сказал Фесс. - Не осталось ничего, чёрная яма, заполнившаяся водами моря. Ни башен, ни стен, ни фундаментов, ни подвалов - ничего. Погибли десятки тысяч, Старшая. Десятки тысяч. И тех, кто до последнего оборонял город, и тех, кто на него нападал. Не осталось просто ни-ко-го, Старшая. А знаешь, почему?
- Покорнейше прошу Великого Мастера открыть мне глаза... - без тени лести или подхалимажа прошептала девушка.
- Арвест уничтожили не столкнувшиеся в бою чародеи, Старшая. Его испепелила, разметала в пыль, в прах, вбила в ничто одна-единственная девушка... очень похожая на тебя. Её звали Атлика. Это случилось на моих гла-
зах, Старшая. А знаешь, что она сделала? - Голос Фесса загремел металлом.
Старшая судорожно дёрнула головой в знак отрицания.
- Она всего-навсего ушла. Ушла дорогой, начертанной тем, за инкарнацию которого ты меня принимаешь и кого называешь Великим Мастером - уверяю тебя, я вовсе не заслуживаю столь высокого титулования, мне далеко и до простого мастера.
- Великий Мастер... - пролепетала Старшая. - Но... что же именно сделала эта... Атлика?
- Она воспользовалась в полной мере знанием, описанным в трактате Эвенгара Салладорского! - резко ответил Фесс. - Атлика слилась с Тьмой... свершила то, к чему ты так стремишься. Ушла за грань, за Серые Пределы. Туда, откуда её звали тысячи тысяч голосов... в том числе и голос Великого мага, первым открывшего туда дорогу. Не знаю, намеренно ли уничтожила Атлика город... или это произошло случайно. Но так или иначе - знание Салладорца смертельно, гибельно опасно. У меня просто нет слов, чтобы описать, насколько оно по-настоящему опасно. Слова затёрты, они утратили свежесть и смысл. Не знаю, как вложить мне это в тебя, Старшая. Не знаю. Но...
- Но Великий Мастер, несомненно, для того и пришёл к нам, чтобы указать другой, правильный путь! - Глаза Старшей вспыхнули восторгом.
Фесс поперхнулся и умолк в растерянности, ругая себя за грубую ошибку. Фанатичке нельзя говорить правду. Она всё повернёт и истолкует наоборот.
- Гм... я приложу к этому все усилия, Старшая, - осторожно сказал некромант.
- Ведь в этом и был весь смысл Пророчеств. - Она порывисто, словно в молитве, прижала руки к груди. - Великий Мастер вернётся, чтобы завершить начатую титаническую работу свою, чтобы указать путь ослеплённым на ярком безжалостном свету... - Гм... - Фесс с многозначительным видом возвёл глаза к потолку. История повторяется, со злостью думал он. Люди вечно хотят видеть в нём кого-то иного, не того, кто он есть на самом деле. Рыси чудился в нём рыцарь её проклятого Храма, Старшей - вернувшийся из вечной Тьмы Эвенгар...
"Но разве раньше было иначе? - вдруг спросил сам себя Фесс. - Сколько имен ты сменил и сколько личин? Кто знал тебя настоящего, истинного Кэра Лаэду, не шпиона Серой Лиги Фесса, не жестокого и бездушного некроманта по имени Неясыть, не... сколько их было, масок, прираставших к коже, становившихся второй натурой - ведь, собственно говоря, потому ты и был столь успешен в том же Мельине, у Патриарха Хеона. Где истина? Где потерялся тот, исходный Кэр, наивный и благородный мальчик, истово мечтавший когда-то сделаться настоящим боевым магом? Кто знает, каким он стал бы сейчас, если бы не впускал в себя все многочисленные свои перевоплощения? И какое право имеет он на сетования, если сам не знает толком, какой же он на самом деле? Не спросить ли сперва себя самого? И уж потом обижаться на других, принимающих его "не за того"?.. И, может, судьба на самом деле привела его сюда, чтобы уберечь этих мальчиков и девочек от неминуемого костра - неминуемого, если только им попадёт в руки меченный Инквизицией том рокового трактата?"

- Да, конечно, - с неожиданной твёрдостью сказал Фесс. - Я покажу вам путь. Новый путь. Совсем новый. Ничему не удивляйтесь, я знаю дорогу... и во тьме, и на ярком свету.
Старшая внезапно схватила его за руку, её пальцы казались раскалёнными.
- Я знала, знала, знала! - воскликнула она, прижимаясь губами к шершавой, обветренной ладони некроманта.
- Ты что, ты что! - Фесс испуганно отдёрнул руку.
- Простите, Мастер... - поспешно потупилась Старшая. - Я... мне... так тепло сейчас. Исполнилось всё, о чём я могла только мечтать. Гнездо обрело Водителя. Ковен отныне не будет... слепо блуждать на свету.
- Я постараюсь, - твёрдо пообещал некромант.
...Но лрежде, чем выйти из своего "покоя", Фесс украдкой спрятал за пазуху чёрный томик Салладорца. Он не дерзнул оставить здесь подарок Эйтери.

* * *

Библиотеку птенцы и впрямь собрали знатную. Фесс в немом восторге следовал за Старшей, и смущённая своей недавней вспышкой девушка старательно, словно ученица в классе, давала пояснения. Большинство манускриптов здесь имели долгие истории, в которых хватало всего, в том числе и крови. Можно было только поражаться настойчивости и удачливости птенцов. Многие из вставших нa полках книг составили бы гордость и академической библиотеке в Ордосе. Большинство трактатов, конечно же, было знакомо Фессу по собранию Даэнура, но...
- Что это? - Он с интересом раскрыл толстенный чёрный том с вытесненным на корешке злобно оскалившимся черепом. Когда-то этот череп явно покрывало серебрение, осыпавшееся за прошедшие годы; под ним тянулась вязь гномьих рун, на первый взгляд знакомых, но вот складывались они во что-то совершенно непонятное.
- Gelen ersa viste ergatum? Gelen ersa viste ergatum, - прочёл некромант - Что это значит, Старшая?
- Среди нас нет знатоков древнего наречия Подгорного Племени, - смущённо призналась девушка. - Но разве Великий Мастер не может...
- Тот, прежний Великий Мастер - он, наверное, мог, - не моргнув глазом ответил Фесс. - Но я - не он, помни эго, Старшая. Моя память, как я уже говорил тебе, - это память некроманта Неясыти не мага Эвенгара Салладорского. Я не стараюсь выдать себя за него, Старшая.
- Я знаю, Великий Мастер. Ибо и это предсказано в пророчествах. Но мы считали... что Великий Мастер не встречает преград в знании Тьмы, ибо это знание составляет самую его суть.
- Логично, - кивнул Фесс. - Но это знание не приходит само по себе. Оно требует... требует... - он не успел придумать, чего же именно оно требует. Книга словно сама раскрылась в его руках.

И на первой же странице он увидел знакомую ещё по формулам и чертежам Даэнура схему многолучевой звезды, только странно изменённой, рассечённой дополнительными дугами и прямыми. Поверху и понизу страницы тянулись линии тонких рун, на полях некромант увидел небольшие, искусно выполненные тонким пером миниатюры - кошка, пронзённая тремя кинжалами, горшок, в котором варилась человеческая голова - впрочем, приглядевшись внимательнее, Фесс увидел, что голова была эльфийская, если судить по форме ушей; были там изображения каких-то корней, странных цветов, явно хищников, был вампир с выставленными на всеобщее обозрение острыми клыками и много другой нечисти. Не оставалось сомнений - перед Фессом была книга гномьей некромантии.
- Вот это да, - не удержался он, тщетно пытаясь понять складывающиеся в совершеннейшую абракадабру слова. - Никогда бы не подумал, что Подгорное Племя...
- Великий Мастер? - осторожно спросила Старшая.
- Это том заклятий Мрака, составленных гномами, - пояснил некромант. - Никто никогда и не подозревал, что они занимаются подобными вещами. Занятно, занятно...
"Но не более того, - закончил он уже про себя. - Что ж с того, что эти хитрецы-кователи использовали магию, не только чтобы отыскивать рудные жилы? Ни мне, ни птенцам это уже не поможет... никак не поможет". Фесс отложил толстенный том. Хотя, конечно, любопытно, любопытно...
Он нашёл ещё несколько книг, за которыми в прежние времена, не задумываясь, провёл бы целую ночь. Неведомыми путями Старшая заполучила сборники не только гномьих потайных заклинаний. Были там нарнийские наговоры, были инкантации эльфов Вечного леса, были записанные на грубо выделанной бычьей коже ритуалы гоблинов, похоже, едва-едва изобретших саму азбуку и открывших способ сохранять знание своего племени не только в виде изустных преданий. Были чародейства орков и огров, были заклятия степных замекампских кочевников, были и совершенно неведомые манускрипты, состоящие из принципиально нерасшифровываемых иероглифов Синь-И. И все они имели отношение к смерти, к потустороннему миру, к Серым Пределам. Фессу оставалось только вздохнуть, что он больше не неофит, жадно бросавшийся на любое новое знание.
Были в библиотеке и сакраментальные "Анналы Тьмы" - в нескольких вариантах, с комментариями и без, различной полноты. К своему удивлению, Фесс увидел среди них и сравнительно недавно выпущенный том с гербом Академии; раскрыв, обнаружил на первой же странице предисловие самого милорда ректора, господина Анэто, а поверху тянулись набранные красным кармином слова:
"Совершенно секретно. Только для профессорско-преподавательского состава Академии Высокого Волшебства. Запрещается снятие копий и вынос из хранилища "А". За нарушение режима секретности виновные будут привлекаться к ответственности в соответствии с Кодексом Ашура. Злонамеренное разглашение не подлежащих распространению сведений среди студиозусов Академии карается безусловным и вечным заключением путём замуровывания в бастионе Ашура. Подписано:
Анэто, милостью великих сил ректор Академии Высокого Волшебства, глава Белого Совета;
Мегана, милостью великих сил хозяйка и распорядительница Волшебного Двора".
"Ну и дела, - покачал головой Фесс. - Никогда не слышал ни о Кодексе Ашура, ни о его же бастионе. Впрочем, чего ж тут удивительного - в Академии я провёл всего лишь год, а Даэнур небось тоже был связан обязательством... о неразглашении. Возможно, этот самый Ашур тоже считается тайной Ордоса... в которую посвящают не каждого встречного-поперечного некроманта..."
- Великий Мастер... - осторожно прошелестел шёпот Старшей - Великий Мастер, твои верные ученики ждут тебя... жаждут лицезреть...
- Я что, Первосвященник Аркинский, чтобы меня "лицезреть" стремились? - усмехнулся некромант, откладывая в сторону книгу. У него ещё будет время всё досконально осмотреть. - Идём. Девушка вновь провела его по парадной лестнице, свернула за угол и отворила неприметную дверку в дальнем конце зала. Как и ожидал Фесс, ему открылась винтовая лестница, явно гораздо древнее, чем возведённый на чужих фундаментах дворец. Ступени стёрты, кладка стен груба и неровна. Старшая не стала брать факел, просто хлопнула в ладоши, и перед ними заплясат яркий огонёк размером со спелую вишню. Сделано это было быстро, едва заметным возмущением Силы. Девушка явно имела могучий природный дар.
- Ловко, - одобрительно кивнул некромант. И повторил, видя, как млеет она от его похвалы: - Ловко, Старшая. Я сам в твои годы не сделал бы лучше, - слегка покривил он душой.
Они двинулись вниз, огонёк послушно плыл впереди, плыл, не дрожа, не прыгая, что говорило бы о слабости или неопытности наложившего заклятье. Старшая была хороша, очень хороша. Ордос плакал бы от умиления, заполучив такую ученицу. Интересно, почему же Академия без боя уступила эту страну Инквизиции. Почему не попыталась добиться тут хотя бы такого же влияния, что имели серые? Не смогла? Или не захотела?
Винтовая лестница привела их в просторный тёмный подвал. Фесс мельком бросил взгляд на стены: крупные блоки, почти что необработанные, они явно ложились такими, как приходили из каменоломен. Строившие это заботились не о красоте, а о прочности.
- Кто возводил это? - спросил некромант. - Это не выглядит... ровесником дворца наверху.
- Взгляд Великого Мастера сразу же проник в самую суть, - поклонилась Старшая. - Это построено очень, очень давно, когда люди ещё только-только овладевали Салладором. Тут жили другие.
"Знакомо, - подумал Фесс. - Смахивает на Мельин, также построенный на эльфьих фундаментах..."
- Это были не эльфы, Великий Мастер, - словно прочитала его мысли Старшая.
- Не гномы, не орки, не тролли, не оры, не поури - никто из ныне живущих. Даже не дуотты. - Ты и о них знаешь? - поднял брови Фесс. - Смешно было бы прилежной ученице Великого Мастера не шать о таком, - не без гордости заметила девушка. - Историю войн Быка и Волка мы знаем мало что не наизусть... разумеется, письменную историю, не истинную. Так что нет, Великий Мастер, это были не дуотты. Не Змееголовые. Кто-то другой. Совсем-совсем другой. Летописи не сохранили их имён. Но...
- Тихо! - вдруг резко бросил Фесс, и Старшая умолкла, словно ей внезапно отсекли язык. Ему показалось, что в этот миг до него донёсся слабый хор странных голосов. Странных, не похожих ни на что, слышанное им раньше. Казалось, заговорили сами стены - только слова этого странного языка были, само собой, совершенно непонятны.
Миг - и наваждение сгинуло. В подвале вновь воцарилась полная тишина. Фесс постоял, подождал - напрасно Покосился на Старшую - девушка замерла с выражением напряжённого внимания, но отнюдь не оттого, что тоже услыхала таинственные голоса. Она просто была готова исполнить любую команду своего "Великого Мастера".
- Пойдём. Нехорошо томить учеников бессмысленным ожиданием. - Некромант решительно шагнул вперёд. - Веди.
Птенцы салладорского ковена собрались в дальнем углу обширного подвала - насколько мог судить Фесс, пробравшегося далеко за пределы двора. Интересно - почему же на него до сих пор не натолкнулись строители? Кякое волшебство защищало это древнее логово давно умолкнувших голосов?
Всего птенцов оказалось десятка два - совсем молодых юношей, почти мальчиков, и совсем молодых девушек, почти что девочек. Старшая по праву носила это звание. Четверо её охранников были единственными взрослыми.
Старшая высоко подняла руку, и летучий огонёк воспарил в низкому потолку, растёкся блином света, отгоняя не ко вечную тьму.
- Слушай меня, гнездо! - ясным и звучным голосом проговорила она, так и замерев с воздетой к потолку рукой. - Пророчества исполнены. Великий Мастер вернулся к нам из-за пределов Тьмы и смерти, дабы возвестить великие и страшные истины. Ради этого мы жили, ради этого погибали под пытками наши товарищи, так и не выдав ничего из тайного знания. Цель достигнута. Мы сами помогли свершиться предсказанному. Да воздадут все хвалу Фейрузу, предоблестно проникшему в ряды наших врагов, принявшего на себя чужую личину ничтожного служки и выведшего Великого Мастера из кольца серых. А теперь я умолкаю, ибо не достоин мой язык заполнять болтовнёй своей время, когда сам Великий Мастер стоит ча моим плечом, а вы все, как умирающий в пустыне, алчете живительной влаги, жаждете его развеивающих мглу невежества слов. Великий Мастер! Твои ученики ждут твоего слова. - Старшая низко, до самого пола, склонилась перед некромантом.
Фесс молча ступил вперёд. Он встречал горящие взгляды юных птенцов - и его невольно охватывала дрожь. Атлика, Атлика, немезида Арвеста, смотрела на него всеми этими парами глаз. Смертельно опасное знание, которого жаждали эти юнцы, - оно совсем рядом, рядом с яростно бьющимся сердцем некроманта.
- Друзья мои. - Невольно голос Фесса зазвучал глухо - горло словно бы сдавила невидимая рука. - Друзья мои, я благодарен вам за спасение. Ведь, по правде говоря, тот бой в пустыне я бы скорее всего проиграл. Вы пришли мне на помощь... и я не забуду этого. Никогда. Не так уж многих встречал я, что готовы были прийти мне на помощь. Вы готовы были убивать и умирать за меня, и этого я не забуду тоже. Я постараюсь помочь вам - чем смогу. - Фесс развел руками. - Наверное, так.
Наступила тишина. Казалось, юные птенцы даже дышать перестали, не говоря уж о том, чтобы пошевелиться или хотя бы моргнуть.
"А ведь на самом деле могут и умереть... за меня, - мелькнула мысль. - Если они так крепко верят, что я - возрождённый Салладорец. Они опять будут умирать, закрывая меня и спасая, а я... неужели я прикроюсь пустыми словами, что моя жизнь важнее, ибо на меня возложена великая миссия?! Нет, нет, конечно же, нет, Фесс. Но откуда такие мысли, некромант? Этлау едва ли оправится так уж быстро. Едва ли сможет так быстро отыскать его убежище. Старшая права - начнут искать скорее всего в пустынных, проклятых, пользующихся дурной славой местах. Сообразить, что некромант укрылся в Эргри - поистине не для тупых инквизиторских мозгов. Палачи никогда не отличались сообразительностью".
- Мы станем работать вместе. Путь долог и труден. Не ждите, что я принесу вам одно-единственное волшебное слово, и все ваши желания тотчас же исполнятся.
- Фесс понимал, что сейчас главное - говорить, и притом как можно туманнее, чтобы потом любой исход был бы истолкован в его пользу. Он уже знал, чему он станет учить этих не успевших опериться птенцов. Ковен должен перестать быть дремлющей смертью. Они желают идти путём Великой Тьмы? Побери меня Она, я укажу им путь! - Сегодня давайте отдыхать и веселиться, ибо одержана поистине славная победа, - продолжал Фесс. - А назавтра я расскажу вам, с чего начнётся ваша дорога... к Истине.
Он хотел сказать "Ко Тьме", но вовремя вспомнил о нежноголосом призраке. Западная Тьма, та, которая вовсе и не была Тьмой, похоже, отличалась ревнивым характером.
Дверь за собой он тщательно запер. На могучий, крепости достойный засов, а для верности подкрепил ещё парочкой заклинаний. Старшей он сказал, что проведёт всю ночь в бдении и составлении магических таблиц. Девушка мы разила удивление, заявив, что, мол, прежнему Великому Мастеру, согласно уцелевшим спискам и апокрифам, никаких таблиц даром было не нужно, на что некромант, усмехнувшись, заметил, что, быть может, именно потому и возникла нужда в Пророчествах и Перевоплощении, что Великий Салладорец пренебрегал формальной стороной заклинаний. Старшая тотчас же с восторгом согласилась - она не пыталась "поймать" некроманта на лжи, она словно бы огорчалась, видя, что возрожденный Мастер не столь уж непобедим и всемогущ, как ей того хотелось.
Тем не менее Фесс не лгал ей. Эту ночь он на самом деле собирался провести без сна, правда, не составляя никаких особых таблиц. Сегодня ему предстояло вновь окунуться в глубины некромантии. Он хотел знать, чьи голоса звучали в древнем каменном покое. Он хотел знать, откуда у Старшей, никогда и ни у кого не учившейся, вдруг появилась столь филигранная техника работы с достаточно сложными заклинаниями огня.
Он подозревал, что этот дворец не просто так воздвигнут на древних фундаментах. И что далеко не всё так просто, как кажется, с решительной и боевой девушкой, главой тёмного ковена. Что же касается остальных - то, для них, как считал Фесс, он придумал просто гениальный план. Так, чтобы никто не остался в обиде, каждый считал бы, что двигается по верному пути, - но так, чтобы никто из этих самых птенцов никогда не смог бы собрать воедино весь трактат Салладорца и, отправляясь в вечную Тьму, прихватить заодно с собой целый город средний размеров.
В Старшей же некромант чувствовал угрозу. Скрытую и непонятную ей самой. Так змея-глазоедка таится на плече ничего не подозревающего охотника, чтобы, когда тот придёт домой, прыгнуть в лицо его ребёнку, тщась дотянуться до самого лакомого лакомства - детского глаза...
Ну ничего. Разберёмся.
Сегодня он постарается вспомнить всё, что обязан помнить некромант, стоя на пороге тайны. Некромантия безбрежна, словно море, словно сама Смерть, принимающая и растворяющая все сущее, - так неужто он не найдёт способа заглянуть за грань этих катакомб? Чужая магия, притаившаяся в глубине, - он не мог оставлять её без внимания.
...Нельзя сказать, что это место было особенно богато Силой. Древние туннели ещё хранили какие-то отзвуки, и ничего не оставалось делать, как медленно, тщательно и скрупулёзно собирать их. Что называется, по крупице.
Много часов пролетело в упорном труде, прежде чем Фесс взял в руки посох, встал в самой середине своей звезды. Он не мудрствовал лукаво. Ритуальная магия, магия чисел, линий и знаков доказала - она надёжна. По посоху словно заструились тёмные тени - летучий прах собирался на зов некроманта. Перед Фессом медленно сгущались три тонкие фигуры, отдалённо напоминавшие человеческие. Некромант в первую секунду опешил - а потом едва сдержал крик, когда понял, кто явился на зов его заклинания. Похоже, магия сработала даже раньше, чем он рассчитывал.
Три зыбкие тени, три туманные фигуры - у Фесса по лицу катился пот, он чувствовал древний гнев, не остывший за все века пребывания за гранью этого бытия. Сквозь хаос сталкивающихся магических потоков всё явственнее и явственнее пробивалась одна-единственная фраза: "Мы были тут первыми!"
Да, это не люди. Не гномы, не орки, никто из ведомых рас, у которых, несмотря на все различия, всё-таки одна] голова, две руки, две ноги, два глаза и один рот. У этих! тоже была вроде как одна голова, но вот аккурат посреди живота имелось нечто вроде второй, запасной, раза в два меньше "главной". Три верхние конечности, пять нижних. Какие-то отростки на плечах. И распоровшая голову почти надвое длиннейшая лягушачья пасть. В общем, чудища, да и только. Но при этом, в отличие от всех прочих чудовищ Эвиала, Мельина и других миров, - разумные. Не звериным инстинктом пожирателей - нет, холодным и утончённым разумом. "Мы были здесь первыми!"
Кто же их смёл? Дуотты? Или другая неведомая раса, штаны, что, по смутным намёкам, когда-то владели Огненным архипелагом и ушли из Эвиала задолго до того, как тут обосновалась Западная Тьма? Фесс попытался, усиливая резонанс, пробиться глубже, он почти не сомненплся, что под дворцом Старшей под землю уходят насто-ищие катакомбы, быть может, там голос мёртвых зазвучит менее из твёрдого камня?
Катакомбы действительно имелись. Паутина почти что отвесных лестниц, уходящих куда-то в глубину. Дна некромант не чувствовал - но, быть может, это потому, ч ю приходилось сдерживать ту часть праха, что слишком уж рьяно откликнулась на зов подземелий, приняв форму и душу тех, от кого не осталось даже истлевших костей в могилах, не осталось и самих могил.
Тени колыхались, пытаясь перегнуться через зачарованную границу пылающей звезды. Они рвались вперёд, по магия некроманта всякий раз отбрасывала их назад. Закрыв глаза, Фесс видел перед собой совсем другой Эвиал - тёплый, не знающий зим и снегов, с иными очертаниями континентов и морей, когда Утонувший Краб ещё не был островом, а просто широкой перемычкой между Правой и Левой Клешнями, Огненный архипелаг - громадным, немногим меньше тех же Клешней островом; когда на месте "угрюмых заснеженных гор вздымались влажные тропические леса, а в Море Ветров никто бы не отыскал и следа плавающих льдов. И в помине не было никакого Эгеста, Железный Хребет простирался гораздо дальше к востоку и западу, чем сейчас, и тянулся на сотни лиг неразрывный, единый лес, не ведавший ещё, что ему предстоит дать приют двум смертельно враждующим между собой ветвям народа Перворождённых. Эвиал был юн и прекрасен, и те, кто жил там, были плотью от его плоти, а не пришельцами из ниоткуда, как гномы, люди или даже эльфы.
Потом появились другие. Фесс видел их словно бы мельком, воспоминания праха подёргивались алой завесой ненависти. Титаны, они возводили сказочные города на Огненном архипелаге, тогда, как уже было сказано, никаком не архипелаге, а громадном острове. Поднимались циклопические сооружения, и странные существа - боги маги? - сходили с небес на вершины ступенчатых пирамид, что дотягивались почти до самых туч.
Откуда пришли титаны, Фесс не понял. Скорее всего этого не знали и сами жаборотые. Титаны меняли пути рек и очертания островов, они осушали гнилые болота заменяя девственные леса тщательно спланированными парками. Они обустраивались на незначительной части Эвиала, не выказывая намерения овладевать новыми землями, но пятиногам хватило и этого. Они начали войну.
Начали войну и были разбиты. Несмотря на то что собрали великое множество воинов. Несмотря на то что владели сильной магией, возникшей из наблюдения за ветрами, облаками, водами, течением рек и ростом злаков. Их магия была словно второе дыхание мира, не испепеляющий жар кузнечных горнов, как у их противников.
Но именно кузнечные горны взяли верх. Стены сказочных городов с золочёными, лазуритовыми и хрусталь-1 ными куполами не поддались дикой первобытной магии атакующих. Аккуратные поляны и луга Огненного острова выстлало мёртвыми телами. Зелёная кровь смешивалась с падающими дождевыми каплями. И когда стало ясно что даже все воины народа пятиногов не способны ворваться в гордые цитадели, пятиноги воззвали к своим богам. К. тем, кому они поклонялись, кому приносили жертвы.
И боги ответили. Они вышли из вечных теней своего мира, где обитали, слушая хвалы своего народа. Ош вышли на бой, потому что боги только тогда хоть чего то стоят, когда отвечают на искреннее моление.
И над сказочными городами вспыхнули небеса. Чёрные крылья рванулись сверху, клыки и когти загуляли по Идеально ровным улицам; впервые кровь пролилась внутри зачарованных стен, куда так и не смогли ворваться рати
Пятиногов.
Но титаны не растерялись и не дрогнули. Они призвали своих богов, показали всю мощь своей магии, и тогда Мир содрогнулся от боли. Фессу открылись лишь отрывочные видения, но и этого хватило - громадные чёрные воронки, опускающиеся с небес, жадно поглощающие всё живое и неживое, оставляющие после себя один лишь мертвый камень, слизывая даже плодородную почву. Фесс нидел, как по ступеням пирамид сходили рати призраков, как двигались какие-то вообще почти что неописуемые существа, широко расставив сотканные из солнечного спета крылья и пятиноги дрогнули.
Их боги попытались сражаться и погибли. Все до единого. На глазах у тех, кто перил в них. После этого настал черёд простых воинов, всех, кто держал в руках хоть что-то, отдалённо напоминавшее оружие. Их убивали, но не преследовали. Тех, кто догадался убежать, пощадили. Дело было, однако, в том, что пятиноги не бежали. Почти никто. Они пытались сражаться.
Жалкие остатки когда-то великой армады вернулись в свои леса, по прежнему тёплые и влажные, к землянкам, шалашам и древесным гнёздам. Мириады мириадов погибли. Вернулись считанные тысячи, те, у кого страх пересилил гордость и ярость. Погибли жрецы и маги, не стало богов, никто не отзывался на творимые в отчаянии молитвы. Жизнь стремительно менялась, и менялась к худшему, хотя титаны-победители, казалось, забыли о поверженном противнике. Но теперь словно сошёл с ума сам мир. Не вовремя наступали дожди, смывая пыльцу, на деревьях не завязывались плоды, зимы стали холоднее, юраздо холоднее - леса, приют и убежище пятиногов, стали погибать, не выдерживая невесть откуда взявшихся морозов и снегопадов. Племена потянулись на юг, где ещё было тепло, - и вновь оказались под стенами городов, возведённых их врагами.
Вновь лилась горячая кровь, вновь свистел и стонал воздух, рассекаемый зачарованными клинками. Холодея, Фесс видел последние атаки пятиногов, последние отчаянные штурмы - о, они теперь не пытались ворваться за; неприступные стены, они всего лишь старались уйти подальше от неумолимо наступающих холодов. Фесс видел чудовищные боевые машины титанов, мерно ползущие по полям башни, ощетинившиеся во все стороны рубящей, давящей, кромсающей, разрывающей сталью, - смертоубийственные орудия двигались с такой быстротой, что он даже не смог рассмотреть, как они выглядели на самом деле.
Жалкие остатки народа пятиногов всё-таки прорвались на юг. Их не преследовали, как и в прошлый раз. Всё ещё зелёные, тёплые леса сомкнулись за их спинами, и теперь, казалось, всё вновь пойдет как надо. Но нет. Всё было против них - неведомо откуда взявшиеся злобные звери, бурные ливни, грозы, уничтожавшие посевы и прививки на древесных стволах, болезни, неведомые раньше, косили пятиногов, словно косарь траву. Они бросили проклятые места, двинулись на восток - туда, где теперь раскинулся Салладор. В те времена здесь и слыхом не слыхали ни о каких пустынях. Пятиноги остановились. Им показалось - они нашли, что искали. Даже болезни, забиравшие двух новорождённых из трёх, отступили на время.
Выжившие стали действовать. Незнакомые со строительством, они тем не менее ломали камень в недальних горах магия их действовала, а наделённые даром неустанно совершенствовали и совершенствовали существующие заклятья, не забывая составлять новые. В глухих лесах возникали первые города не города, крепости не крепости, храмы не храмы - места, где собирались все владевшие даром чародейства, пытаясь оживить погибших богов.
И настал день, когда им показалось, что они преуспели. Глаза мёртвого бога вновь раскрылись, глянув на них пусть на миг, но глянув. Однако в этих глазах крылся такой гнев, что пятиноги не дерзнули длить действие заклинания. Потом последние погибавшие сами покончили с собой, не в силах вынести нестерпимого стыда. Потому что взгляд их бога заметили не только верные. Титаны и те, кто помогал им, заметили это тоже. И не замедлили явиться. Кто знает, чего и почему они испугались, но эта последняя война оказалась страшнее и кровавее всех предыдущих. Магия пятиногов собирала немалую жатву, титаны, не искушённые в лесной войне, теряли и теряли своих - пока не принялись выжигать ненавистные чащобы, да так, чтобы не оставалось даже праха. Они разрушали все найденные схроны, убивая защитников всех до единого, не щадя никого, не вступая в переговоры, не слушая мольбы, не внимая слезам. Убивали хладнокровно, механически, без гнева, не тешась муками обречённых, но всех. Они очень заботились, чтобы никто не ускользнул, чтобы не вырос Мститель. И они достигли своей цели. Оставив за собой дымящуюся бесчисленными пожарами салладорскую равнину, они ушли на свой зачарованный остров - постигать тайны тонкого мира, совершенствовать дух и тело, посвящая себя сотворению красоты...
Настанет день, и они тоже встретят свою судьбу, вдруг понял Фесс. То, что они свершили, не осталось безнаказанным. Народ пятиногов канул в небытие. Немногие уцелевшие вымерли, не оставив потомства. Но чёрная ненависть - она осталась жить здесь, в одной из их твердынь. Было время, когда пол в этом зале был скользок от крови, и разорванные на куски тела противников летели в разные стороны, поражённые истребительными заклинаниями. Противники дрались здесь врукопашную - а потом победители, вынеся своих убитых и раненых, дали вволю погулять "очистительному огню". Разумеется, никто и не подумал вытаскивать из подземелья раненых пягиногов.
Здесь история кончалась. Тени всё ещё рвались к Фессу - они не рассуждали, они были просто ожившей памятью, отнюдь не наделёнными рассудком и сознанием существами. Им было всё равно, на кого нападать. Но они вновь выбрали себе противника не по силам Некромант стоял твёрдо, и мало-помалу тени начали отступать, таять, растратив всю вложенную в них Силу. Теперь Фесс имел все ответы. Ну, или почти все.
Тёмная ненависть не исчезает бесследно. Ошибается тот, кто считает, будто мёртвые враги не могут мстить. Вот только мстят они, как правило, не только ненавистным победителям. Они мстят всем без разбору, до кого только могут дотянуться. Одна месть порождает другую. Кровавая цепь замыкается, змея вечности кусает свой собственный хвост, сворачиваясь в неразмыкаемое кольцо. И кто знает, какую цену потребуется уплатить тому, кто возьмётся наконец разорвать этот круг, остановить мельничный жернов, смазкой которому служит кровь, кровь, кровь...
Фесс уже совсем собирался аккуратно и осторожно свести на нет действующее заклинание, когда его внимание привлекло нечто новое. Не в глубинах земли. На поверхности. Его взгляд сейчас словно бы пронзал земную толщу. Фесс смотрел как будто со дна песчаного моря, вдруг по неведомой причине сделавшегося прозрачным. И видел он не зеленеющие оазисы и даже по-своему красивые (издалека) волны песчаных барханов, а медленно ползущую по дороге длинную чёрную змею. К Эргри приближалось войско, и не требовалось быть семи пядей во лбу, чтобы понять, кого показывала ему магия.
Армия Этлау шла маршем на столицу Салладора. Фесс почувствовал постыдную дрожь в коленях. Значит, зря надеялась Старшая, что ей удастся сбить с толку инквизиторов. Нет, Этлау решительно изменился со времени Арвеста, со злостью подумал некромант. Фесс чувствовал - водоворот судьбы тянул их с инквизитором всё ближе и ближе друг к другу... и скоро встреча станет неизбежной. Нужно успеть получше подготовиться - иначе кончишь, как те неупокоенныв в Кривом Ручье.
Заклятье угасло. Оно и к лучшему, подумал Фесс. Ещё почувствуют, откуда оно тянулось. Яснее ясного, что Этлау жив-здоров, иначе серых бы тут не было. И что теперь делать? Бежать? Куда? Да и какой смысл, если инквизитор так легко выходит на его след? Или же это случайное совпадение, и святые братья просто намерены использовать Эргри как базу для своих поисков? А, что гадать! Спросить Старшую, не осталось ли у них ещё прознатчиков по ту сторону баррикады, подобных Фейрузу...
Фесс отпер дверь. Боль отката ещё гуляла по телу, но, не в силах спать, он отправился по огромному гулкому дворцу - разыскивать Старшую. Покои были пусты - похоже, здесь не держали слуг. Девушку он чувствовал на удивление хорошо - несмотря на то что не прибегал ни к какой магии. Было в ней что-то от... что-то от тех теней, чью историю он только что узнал. Наверное, это и помогало отыскать её; во всяком случае, когда Фесс остановился перед дверью на первом этаже, за парадным залом, и аккуратно постучался, Старшая отозвалась моментально:
- Великий Мастер, у меня не заперто.
Фесс вошел Комната Старшей оказалась под стать покоям Даэнура - почти такая же конторка, прогибающиеся под тяжестью книг полки; только здесь, в отличие от жилища старого дуотта, была собрана целая пропасть всяческого оружия, ещё больше, чем на стенах в комнате некроманта.
Девушка лежала, не раздеваясь, на узкой кожаной кушетке под высоким стрельчатым окном. Фесс заметил, что окно было забрано частой и толстой решёткой; прутья, похоже, способны были выдержать удар осадного тарана.
- Великий Мастер, - Старшая вскочила, стараясь одновременно и поклониться, и пригладить волосы, и подтянуть распущенную на груди шнуровку белой свободной блузы.
- Готовимся к бою, Старшая, - резко сказал Фесс. - Инквизиторы идут на город. Думаю, завтра к утру они будут здесь. Этлау гонит их форсированным маршем даже мочью.
Старшую словно подбросило пружиной, так что она разом забыла о распущенной ниже предела скромности блузке. Глаза её вспыхнули - сейчас она казалась волчицей у логова, готовой биться до конца, чтобы защитить своих щенят.
- Надо уходить! - решительно отрубила она. - Сейчас подниму птенцов...
- Куда уходить?! - возразил Фесс. - Не ты ли утверждала, Старшая, что нас станут в первую очередь искать по заброшенным храмам и гробницам? Кто знает, как поступит Этлау? Едва ли ему дадут устроить всеобщую охоту на нас тут, в столице. Насколько я могу представить себе, правители с большой ревностью относятся к таким вещам. Неизбежно начнутся переговоры, согласования, ут-рясения... на это потребуется время. А пока мы... - его глаза угрожающе сузились, - мы нанесём удар первыми. Собственно говоря, нам угрожает только один из святых братьев... и я полагаю, что Эвиал слишком тесен для нас двоих. Я имею в влду, как ты понимаешь...
- Отца-экзекутора первого ранга преподобного Этлау, - металлическим голосом закончила Старшая. - Я поняла вас, Великий Мастер. Птенцы будут счастливы пресечь свои жизни здесь по единому вашему слову. Ведь в следующий миг они уже будут там, куда выжившим попасть будет далеко не так же просто!
Фесс чуть не поперхнулся. Он, конечно, слыхал об ассасинах Храма, убеждённых, что, умирая по приказу своих хозяев, они прямиком попадают в особый великолепный мир посмертия, но никогда не полагал, что столкнётся с подобной верой воочию.
- Погоди, - остановил он девушку. - Надеюсь, никому не придётся умирать преждевременно. У нас слишком много работы здесь, в этом мире. То, куда мы все стремимся. . должно немного подождать. Путь к нему не будет таким уж прямым и быстрым, ты должна понимать.
- Да, Великий Мастер, - смиренно склонила голову девушка.
- Отправь три тройки птенцов на разведку. Мы должны знать, как далеко серые от города - моё заклятье засекло их... м-м-м... в общем-то, случайно. Так что нам нужно подтверждение. Исходя из этого, будем действовать. Полагаю, нам лучше всего оставаться в твоём дворце, Старшая, тем более что из него имеется больше чем один выход.
Девушка с сомнением покачала головой.
- Я не думала, что они так легко нащупают нас. Но если нащупали - дворец не послужит надёжной защитой. Надо уходить.
- Куда?! - ядовито бросил некромант. - Если они так легко выходят на мой след - в какой пещере, в каком подземелье мы сможем укрыться от них? Как долго? Ты подумала об этом?
В эту минуту Фесс был как никогда близок к тому, чтобы швырнуть чёрный том трактата в огонь.
- Тогда будем драться, - не моргнула глазом Старшая. - Дворец хорошо к этому приспособлен. Они у нас ещё умоются кровью!..
- Достойные слова, - одобрил некромант - Отправь птенцов на разведку, и мы посмотрим. Старшая кивнула.
...Время тянулось томительно и медленно. Фесс не стал больше прибегать к магии, не стал и расспрашивать Старшую о магии пятиногов. Едва ли девушка сама осознавала, откуда взялось её искусство и чьё наследство она получила.
Остальные птенцы сгрудились вокруг Великого Мастера. Глаза их горели такой мольбой, что Фесс не выдержал.
- Хорошо. Идёмте в заклинательный покой... и начнём.
Не так уж сложно дать юнцам цель и задачу. Ввести в извилистый лабиринт магии, бродить по которому само по себе - донельзя увлекательное занятие. И Фесс знал, что им предложить Распутать клубок заклинаний означало уложить одного неупокоенного.
Почему бы не дать другую цель? Чуть-чуть подменив правила? Салладорец наверняка мог упокаивать кладбища одним движением брови, даже не поворачивая голову. Почему бы тем, кто так рвётся во Тьму, не совершить по пути парочку-другую добрых дел? Почему бы не внушить им, что избранная ими дорога невозможна без упокоенных погостов?, Почему бы нет? В этом мире был всего один некромант. Пусть же их будет хотя бы пяток. Но лучше десяток. Мне бы время, вдруг подумал Фесс с острым сожалением. Мне хотя бы год... полгода... они не стали бы профессионалами, но азам я бы их научил... работая командой, они наверняка справлялись бы с простыми случаями, с одиночными мертвяками или зомби, а в трудных - вызывали бы меня. И всё было бы хорошо, и все были бы довольны.
"Не обманывай себя, - оборвал он собственные мысли. - Эти дети рвутся ко Тьме, к призрачному бессмертию, и им очень быстро надоест эта игра. Они не глупцы они быстро сообразят, что дело тут нечисто. Зачем им этот мир, если они жаждут совсем другого? Какое-то время, быть может, и удастся удерживать их на этом пути, но потом неизбежен полный разброд. И кто знает, на что тогда обратится их сила? На что используют они полученные от тебя знания?"
И тем не менее он стал говорить. Его первая лекция. Он учил. Таким вниманием не смог бы, наверное, похвастаться даже сам милорд ректор Анэто или Аркинский понтифик. Фесс говорил:
- Наш путь сложен и извилист. Наша сила - плоть от плоти этого мира, даже если она уводит нас далеко за его пределы и мы сами рады отрясти его прах с наших ног. Поэтому не думайте, что можно будет произнести несколько слов, сделать несколько жестов - и всё у вас получится. Не всё сразу. Тяжёлый труд и опасные странствия - вот наш удел...
Он видел горящие глаза Старшей. Ему показалось, что она понимает. Собственно говоря, он надеялся на это - та, которой выпало защищать и оберегать птенцов, должна смотреть на вещи чуть по-иному, чем остальной ковен. Она-то ведь должна была знать - из его рассказа об Атлике и судьбе Арвеста, - что да, достаточно нескольких слов, - и твоё желание исполнится. Ужас и проклятие Эвиала, принесённое Салладорцем в мир страшное знание, дающее чудовищную власть любому. Что это была за комбинация чар, Фесс не хотел даже и знать. Невиданный соблазн, и лучше, чтобы его совсем не было.
Он говорил. О том, что из-под земли поднимаются те, кто давно должен спокойно отдыхать от мирских трудов в Серых Пределах. И что дорога к полному освобождению - он старался заменять этими словами прямое "уход во Тьму" - пролегает теперь именно там. С каждым упокоенным кладбищем, с каждым уничтоженным мертвяком они будут ближе к заветной цели, уверял он. Лгать, конечно, нехорошо, но некромант Неясыть прошел хорошую школу и уже давно научился не краснеть.
Ведь помимо этого ему предстояло позаботиться ещё и о до сих пор живой памяти подземелий. Смутные идеи носились в его мозгу, явно слишком безумные, чтобы отбрасывать их так просто с порога - за последнее время Фесс уверовал в безумие как порой незаменимый источник. Этим всем надо вплотную заняться - если только инквизиторы дадут ему хоть немного времени.
После его речи и долгих, нескончаемых вопросов к нему подошла Старшая.
- Великий Мастер... я снарядила две особые тройки. Они должны попытаться увлечь серых за собой на северо-восток. Уверить их, что тот, за кем они гонятся, скрывается именно там, где они и предполагали. В безлюдных горах, среди развалин мёртвых городов. Надеюсь, что смогу выиграть для нас ещё хоть немного времени. Пока... пока мы не сможем встретить их хотя бы частью нашей истинной мощи.
"Эк куда метнула!" - мельком подумал Фесс, глядя на напряжённо сжавшиеся губы девушки. Старшая, похоже, действительно верила, что...
- Что ты хочешь сказать - Эргри должен разделить судьбу Арвеста? - Фессу не требовалось разыгрывать холодный гнев. Он на самом деле сейчас его ощущал.
- Почему бы и нет? - Глаза Старшей горели, словно у самого настоящего чудовища. - Это будет стремительный и быстрый конец... для всех. Мы обретём свободу, а наши враги встретят мучительный конец.
- Ты не слышала ничего из того, что я сейчас говорил?
- Я слышала всё, Великий Мастер. И собственноручно убью каждого, кто скажет хоть слово поперёк. Я говорю, если положение наше станет безвыходным... мы ведь сможем обратиться к этому?
- Почему ты считаешь, что я открою тебе это заклинание? - Холода в голосе Фесса стало ещё больше.
- Великий Мастер, но... если у нас не будет другого выхода .. - Старшая не опустила взгляд. - Клянусь, что буду драться до последнего и отступлю только мёртвой, но...
- Я постараюсь, чтобы мы все вышли из этого живыми, - посулился Фесс. - Я не могу ничего обещать, но я постараюсь. И ты постарайся тоже. И тогда всё будет хорошо. Старшая молча кивнула.
Через два дня стали возвращаться разведчики. Оказалось, что всё не так плохо - войско серых числом в сорок пять сотен движется медленно, делая частые остановки, то и дело рассылая во все стороны поисковые партии. Старшая, сведя вместе донесения, предположила, что не меньше трети армии Этлау рыщет сейчас по Салладору, но, похоже, решительно не знает, где искать.
Птенцы заметно приободрились. Похоже, предположение Фесса оправдывалось. Этлау не смог его нащупать. Пока не смог. Кто знает, была ли книга Эйтери меченой? Или, быть может, Инквизиция могла засечь, когда книгой пользовались, - ведь не все же строчки в ней приводили к разрушению близлежащих городов!..
Быть может, серые на самом деле хотят лишь устроить в Эргри главный лагерь для дальнейших своих поисков? Очень хотелось бы так думать - ведь на самом же деле не могут же северяне-инквизиторы без сна и отдыха мотать-
ся по раскалённой салладорской пустыне! Теперь Фесс горько жалел, что в рядах святых братьев не осталось ни одного прознатчика, и приходилось уповать только на удачу, чего, как известно, не может позволить себе ни один истинный некромант. Если, конечно, он не хочет присоединиться к сворам скелетов и зомби.
Тем не менее на какое-то время Фесс - впервые за долгие месяцы - наконец-то ощутил себя если и не в безопасности, то, во всяком случае, не имея врага на самых плечах. Птенцы слушали его, словно и в самом деле самого Салладорца. Очень быстро, занимаясь с ними, Фесс понял, что роковой трактат (который он по-прежнему избегал не только читать, но даже и открывать) не содержал решительно ничего, что могло бы помочь птенцам в повседневной жизни. Это была Книга Бегства. Она говорила только о том и исключительно о том, как уйти. Судя по свиткам птенцов, немало страниц посвящалось спекуляциям на тему, что же ждёт адепта там, за Порогом. Вопреки всему Салладорец утверждал, что Непознаваемое всё-таки познаваемо.
Нельзя сказать, что Фесс оставался глух к могучей силе рокового трактата. Он не открывал полную версию, по-прежнему надёжно запрятанную в его вещах, довольствуясь исключительно и только отрывками из свитков и копий. Но даже эти отрывки и копии несли на себе отсвет великой силы. Наверное, Салладорец и в самом деле был сильнейшим магом своего времени, другое дело, что свою силу он употреблял не на всякие там молнии, огненные штормы и прочую чепуху, а на проникновение в неведомое. Он пробивался сквозь нагромождения древних запретов, заклятий столь старых, что по сравнению с ними молодым показалось бы самое время. Фессу оставалось только догадываться о том, кто на самом деле впервые провёл черту между жизнью и посмертием, между зелёными мирами и Серыми Пределами. Салладорец сумел найти способ взлома. Но какой ценой!..
Впрочем, что ж его судить, если трактат упорно уверял, будто телесная жизнь есть юдоль скорби и горя, с неизбежным концом впереди, и, следовательно, отправление того жизненного начала, что именовалось душой, в Вечную Тьму есть великое благо?
Разумеется, о прямой и простой дороге к цели, дороге, которой прошла Атлика, Фесс ничего не говорил птенцам. Сейчас он даже жалел, что проговорился Старшей; кто знает, что взбредёт в эту взбалмошную голову?..
И вот птенцы под началом Фесса упрямо штудировали конспекты Даэнуровых лекций, старательно зубрили списки ритуальных мучительств, запоминали порядок упошивания и разупокаивания, и так далее и тому подобное. Никому и в голову не пришло ставить слова Учителя под сомнение, однако Фессу не нравился всё более и более странный блеск в глазах Старшей.
Прошла неделя. Инквизиторы медленно, не торопясь, продвигались к Эргри, рассылая во все стороны многочисленные поисковые партии. Фесс свёл использование специфической своей магии до минимума, как говорится, во избежание.
Ещё через семь дней отряды серых вступили в город.
Старшая отрядила нескольких птенцов повыдержаннее наблюдать за процессией. Нельзя сказать, что обитатели города выказали бы особенное счастье и радость при виде угрюмо марширующих пропылённых колонн солдат в серых плащах. Старшая принесла весть, что Его светлость эмир отказался впустить в город без малого пять тысяч человек с боевым оружием. Инквизиторам пришлось оставить в казармах эмирской гвардии длинные копья, тяжёлые дальнобойные арбалеты, двуручные мечи и так далее. Им оставили только кинжалы и короткие клинки. Похоже, Его светлость обладал куда большим умом, чем хотелось бы его врагам.
Инквизиторов разделили на небольшие отряды и разместили в разных частях города. Птенцы проглядели все глаза в поисках Этлау, но не нашли ничего - могущественный инквизитор исчез, как сквозь землю провалился.
- Не нравится мне это, Старшая, - сказал Фесс девушке, выслушав донесения разведчиков. - Этлау не так прост. Он что-то явно задумал.
Старшая выразительно подняла брови. Последние несколько дней она явно не слушала того, что Фесс говорил на занятиях. Некромант заметил это, но решил пока сделать вид, что не обратил внимания. Предсказать, как станет действовать Старшая, наверное, не смогли бы и самые знаменитые прорицатели, впрочем, не без основания считавшиеся в Академии самыми обыкновенными шарлатанами, недаром факультет прорицания уже давным-давно превратили сперва в заштатную кафедру, а потом и вовсе упразднили, оставив подобные занятия в качестве сугубо теоретического упражнения умникам-"предельщикам".
Во всяком случае, за девчонкой надо проследить. Фесс оценил мягкую гибкость и обманчивую слабость великолепно тренированного тела. Не хотелось бы получить от неё метательным кинжалом в затылок. А это вполне возможно, если она поймёт его игру.
Салладорец говорил: мир вокруг вас - ничто, я покажу вам дорогу за его пределы здесь, сейчас, вот в это самое время. А Фесс пытался возразить, пусть даже и не впрямую. Но в уме Старшей не откажешь, ей вполне по силам почувствовать противоречие. И тогда кто знает, что придёт ей в голову - от выдачи "обманщика" Святой Инквизиции до собственноручной расправы или по крайней мере попытки таковой.
Тем временем напряжение в Эргри нарастало, и не заметить это мог только слепой. Патрули инквизиторов рыскали повсюду, прочёсывая сперва не столь респектабельные кварталы города. Соваться во дворцы родовой знати они пока не дерзали. Птенцы в свою очередь высылали дозоры, но никто так и не смог сказать, есть ли в городе Этлау, или хотя бы краем уха подслушать планы серых. Те умели держать языки за зубами.
Минула ещё неделя. Инквизиторы и в самом деле прочно обосновались в Эргри. Их отряды приходили и уходили, тяжело нагруженные, ведя с собой целые караваны с припасами и бурдюками с водой. Кое-какие новости всё-таки просочились - через всё тех же гномов-оружейников, с которыми Старшая, само собой, была на короткой ноге.
Серые на самом деле обшаривали дальний северо-восток Салладора, взяв в качестве проводников чуть ли не половину старых эмирских следопытов и егермейстеров. Они нашли там "великую кучу всякого хлама", понесли потери - чудища и неупокоенные, обитавшие в старых руинах, не собирались так просто мириться с вторжением, но, само собой, ничего не нашли, кроме каких-то очень слабых следов того, кто прозывался Разрушителем.
Птенцы успели-таки поработать, разбросав фальшивые улики. Другое дело, неужели Этлау так легко попался на удочку? Или он положился на своих субординатов, а те подкачали? Или могущественный инквизитор просто ещё не оправился от схватки с Фессом в пустыне и тянет время, изображая бурную деятельность?
Между тем Старшая явно заподозрила неладное. Она почти не появлялась на занятиях, постоянно занятая какими-то непонятными делами, рассылая и принимая гонцов. В разговорах с "Великим Мастером" она отделывалась, как правило, ничего не значащими междометиями и кивками. Фесс не настаивал.
Прошёл месяц, как Фесс сидел в Эргри. Месяц в относительной безопасности, если, конечно, не считать заполонивших город отцов-экзекуторов. Птенцы, как и следовало ожидать, оказались способными и понятливыми учениками - оно и неудивительно, почти все обладали изрядными магическими способностями, хотя, конечно, никто не мог сравниться со Старшей. И ни один из ковена, разумеется, не подозревал об истинной природе её силы.
Фесс больше не пытался говорить с прахом. Конечно, это всегда опасно, когда древнее знание попадает не в те руки, но пока - как будто бы - Старшая сама ни о чём не подозревала. Самым способным учеником оказался Фейруз - спустя всего четыре недели Фесс не побоялся бы выпустить его против настоящего зомби, будучи уверен, что паренёк справится.
Старшая старательно избегала Фесса, но нет-нет они да и сталкивались в коридорах дворца; некромант каждый раз с печалью замечал, что в глазах Старшей растёт самая настоящая ненависть. Она, несомненно, поняла. Потому что знала о трактате Салладорца куда больше, чем открывала даже самым преданным своим птенцам. И она не задавала Фессу никаких вопросов. Не пыталась завязать спор; это только делало честь её уму - тому, кто готов немедленно покинуть сей мир, не о чем говорить с тем, кто пытается этот мир так или иначе, но защитить.
"Что дальше?" - не переставал спрашивать себя Фесс. Поединка со Старшей он, само собой, не боялся. Наоборот, он знал, что его рука почти наверняка дрогнет, если придётся причинить девушке вред - пусть даже и в порядке самозащиты. Почему так всегда? Ты не находишь понимания даже у казалось бы, своих самых прямых и единственных союзников. Впрочем, слегка перефразируя незабвенного Патриарха Хеона, у некроманта "есть только два союзника - его меч и его магия".
Начался второй месяц, и тут Старшая наконец не выдержала. Наверное, потому, что птенцы с жаром обсуждали на занятиях и после них самые действенные способы упокаивания некрополей и умиротворения злобных зомби, а отнюдь не способы скорейшего и вернейшего Ухода.
Фесс заметил, что Старшая дождалась трёх каких-то странных гонцов. Они прискакали издалека, запылённые, на измученных конях. Странные люди, загорелые до черноты, с ранней сединой, как и сам Фесс. Они молча поклонились Старшей, передали какую-то грамоту; девушка прочла её, закусив губу, потом подошла к ближайшему факелу и сунула затрещавший пергамент в пламя, каблуком растёрла по полу пепел. И повернулась к Фессу.
- Время поговорить. - На сей раз не прозвучало ни "Великого", ни даже просто "Мастера". - Время поговорить.
Они были одни в просторном зале. За плотно занаве-
шенными окнами разгоралось утро, но здесь, за толстыми стенами, по-прежнему властвовал сумрак.
- Поговорим, - кивнул Фесс. Рядом со Старшей вста-ли не только четверо её обычных охранников, но и трое странных пришельцев. В серых просторных куртках, мешковатых, зауженных понизу штанах - и не держа на виду никакого оружия. Фесс тоже оставил всё своё снаряжение наверху, кроме лишь короткого ножа на поясе - но с ним он не расставался практически никогда. Он не боялся - ему было горько. Ему казалось, он знает, чем всё это закончится.
- Ты не Великий Мастер, - Старшая не стала тратить время на долгие предисловия. - Ты должен уйти. То, что гы говоришь, противоречит истинному учению нашего Наставника. Ты лжёшь нам. Уходи. Я выдала бы тебя Инквизиции, но я не хочу марать руки сотрудничеством с серыми. Уходи. Дверь открыта. Уходи и не возвращайся.
Фесс молча покивал головой. Скрестив руки на груди, он спокойно смотрел прямо в глаза девушке. В глаза, яснее ясного говорившие ему: "предатель".
- Ты ошиблась, Старшая, - негромко сказал он. - Если бы ты дала себе труд хоть чуточку подумать, ты вспомнила бы мои слова - те, что я сказал тебе в самом начале. Я - не Эвенгар Салладорский и никогда им не был. Никогда не прикидывался я также и что владею его силой или его искусством. В чём я обманул тебя, Старшая, в чём предал?
- Что ты говорил птенцам?! - взвизгнула девушка, её лицо налилось кровью, кулаки сжались. - Какое им дело до каких-то там зомби, кладбищ, грязных пахарей и прочей мрази, ковыряющейся в грязи?! Мы - особые, мы - избранные, мы идём великим путём, и никто не сможет сбить нас с него!
- Старшая, - Фесс протестующе поднял руку. - я...
- Я прекрасно знаю, что ты собирался сделать, - прошипела она ему в лицо, словно дикая кошка. - Сказать, что этот мир нуждается в вас! В вашей силе! В вашей защите! Нам плевать на этот мир, на всё, что в нём и в его пределах! Мы пойдём нашей дорогой, и никакие... никакие... - она захлёбывалась от негодования, - никакие мерзавцы, чью задницу мои птенцы спасали, рискуя жизнями, не посмеют...
Фесс посмотрел на неё долгим взглядом, и Старшая осеклась - несмотря на то что за её спиной стояли семеро, наверняка далеко не последние бойцы; что же касается недавно прибывшей троицы, некромант не сомневался, что они имеют отношение к Храму - к тому самому, откуда сбежала в своё время Рысь. Справиться с Рысью, всего-навсего учеником Храма, не вошедшей в полную силу, было нелёгкой задачей. А если тут трое рыцарей Храма...
- Хорошо, Старшая. - Фесс не стал спорить. - Я ухожу. Дай мне только собрать мои вещи. Это не займёт много времени. Пререкаться с тобой я не вижу смысла. Я только надеюсь, что другие птенцы могут и поставить под сомнение твою правоту... после моих уроков. А ты можешь провести над вашими отрывками всю оставшуюся жизнь, ты, отражение древней ненависти, подпитываемая чёрной памятью этих стен - ты можешь и дальше рыться в ваших свитках. Ты всё равно никогда не найдёшь пути. Как бы ни старалась. А теперь я ухожу.
- Ты закончил? - её губы кривились в презрительной усмешке. - Какая прекрасная речь. Трогательная и патетическая. Только глупая. Неужели ты думаешь, что я буду настолько глупа, что стану говорить с тобой так, если не буду иметь то, что мне нужно?
Она сунула руку за пазуху. Миг спустя перед изумлённым Фессом возник хорошо знакомый чёрный томик труда высокоучёного Эвенгара Салладорского "О сущности Инобытия". Его, Фесса, собственный томик, подарок гнома. Который - казалось Фессу - находится под надёжной защитой его заклинаний.
Он постарался не закричать, не кинуться на неё в первую же секунду, потому что, несомненно, только этого от него и ждали. Он постарался остаться также спокоен, как и полминуты назад, хотя, надо признать, это оказалось
Потруднее, чем отправить назад в Серые Пределы целую орду неупокоенных.
Руки Старшей тряслись, глаза горели. Перед Фессом вновь стояла Атлика, Атлика, вернувшаяся из-за пределов смерти - разумеется, не во плоти.
- Ты! - взвыла она, точно волчица, пирующая над гслом охотника, ранее прикончившего её щенков. - Ты думал, меня остановят твои смешные заклинания? Голоса сказали мне... камни показали дорогу...
- Не сомневаюсь, - процедил Фесс сквозь зубы. - Ты даже не понимаешь, чему открываешь дорогу!
- Я открываю дорогу свободе! - выкрикнула Старшая. - А кто слеп и не видит истины - пусть сгниёт вместе с этим поганым мирком! Ненавижу его каждый миг! И теперь ты меня не остановишь! Потому что даже тебе не справиться с тремя рыцарями Храма одновременно!
Смуглолицые седые воины молча шагнули вперёд. Они были хороши. Очень хороши. Фесс с трудом мог уловить само их движение.
- Некромант, - проговорил один из незнакомцев странным шипящим голосом. - Госпожа приказала тебе уйти. Невежливо оскорблять её, навязывая своё общество. - Снорре, - остановил товарища другой храмовник. - Не к лицу тебе. Уходи, некромант. Ты слышал хозяйку.
- Вы не понимаете. - Фесс в упор взглянул на них. - Вы не знаете, что такое учение Салладорца. Я не так хорошо знаком с уставом и деяниями Храма, но, как мне представлялось, вы пока ещё не одержимы ненавистью к этому миру и не рвётесь оставить его как можно скорее?
- Разве речь о нас? - пожал плечами тот, кто остановил Снорре. - Уходи, некромант. Мы отлично знаем, кто ты такой и на что способен. Именно потому нас тут трое. , С одним бы ты справился, с двумя у тебя оставались бы неплохие шансы, но против трёх, - он покачал головой, - извини, у тебя их нет. Ничего не имею против тебя лично. Хотел бы увидеть тебя в деле, позвенеть с тобой мечами. Мне говорили - ты редкий мастер. Но - уходи. Ты слышал меня. Бери своё и уходи. Мы проследим.
- Вы не понимаете, что сейчас тут произойдёт, - из последних сил стараясь сдерживаться, проговорил Фесс. - Она устроит в Эргри маленькое светопреставление. Она уничтожит весь город, потому что хочет нырнуть во Тьму или как там она это называет. Вы понимаете это?

Предыдущая страница 3 Следущая страница


Хранитель Мечей: Одиночество Мага - том 2 4

- Мы понимаем, - без улыбки ответил Снорре. - Но в данный момент это отвечает интересам Храма. И кроме того, - он ухмыльнулся, и эта ухмылка была точно как медвежий оскал, - я думаю, что мы будем уже далеко.
- Конечно, конечно! - вырвалось у Старшей. - Никто и не станет... делать это немедленно. У нас... есть ещё дела... мы... уйдём все вместе, держась за руки... ковеном. гнездом. Мы... все смогут уйти, кто захочет.
- Родня птенцов тоже? - с маху рубанул Фесс. - Их матери? Их отцы? Братья и сестры? Они тоже... смогут уйти?
Глаза Старшей опасно сузились.
- Уходи, некромант, кем бы ты ни был на самом деле. Пророчества солгали... и теперь я верю только этому, - она крепко прижала к груди чёрный томик.
- Уходи, - сказал и Снорре. - Мы не хотим драться с тобой, но, если надо...
- Пусть принесут мои вещи, - холодно сказал Фесс. - Или, ещё лучше, я поднимусь за ними сам.
- Твоё оружие мы отдадим тебе за порогом, - сказал третий храмовник. - Оружие и посох. Мы взломали твою защиту, не сочти за оскорбление. Детские заклинания. Ты поленился поставить что-то получше, некромант? Утратил осторожность?
- Я должен отвечать ещё и на такие вопросы? - недобро усмехнулся Фесс.
- Можешь, если захочешь, - холодно проронил третий храмовник. - Я так понимаю, ты знался с Рысью? В сообщениях из Эгеста было и её имя.

Единственная на свете полуэльфийка, владеющая храмовыми приёмами боя. Одна из школ. Правда, не лучшая. Слишком большой упор на внешние эффекты. Фесс проигнорировал эти слова.
- Пусть принесут мои вещи. И пусть мне приведут коня.
Старшая коротко кивнула одному из охранников. Тот повернулся и умчался вверх по лестнице.
- Хорошо, Старшая, я ухожу. - Фесс взглянул в полные ненависти глаза. - Но напомню тебе - времени на разучивание правильных заклинаний у тебя очень мало. Не говорил ли я тебе, что все тома Салладорца - меченые? Не говорил ли я тебе, как святые братья отыскивали гнездо за гнездом, ковен за ковеном? Как только ты откроешь том, все серая орда кинется на тебя. Уверяю тебя в этом. И тогда всё, что ты сможешь сделать, - это или бежать... или просить помощи у тех, кто рыл самые глубокие подземелья в твоём дворце. Но не знаю, - некромант постарался усмехнуться как можно более презрительно, - сумеют ли они устоять против Этлау. Тем более нынешнего.
- Хватит пререкаться! - прошипела разъярённая Старшая. - Сейчас тебе принесут твоё... твои... и убирайся отсюда! А серых я не боюсь, - и Она демонстративно раскрыла чёрный том.
- Как давно ты это сделала первый раз? - Голос Фесса внезапно упал до шёпота. - Как давно ты сделала это, дура?!
Наверное, часть чувств Фесса всё-таки нашла отражение в его голосе. Старшая поперхнулась, в её глазах мелькнуло нечто вроде неуверенности. И, наверное, против своей собственной воли она нехотя выдавила из себя:
- Сегодня... с час назад... как только ты вышел из покоев...
- Собирай птенцов и убирайся отсюда ко всем зомби и мертвякам! - заорал Фесс, топая ногой. - Потому что дворец уже наверняка окружён! Много ли им надо времени - подтянуть своих?!
Трое охранников Старшей растерянно переглянулись. Храмовники остались спокойны и холодны, точно лёд на горных вершинах. Фесс уловил что-то вроде мгновенной беседы между ними, обмена мыслями - и Снорре мягким движением, так, что было даже не различить отдельных шагов, оказался у дальних дверей. Все затаили дыхание. Даже Старшая.
Обратно Снорре шёл таким же спокойным. Лицо его не изменилось.
- Они уже здесь, - сказал он. - Хорошо прикрыты. Потому мы их и не почувствовали. Думаю, сотни две. Стрелки на крышах. Тяжёлая пехота против входа. И подтягивают ещё. Думаю, будут штурмовать по всем правилам, если только не пустят в ход какие-нибудь свои колдовские трюки. - Снорре, словно подражая Фессу, тоже скрестил руки на груди и замер, неподвижный и хладнокровный, словно скала.
Старшая оцепенело прижимала к груди томик Салла-дорца.
- Скорее! Ну чего ты медлишь! - рявкнул на неё Фесс. - Быстро выводи своих! Через твои хвалёные от-норки!
- Едва ли это получится, - сказал второй храмовник, несколько мгновений уже стоявший с плотно зажмуренными глазами. - Они перекрыли их все. Не знаю, как они это сделали, но они это сделали.
- Вы поможете мне? - Старшая резко повернулась к храмовникам. - Поможете прорваться?
- Это не входит в наши задачи, - равнодушно сказал Снорре. - Стоящий во Главе велел нам помочь тебе избавиться от некроманта. Спасать тебя от Инквизиции он нам не поручал.
- А сами? Сами? - отчаянно выкрикнула Старшая. - Ведь если... если наш уход отвечает... отвечает интересам Храма, - зло передразнила она-, - то, наверное, стоит приложить ещё кое-какие усилия, чтобы...
- Старшая! - завопил наверху кто-то из птенцов. - Старшая, серые! Повсюду! Идут сюда! Не прячутся!
- Знаю! - зарычала в ответ Старшая, словно раненая пантера. - Знаю! Собирайтесь! Все сюда, скорее! Оружие к бою! Будем прорываться!
Фесс опасался услышать - "будем уходить", но, похоже, Старшая не была настолько глупа, чтобы лишаться сейчас помощи тех же рыцарей Храма, явно не горевших желанием немедленно и, более того, сейчас же слиться с великой Тьмой.
- Я буду с тобой, - твёрдо сказал некромант, глядя Старшей прямо в глаза. - Думай обо мне, что хочешь, но я не желаю видеть, как эти дети будут умирать на кострах. Где моё оружие? Где этот твой ухарь?"Ухарь" не замедлил появиться. Фесс торопливо рассовал по карманам самое ценное. Обмотал и закрепил ремни походной сумки, где хранил эликсиры и магические ингредиенты для ритуальной магии, набор инструментов, астролябию, самые ценные из Даэнуровых конспектов и тому подобное. . Остатки золота - полученные ещё от Тёмных эльфов Нарна. Остальным, он боялся, придётся пожертвовать.
Воцарилась полная неразбериха. Кто-то из птенцов тащил луки и арбалеты, кто-то - связки болтов и стрел. Откуда-то появились доспехи - Старшая облачилась в сверкающую кольчугу мелкого, явно гномьего, плетения. Остальные птенцы тоже вооружились с ног до головы, но при этом - заметил Фесс - все они украдкой бросали на него полные надежды и веры взоры.
Ну конечно, горько подумал некромант. Извечное - спаси нас, ты мудр и силён! Только на этот раз не получится. Или - напротив, получится? Как проклинал он сейчас тот миг, когда всё-таки взял с собой роковой гномий подарок! Или... или всё-таки открыть книгу? Заглянуть туда? Быть может, она на самом деле поможет ему если не обратить нападающих в бегство, то, по крайней мере, продержаться, покуда птенцы не будут в безопасности?
- Советую поторопиться, - проговорил вдруг храмовник, что так и стоял, не поднимая век. Похоже, он каким-то образом мог видеть, что творилось снаружи. - Их собралось уже, наверное, тысячи полторы. И прибывают ещё. Я не вижу таранов значит, двери будут вышибать закликаниями. С такой мощью Сила Храма советует избегать сшибки лоб в лоб.
- Оч-чень мудрый совет, - ядовито прошипела Старшая. - Гемма, Стилет! По арбалету - и к бойницам. Второй этаж. Фарьяд, Меммер - то же самое, но первый. Остальным - быстро завалите двери чем попало! - Она повернулась к храмовникам и некроманту. - Мы будем драться. А вы - уходите. И как можно скорее. Много времени мы вам обещать не сможем. Как только они прорвутся внутрь и загонят нас в подвалы - тогда я...
- Ты этого не сделаешь, Старшая! - выкрикнул Фесс. - Это безумие, ты не знаешь истинных чар...
- А разве ты сделал хоть что-нибудь, чтобы научить нас правильным чарам! - бросила она с негодованием. - Когда нужда припрёт, уж что-нибудь совершу. В меру слабого своего понимания. А вы - уходите! Как можно скорее!
- Ты уже не думаешь о прорыве? - поспешно спросил Фесс.
- Сквозь двухтысячное войско? - истерично расхохоталась она. - Птенцы! Настал великий час! Мы должны продержаться совсем немного, чтобы все эти храбрые воины смогли бы покинуть Эргри! После чего мы все отступим вниз и... и уйдем.
Очевидно, она ожидала восторженных криков. Однако их не последовало. Птенцы растерянно топтались вокруг, глядя то на Старшую, то на некроманта.
- Прошу прощения, Старшая, - осторожно заметил Фейруз. - Но Великий Мастер... разве не говорил он...
По глазам Старшей Фесс видел, что она не собирается ничего выдавать. Оно и понятно - ей Великий Мастер нужен был непогрешимым.
- Великий Мастер остаётся. Он отпускает нас, а сам остаётся, чтобы другие тоже смогли бы последовать нашим путём.
- Но как же... - продолжал недоумевать Фейруз, однако Старшая и бровью не повела.
- В чрезвычайных обстоятельствах действенны только чрезвычайные заклятья. Великий Мастер открыл мне одно. Верьте, птенцы, ещё немного - и мы будем там - её голос срывался.
- Советую поторопиться, - с нехорошей ухмылкой обронил Снорре. - Серые вот-вот полезут на штурм. Решайте, что станете делать. Мы будем действовать соответственно.
Возле дверей тем временем выросла уже приличная баррикада. Птенцы работали не покладая рук.
- Какое-то время продержится. - Глаза Старшей горели злобным огнём. - А больше нам ничего и не нужно. Идёмте, птенцы, идёмте! По бойницам! Приготовить арбалеты! Всё, чему я вас учила, - в дело! Посмотрим, как скоро они до нас доберутся. А вы уходите! - резко повернулась она к храмовникам. - Дело вы своё сделали.
- Идём, некромант, - ровно, хладнокровно сказал Снорре. - Думаю, что на выходе будет ждать засада... но они не ожидают встретить тут нас. Так что с твоей драгоценной головы не упадёт даже волос, обещаю...
- Вы что, не понимаете? - заорал Фесс. - Она собирается превратить Эргри в развалины! Погибнут все, кто просто окажется поблизости от стен! Надо... надо прорываться всем вместе!
- Не слушайте его! - в свою очередь завопила Старшая. - Хватайте его и уходите, рыцари Храма! Вам тут больше делать нечего. И торопитесь, долго мы не...
Дворец внезапно потряс вроде бы и мягкий, но гулкий удар. Закачались стены, со звоном посыпались стёкла, по колоннам зазмеились трещины. В передние двери кто-то словно ударил тяжеленным тараном. На мгновение все замерли - а потом храмовники, не сговариваясь, молча и резко бросились куда-то вбок, к открытой потайной двери в боковом нефе. О некроманте они уже не вспоминали.
Дальнейшие события уложились всего в несколько секунд, однако что это были за секунды и что это были за события!..
Что произошло на улице, Фесс понял сразу. Этлау либо не было тут, либо его знаменитый талисман, подавитель магии, почему-то не привели в действие. Инквизиторы ломали стены заклинанием, а не банальными таранами. Им нужен был не крысиный лаз, в тесноте которого опытный боец остановит на время даже армию, а настоящий простор, чтобы двинуть со всех сторон ряды загонщиков. Не исключено, что...
Второй удар. На сей раз - из-за спин, с задней части дворца. Падали на пол факелы, с грохотом валились камни, выдранные чарами прямо из кладки. Ещё немного - и на месте здания останется только груда развалин.
Птенцы шарахнулись назад. Четверо стрелков у пока ещё целых, хоть и растрескавшихся по краям бойниц быстро, как только могли, посылали в кого-то болт за болтом, но их усилия могли остановить шеренги атакующих с тем же успехом, с каким ребёнок, швыряющий камешки, может задержать океанскую волну. Лицо Старшей исказилось, она рывком раскрыла книгу и впилась глазами в строчки.
- Слушайте меня, все слу...
Фесс стоял слишком близко, храмовников за спиной девушки уже не было, а её охранники, что ни говори, были, наверное, неплохими бойцами, но всего лишь обычными людьми. Они не успели. Некромант двинул ближайшего локтем в незащищённый кадык, достал ногой в промежность другого и, прежде чем Старшая успела опомниться, вырвал из её рук чёрный томик.
- Уходите, уходите все! - надсаживаясь, закричал Фесс. - Я их задержу! Следом за храмовниками! Быстрее, идиоты1
- Убить его! - заверещала в ответ Старшая. И сама первая кинулась на некроманта, занося для удара выхваченную саблю. Двое охранников не раздумывая последовали за ней, остальные же птенцы, похоже, окончательно запутались, за кем им следовать и что делать.
- Великий Мастер! - ломким голосом закричал Фейруз. - Спасите нас, Мастер! Уведите... отсюда!..
Фесс хотел ответить, но не успел. Клинок Старшей свистнул в опасной близости от его шеи - девушка была быстра. Неведомо, кто её учил, но, во всяком случае, это делали на совесть. Фесс отмахнулся глефой - оба её клинка-лепестка тоже просвистели в опасной близости от шеи Старшей, но убивать её некромант не собирался. Только обезоружить и обезвредить. Правда, попутно пришлось ещё отбиваться от двух здоровенных быков-челохранителей, но с ними Фесс уже не церемонился. Первоro сбил наземь ударом глефы плашмя и слегка долбанул по голове, так что тот бесчувственным кулём сполз на плиты пола; второй успел один раз махнуть мечом и даже рассечь плащ некроманта; недолго думая, Фесс подсёк ему ногу и ударил в висок - клинком, но плашмя.
- Остановись, безумная! Ты погубишь их всех!
- Отдай книгу, отдай, предатель!.. - Новый взмах сабли.
Фесс принял удар серединой древка, чувствуя, как в груди начинает закипать злость, парировал, сильно отбросив Старшую от себя. На какой-то миг они оказались разъединены, однако и этого хватило - потому что в этот миг дворец потряс третий, последний удар, по сравнению с которым два предыдущих показались бы детской забавой в ямке с песком.
Стены надломились. Широкие продольные трещины раскололи их, каменные блоки рушились, подминая колонны и вздымая тучи едкой кирпичной пыли. Как ни странно, рушили дворец инквизиторы очень аккуратно - упала передняя стена и лишь небольшая часть боковых, к ней примыкавших. Потолок уцелел, и понятно почему - святые братья собирались всех брать живьём, от трупов, как известно, никакого толку.
Четверо птенцов, стрелявших из арбалетов, со всех ног бежали прочь, с лицами, перекошенными от ужаса. А над завалами битого камня уже поднимались волны серых шеренг, и некромант уловил колебания Силы - за миг до того, как на него навалилась знакомая уже тяжесть. Этлау привёл-таки в действие свой талисман, и привёл с такой силой, что нечего было даже и думать о попытке превозмочь эту мощь.
Кто-то из девчонок завизжал от ужаса, тоненько, приседая даже на корточки; кто-то бросился наутёк, закрывая голову руками; но большинство птенцов сгрудилось возле некроманта и Старшей, обнажив оружие и собираясь, похоже, драться до конца.
- Учитель! Учитель, возьмите нас... mydal - отчаянно выкрикнул Фейруз.
- Позже! - зарычал Фесс. - В галерею все, прочь отсюда! Я вас прикро...
Инквизиторы с торжествующими воплями бросились вперёд. Фесс заметил, что на сей раз они вооружились в основном не мечами и копьями, хотя и этого, само собой, хватало, а широкими сетями, древками с жёсткими волосяными петлями и прочим ловчим инструментом.
- Учитель!.. Мастер!.. - завопило сразу несколько голосов.
- Бегите! - рявкнул в ответ Фесс, бросаясь навстречу серым.
Старшая вновь очутилась рядом. Ударила наотмашь, с силой отчаяния, так, что древко глефы загудело натянутой струной. Фесс вновь отбросил девушку, не осталось времени ни на какие слова, потому что инквизиторы несли с собой не только верёвки с арканами, но и луки, и самострелы, и первые болты звякнули у ног растерявшихся птенцов, по-прежнему не сдвигавшихся с места.
- Бросай оружие-е!.. - завопил кто-то из серых.
Фесс оказался наконец возле инквизиторского строя, глефа засвистела и запела, кружась вокруг него, выписывая сложные восьмёрки и петли, обрубая сунувшиеся навстречу копейные древки. Знакомая, слитная песня смерти. Вот подавшийся вперёд серый даже не с копьём, с ловчим снарядом, верно, решивший, что сейчас-то судьба и улыбнётся ему во все тридцать два зуба и он, именно он, схватит страшного некромансера, - стальной лепесток на конце глефы лишь чуть-чуть задевает не до конца защищённое горло, и человек падает, выбрасывая из себя настоящий алый фонтан.
Но сегодня инквизиторы пустили в первых рядах тяжеловооружённых латников. Их большинство, хотя попадиются и такие, у кого только кольчуга под плащом. Фесс дотянулся глефой до ещё одного инквизитора, на сей раз - как раз в тяжёлом вооружении, разрубил ему щёку, просёк кость, так что серый взвыл, бросая копьё и прижимая обе руки в латных рукавицах ко внезапно открывшемуся на лице красному ключу. Кто-то толкнул раненого латника, тот с тяжёлым металлическим грохотом повалился на пол, раскинув руки и суча ногами в крепких, железом окованных сапогах.
- Маааастер! - истошно завопил кто-то из птенцов, и они всей гурьбой ринулись ему на помощь. Отчаянный крик Фесса "Все назад!!!" уже не подействовал. Птенцы прикрыли ему спину, и Старшая как-то вдруг оказалась лицом к лицу со своими же собственными мальчишками и девчонками.
- Прочь! - услыхал Фесс ее истеричный визг. - Прочь, зарублю!
Некроманту удалось чуть задержать серых. Всё-таки наслышаны они были о нём, наслышаны, хорошо запомнили и случившееся в пустыне, и последующий бой. Волна солдат стала огибать Фесса, обтекать его, словно вода камень, но и справа и слева от некроманта их встретили птенцы, и атакующие на какое-то время заколебались - птенцы дрались с мужеством отчаяния, и, несмотря на перевес, смести их в один миг инквизиторам не удалось.
- Назад, назад! - надрывался Фесс; его никто не слушал, так что пришлось силой хватать глупых мальчишек за шивороты, швыряя их к спасительной галерее.
Серые вновь оказались рядом, кто-то постарался накинуть на плечи Фессу удавку, он рубанул по древку, оттолкнул ещё одну девчонку - из самых старательных своих учениц; инквизиторы почувствовали слабину, завыли, заорали на множество голосов, качнулись вперёд, замелькали петли и сети. Некромант срубил ещё одного из серых, забывшего осторожность и слишком уж старательно пытавшегося заарканить высокую смуглую девушку лет пятнадцати, отбивавшуюся кривой воронёной саблей; сгрёб девчонку в охапку, швырнул её прямо в зев тайного выхода (который наконец-то оказался рядом), схватил следующего птенца, столкнул вниз и его...
И тут Старшая смогла наконец-то броситься на Фесса. Птенцы, похоже, впечатлившись яростью своего "Великого Мастера", сами начали отходить, отчаянно отбиваясь от наседавших инквизиторов, и спина некроманта оказалась открыта. В тот же миг левый бок обожгло. Фесс крутнулся, Старшая отбила удар, в свою очередь ответила выпадом, так что искры от столкнувшейся стали посыпались во все стороны. Фесс снова отбросил взбесившуюся фурию, оглушил ударом в лоб, так что Старшая коротко вскрикнула и распростёрлась на полу.
- Прыгайте, прыгайте, глупцы! - орал Фесс, отмахиваясь от наседавших серых и попутно сталкивая вниз упиравшихся птенцов. Двух их них таки захватило арканами, одну - опутали сетью; Фесс зарычал, не шибко вежливо спихнул в тёмный провал бесчувственную Старшую, бросился наперерез; за его спиной ловко крутил саблей Фейруз, с трудом отбиваясь от нацеленных в него копий. Фесс врезался в толпу серых, словно щука в косяк рыбьей молоди, махнул направо, махнул налево, свалил неосторожного латника, уже чувствуя, что рана в боку серьёзнее, чем это показалось мгновение назад. Птенцы один за другим прыгали вниз, кажется, они поняли, что никакого ухода не будет, и теперь уже просто спасали свои жизни, перестав попусту взывать к Великому Мастеру. Последним в провал свалился Фейруз, подхватил под руки ещё не пришедшую в себя Старшую, поволок во тьму галереи.
"Ну, вот и всё", - подумал некромант. Потайная дверь закрывалась, громадная плита медленно вставала на место, такую не сразу разобьёшь даже заклинанием. Да и пока серые разберутся, пока Этлау снимет свою гасящую всё и вся ауру - птенцы успеют выбраться в безопасное место только бы продержаться ещё чуть-чуть, только бы не отцам-экзекуторам ворваться следом...
Шипела и сверкала глефа, сталь лязгала о сталь, летели забрасываемые инквизиторами арканы - серые со всех сторон обступили некроманта, тыча копьями, стараясь накинуть ему на шею петли, но, несмотря на все усилия, никто так и не сумел спрыгнуть вслед за птенцами. Фессу приходилось шаг за шагом отступать, пятясь к самому краю провала. Отмах, петля, прокрут, выпад. Выпад, отбив, отбив, скольжение, тычок - клинок глефы со скрежетом пропарывает защищающий шею экзекутора кожаный воротник с нашитыми железными бляхами, и ещё одно тело падает под ноги наступающим - ноги равнодушно перешагивают через него или просто топчут, не обращая внимания на хрипы, бульканье и агонию человека, только что бывшего товарищем и соратником наступающих. И ещё плотнее, ещё удушающе становится навалившаяся тяжесть, невидимая сеть затягивается, Фесс не в силах дать жизнь никакому, даже самому простенькому заклинанию. Он может только рубить. Камни под ногами пановятся скользкими от крови, сам некромант пока невредим, но силы тают. И вот в какой-то миг самый ловкий или самый удачливый солдат оказывается на краю черной ямы, зависает над ней...
- Не-е-е-ет! - вырвалось у Фесса. И уже в следующий миг его руки, не спрашивая ничьего позволения, сами метнули глефу - прямо в спину инквизитора. Лепесток клинка вошёл ему прямо в спину, сила броска пробила кирасу, тело с воздетыми руками медленно пошатнулось и с грохотом рухнуло вниз; плита уже почти что встала на место. Фесс схватился за фальчион, ударил от души, сплеча, уже не думая о защите, - тяжеленный гномий клинок разрубил наплечник и кольчугу под ним, рассёк тело инквизитора до середины груди; некромант ныдернул оружие, ударил вновь - и наконец-то услыхал заветное "кланг!" замкнувшихся запоров. Ты опять нарушил все законы своего ремесла.
Всё. Птенцы в безопасности... на какое-то время, пока заклятья серых не разнесли по кирпичикам весь дворец. Подождать ещё какое-то время, продержаться для верности и только потом - на прорыв, на прорыв, на прорыв!..
Фесс ещё успел прорубить себе дорогу в четыре или пять шагов к проломам, сам ещё, собственно говоря, не зная, что он собирается там делать - развалины наверняка взяты в плотное кольцо, - куда он пойдёт, куда будет вырываться?
Он ещё успел увидеть отражение Смерти и Серых Пределов в тускнеющих глазах тех, кто оказался на пути гномьего фальчиона. Успел порадовать себя победами, тем, что умирают враги; успел подумать, что, наверное, ; всё-таки птенцы сумеют теперь выбраться;успел вспомнить глаза Рыси, когда кто-то из самых отчаянных экзекуторов с яростным воплем "Пропади, Тьма!" кинулся Фессу в ноги, норовя ткнуть снизу кривым салладорским клинком; некромант успел подскочить, наотмашь ударил вниз фальчионом, и истошный крик оборвался, сменившись утробным стоном; но этого мгновения хватило другому солдату, наконец-то накинувшему некроманту на плечи петлю и мгновенно затянувшему удавку. Фесс упал, и его тотчас опутали сетью, затем и другой, и третьей. Фальчион кромсал и резал верёвки, но к верёвкам прибавились латники, просто и без раздумий навалившиеся сверху. Погребённый под десятком тел, Фесс ощутил, как непреодолимая сила выворачивает фальчион из его руки, получил удар по затылку, в глазах вспыхнул фейерверк, и сознание померкло.
Его били долго и старательно, правда, при этом тщась не повредить никаких жизненно важных органов. На полу осталось без малого тридцать пять тел - ничтожная цена победы. Ясно, что страшный некромансер сумел бы уйти, не прикрывай он своих последышей. Ну ничего, всё равно наша взяла!..
- Прекратить немедленно, - яростно сказал чей-то колодный, решительный голос. - Виновникам - строгую эпитимью! Поднимите его. Разденьте. Лекаря к нему немедля! Всё оружие, амулеты, всё, что найдёте, - сюда. Отец Абсаг, вечной жизнью со Спасителем нашим отвечаешь за сохранность всего. Шевелитесь, шевелитесь, дети мои, хорошо бы ещё гадёнышей достать..

ИНТЕРЛЮДИЯ 12

Обычно морской путь из Арганны в Салладор занимал от недели до десяти дней
- Море Призраков здесь неблагоприятно для судоходства, прибрежные воды изобилуют мелкими скалистыми островками, проливы и проливчики меж ними усеяны острыми зубами рифов, на которых уже встретило свою судьбу немало кораблей. Шкиперам приходится подолгу лавировать, ожидая попутного ветра, или же сажать на вёсла всю команду. Корабль, на котором плыли Клара с отрядом и эвиальские маги, разумеется ни в каком попутном ветре не нуждался - магия Анэто, Воздушного мага, могла доставить им любой ветер в любое иремя, стоило им только того пожелать. Бриг летел стрелой, ему нипочём были и обычные для этого времени года густые туманы между островами, и даже коварные клыки рифов - их взяла на себя Мегана, безошибочно указывая кормчему, где притаилась опасность. По всем расчётам, в салладорскую гавань бриг должен был войти самое позднее на третий день после выхода из Агранны.
Однако уже вечером второго дня погода резко испортилась. Невесть откуда стали наползать косматые серые тучи, повитые иссиня-чёрными нитями. Шкипер взглянул вверх и испуганно втянул голову в плечи.
- Что с тобой? - раздражённо прошипела Мегана, только что указавшая рулевому очередную рифовую банку, притаившуюся прямо по курсу корабля. - Уж не думаешь ли ты, что милорд Анэто, ректор Академии Высокого Волшебства и глава Белого Совета, даст разразиться тут какой-то жалкой буре?
- Никак нет, милостивая госпожа, - забормотал шкипер, меняясь в лице, на сей раз уже от страха перед разгневанной волшебницей. - Всем ведомо, что господин ректор не раз уж корабли в море спасал... да только буря-то, что на нас идёт, не простая.
- Какая ещё "не простая"? - презрительно скривила губы Мегана. - Что в бурях может быть сложного?
- Не всякая буря от ветра простого возникает, госпожа... - бледнея, бормотал несчастный корабельщик. - Есть такие, что демонами морскими насылаются, нам, морякам, на погибель... и, говорят, даже маг с такой бурей справиться не может... пропали наши души, госпожа, как есть пропали, только и осталось, что Спасителю молиться, чтобы грехи наши простил бы в смертный наш час...
- Ерунда! - рявкнула Мегана. - Нет тут никаких демонов! На Спасителя уповай, на магию нашу светлую, на...
Порыв ветра заглушил её последние слова. Чёрные тучи мчались, словно обезумев. Казалось, со всего неба они сейчас собираются сюда, стягиваясь в одну-единст-венную точку прямо над бригом. Анэто застыл на узкой носовой палубе, прямо за бушпритом, воздев обе руки, направляя вверх ярко сияющий камень посоха. Клара ощутила мощный толчок Силы - Анэто явно пришёлся бы ко двору даже в Долине. Чародей не из последних, далеко не из последних. Не все даже из Гильдии боевых магов сумели бы с ним совладать, мимоходом подумала чародейка. В стороны от мага расходились волны лучащегося золотистого света, сияющие кольца устремлялись вверх, навстречу косматым, затаившим угрозу облакам, и, врезаясь в рыхлые их тела, словно воины щитами, расталкивали их в стороны, так что на время даже проглядывала небесная голубизна; но мгновение спустя всё возвращалось обратно. Ветер выл с уже какой-то злобной торжествующей силой, словно хищник, добравшийся наконец до своей добычи. Волны поднимались всё выше, бригу приходилось постоянно маневрировать, становясь носом на волну.
- Видите, милостивая госпожа?.. - простонал несчастный корабельщик. - Не выходит ничего у господина милорда ректора... Пропали наши души... как есть пропали... не дождутся нас жёны с детишками... пойдём в пасть к демонам морским...
- Не кликушествуй! - Мегана коротко размахнулась, влепив мореходу звучную пощёчину. - Мужик ты или кто?! Нос на волну! Паруса убрать! Я за тебя командовать буду?! Анэто! Ну чего ты там возишься?!
- Мег, это не просто буря! - не поворачивая головы, крикнул задыхающийся Анэто. - Это... это...
Глаза эвиальской чародейки сузились, пальцы скрючились на манер львиных когтей.
- Прорыв... - прошептала она, так что даже Клара, слушавшая, разумеется, не обычным человеческим слухом, едва разобрала её слова. - Прорыв Тьмы... кто-то навёл Её на нас... кто-то навёл, Анэто!
- Не болтай глупостей! - рявкнул в ответ светлый маг. - Иди сюда, Мег, помогай, нам надо разомкнуть кольцо ветра, нас гонит... - Окончание его фразы потонуло в рёве шторма.
- Кажись, погибаем, милсударыня Клара, - спокойно заметил Кицум. - Что делать будем, госпожа? Обидно на корм крабам-то идти, после всего того, что уже сделано.
- Я разбираюсь в кораблевождении, - шагнула вперёд Тави. - Ещё Вольные учили. А они не через такие бури хаживали.
- Я в бурях мало что понимаю, - подхватила валькирия, - но зато понимаю в том, что над нами. И если это не сошедшие с ума элементали, то назовите меня коровьей пастушкой!
Клара решительно шагнула вперёд.
- Позволь мне, досточтимый Анэто! - крикнула она, стараясь пересилить рёв бури. - Тави встанет за руль. Мы с Раиной постараемся справиться с ветром.
Анэто не повернул головы. Камень в оголовье его посоха блистал и сверкал с нестерпимой силой. Сила мага Гюрола навалившуюся на них беду, но беда давила слишком тяжело. Медленно, но верно челюсти бури смыкались. Корабельщики давно бросили и руль, и паруса, попрятавшись кто куда, и, судя по всему, истово молились, решив - и не без оснований, - что наступает их смертный час.
Клара ясно ощущала врага. Мегана была совершенно права. Тот враг, что засел на западе и против кого она, Клара, решила выступить, нанёс удар первым. Раина определила верно - воздушные и водные элементали сошли с ума. Подпитываемые тянущейся из-за горизонта чёрной силой, они сейчас рвались и рвались к одной единственной цели - сделавшемуся игрушкой волн и ветра бригу. Клара видела искажённые бессмысленной яростью и безумием призрачные лица и в облаках, и в морской пучине.
Жестокая боль скрутила её, разрывая внутренности, - за попытку прибегнуть к волшебству Клара была наказана. Сквозь завывание ветра ей почудился насмешливый хохот - очень похожий на голос Того, с кем она некогда заключила сделку на Тропе в Межреальности.
Что это? Клару, помнится, предупреждали, что задание найти Мечи будет дано не только ей... что, другие преуспели больше?.. Но, как бы то ни было, сперва надо спасти корабль, а потом уже разгадывать загадки. Чародейка решительно выдернула из ножен рубиновую шпагу и шагнула вперёд. Раина последовала за ней. Тави встала к рулю.
- Дайте место! - потребовала Клара, поднимая оружие и направляя остриё в обезумевшие тучи над головой, что наливались сейчас уже какой-то трупной синевой. - Раина, руку!
- Есть, кирия! - Ладонь Девы Битв стиснула пальцы Клары словно тисками. Видать, не врали ратники, что воительница запросто умеет дробить камни голыми руками.
Ладонь Раины, холодная, загрубелая - сейчас через неё в Клару вливалась собственная сила валькирии, одной из немногих, видевших, как взрываются и гибнут звёзды, как они нарождаются вновь; Дева Битв пировала с самими Древними Богами, сражалась в несчётных поединках, когда на свете не было не то что Архимага Игнациуса, но и учителей учителей тех, кто основал саму До-липу. Древняя, холодная и спокойная Сила. Не из тех, что позволяет её обладателю творить огненные вихри, вызывать молнии, бури и землетрясения, но которая позволит другому проделать всё это и многое другое. В этом, говорят, и крылась давняя суть Дев Битвы: помогать другим, не будучи в состоянии распорядиться собственной Силой. Нужен был тот, кто даст этой силе направление, выход, цель. И сейчас эту цель давала Клара, направляя соединённую их мощь на ту чёрную цепь, что гнала силу моря и ветра против их кораблика.
С рубиновой шпаги сорвалась алая волна. Кольцо ширилось, поднимаясь к верхушкам мачт, окутывая бриг словно призрачным коконом, отражавшим атаки элемен-талей. Клара видела их искажённые яростью души, их суть, окутанную сейчас серым облаком слепой, нерассуждающей ненависти. Клара попыталась противостоять их напору - и едва не лишилась сознания от испепеляющей боли. Казалось, её разрывает надвое, медленно разнимая кости, суставы, мышцы и кожу. Откат смешался с болью от сотрясавшегося заклятья. Элементали не щадили себя, с невиданной злобой бросаясь на невесть откуда взявшуюся преграду.
Мегана и Анэто растерянно смотрели на скривившуюся от боли чародейку. Ректор опустил бесполезный посох.
- Кирия, нам их не удержать, - прошипела на ухо волшебнице Раина. - Кирия!..
Но Клара уже сама успела это понять. Неведомая мощь собрала тут, наверное, всех духов воды и ветра со всего Моря Призраков. Против такого их множества, дающих бой в своей родной стихии, не могла так просто выстоять даже сама Клара. Истребить элементалей можно, но это потребует таких сил, что звёзды сорвутся со своих вечных путей. Атака стихийных духов - это самое неприятное, с чем может столкнуться боевой маг в чужом мире. Тем более когда они собираются в таком количестве...
Бриг больше не качало, мачты смотрели прямо в зенит, но сгрудившиеся вокруг стихийные духи, не в силах проломить внезапно воздвигнувшуюся на их пути преграду, очень быстро сообразили, что надо делать, - Клара ожидала, что они бросятся на корабль со всех сторон, но вместо этого элементали довольно быстро организовались, сгрудившись за кормой брига, после чего кораблик полетел по волнам стрелой - прочь от берега куда-то в открытое море.
- Куда нас несёт? - неровным от боли голосом крикнула Клара, обращаясь к эвиальским волшебникам.
- Прямо на запад, - последовал ответ. - Там ничего, никакой земли... до самого Эбинского полуострова.
- Я пытаюсь заставить их говорить, - надсаживаясь и стараясь превозмочь вой ветра, крикнул Анэто. - Но они молчат! Молчат, словно вся моя магия внезапно потеряла силу!
- Она не потеряла, Ането, просто мы наконец-то встретились лицом к лицу с Нею. - Мегана сумела сохранить некое спокойствие. - Госпожа Клара пока что удерживает защиту вокруг нас, а ты подумай, что делать, когда они донесут нас до Эбина...
Однако так долго им ждать не пришлось. Бешеные волны, кидавшиеся на возведённый Кларой защитный купол, внезапно взвихрились, ринувшись друг на друга, словно в неистовой междоусобной и истребительной схватке. Корабль лишился хода, небо из иссиня-чёрного стало просто тёмным, и в разрывах облаков проглянуло солнце. Тиски боли, сдавившие Клару, несколько разжались, и полуживая от боли волшебница увидела - примерно в четверти лиги от замершего брига мягкий и ласковый прибой неспешно накатывал на поднимавшиеся прямо из воды мраморные ступени, ведущие наверх, к небольшому храму, сотканному словно из сгустившегося лунного света, обретшего форму колонн, фронтонов и стен. Строение вырастало словно прямо из воды, нигде не было видно ничего, могущего послужить храму основанием.
Клара заметила остолбеневших Мегану и Анэто. Эвиальские маги, разинув рты и выпучив глаза, уставились на открывшееся им чудо.
- Никогда не подумала бы... - слабым голосом простонала Мегана, - что он действительно существует...
- И я не верил... - шепотом отозвался Анэто. - Смотрите, что это?
Тонкая фигурка, закутанная в белый плащ. Словно статуэтка, она замерла возле колонны, потом что-то поднесла к губам. Над замершими волнами, под застывшими гучами понеслась тонкая и печальная мелодия флейты, неизбывное горе слышалось в ней, но в то же время - и вечно живая надежда, надежда на чудо, не оставляющая смертного даже и в его последний час, - надежда на то, что там тоже что-то есть.
А потом, словно разбуженная пением флейты, на ступенях храма внезапно появилась крылатая серая тень. Ростом сперва с обычного человека, тень неожиданно начала расти. Вот она уже сравнялась с крышей... вот она уже наполовину выше... вот развернулись могучие крылья, и исполинский призрак взмыл к мятущимся тучам. Клара видела, что облака тоже не оставались безучастными - гнавшая их сила, похоже, продолжала бороться. Вновь взбесились элементали, со всех сторон ринувшись на защитный купол Клары, и чародейка снова согнулась от удара жестокой боли, точно ей под дых попали тяжёлым кулаком.
- Крепче руль, Тави!
- Есть, кирия! - подражая Раине, по-военному отрапортовала девушка. Кораблик опасно накренился набок, Тави поспешно переложила штурвал, и бриг, описывая длинную дугу, избежал гибельного крена.
А парящая в поднебесье тень тем временем вдруг сложила крылья и камнем ринулась вниз. На бриге все так и замерли, но уже невысоко над поверхностью моря крылья внезапно развернулись снова, но не для того, чтобы удержать призрачное тело в воздухе. Кларе показалось, что кромки крыл сверкнули сталью, словно оружие, и с размаху вспороли морские волны, оставляя за собой два стремительных белопенных росчерка - словно следы двух гигантских мечей.
- Он их убивает! Он убивает их! - завизжала Мегана.
Элементами вод кинулись во все стороны. Жгучий бич их боли, ужаса и настигающей смерти со всего размаха хлестнул Клару - ужас бессмертных по определению существ, внезапно понявших, что их убивают.
Море вскипело в последний раз и улеглось. Застыли тучи - духи воздуха улепётывали вслед за своими морскими собратьями. Описав небольшой круг над храмом, крылатая тень опустилась на его ступени, вновь обретя вид обычного человека, за спиной которого отчего-то появилась пара сверкающих крыл. Кларе почудилось, что с них на белый мрамор стекают ручейки крови - но, конечно, ей это только казалось. У элементалей - тем более у невоплощённых элементалей - никакой крови нет и быть не может.
Миг - и храм стал подёргиваться серым туманом, плотная завеса надвигалась со всех сторон, и очень скоро даже магическое зрение ничего не смогло бы разглядеть в сгустившейся мгле. Вновь завыл ветер, вновь загуляли волны, но это уже были обычные ветер и волны. Бриг стрелой полетел вперёд, и тут уже понадобилось всё искусство Тави - невольно Клара восхищалась ею. Вольные оказались прекрасными учителями.
- Ч... что это было? - простонала тем временем Мегана, повисая на шее милорда ректора.
- Мег, ну что ты, что ты, Мег, - сконфуженно попытался освободиться тот. - Это Храм Океанов, ты же знаешь, тот самый, где, по слухам, духи-хранители моряков сберегают Колокол Моря...
- Это же сказки, АН, ты ведь знаешь, ну да, конечно же, это сказки? Нам просто привиделось?
- Нет, Мег, нам не привиделось, просто... просто есть многое в этом мире, о чём мы ещё не догадываемся, прости за банальность высказывания... Ну, ну, не дрожи, Мег, дорогая...
- Берегись! - вдруг заорала Тави, одна единственная, кто не позволил себе забыться.
Перед ними из тумана внезапно вырастал берег. Самый обычный скалистый берег, с белыми кипящими бурунами рифов, с небольшими проплешинами пляжей между коричневыми клыками скал, далеко выдававшимися в океан. Бриг почти что лёг набок, входя в опасную дугу, кренясь до самого последнего предела, но искусство выученицы Вольных и тут не подвело. Кораблик выпрямился, стряхивая с себя воду, точно пёс после купания. Ветер по-прежнему гнал его вперёд, несмотря на убранные паруса. Анэто спохватился наконец, принялся выкрикивать заклинания, и это помогло - штормовой ураган послушно стих. И Тави наверняка бы удалось спасти судёнышко, если бы на его пути не оказался невесть откуда взявшийся тут левиафан - совсем ещё молодой, но уже закованный в роговую броню, он, верно, кормился тут на мелководье, не обращая внимания ни на бури, ни на волны. Уродливая клыкастая морда поднялась над бортом, и в следующий миг всё заглушил треск ломающихся снастей и бортов. Мачты сломались, словно тростинки, падая в воду, - Мегана, не растерявшись, пережигала снасти короткими молниями, не давая кораблю перевернуться.
На палубу с воплями бежали корабельщики - в трюм через многочисленные пробоины хлынула вода. Анэто метнулся на нос, к обломкам разнесённого в щепки бушприта, направил посох на левиафана, кажется, премного довольного этой весёлой игрой, что-то выкрикнул, топнул ногой, и доски под ногами Клары содрогнулись от исполинской силы заклятья. Левиафан взвыл, из огромных ноздрей брызнула тёмная кровь, и чудовище в панике бросилось наутёк, вовсю загребая плавниками. Бриг замер, вода с клокотанием врывалась внутрь, корабль быстро погружался. До берега оставалось примерно пол-лиги; корабельщики вопили и орали, таская какие-то сундуки и тюки.
- Спокойно, все - спокойно! - гаркнул Анэто. - Ничего страшного! Сейчас мы с Мег перекроем течь! Все успеем сесть в шлюпки!..
Надо отдать ему должное, Анэто справился. Заскрипели доски, что-то заскрежетало, и погружение кораблика замедлилось, почти что остановилось. Вскоре вся команда, маги, Раина, Тави и Кицум уже сидели в лодках, выгребая к недальнему берегу. Мегана пришла в себя, помогая гребцам заклинаниями.
Не прошло и получаса, и днища шлюпок заскребли по песку. Анэто покровительственно похлопал по плечу несчастного шкипера.
- Не кручинься, добрый человек. В Ордосе тебя щедро вознаградят за все твои потери. Явись к казначею, покажи ему вот это... - И они углубились в сугубо специальные материи.
Мегана мрачно переводила взгляд с обломков тонущего брига на берег и обратно.
- Это что же получается? - наконец не выдержала она. - Это нас меньше чем за день через все Море Призраков переметнуло?! Ничего себе! Ну и силища...
- Тьма, одно слово, - проворчала Тави, заботливо стирая с клинка солёные капли.
- Тьма, - согласился Кицум. - Только, да простит меня высокородная госпожа Мегана, это не просто Тьма.
- А что же? - повернулась к нему эвиальская волшебница.
- Тьма - одно только название, - пояснил Кицум. - Не всё Тьма, что черно, и не всё, что черно, - Тьма.
- Слова, почтенный Кицум! Магии нужны точные определения!
- Точные определения, высокородная госпожа? Что ж, можно и точные определения. Ничто, отрицание всего. Пустота. Точнее, суть пустоты и отрицания всего. Олицетворение. Возникшее и зародившееся тут как болезнь. Это то, что я почувствовал.
- Как это может помочь составить заклинания против неё? - настаивала Мегана, забыв о том, что обстановка вокруг, мягко говоря, не располагала к высокоучёным магическим диспутам.
- Я не маг, - покачал головой Кицум. - Но в том мире, откуда я родом, был такой чародейный орден - Всебесцветный Нерг назывался, - и вот они как раз занимались персонификацией или воплощением Ничто, Великой Пустоты. И говорили они, что это только для нас пустота, а на самом деле там новое... новая сущность, просто для нас она пустота...
- Поговорить бы об этом с предельщиками, - заметил подошедший Анэто. Шкипер. , похоже, остался полностью удовлетворён - во всяком случае, физиономия его светилась от счастья. До Клары долетели обрывки фраз "Кораблик, конечно, жалко... но ничего... не бриг, галеон построим... на такие-то деньги... всем до смерти хватит... и внукам останется..."
- Поговорим, - кивнула Мегана. - АН, ты представляешь себе, где мы? Анэто кивнул.
- Окрестности Филлегиса. До городка - полдня пути. До Ордоса, соответственно, если пешком - то почти неделя. Вопрос только, куда мы отсюда направимся?
- Похоже, эта ваша Тьма или как там её очень не хотела, чтобы мы добрались до Разрушителя, - мрачно заметила Клара.
- В точку, госпожа моя, в точку, - кивнул Анэто. - И вот теперь мы сидим на берегу, возле маленького рыбацкого городка, где нормального судна не зафрахтуешь. Местные рыбаки далеко от берега не отходят.
- А Разрушитель - в Салладоре, - скрипнула зубами Мегана. - И тонкие пути...
- Можно собрать других магов, - рассудительно заметил Анэто. - Пусть прибудут сюда...
- На корабле, - перебила его Тави. - Пусть пригонят нормальную посудину. Можно, - она метнула полупренебрежительный взгляд на столпившихся поодаль мореходов с погибшего брига, - можно без команды. Сами справимся.
- Мысль здравая, - кивнула Раина. - Только найдём ли потом след-то его? Анэто кивнул.
- Верное замечание, сударыня Раина. Я так думаю, нвдо собрать всех... всех надёжных, кто умеет держать ячык за зубами, и попытаться найти Разрушителя отсюда.
- Сложно будет, если его прикрывает сама Западная Тьма, - с сомнением обронила Мегана.
- Не вижу другого выхода, - возразил Анэто. - Пока мы доберёмся до Салладора, Разрушитель окажется уже далеко а моим друзьям, чтобы добраться до нас, потребуется... гм... совсем немного времени.
- И скольким ты доверил тайну тонких путей? - подозрительно спросила Мегана. - Ты же знаешь, АН, как я к этому отношусь...
- Всего троим, Мег. Всего троим, так же, как и ты, хитро улыбнулся чародей. Мегана покраснела.
- Хорошие у тебя... прознатчики. Надо будет поспрашивать в Волшебном Дворе, поспрашивать...
- Мег, ну что ты? - укоризненно развёл руками милорд ректор. - Для этого мне не нужны шпионы в твоей вотчине. Всего-то навсего надо было построить магоскоп соответствующей мощности и разрешения. Ты ведь знаешь: точная механика и оптика - моя слабость...
Мегана молча кивнула, хотя подозрения её явно не рассеялись.
- Тогда устраиваемся здесь, - решила наконец за всех Клара.
На том и сошлись.

ИНТЕРЛЮДИЯ 13

После происшествия с кошкой и разговора с двумя таинственными незнакомцами Сильвия сорсем потеряла покой ей казалось, что за каждым её взглядом следит по меньшей мере десять пар глаз. Она шарахалась от каждой тени, металась из стороны в сторону, не зная, что делать, как избавиться от этого наваждения. Не жалея себя, пустилась вновь в погоню - однако впервые с ужасом вдруг осознала, что расстояние между ней и отрядом Клары отнюдь не сокращается, а, напротив, увеличивается с каждым днём. Напрягая все силы, Сильвия боролась с бессчётными лигами, но напрасно - Клара Хюммель с каждым днём опережала её всё сильнее и сильнее.
Сильвия добралась уже до краёв Вечного леса, когда поняла наконец, что Клару ей не догнать - только если та задержится где-нибудь ну хотя бы на неделю. Выбившись из сил, вне себя от ярости и досады, Сильвия решила остановиться. Требовалось, как говаривал её дед, "поработать головой".
Клара Хюммель, в свою очередь, вовсю гонится за кем-то, не исключено - как раз за теми самыми Мечами. Настичь её сейчас невозможно. Не настало ли время попросить помощи как раз у той самой пары её неведомых нанимателей?
Некоторое время она с надеждой вслушивалась в лесную тишину. Ничего. Разумеется, ничего другого и ожидать нельзя. Если бы те двое могли так легко вмешиваться во всё и вся, им не потребовались бы никакие иные охотники за Мечами, кроме них самих.
Вокруг Сильвии лежал молчаливый зимний лес. Заваленный снегом, выстуженный, мёртвый. Белая сова встряхнулась, запахиваясь в крылья, словно в широкий плащ, - Сильвия начинала трансформу.
Некоторое время спустя на полянке возле разведенного костра на срубленном лапнике сидела тонкая девочка-подросток, зябко кутаясь в свой кожушок, рядом с ней в мерзлую землю был воткнут чудовищных размеров чёрный фламберг. Сильвия зачарованно глядела в огонь, и в пляске рыжих языков ей вновь и вновь чудилось пламя над рушащейся башней Арка, тот последний бой, в котором она уцелела чудом. Погиб весь Красный Орден, погибли архивы, погибли склады артефактов, арсеналы и книгохранилища, зверинцы, заклинательные покои и всё, всё остальное. Погибла вся жизнь Сильвии, капризной и взбалмошной девчонки, любимицы Верховного мага Арка, её деда (иногда кое-кем именуемого также Архимагом). Теперь-то Сильвия догадывалась, что Красный Орден, судя по всему, имел какие-то связи с той самой загадочной Долиной, куда её, Сильвию, забросила судьба. И ещё много чего странного творилось в Ордене последние месяцы, до того, как разразилась катастрофа, до того, как Арк попытался овладеть Деревянным Мечом и почти преуспел в этом.
А теперь она сидит в зимнем лесу, где растут почти такие же деревья, как и в родном Мельине, и ломает себе голову над тем, что же делать дальше. Она должна была подобраться как можно ближе к Кларе, но ту словно демоны на крыльях несут. Клара направлялась этой дорогой куда-то на юг - и разумнее всего не повторять все изгибы её пути, а лететь или идти напрямик. Одна единственная маленькая и незначительная трудность заключалась в гом, что Сильвия понятия не имела, куда направляется эта сумасбродка Хюммель.
- Куда, куда, куда? - пробормотала Сильвия вслух, словно заклинание. - Куда она может...
- Мне кажется, я знаю, куда, - неожиданно сказал над самым ухом мягкий голос. Сильвия подскочила от неожиданности, фламберг с шипением рассёк воздух, взлетев для удара.
- Не надо меня бояться, - по-прежнему мягко произнёс голос. Низкий, грудной, женский. - Я тут, под дубом. Видишь меня? Я специально не хотела подходить вплотную. Ты девочка резкая, можешь и рубануть сгоряча, а получать удар такой железкой не хотела бы даже я. Я могу приблизиться? У меня нет оружия.
Говорившая обращалась к Сильвии на имперско-эбинском диалекте, но со странным акцентом, порой почти что выпевая отдельные слоги.

Предыдущая страница 4 Следущая страница


5 Ник Перумов

- Подними руки над головой, - приказала Сильвия. - И никакой магии, я...
- Ты, несомненно, почувствуешь её, - из тени выступила невысокая фигура, закутанная в плотный тёмный плащ. - Но я пришла к тебе не со злом. Иначе не затевала бы этих разговоров, просто выстрелила бы тебе в спину из лука. Очень негероически, я бы даже сказала - подло, но зато более чем действенно.
- Кто ты такая? Чего хочешь? - Сильвия по-прежнему держала фламберг наготове. В незнакомке чувствовалась холодная и суровая сила, никак не вязавшаяся с мягким и располагающим к себе голосом. Тёмный плащ окутывал её фигуру, скрывал низ лица, капюшон прятал под собой волосы. Видны были только глаза, большие, чёрные, сверкавшие, точно агаты на матово-бледной коже. Сильвия не сомневалась: то, что она видит, - не истинный облик странной гости.
- Извини за этот небольшой маскарад, - заметила её напряжённый взгляд незнакомка. - Но по многим причинам мне придётся сохранять инкогнито. Разумеется, ты не догадаешься, кто я, и не от тебя мне приходится прятаться. Увы, мои враги многочисленны и упорны, я не могу их недооценивать. Известие о нашей встрече не должно достичь их слишком уж быстро.
- Хорошо, - сказала Сильвия, медленно пятясь обратно к костру - она успела заметить, что незнакомка болезненно щурилась, когда её взгляд падал на пляшущие языки пламени. - Тогда позволено ли будет мне спросить - что те... вам, - быстро поправилась она, - что вам угодно?
- Мне угодно, - усмехнулась гостья, - предложить тебе сделку, Совушка.
Сильвия криво улыбнулась. Быстро же разносятся вести... быстро же тебя находят все, кому нужно.
- Не буду крутить и вертеть с тобой, Совушка. То, что мне нужно от тебя, можешь сделать ты и только ты. Не богатырь, не воин, не волшебник, но ты - девочка... извини, уже, гм, уже девушка - из другого мира, из-за непроницаемых стен Эвиальской темницы. Девушка с чародейским мечом, от одного взгляда на который мне становится жутко. Только ты можешь войти в зачарованные коридоры... - Гостья сделала паузу, словно ожидая, что Сильвия закончит за неё фразу, но та упорно молчала. - В зачарованные коридоры под Пиком Судеб. В зачарованные коридоры под Козьими горами. И ещё под семью горами, разбросанными по всему миру. И... принести мне частицу того, что там хранится.
- Что же это? - Сильвия старалась сохранять невозмутимость, словно заправская наёмница, но получалось это у неё не слишком.
- Я не знаю точно, - последовал ответ. - Нечто невероятной силы. Но... делимое. Ты понимаешь? То, что состоит из множества. То, что можно раздробить. Тебе не удастся захватить всё, не надейся на это. Мельчайшую частичку, пылинку - и этого будет достаточно. Понимаешь? Я подскажу тебе, как туда пробраться.
- А что я получу взамен? - Сильвия исподлобья взглянула на незнакомку. - Что ты можешь мне пообещать?
- Что я могу тебе пообещать? - гостья усмехнулась. - Что я могу предложить тебе, явившейся сюда из звёздных пределов? Что я прикованная цепями, могу предложить вольной птице, Сове, на белых крыльях проносящейся над миром?
Сильвия опешила. Она ожидала услышать нечто вроде фразы из детской сказки о "всём мире и новых коньках в придачу", на манер того услышанного от двух недавних ночных визитёров, а вместо этого...
- Ты сможешь взять себе по такой же пылинке, частице, крупинке, - сказала гостья. - И так же, как и я, ты сможешь сделать себе кольцо, талисман, кулон - всё, что пожелаешь. И после этого, я сильно подозреваю, звёзды начнут сходить со своих путей, чтобы уступить тебе дорогу.
- Даже так?.. - подняла брови Сильвия. - А как насчёт доказательств? Я не верю на слово.
- Разве ты не пролетала над Пиком Судеб? - в свою очередь спросила гостья. - Разве ты не чувствовала, что таят в себе его недра? Не ощущала хранимую там мощь? Неужели тебя не притягивала она, не хотелось спуститься вниз, увидеть всё собственными глазами? Скажи мне правду, Совушка, скажи! Загляни в свою собственную душу - там ты найдёшь ответ. Сильвия ответила не сразу. Как быстро, думала она. Как быстро все, кому нужен острый меч, пронюхали о том, что я здесь. Как быстро они рванулись за мной, торопясь свалить на меня ту грязную работу, которую боятся сделать сами. Сперва те двое, теперь новая гостья...
- А почему вы сами не можете...
- Если бы могла сама - то, наверное, не просила бы никого, верно - парировала незнакомка.
- Верно, - кивнула Сильвия. - Всё это замечательно, не скрою .. но у меня уже есть дело в этом мире. И даже не одно. Я не могу так просто взять и бросить их...
- Ты уверена? - усмехнувшись, перебила её гостья. - Поставь перед собой простой вопрос: чего ты хочешь Быть хорошей? Честной, верной и всё такое прочее - или хочешь достичь поставленной цели? Если ты пустишься в свои предприятия, работая не на себя - на других, то ты никогда не добьёшься своего. Никогда, Совушка. Ты останешься наёмницей, быть может, удачливой и высокооплачиваемой. Но всё равно - ты останешься наёмницей, солдатом удачи, шляющейся между мирами, потерявшей почву под ногами, лишившейся корней, ни во что не верящей и ничего не любящей, утратившей веру и смысл. Не знаю, кто твои наниматели - хотя, не скрою, хотела б узнать, - но, в отличие от них я тебя нанять не пытаюсь. Я предлагаю тебе даже не сделку. Я предлагаю тебе сделать кое-что вместе. Ты получишь то же самое, что отдашь мне. Точно то же самое. И поступишь с ним по своему собственному разумению. Я знаю - ты честная девушка, ты не станешь обманывать меня по мелочи.
- Только что речь шла о том, что быть честной, верной и хорошей невыгодно, - не удержавшись, съехидничала Сильвия.
- Честность честности рознь, - возразила незнакомка. - В данном и только в данном случае она как раз не повредит. То, о чём я собираюсь попросить, не потребует от тебя никаких дополнительных усилий. Тебе не надо ждать от меня никаких милостей, нет нужды опасаться моего предательства, подлости, удара в спину. Ты получаешь то же, что и я. Твоя награда, твоя доля с тобой с самого начала. Одно ты берёшь себе, второе, такое же, отдаёшь мне. И всё. А от того, что у тебя будет два одинаковых, ты ничего не выиграешь. Можешь не верить мне на слово, ты во всём убедишься сама. Мы же с тобой ещё можем друг другу очень пригодиться. Ты даже не представляешь, насколько сильно мы сможем друг другу пригодиться. И кто бы ни нанял тебя, что бы тебе ни пообещали, эти девять крупинок будут означать больше, гораздо больше. Больше любых артефактов, любых знаний, больше любой силы.
- Например? - прищурилась Сильвия, стараясь придать себе вид прожжённой торговки.
- Например, власть над миром... или мирами, если это тебя больше устроит, - без колебаний ответила гостья. - Но я не сулю тебе царства, королевства или даже всеобщую Империю, о нет! Забирай повыше, и не ошибёшься.
- Так кого же? - не выдержала Сильвия.
- Богини. - Гостья плотнее запахнулась в плащ, словно от этого слова её пробрала дрожь. Тёмная ткань чуть колыхнулась и вновь легла неподвижно. Складки замерли, точно высеченные из агата, живыми оставались только большие чёрные глаза, сверкающие, словно море лунной летней ночью. - Богини, которую станут обожать, бояться или ненавидеть - по твоему выбору, чего тебе больше захочется. Ну как, Совушка? Неужели не прельщает?
Сильвия ничего не ответила. Сидела неподвижно, глядя в огонь, положив поперёк коленок чёрный фламберг. Она молчала не потому, что ничего не могла сказать. Как раз сказать-то она смогла бы очень многое. Правда, тогда получилось бы, что за неё отвечают когда-то прочитанные книги. Они, книги, содержали в себе все ответы. Подобное - это путь в никуда, утверждали одни. Ты обретешь счастье, только сражаясь за правое дело, утверждали другие (дедушка добавил бы к этому "если это правое дело способствует вящей славе и процветанию Арка"). За что сражаться тебе, Сильвия? Власть, богатство, почёт, божественность"? За что? Не имеющему ничего как-то вдруг становится и не к чему стремиться, точнее - стремиться к чему-то приземлённому, вроде обычной крыши над головой. Но как утолить вечно сжигающий тебя внутри огонь, чем его загасить? Хочу, хочу, хочу - всегда говорила она ещё там, в Мельине, в совсем другой жизни. И каждый раз слышала: сделай то-то и то-то, получишь. Она научилась заключать сделки очень рано. Так уж получилось. Она не виновата - такой её вырастили...
- Я ничего не могу обещать, - наконец сухо, по-взрослому, сказала Сильвия. - Мне неведом мой путь...
- На любом пути волшебным ключом станут те девять крупинок, о которых я тебе говорила, - настаивала гостья. - Что бы ты ни предприняла, кому бы ни решила мстить... да-да, не удивляйся, догадаться, что ты в плаще мстительницы, - нетрудное дело. Молодые вроде тебя очень любят это оправдание. За что и кому мщу - неважно...
- А тебе какое дело? - прошипела Сильвия рассерженной кошкой.
- Мне? Никакого. Мне все равно, что тобой движет. Я не сужу тебя. Никак и ни в чём. Мне просто надо получить нечто - с твоей помощью, не скрою. А потом наши дороги разойдутся. Ты двинешься своим путём, в иные миры, а я останусь здесь.
- Тоже станешь богиней? - опять съязвила Сильвия..
- Возможно, - ровно ответила незнакомка. - Но прости, разве тебе есть до этого дело? У тебя ведь свой собственный мир. Мир, откуда ты родом. Неужто тебе хотелось бы восстановить там закон и порядок? Мне вот очень хочется проделать то же самое с Эвиалом. Ну как, тебя устроил мой ответ?
Сильвия пожала плечами.
- Может быть, я и возьмусь... не знаю пока. Мне ведь придётся совершенно всё изменить... а мои дела не из тех, что можно просто так отложить на потом. Если их бросить... потом уже не наверстаешь. А кто знает, справятся ли твои... гм, крупинки с гневом тех, кто меня нанял.
- Понимаю, - чуть помедлив, сказала гостья. - Едва ли тебе приходится страшиться многих, располагая таким оружием, но тем не менее, кто знает, что за типы дали тебе твою нынешнюю работу. Догадываюсь, что они тоже не из под этого неба. Что ж, решай сама, Сова. Моё дело - дать тебе возможность. Воспользоваться ею я за тебя не могу. Но если ты таки надумаешь - возьми вот это.
Незнакомка не шевельнула даже пальцем, а на коленях Сильвии появилась деревянная флейта. Короткая, всего в локоть, с семью аккуратными дырочками в трубке чуть красноватого дерева, похожего на орех.
- Сыграй на ней всё, что хочешь, любой звук - и я услышу тебя, как бы далеко ты ни оказалась. Но, прошу гебя, не слишком затягивай с решением. Этот мир далеко не так здоров, как это можно решить, глядя на синь его небес и зелень лесов. А для того, чтобы его... вылечить, мне нужно очень сильное средство. Очень сильное. Но не знаю, хватит ли даже его силы.
- Я не понимаю, о чём ты говоришь, - сказала Силь-иия, пряча флейту. - Туманные слова и зловещие предсказания...
- Ты же была в Згесте, - негромко заметила незнакомка. - Ты рубилась на его улицах, Совушка. Как ты думаешь, это нормально, чтобы те твари, которым положил конец твой меч, да не затупится вовсе его остриё, вот так шпросто разгуливали по улицам наших городов? Чтобы гонялись, просто так, для забавы, за детьми и рвали на куски стариков - тоже лишь развлечения ради, потому что старики им кажутся невкусными?
- Кошка, - вдруг резко сказала Сильвия. - Кошка... то была ты, верно? И потом... тут, недалеко... на ферме...
- Кошка? - искренне удивилась гостья. - Какая кошка?.. Почему ты решила, что это была я?
- Потому что она за мной шпионила! - взвизгнула Сильвия. - Кошка такая, ну, обыкновенная кошка, только она...
- Мало ли бродячих кошек в большом городе? - чуть качнула головой незнакомка. - Мало ли кошек домашних, чьи хозяева погибли в тот день или просто бежали из Эгеста, бросив всё и вся? Чему ты удивляешься? Кошки, как известно, существа сами магические и остро чувствующие чародейство. А от тебя, Совушка, уж не взыщи, за лигу разит магией высших порядков. Ничего удивительного, что кошка тебя рассматривала - или что она там делала?
- Она именно рассматривала, - по-прежнему подозрительно сказала Сильвия. - И мне очень интересно, откуда дорогая гостья знает, что та кошка меня именно рассматривала?
- Превеликие леса, да неужто так трудно догадаться, что сделает заинтересовавшаяся чем-нибудь кошка? - усмехнулась незнакомка. - Ясно, будет смотреть!.. Чего ты ещё от неё ждешь? Чтобы она сплясала? Или спела? Или деликатно поинтересовалась происхождением, к примеру, твоего чёрного меча? Нет, Совушка, меня там точно не было. Мне такое просто ни к чему. Я и так всё видела. И, признаюсь, твоё... гм... выступление меня очень впечатлило. Я сразу поняла, что ты как раз та, кто мне нужен. Правда, найти тебя оказалось непросто. Пришлось повозиться. Ну, так что? Мы поняли друг друга? У тебя моя флейта, и как только ты решишь - заиграй в неё. Думаю, у меня найдётся средство быстро доставить тебя куда надо. Да, и ещё - в качестве подарка возьми вот эту карту. Там обозначены все девять мест, куда тебе придётся проникнуть. Бери-бери, это тебя ни к чему не обязывает. - Рядом с мечом появился небольшой кожаный тубус. - И - чтобы не забыть - когда найдёшь то, что ищешь, положи их сюда.
Рядом с тубусом возникла тёмно-коричневая деревянная коробочка.
- Бери, - повторила незнакомка. - Пока ты ещё можешь размышлять и выбирать, Совушка. Но, скажу тебе честно - время наше истекает. Мир либо станет иным, либо... либо станет совсем иным, - загадочно закончила она, поднимаясь. - До встречи, Сова. До скорой встречи. Ещё раз я сама приду к тебе, а на третий - на третий уже ты придёшь ко мне. И останешься навсегда, если захочешь, - гостья сделала шаг, другой прочь от костра, не поворачиваясь спиной, и как-то в один миг растаяла среди зарослей, так что не упало ни одной снежинки, не качнулась ни одна веточка.
Сильвия осталась одна у костра, крепко, до боли стискивая тубус с картой.
Ей предстоял нелёгкий выбор.

ИНТЕРЛЮДИЯ 14

Огонь в тигле горел неровно, метался, рвался из стороны в сторону, словно судорожно ищущий пути к бегству узник. Блики пламени отражались в блистающем кристаллическом шаре из горного хрусталя, играли на корешках древних книг, вспыхивали алыми искорками в чёрных глазницах черепа, вытисненного на переплёте "Анналов Тьмы". В глубине шара отражались два глаза, два напряжённо вглядывающихся в него глаза.
Дагра, Эйтери, Сотворяющая... у неё было много имён. Гнома сидела перед столом, на который водружена была подставка чёрного дерева в виде трёх слившихся хвостами и крыльями драконов. На рабочем столе в беспорядке сгрудились какие-то ступки, колбы, реторты, горелки - всё брошено, словно гнома очень торопилась доделать что-то, прежде чем броситься к магическому крис-галлу. В плошках дымились, медленно сгорая, какие-то порошки, - их, судя по всему, и получала гнома в своих алхимических тиглях. Эйтери вглядывалась в кристалл.
И, похоже, ей сильно не нравилось то, что там открывалось. Губы гномы плотно сжались, пальцы крепко вцепились в край столешницы. Немного погодя у неё стала подёргиваться щека, глаза вспыхнули недобрым огнём. Постороннему наблюдателю шар показался бы совершенно прозрачным, и непонятно было, что там умудряется разглядеть гномья волшебница.
Так прошло немало времени. Наконец дымящиеся плошки начали одна за другой потухать, кристаллический шар затянуло невесть откуда взявшейся мглой. Гнома тяжело вздохнула, с трудом, пошатываясь, встала. Выглядела она неважно - глаза ввалились, щёки сделались землисто-серого цвета, губы побелели, словно от них разом отлила вся кровь. Эйтери пробурчала себе под нос нечто, отдалённо напоминавшее "сопляк несчастный!", и со злостью принялась рыться в громадном сундуке, стоявшем в самом дальнем и тёмном углу мастерской.
На свет один за другим появились: пара окованных железом сапожек, в каких только драться на смертном поле, кольчужные порты искусного плетения, потом и кольчужная рубаха с наклёпанными на груди бляхами, круглый островерхий шлем с опускным забралом, выкованным в виде жуткой драконьей морды, наручи, поножи, боевые латные рукавицы с шипами, широченный пояс, тоже весь усеянный стальными пластинами. После доспехов настал черёд оружия - аккуратная недлинная секира, какой можно биться как одной рукою, так и двумя, нож-засапожник, кинжал, кистень, шестопёр и клевец.
Гнома аккуратно разложила на полу всё это железо, глубоко задумалась. Потом, ругнувшись вполголоса, принялась быстро собирать в кожаную сумку какие-то снадобья. Сумка была явно специальная для этого шита - со множеством карманов, карманчиков и карманищ, куда плотно, с хрустом входили скляницы горного хрусталя с намертво притёртыми пробками и непонятными этикетками, на которых красовались написанные торопливой рукой странные руны. Гнома явно торопилась, и когда какой-то из флаконов застревал, она всякий раз принималась ругаться.
Когда наконец сумка была собрана, настал черёд уже более привычных дорожных припасов. Тёплая куртка, рубаха, плащ, носки, дорожные ботинки на меху - гнома собиралась со свойственной Подгорному Племени основательностью.
Прошло не так много времени, и в углу мастерской появился плотно набитый тючок. Гнома облачилась в доспехи и вооружилась с головы до пят, словно ей предстояло драться, едва она шагнёт за порог своей пещеры. Немного помедлив, она вновь подошла к хрустальному шару. Сверкающая сфера к этому времени уже успела проясниться, сияя первозданной своей красотой. Эйтери быстро провела над кристаллом ладонью, и губы её тихонько произнесли только одно слово:
- Север.
Некоторое время ничего не происходило. Гнома терпеливо ждала, скрестив руки на груди и время от времени поигрывая изящной своей секирой. Наконец раздался громкий стук в железную дверь, и маленькая волшебница с явным облегчением вздохнула.
- Входи, входи, не заперто! - крикнула она.
Створки бесшумно повернулись на тщательно смазанных петлях. Осторожно, бочком, в мастерскую протиснулся могучего телосложения гном, тоже, как и Эйтери, облачённый в полный боевой доспех. На плече гном тащил здоровенный меч-фальчион, в другой руке держал топор.
- Звала, Сотворяюсцая? - спросил Север, гном - охотник за неупокоенными.
- Звала, Север, - кивнула чародейка. - Хочу показать тебе кое-что. Иди сюда, иди, не бойся... Да что ты, как маленький! - прикрикнула она на упиравшегося богатыря.
- У меня, Сотворяюсцая, опосля твоих показов баска тресцит как не знаю цто, - проворчал гном, безуспешно пытаясь маленькими шажками подобраться поближе к заветной двери.
- После этого тоже болеть будет, - посулилась Эйтери. - Да ещё как. Разламываться станет. Потому что я тебе покажу... кое-что неприятное. И весьма. Иди сюда, кому сказала! Руку дай! На кристалл гляди! Да не жмурься, там баб голых нету!
Север нехотя подчинился. Отложил топор и фальчион, по-медвежьи протопал по мастерской, сел перед драконьей подставкой... Однако не прошло и мгновения, как он издал глухой стон и прямо-таки впился в кристаллический шар глазами.
- Смотри-смотри, - жёстко сказала Эйтери. - Хорошо смотри и запоминай. Я сейчас кристаллу прикажу всё это стереть, так, чтобы никакой чародей бы не докопался. Понимаешь, зачем я тебя позвала?
Север некоторое время не отвечал - настолько поглотило его происходящее в шаре. Гном даже привстал, подавшись вперёд. Его зрачки расширились, и наконец он, не выдержав, с глухим стоном уронил голову на стол, закрыв лицо широченными ладонями.
- Понимаешь, зачем? - повторила гнома. Север молча кивнул.
- Тогда собирайся, - просто сказала Эйтери. - Путь неблизок, а идти старыми штреками придётся. Сам знаешь, что за твари туда наползают.
- Погоди... Сотворяюсцая... цто з энто выходит... мы с тобой - супротив всех?..
- Супротив всех, Север, - жёстко подтвердила гнома. - Потому что, кроме нас с тобой, этого сделать некому.
- Но... поцему вдвоем-то? Я ребят могу созвать... мню, никто слова поперёк не сказет. Все идти захотят...
- Все ли? - подняла брови гнома. - Погоди, Север-Северок, ты не знаешь ещё, нет ли среди них прознатчиков да доносчиков. Нет, дорогой мой, в таком деле только на себя и рассчитывай. Да и нет нужды в большом отряде. Вдвоём нам с тобой сподручнее будет справиться. И опять же - нельзя же копи без охраны оставлять. А если взбутетенишь ты охотников, ежели и впрямь подадутся они за тобой - кто скелеты отлавливать станет?
- Один-два нам бы не помесали... - От волнения гном "цикал" ещё больше обычного.
- Может быть. Но у нас нет времени на уговоры и тому подобное. Да и не верю я никому, кроме тебя, Север. И потом... ты знаешь, почему именно ты должен идти. Знаешь ведь, правда?
- Конецно, - кивнул гном. - Цего уз тут не знать...
- А раз знаешь, так и неча время терять, - властно распорядилась гнома. - Путь через Драконьи Зубы ведаешь?
- Ведаю, Сотворяюсцая... да вот только там идти, сама знаес... - Он выразительно покрутил головой.
- Знаю. Но это нам сэкономит почти десять дней. Так что хватит пререкаться, идём. Ни с кем не прощайся. Мориту я потом сама успокою, - предупредила она невысказанную тревогу гнома.
- Как зе... - пробормотал Север. - Успокоис ты её, угу, вот так вот сразу и...
- Прекрати, - негромко сказала Эйтери, и Север, как ни странно, немедленно прекратил. - Я надеюсь, других возражений у тебя не будет?
- Дык не... только вот как мы сделаем-то это?
- На месте разберёмся, - отрезала Эйтери. - В таком деле планы заранее составлять - только время терять. Может, нам потом как раз того часа и не хватит. Ну, довольно болтать, Север! В путь! Жду тебя со всем необходимым через полчаса.
Немного погодя Север и Эйтери, вооружённые до зубов, миновали границы гномьего царства в недрах Пика Судеб и повернули на юго-запад, пробираясь на самые нижние, заброшенные и опасные горизонты, удерживать которые у гномов просто не хватало сил. Они миновали исполинские каменные створки, охранявшиеся многочисленной стражей; их уход ни у кого не вызвал удивления - охотник за неупокоенными и чародейка вместе отправились куда-то, наверное, выслеживать какую-нибудь особо вредную нечисть.
Они спускались по старым, подгнившим и крошащимся деревянным лестницам. Гномы ладят на века, даже давно заброшенные мосты, арки и переходы далеко не сразу поддавались разрушительному действию времени, тем более что хозяева ушли отсюда относительно недавно, особенно по меркам долгоживущего Подземного Народа. Здесь считалось более-менее безопасно. Сюда не забредали неупокоенные, почти не показывались иные, не менее вредные твари, за последние годы взявшие моду шарить по старым гномьим выработкам.
Север и Эйтери шли молча, бок о бок, почти не разговаривая. Гнома держала наготове секиру и постоянно озиралась по сторонам, но её спутник, демонстративно забросивший свой чудовищный фальчион за спину, оставался совершенно спокоен. Тишину подземелий нарушал лишь звук падающих капель, журчание воды в крошечных ручейках да потрескивание факелов.
Они спускались все ниже и ниже И все заметнее становились признаки разрушения, запустения, разора. Деревянные рамы, подпорки, стрелы подъёмников, вороты, винты, зубчатые колёса, оси - всё давно прогнило, всё медленно оседало на пол грудами никчёмного праха. Печалью и обречённостью веяло в этих пещерах - некогда полные жизни гномьи шахты, где брали немало редких руд и ещё более редких камней, сейчас стали лишь прибежищем каменных крыс и тому подобной нечисти.
Одьако и эти залы остались позади. Эйтери некоторое время размышляла о чём-то, по очереди подходя с факелом в руке то к одной, то к другой низкой дыре в стене. Это были именно дыры, скорее похожие на звериные; норы, чем на работу старательных рудокопов.
- Нецисть прогрызла, - мрачно проговорил Север. - Оттедова, с Зубов, они все и лезут. И куда мы тасцимся, а, Сотворяюсцая? Ты всё продумала?
- Всё, - не поворачивая головы, сквозь зубы процедила гнома. - И, Север, не забывай, пожалуйста: твоё дело - смотреть, чтобы никто не откусил мне каблук.
- У тебя нету каблуков, Сотворяюсцая. .
- Шуток ты не понимаешь, рубака, вот что я тебе скажу. Ладно, кажется, нам сюда, если мой шар мне не соврал. Лезь первым, Север.
Гном молча повиновался.
По низкому проходу пришлось ползти довольно долго. Время от времени нора разветвлялась, и тогда чародейке приходилось командовать: "Направо!", "Налево!"! или даже: "Стой, олух! Куда!.. Погоди, мне подумать надо".
Пламя факелов ощутимо тянуло вперёд. Где-то там крылась обширная каверна, куда и пытались пробиться двое путников. Видно было, что тоннель проложен отнюдь не гномьими руками - стены неровные, на камне остались следы громадных зубов.
- Помню, помню, как этих тварей ловили... - пробурчал ползший первым Север.
- Молчи! - шикнула на него Эйтери. - Я .. что-то чувствую.
Они замерли. Потянулись томительные минуты; охотник за зомби лежал, не шевелясь, пока маленькая чародейка наконец не вздохнула, шепнув ему:
- Вперёд. Думаю, в пещере сразу драться придётся.
- С кем? - тотчас повернулся Север.
- Знала б, сказала, - сердито ответила Эйтери. - Не знаю пока. Молчи давай да ползи! Как доберёмся, увидим.
Они добрались. Крысиный лаз кончился, открывшись в просторную пещеру, по дну которой тек неглубокий ручей. Свет факелов не достигал стен и потолка Здесь уже не осталось никаких следов работы подземных мастеров - даже в период наивысшего расцвета царства гномов они старались держаться подальше от этих мест. Система пещер, оставленных древней подземной рекой, не случайно именовалась Драконьими Зубами. Вода промыла себе путь в более мягких породах, но даже её неиссякаемая мощь не смогла ничего сделать с громадными чёрными заострёнными глыбами, поднимавшимися над полом, свисавшими с потолка, торчавшими из стен; эти смахивавшие на копейные наконечники камни и в самом деле очень напоминали зубы какого-то исполинского чудовища.
- Сюда гораздо больше подошло бы название "Драконья Глотка", - мрачно заметила гнома.
Север не ответил. Гном уже держал фальчион наперевес, напряжённо вглядываясь в окружавший их мрак.
- Верно, - немного погодя негромко сказала Эйтери, и свою очередь вслушавшись в звенящую тишину вокруг. - Летяги, выползни, мерзяки подкаменные и, если не ошибаюсь, дутень двухвостый. Милый набор. Что они тут жрут, хотела бы я знать?..
- Они тут, знацится, никого не зрут, - поправил её Север. - Они сюда с верхних уровней приползают, от Тёплого озера. Там они и кормятся. А тут - лёзка. Говорил я, что не...
Он осёкся, едва только заметил разъярённый взгляд маленькой волшебницы.
- Нам надо пройти - и мы пройдём, - свистящим шёпотом впечатала гнома. - Давай вперёд. К самому краю.
- К краю цего?
- К пределу их слуха или нюха там, Север! Ужель непонятно?Так близко, как только возможно, но чтобы они нас не учуяли? Я понятно объясняю?
- Куда уз тут понятнее... - проворчал гном, делая первый осторожный шаг. - По воде пойдем. Они насы саги на камне за версту уцмакают.
Путники спустились к ручью. Вода забурлила вокруг крепких сапог, но мастера ладили обувку на совесть, ноги оставались сухими.
- Таперица, - обернулся Север, - слухай меня, ца-родейка. Как я сказу "стой!", так долзна ты, твоя милость, замереть и стоять так, покуда я не сказу...
- Знаю! - недовольно прошипела Эйтери. - Шагай, а не болтай! И если я скажу: падай, голову закрыв, - ты, Северок, где б ни стоял, хоть в воде, хоть на камне, должен будешь упасть, "потому как иначе с тобой всякие неприятности могут случиться - из тех, что я летягам да выползням предназначаю. Всё понятно?
Север уныло кивнул.
Они в последний раз проверили оружие и доспехи. Гнома надела шлем, только оставив неопущенным забрало. Так, в молчании, они пробирались по бурлящему ручью ещё некоторое время.
- Стой! - шепнул вдруг гном. - Всё. Дальсе никак нельзя. Уцуют. Выползни, сама знаес, у них такой нюх...
- Молодец, Северок, - гнома перевела дух. - Моло-
дец. Лучшего и не пожелаешь. Как на ладони вся компания...
Их по-прежнему окутывала непроглядная тьма, в которой не было видно ни летяг, ни выползней, ни даже дутня двухвостого. Север воткнул оба факела в трещину на берегу ручья. И он, и гнома остались в воде.
- Ну, Северок, теперь держи лепесток наготове. Сейчас я их кой-чем угощу, после чего они, как ошпаренные, но все стороны кинутся. Тут уж не подкачай, руби так, чтобы после первого взмаха второй раз меч поднимать уже не пришлось.
- Не изволь беспокоиться, Сотворяюсцая, - гном взялся обеими руками в латных перчатках за рукоять своего фальчиона. - Второй раз бить не придётся. Ну, давай, цем ты их там угосцать ресыла?
Эйтери не торопясь, подчёркнуто аккуратными, чёткими движениями расстегнула сумку, извлекла оттуда три плотно закрытых флакона. В одном жидкость была черна, как ночь, в другом - слабо опалесцировала, а в третьем словно бы кипел жидкий огонь, в ярости бросаясь на толстые стенки склянки.
- Для начала пусть у них головки закружатся... - прошептала гнома, капая несколько капель в воду ручья у себя под ногами - вода текла по направлению к лежке подземных тварей. Север жадно уставился во тьму, однако шло время, а оттуда не доносилось ни звука.
Вдруг тишину нарушило жуткое многоголосое завывание.
- Хорошо... - продолжала шептать гнома. - Теперь вот это... пусть вам очень-очень кушать захочется... - в воду упало несколько капель опалесцирующего снадобья.
На сей раз результатов пришлось ждать гораздо меньше. Тишина пещеры внезапно взорвалась какофонией визгов, рыка, скрежета и воплей.
- Теперь они друг за дружку принялись, - невозмутимо сообщила гному Эйтери. - Но это скоро пройдёт... первый мой состав - он долго не продержится. Сейчас... пять... четыре... три... два... один! - Она резко плеснула в ручей огненно-красное снадобье. Взвились языки пламени, на поверхности воды распустился причудливый огненный цветок и так поплыл, словно речная лилия, ярко полыхая и разгоняя тьму.
- К бою, - коротко скомандовала гнома, выхватывая секиру и становясь в позицию. Север мгновенно последовал её примеру.
Впереди внезапно полыхнуло, пещеру сотряс тяжкий гром, с потолка посыпались мелкие камушки. Хруст и визги впереди резко стихли, сменившись жутким, режущим слух воем. Тяжело затопали лапы, в воздухе захлопали крылья.
- Север! - взвизгнула гнома, но тот был наготове.
Над головами мелькнуло нечто чешуйчатое, крылатое, вроде большой летучей мыши. Свет факелов блеснул на; снежно-белых иглах клыков, густо усеявших необычайно широко распахнутую пасть. Бок твари был жестоко обож-, жён, свисали клочья разорванной чешуи, кожи и мяса, но рана, похоже, только добавила чудищу ярости и проворства. Зубы мелькнули возле самой головы Севера, однако гном очень чётко сделал всего один шаг в сторону и один шаг вперёд, подныривая под брюхо твари, после чего его фальчион коротко и мощно рубанул. Один единственный раз. Рассечённая надвое туша по инерции пролетела ещё десяток шагов и шлёпнулась на другом берегу ручья, так, что веер кровяных брызг взлетел до самого потолка.
- Раз, - открыла счёт Эйтери. - Два, - пришлось! сразу поправиться ей, потому что Север вдруг высоко подпрыгнул, с необычной для гнома его сложения резвостью, одновременно резко ударив фальчионом куда-то, вниз, себе под ноги, там, где поверхность воды внезапно вспухла горбом, и крупные капли покатились по матово блестящим бокам водоплавающей нечисти. Фальчион! просёк этот горб, и пинком обутой в ожелезенный сапог ноги Север отправил мёртвое тело обратно вниз по течению.
- Три! - На сей раз считать пришлось самому Северу, потому что какая-то тварь оказалась хитрее остальных и попыталась наброситься на гному со спины, прокравшись во тьме вдоль стены пещеры. Мелькнули щупальца, присоски, лапы, когти, но гнома тоже оказалась не лыком шита. Её секира так и замелькала, снося тянущиеся к ней смертоубийственные орудия. Одного удара, как Северу, Эйтери, само собой, не хватило, она прикончила существо только с пятого или шестого.
- Ну и дрянь... - брезгливо пробормотала она, тщетно пытаясь стряхнуть с доспехов густо покрывшие их коричневые дурнопахнущие капли.
Четвёртую - опять же крылатую тварь - вновь зарубил Север, после чего надолго наступила тишина.
- Идём вперёд, - выждав достаточно времени, распорядилась Эйтери. Они тронулись с места - и тут же счёт дошёл до пяти. Север зарубил довольно крупную ползучую тварь, нацелившуюся вцепиться ему в бок, прыгнув с высокого плоского камня. Фальчион встретил бестию в воздухе, разрубив её надвое.
Потом им пришлось сосчитать "шесть" и "семь". На седьмой зверюге у Севера сбился удар, фальчион оставил к спине длинной водной твари глубокую, но явно не смертельную рану, и добивать подранка пришлось Эйтери. На счёте "восемь" уже рассечённое чудище успело-таки опрокинуть Эйтери в ручей, замерев на ней грудой мёртвого мяса.
После счёта "девять" вымокшая до нитки, перемазанная кровью и слизью Эйтери идти дальше отказалась.
- Не понимаю, что происходит, - призналась она Северу. - Мои снадобья должны были оставить в живых трёх, ну от силы четырёх бестий. А тут получается, что мы их рубим одну за другой, а им конца и краю нет!
- Мозет, есцо огоньку им капнуть? - рискнул предложить Север, но гнома только рукой махнула.
- От второго раза мы с тобой сами на воздух взлетим... Это ж не просто снадобье, у него побочный эффект - накопление силы от воздуха. Вот пока воздух в склянке не... гм... не переварится, объясню тебе так, ничего открывать нельзя. Погоди, дай мне подумать.
Думать пришлось довольно долго. Наконец Эйтери, поколебавшись, вытащила из сумки ещё один флакон - сапфирово-синий. У него пробка была не только притёрта, но и намертво прикручена проволокой.
- Подсади меня, Север. Этого капельку ты по течению уже не пустишь.
С помощью гнома низкорослая чародейка взобралась на вершину каменного клыка. Неловко пошатнулась, ловя равновесие, и, окунув в синий флакон кисточку, широ ко размахнулась ею, разбрызгивая капли вперёд, в темноту.
- Посмотрим, как вам это понравится, - злорадно прошипела гнома.
И вновь некоторое время ничего не происходило. Лишь немного погодя до их слуха донёсся один глухой взрыв, потом другой, третий, четвёртый... После десятого они перестали считать.
- Теперь можно идти, - вздохнула Эйтери, когда взрывы наконец стихли. - Сколько их было, Северок? Дваддать пять? Или все тридцать?
- Сказы тридцать - не осибёсси, - мрачно подытожил гном. - Не подействовали, цто ль, твои снадобья в первый раз, Сотворяюсцая?
- Подействовать-то подействовали, - процедила сквозь зубы чародейка. - Да только уж больно много тварей собралось.
- А цего ж сразу их ентим... синеньким не угостила?
- Синеньким нельзя сразу. Он только к тем цепляется, кто уже и чёрненького, и красненького отведал. Да и мало его у меня. Трудно делать, ох, и трудно же! Год трудов - а получаешь малую скляницу. Беречь надо. Ha крайний случай. Но хотела б я, однако, знать, сами ли эти твари на нашей дороге оказались, или специально собрал их сюда кто?
- Дык кто их сюды-то соберёт? - искренне поразился гном. - Кто про нас с тобой ведал-то?
- Может, и нашёлся такой... - задумчиво проронила Эйтери. - Много ведь тех, кто Силой владеет... и кто даже сквозь скалу глядеть может. Ну, ладно, чего зря лясы точить! Пошли, да гляди в оба - вдруг и моё синенькое не всех прикончило...
Однако на сей раз их опасения оказались напрасными. Пещеру и впрямь загромождали искромсанные, разорванные взрывами туши чудищ, - "синенькое" сработало на славу. Никто не подавал ни малейшего признака жизни. Север и Эйтери углубились в запутанный лабиринт промытых водой старых тоннелей, мало-помалу опускаясь всё глубже и глубже. До того как остановиться на ночлег, им пришлось выдержать ещё две схватки, но твари оказались просто бродячими одиночками, и Эйтери не стала даже прибегать к своим сильнодействующим декок-там, ограничившись самыми простыми, по её словам, навевающими быстрый и глубокий сон. Заснуть чудища не заснули, но обалдеть - обалдели, после чего фальчион Севера уже покончил с ними без особых хлопот. И хотя идти после первой прорванной преграды стало полегче, оба путника изрядно выбились из сил, каждый миг ожидая нападения и готовясь его отразить.
- Драконьи Зубы одолеем - дальше легче пойдёт, - пообещала Эйтери угрюмому гному. - Тропа наверх повернёт. Твари глубинные того не любят.
- Там зомбей встретить могём, - задумчиво проронил Север. - Цую я... цто-то гнильём разит... да не тем, цто позади нас осталось... мёртвым гнильём, мёртвым да отзывсым. Уз я-то, ты мне поверь, такое за пять лиг учую...
- Против неупокоенных у меня, считай, ничего нет, - развела руками Эйтери. - На тебя вся надежда, Северок.
- Хум, на кого ж иного? Не боись, Сотворяюсцая, не подведу. Дай, оно не в первый раз.
- Да уж, постарайся, пожалуйста, - попросила чародейка. - Сам знаешь, на какое дело идём... обидно будет в самом начале пути споткнуться. И... спасибо тебе, Север.
- Энто за цто же, Сотворяюсцая?Гнома помолчала.
- Ты пошёл со мной. Не задавая вопросов. Не говоря - это не моё дело. Ты ничем мне не обязан. И совершенно не обязан во всё это влезать. Мы идём на почти безнадёжное дело Север. Ты должен это понимать. Шансов вернуться у нас немного, особенно... особенно у тебя. И что нас ждёт, если мы потерпим неудачу... ты, наверное, тоже знаешь.
- Да уз... - мрачно буркнул в ответ Север. - Не говори, Сотворяюсцая, не надо. Громко оцень. Не люблю. Есть дело... надо делать. Не я - так кто зе? Кто луцсе меня на мецах иль, к примгру, на топорах? Дай, пригодится. А всё процее... я про то не думаю. Просто если каздый один раз доброе дело сделает... вроде как мы с тобой - зыть легае станет, ведь верно, да?
- Верно, - кивнула гнома. - Ну, отдохнул? Пошли дальше. Чем больше сегодня одолеем, тем скорее небо увидим. Там чудовищ нет.
- Не знаю, с ьем предпоцту дело иметь - с цудовис-цами иль с серой братией ентой, что по всему Эгесту расползлась...
- Именно, - вновь согласилась Эйтери. - Так идём? Не нравятся мне зги твои намёки на неупокоенных...
Первый зомби встретился им куда раньше, чем они рассчитывали. Затопал навстречу, захлопал по камням плоскими зеленоватыми ступнями. Потянуло вонью, Эйтери невольно скривилась от отвращения.
- Назад! - гаркнул Север, загораживая собой маленькую чародейку. - Не высовывайси! Сейцас я его...
Зомби заклокотал, забулькал, словно закипающий котёл, вытягивая чудовищно распухшие руки. Север прыгнул, извернулся, словно волчок, поднырнул под тянущиеся лапы, рубанул крест-накрест. Фальчион запел, засвистел, рассекая воздух с такой скоростью, что не стало видно самого клинка. Первыми на камень повалились отрубленные руки, раскрылась, словно сундук, грудная клетка, распоротая ещё двумя стремительными секущими взмахами. Зомби завыл, заревел, пытаясь уцепить обидчика зубами, но Север вновь ловко увернулся, пригнувшись, от души рубанул неупокоенного поперёк, так что торс отделился от таза и ног. Потом гному пришлось ещё долго кромсать и рубить никак не желавшие умирать второй смертью останки, они упрямо не затихали, всё шевелились, дёргались и пытались срастись.
- Ух... - Север наконец опустил фальчион, снял подбитую железом шапку, вытер пот со лба. - Спалить надобно. Сейцас я его...
Эйтери стояла, поджав губы и словно бы напряжённо о чем-то размышляя.
- Словно гонит их нам навстречу кто-то... - вновь проговорила она, наблюдая за тем, как Север поливает останки неупокоенного горючей жидкостью из жестяной фляги. - Словно гонит навстречу...
Потом ещё было много чего. Невесть откуда брались на их пути чудовища и скелеты, случались завалы и наводнения, и так далее и тому подобное, описывать которое в деталях заняло бы слишком много времени. Однако всему настает конец - после пятого зомби (счастье ещё, что неупокоенные попадались хоть и часто, но по одному) Север и Эйтери выбрались наконец под усыпанное зимними звёздами небо.
- Теперь уже немного осталось, - подбодрила уставшего гнома Эйтери. И закончила уже тише, еле слышно: - Только бы не опоздать...

Глава седьмая
НЕКРОМАНТ И ИНКВИЗИТОР

Кап, кап, кап. И снова - кап, кап, кап. Первым вернулся слух. Зрение запаздывало. Фесс попытался пошевелиться - и застонал от резкой боли. Тело затекло от долгой неподвижности. Руки были скованы, правда, кольца кандалов оказались обёрнуты чем-то мягким. Ноги скованы также. Он сидел в крошечной каморке, привалившись спиной к дощатой стене. На полу - груда не слишком чистых тряпок, окон нет. Впрочем, по ощутимому покачиванию пола нетрудно было догадаться, что его везут на корабле. Резкой вспышкой вернулась память, и он вцепился в обёрнутый кожей кандальный браслет, чтобы не застонать. Салладор, Эргри... Птенцы... их Старшая... бой отчаянный и безнадёжный... падающие тела... кровь на глитах... и, наконец, последний, отнявший сознание удар. Он в плену. Он в руках того самого Этлау, что один раз уже чуть не сжёг Фесса на костре. Надо думать, тот урок пошёл отцу-экзекутору впрок и он не повторит прежних ошибок. Конечно, и гасящий магию талисман Этлау тут как тут и старается вовсю...
На миг Фесс подумал, что хорошо бы разразиться буре, чтобы корабль отправился на дно, разом положив конец всему, чтобы не видеть торжество серых, их ухмыляющиеся рожи, чтобы не видеть мерзавца Этлау, не слышать их голосов, чтобы сразу - и навсегда. Грудь готова была разорваться от стона. Душу жгла не попранная гордыня, не горечь торажения - страх, что на пути безумца Этлау рухнула последняя преграда и теперь остановить его не сможет уже никто. А милостивый государь наш Этлау не колеблясь отправит на костёр весь Эгест, весь Аркин, весь Эбин и все Семиграцье, и даже не ради личной власти - ради торжества той Идеи, которой он столь истово служит. Смерть людская для него не зло, кровь людская - водица, оплодотворяющая ниву мира иного, "пресветло-го", "просветлённого". . Да и чего ж ему останавливаться перед чьей-то гибелью, ежели разлучить святую душу с грешным и грешашим телом - дело донельзя благое?
Фесс помотал головой, с трудом сдерживая постыдный стон. Подтянул колени к груди, уронил на них голову. Цепи загремели, словно погребальные колокола. Не приходилось сомневаться, стражи за дверью каморки уже поняли, что ценный пленник очухался. Сейчас доложат кому следут, а уж господин наш преподобный Этлау не замедлит явиться, потешить душеньку, позлорадствовать, что, мол, наконец-то изловил некромансера. И дело, ради которого он, Фесс, когда-то вступил в Академию, так и останется несделанным.
Он так и не найдёт дороги домой.
Другой разговор, что в последнее время ему и не очень хотелось её искать. Жизнь тут, в Эвиале, была настоящей, в отличие от сонного покоя богатенькой Долины, где целители и погодники отдыхали от трудов праведных.
Сиди, некромант, сиди. У тебя отобрали посох, оружие, одежду, книги. Ты лишился всего. На тебе - тщательно проверенное тряпьё, просмотренное, наверное, всеми магами, что на службе Святой Инквизиции. Руки и ноги скованы. Способность к волшебству задавлена грубой силой талисмана Этлау - эх, знать бы ещё, что это такое...
Остаётся только одно - побег. Но с идущего в открытом море корабля не сбежать. Точнее, сбежать можно, но в это никто не верит. Считается, что человек в открытом море неминуемо умрёт от жажды, но ещё скорее и вернее - умрёт от страха перед смертью, как бы парадоксально это ни звучало. Потом, на суше, куда бы его ни везли, сбежать будет значительно труднее.
Фесс осторожно осмотрелся. Каморка была голой, пол - тщательно выметен. Нигде ни соринки, ни пылинки, словно это - царский дворец, а не камера узника. И, разумеется, никакой надежды найти что-то вроде гвоздя или просто железки и попытаться отомкнуть замок кандалов.
Ладно. Дверь не может оставаться вечно запертой. В конце концов узника положено кормить и давать ему справить нужду. Раз его не убили сразу, есть надежда, что Этлау соблазнился долгими допросами.
Фесс решил не терять даром времени. Нарочито громко загремел цепями, с трудом приподнялся, доковылял до низкой дверцы, от души врезал по ней кандалами:
- Эй! Есть кто живой? Отворите! Пить хочу, и до ветру сходить надо!
Никакого ответа. За дверью послышались быстрые таги - кто-то наверняка помчался с донесением, что окаянный некромансер, понимаешь, требует воды.
Шаги прозвучали и стихли. Тишина, слышен лишь плеск воды за бортом. Никакого ответа. Ни да, ни нет, ни приказов заткнуться и не тревожить покой достойнейшей стражи, ни угроз переломать все кости. Фесс выждал немного и вновь принялся колотить в дверь наручными браслетами. Получалось громко. Оставалось надеяться, что эти звуки всё ж испортят преподобному отцу Этлау пищеварение и он соблаговолит-таки обратить внимание на узника.
Отнюдь. Время шло, а на поднятый Фессом шум невидимые стражи обращали внимание не больше, чем на крики чаек.
Он умолк. Так Понятно. Новая тактика. Заключённый может беситься, колотиться, разбивать себе голову о стены - никто не откликнется. Ну что ж, господа, всё равно вы сюда зайдёте - меня выводить...
Фесс вернулся в свой угол. Теперь, словно проснувшись, по всему телу постепенно расползалась боль. Его всего словно бы пропустили через мясорубку. Ныли суставы, обжигающе сводило растянутые мышцы, острая боль прокатывалась по рёбрам при каждом вздохе - сейчас Фесс был лишь тенью прежнего Кэра Лаэды. Судя по всему, поработали над ним изрядно, били уже бесчувственного. И, похоже, преуспели. Магия смогла бы залечить раны, переломы, стянуть разорванные связки - но не под талисманом Этлау. А он-то, Фесс, надеялся, что в бою у пирамиды ему удалось если не обратить в пыль тот талисман, то, по крайней мере, высосать из него все силы... Зря надеялся, выходит.
Больше он не проронил ни звука. Сидел, усилием воли погружая себя в транс, стараясь отрешиться и от поражения, и от боли - как телесной, так и душевной. Мир вокруг него мало-помалу тускнел, плеск волн отдалялся, сливаясь в неясный гул, стены и потолок каморки заволакивало серой мглой. Дыхание Фесса стало медленным и глубоким, глаза закрылись. Так он дольше продержится без воды.

Предыдущая страница 5 Следущая страница


Хранитель Мечей: Одиночество Мага - том 2 6

Очнулся он, только когда жажда прорвалась через все возведённые на её пути заслоны. Рот превратился в пылающий костёр, каждое движение языка оборачивалось болью. Тем не менее он заставил себя не двигаться. Сидел, по-прежнему уронив голову на руки, обхватив колени. В Серой Лиге, давным-давно, его учили - когда нет возможности от чего-то спастись, сделай всё, чтобы насладиться этим, как бы жутко это ни звучало. Тебе больно - призывай ещё большую боль. От такой "защиты" впору самому очень быстро сойти с ума, но... иногда не остаётся никакого иного выбора.
Фессу казалось - цепи исчезают, истаивают стены каморки, и он поднимается вверх, высоко-высоко, пронзает облака, оставляет позади весь этот проклятый мир, вступает на Тропу Межреальности, двигается всё дальше и дальше, по вьющейся сквозь бесконечность дороге, не зная отдыха, не зная усталости - до тех пор, пока впереди не появятся знакомые горы, окружающие Долину, невысокие, но обрывистые и скалистые, серый камень, перевитый голубыми, стекающими с ледников ручьями, что бегут к озеру посреди самой Долины. Он видел родной дом, он поднимался по ступеням крыльца, с запоздалым раскаянием вспоминая, что, несмотря на все просьбы тётушки, так и не собрался заменить подгнившую и проседающую доску.
Он поднимался по лестнице - никто не вышел встречать его, и любимое тётушкино кресло у камина пустовало. На диванном валике - небрежно брошенное вязание. Тёти Аглаи нет. Никого нет, ни одной живой души. Фесс поднимается к себе в комнату, где ничего не изменилось с того самого момента, когда он, едва-едва залечив рану, вновь сбежал в Мельин из-под пристального надзора Клары Хюммель.
Здесь всё осталось по-прежнему. Выгнувшийся подковой письменный стол, выточенный из лопатки какого-то исполинского дракона, некогда убитого молодым Витаром Лаэдой, и, явно в подражание Архимагу Игнациусу Копперу, превращённой в предмет обстановки; на столе - так и оставшаяся пустая бронзовая подставка, в которой взорвался голубой кристалл, открывая Фессу
дорогу в Мельин. В оружейных стойках - беспорядок. Эх, жалко, пропала глефа, пропал отцовский меч, пропали амулеты и талисманы, всё пропало. И новое его оружие, сработанное уже здесь, в Эвиале, пропало тоже - оно в руках Инквизиции, если не на дне морском, для верности...
- Зачем ты вернулся, сын?
Слова загудели колокольным звоном. Фесс - всё ещё в своём видении - обернулся. В дверях стоял отец, ничуть не постаревший, оно и понятно - мёртвые не старятся, тем более в воспоминаниях близких.
Витар Лаэда почему-то был облачён в простую, немудрёную кольчужку явно с чужого плеча, прорванную и кое-как залатанную в нескольких местах, покрытую давней ржавчиной. На руках - боевые перчатки толстой кожи с нашитыми стальными пластинками, тоже очень старые, в пятнах от засохшей крови. Отец опирался на самый обыкновенный прямой полутораручный меч, ничем не примечательной работы - так мог бы снарядиться для боя любой ратник во множестве миров. Лицо отца, почерневшее, с ввалившимися щеками, перемазано было и грязью, и засохшей кровью, уже не разобрать, своей или чужой.
- Зачем ты вернулся, сын? Так сюда не приходят. Мы возвращаемся со славой или не возвращаемся совсем.
- Отец... ты...
- Это неважно. Иди обратно, сын, и докажи, что ты достоин носить моё имя. Призраком ускользать от тюремщиков - невелика мудрость. Я тоже мог это сделать. Но не стал.
- То есть как?.. - прошептал Фесс. - Любой из магов Долины в любой момент, при любой опасности, даже в путах или в темнице - может вот так взять и оказаться дома, в Долине?
- Нет, далеко не каждый, - усмехнулся отец. - Это давний секрет нашей семьи. Ну а от кого мы его получили, ты узнаешь в своё время. Если, конечно, окажешься достоин.
- Но, отец, я же...
- Ты проиграл свой бой. Так же, как и я. Только я решил не возвращаться. Вот точно так же я сидел в каморке, только не на корабле, а в темнице, и ждал чуда. На рассвете меня должны были казнить.
- Кто, отец, кто?!
- Какая разница? Ты всё равно не сумеешь отомстить за меня. Я ждал чуда и не дождался. Меня вывели на эшафот, и...
- Отец, прошу тебя!..
- Отчего же? Тебе ведь всё это просто чудится. Бред, галлюцинации, усугубленные отчаянием и жаждой. Я ждал до последнего. У меня были товарищи. Они могли разнести тот проклятый город по кирпичу, разрыть землю на лигу вглубь и выручить меня. Они этого не сделали. Делили сокровища. Каждый из них стал богачом. Сейчас они правят отдалёнными мирами, цари и боги в одном лице... Они правят, а меня казнили. Сперва четвертовали, а потом то, что осталось, сожгли. Я дожил до сожжения. Палачи были опытны. Маги тоже хороши, они не давали мне умереть раньше положенного. Не бледней, сынок, ты уже ничего тут не сделаешь. Я проиграл и должен был умереть. Но, даже стоя на эшафоте, я и помыслить не мог о бегстве в Долину. Это для меня было хуже смерти. А ты ещё очень далёк от плахи, но уже помышляешь о бегстве! Плохо, сын, очень плохо... Возвращайся обратно и умри, как подобает мужчине!.. Тем более что ты уже и так почти на самой грани.
Отец шагнул назад, к двери, твёрдым уверенным шагом, отсалютовав мечом кому-то невидимому там, внизу лестницы. Фесс рванулся было следом, и...
Холодная вода. Потоки холодной воды обрушивались на него сверху, и, хотя совсем недавно он погибал от жажды, некромант лишь плотнее сомкнул губы. Отец был прав. Незачем возвращаться и незачем ждать эшафота, пыток и рёва толпы. Он, страж Серых Пределов, сам решит, когда иступить в них. Эту последнюю свободу у него никто не отнимет.
- Лейте, лейте!
- He пьет, сударь префект!
- Пасть гаду разожмите, неумехи! Лорн! Нож сюда давай!
Сталь коснулась лица. Обух вдавился в губы. Невольно Фесс чуть разомкнул их - и чуть не захлебнулся от выплеснутого ему в лицо целого ведра. Мокрый, кашляющий - сейчас он являл собой далеко не самое героическое зрелище.
- Пей, скотина, - прошипел тот, кого назвали префектом, низенький и коренастый инквизитор в коричневой рясе. - Всё равно мы тебе не...
Фесс коротко и точно двинул его кандальными браслетами в промежность. Стальные кольца хоть и были обтянуты кожей, но тяжести им было не занимать. Сударь префект утробно взвыл, примерно как паровая мельница, которой на всём ходу закинули железку меж жерновами, согнулся пополам и опрокинулся на спину, не переставая ужасно орать. Остальные - а в каморку Фесса втиснулись аж четверо святых братьев - поспешно отскочили. Некромант уже попытался было захлестнуть цепь петлёю вокруг горла префекта, но тут за дверьми послышался топот, серые, точно крысы, один за другим выскакивали в узкую дверцу, Фесс уже вцепился префекту в шею, но тут в дверь протиснулся первый латник и без долгих рассуждений двинул некроманта в грудь тупым концом копья.
Даже скованный, Фесс уклонился бы от удара, будь этот удар нанесён обычным человеком. Но латник явно был мастером. Некромант не разглядел начала движения, лишь ощутил толчок и резкую жгучую боль в грудине. Задохнувшись, он невольно выпустил толстяка префекта.
- Так-то оно лучше, - назидательно сказал латник, ловко разворачивая короткое копьё остриём к Фессу. - Это тебе привет из Бреннера, чародей. Не только ты в этом мире умеешь драться.
Бреннер. Ну конечно. Кузница кадров. Школа, поставляющая бойцов для Святой Инквизиции. И бойцов, с которыми можно идти хоть даже и на приступ самой Долины.
Лежа на боку и судорожно втягивая, словно рыба, воздух, Фесс ничего не мог ответить. Перед глазами плавали оранжевые и жёлтые круги; латник приподнял помятого префекта, без долгих разговоров выставил толстяка за дверь и дважды стукнул копьём в стену. Ввалились ещё трое, все в полном доспехе. Не успевшего прийти в себя Фесса скрутили, уже простыми верёвками, так, что он не мог пошевелить и пальцем.
- Уж больно ловок ты, некромант, - беззлобно сказал ему самый первый латник, ударивший его древком. - Даже в кандалах тебя не вывести. Ну что ж, поедешь на телеге, как особо почётный гость. Взяли его, ребята!
Фесс не сопротивлялся. Дыхание только-только начало возвращаться к нему. Его вытащили на палубу. Фесс ожидал увидеть морской простор и белую пену волн, а вместо этого прямо по носу ему предстал целый лес мачт, каменные молы и волнорезы, сторожевые башни, угрюмый форт, нацелившийся своими баллистами и катапультами, а ещё дальше, за лесом мачт, за портом, высокие, изящные шпили и купола, все как один увенчанные символом Спасителя - перечёркнутой стрелой, нацеленной вверх. А ещё дальше, господствовал один, но поистине исполинский собор, чей шпиль достигал до самых туч. Последний шедевр Лебана, мага-архитектора, выстроившего архипрелатский собор и дворец в Аркине, Святом городе.
Аркин. Значит, это Аркин. Сколько же времени провёл он без сознания? Никак не меньше нескольких дней, если не неделю, пока корабль шёл из Салладора на северо-запад, наискось через Море Призраков.
А тем временем некроманта, деловито прикрутив ещё и к толстому бревну, аккуратно снесли по сходням на берег и без долгих колебаний деловито загрузили на покрытую полотняным пологом телегу. Десятка три серых мгновенно окружили подводу, возница хлопнул вожжами, и четвёрка откормленных коней влегла в постромки.
Здесь властвовала полноправная зима. Бухта Аркина не замерзала, но воду покрывала шуга, с серого неба сеял редкий снежок, и мачты с реями застывших у причала кораблей покрывали белые снежные чехлы. Под колёсами телеги чмокала и хлюпала жидкая грязь, месиво из растаявшего снега, песка, размокшей глины и конского навоза. Инквизиторы угрюмо тащились по обе стороны телеги, низко надвинув капюшоны и глубоко засунув ладони в широкие рукава. Никто не смог бы и заподозрить, что на грязной телеге везут самого страшного врага добра и света, когда-либо топтавшего землю Эвиала.
Фесс, разумеется, не видел ничего, кроме одного лишь заваленного соломой дна телеги. Её почти не трясло - Аркин отличался великолепными мостовыми. Богатый и когда-то - весёлый город, ныне он, увы, предстал бы некроманту унылым и мрачным, под стать гнилой зиме, царившей вокруг.
Конечно, архитектурными красотами Аркин дал бы фору любому другому городу Старого Света, исключая разве что Эбин, имперскую столицу. Здесь трудились лучшие зодчие, собранные со всех стран. Правда, возводили они в основном церкви... Весь город, казалось, состоит из сплошных монастырей, подворий, епископских и митрополичьих покоев, и так далее и тому подобное. Ордос жил магией; Аркин - верой в Спасителя.
Телега скрипела, мерно, не торопясь, шагали кони. И ни на миг не отпускала Фесса давящая тяжесть талисмана Этлау. Сам преподобный ни разу так и не показался, так и не пришёл потешиться унижением пленника.
Потом телега остановилась. Послышались приглушённые голоса, и полог откинулся. В висок и щёку некроманта ветер швырнул пригоршню снега - за время пути тучи сгустились, белые мухи летели куда гуще, вдобавок принялся дуть пронзающий, липкий и мокрый ветер. Ёжась, инквизиторы принялись сгружать с телеги связанного врага. Делали они это без всякого пиетета; правда, не чувствовалось и злобной радости. Монахи словно были заняты обычной своей работой, давным-давно надоевшей, которую они исполняли лишь в силу природной своей добросовестности. Четверо дюжих служек в серых рясах подхватили Фесса и рысью потащили через широкие железные ворота куда-то вниз по пологому спуску, словно предназначенному для въезда тяжело гружённых возов. Здесь горели многочисленные факелы, и заморённого вида монашек в не слишком чистой коричневой рясе как раз занят был тем, что менял их в железных кольцах, прикрученных к стенам. Он даже не повернул головы в сторону Фесса.
Ниже, ниже, ниже. Вот выровнялся пол, вот остановились монахи. Никто из них так и не произнёс ни слова. Бревно со связанным Фессом втащили в небольшую каморку, вдоль глухих стен почему-то тянулись деревянные перила. Правда, это тут же и разрешилось - что-то заскрипело, заскрежетало, и брусчатая площадка плавно поехала вниз. Подъёмник опускался сейчас на подземные уровни Аркина, о которых даже самые твёрдые духом и самые вольнодумные студиозусы Ордоса дерзали упоминать лишь намёками и непременно шёпотом.
С некромантом осталось лишь четверо латников - как раз тех самых, ещё с корабля. Эти не расстались с тяжёлыми доспехами, они ни на миг не сводили глаз со связанного Фесса, но на их лицах некромант не мог прочесть ни торжества, ни ненависти - лишь облегчение, словно у доброй артели древоделов, только что поставивших славный сруб, ещё даже не предвкушающих проставленного хозяином угощения.
Деревянная платформа опускалась вниз. Тут тоже горели факелы, медленно проплывая мимо Фесса, каждый - словно кусочек тающей надежды. Факелов становилось всё меньше, и из каждого угла наползали облака тьмы.
Опускались долго. Трижды Фесса деловито и без лишней суеты перетаскивали из одного подъёмника в другой, и спуск продолжался. Наконец его выволокли из клети в низкий коридор, освещённый совсем уже скупо.
Эти тоннели прорыли, похоже, очень давно и с тех пор едва ли озаботились хоть раз отремонтировать. Грубая кладка, из швов которой сочилась вода; растрескавшиеся плиты пола, мох, какие-то серые лишайники и тому подобное. Дверей не было, и это место не походило на тюрьму.
Тащили его по этому коридору, по самым скромным подсчётам, около часа, одолев за это время лиги полторы. Тоннель чуть загибался, описывая широкую петлю, и непонятно было, почему его создатели не проложили прямого пути, если уж так хорошо умели строить подземные переходы.
Впрочем, ответ на этот вопрос пришёл довольно быстро. Коридор огибал громадный осколок вросшей в землю скалы, чёрный базальт вдруг сменил рукотворные стены тоннеля, и тут нёсшая Фесса четвёрка остановилась.
Ещё одни двери. Совсем низкие и узкие, латникам пришлось пригибаться и протискиваться боком. В лицо Фессу пахнуло жаром, запахом раскалённого металла и, как ни странно, ладаном.
Его затащили внутрь и отвязали от бревна. Впрочем, как и следовало ожидать, ни рук, ни ног ему не освободили.
Камера была высечена прямо в чёрной скале. В дальней, противоположной от входа стене в громадном очаге горело жаркое пламя. Остальное место занимали всевозможные пыточные устройства и приспособления, выполненные с размахом и не без некоего налёта изысканности - так, большой пыточный стол с тисками для пальцев рук и ног весь был покрыт изящной и тонкой резьбой.
В глубине, возле самого очага, стоял уже обычный стол, длинный, за которым восседали семь человек. И стояла конторка для письма, на каковую небрежно опирался восьмой - сам достопочтенный и преподобный отец Этлау, инквизитор, экзекутор, и прочее, и прочее, и прочее... Стоял, не поворачивая головы в сторону доставленного узника, а что-то сосредоточенно черкая в пергаментах на своей конторке. Семеро за длинным столом негромко переговаривались, также передавая друг другу какие-то свитки. А возле самого огня пощёлкивали клещами и поскрипывали винтами своих хитроумных пыточных устройств аж четверо палачей в красных колпаках с узкими прорезями для глаз, полностью скрывавших лица.
- Сюда его, - негромко сказал Этлау, не поднимая глаз от пергаментов. Сказал сухо, буднично, даже с какой-то ленцой, словно речь шла не об ужасном некромансере, а о проштрафившемся монашке, застигнутом за интересным общением с особой женского пола.
Фесса толкнули в спину, ему стоило немалого усилия не упасть, не растянуться постыдно на брюхе перед трибуналом. Палачи в красных колпаках надвинулись со всех сторон, вцепились в узника, ловко и быстро сковали наручниками руки ему за спиной и ноги в щиколотках. Короткая цепь соединяла ножные и ручные кандалы, так что некромант при всём желании ничего не мог сделать.
- На решётку, - по-прежнему не глядя на Фесса, распорядился Этлау.
Некромант ощутил, как по вискам и лбу начинают катиться крупные капли пота. Это место внушало ужас и отвращение; ясно было, что, если не случится чуда, ему отсюда не выбраться. Инквизиторы не остановятся уже ни перед чем. Ни перед чем.
Фесс закрыл глаза, плотно смежил веки, пока его волокли к широкой бронзовой решётке. Откуда-то появился пятый палач, точнее - подпалачик, на две головы ниже остальной команды, далеко не столь же крепкий и кряжистый, и принялся деловито поливать позеленевшие прутья решётки маслом.
Скрученный, словно каплун, Фесс никак не мог противиться своим мучителям. Его повалили на решётку, приковали к ней дополнительными наручниками, руки остались заломленными за спину, и в них уже начинала нарастать боль. Пока ещё только от неудобного положения...
- Жаровню, - продолжал распоряжаться Этлау. - Господа следствие, прошу вашего внимания. Господин секретарь, доложите суть дела, пожалуйста.
Краем глаза Фесс увидел поднявшегося инквизитора - он сидел с самого края, ближе всего к Этлау.
- Преподобные господа следствие, вашему высокому суду предлагается дело за номером один из категории "Преступления против Веры, Добра и Мира"...
- А что, до меня никого не было?.. - прорычал Фесс со своей решётки. Никто не повернул голов, его реплика словно вовсе и не прозвучала.
- И Мира. Обвиняемый: Неясыть. Род занятий: маг. Специализация: некромантия. Образование: высшее магическое, факультет малефицистики Академии Высокого Волшебства, Ордос. Вменяемые преступления: основное - посредством значительного напряжения злой и осознанной воли привлекал сущность, Западной Тьмой именуемую, через творение поступков, характеризовать , ои также предстоит преподобным господам следствию, вменяемые побочные преступления: творение запрещённой Договором волшбы, очернение Святой Веры, соблазнение посредством лживых чудес демонстрации простых рян, сеяние преступного сомнения в оных, равно как и ийство добрых чад Святой Матери Церкви, особливо - в рядах Святой Инквизиции состоявших.
Подробная опись деяний обвиняемого раздана высокому следствию. Преподобные да зададут обвиняемому вопросы, после чего слово предоставлено будет защите.
Защите? - Фесс невольно вытаращил глаза. "Неужто господа инквизиторы-экзекуторы решили до конца соблюсти декорум? Зачем им это, ведь процесс не публичный? Что им мешает удавить окаянного некромансера прямо сейчас и прямо здесь, тело бросить в ров на поживу бродячим псам-трупоедам?"
- Благодарю вас, господин секретарь. - Этлау подчёркнуто официально склонил голову. - Милостивый государь Неясыть, ваше дело будет рассматривать следствие под моим председательством. По завершении следствия оно же будет преобразовано в суд, каковой и вынесет вам приговор, не подлежащий обжалованию. Тем не менее вы можете быть помилованы специальным указом Его святейшества Архипрелата Аркинского, если приговор окажется обвинительным. Сейчас вам будут задаваться вопросы - следователями. После слово возьмёт ваш защитник. Затем трибуну получит обвинитель. В заключение вы сможете донести до нас свои объяснения и оправдания, буде таковые найдутся. Далее будет вынесен приговор. Понятна ли вам процедура, милостивый государь?
Фесс скривился и ничего не ответил. Какой смысл?.. Заговорить сейчас - это признать легитимность судилища над собой, подыграть палачам и убийцам. Так что не дождутся они от меня добровольных речей. Даже если начнут пытать.
Фесс глубоко вздохнул несколько раз, не торопясь, медленно зажмурился. Настаёт пора уходить. Маг Долины обладает даром смерти по собственному выбору, однако этот дар требует времени и сосредоточения. Не хотелось бы опоздать и на себе познать все прелести палаческого арсенала. Теперь надо просто молчать, и всё. Сломать талисман Этлау на сей раз нечем. Сила исчерпана, и...
И второй выход у него всё равно остаётся. Тот, от которого он старательно бежал всё это время. Принять предложение той, что назвала себя Тьмой, а люди добавили определение "Западная". Фесс не сомневался, что эта Сила способна помочь ему даже сейчас.
Эту мысль он старательно гнал от себя. Он старался остаться хладнокровным и спокойным, говорил себе, что жизнь кончена и что теперь осталось только аккуратно проделать все необходимые манипуляции; пытался думать о предстоящем ему в сугубо формальных, отстранённых, медицинских терминах. Такой-то порядок глубоких вдохов; такие-то и такие-то движения диафрагмы; такие-то и такие-то этапы ментального контроля; сперва постепенное замедление сердечного ритма, погружение в кому; и завершить всё это полным прекращением дыхания и остановкой сердца...
Он говорил себе всё это, он старался вызвать из памяти образ отца, его последние слова, обращённые к Фессу в видении; но получалось с каждой секундой всё хуже и хуже. Слишком он любил эту жизнь, слишком глупа и нелепа стала бы эта смерть в закрытом, проклятом мире, в то время как у него есть, есть, всё ещё есть выход! И неважно, какую цену придётся за это заплатить, - разве он не воин Серой Лиги? Разве не случалось ему обманывать са. мых хитрых, самых коварных, самых изощрённых противников?
"Так обмани же и этих серых! - мелькнула мысль. - Чего ты ждёшь? Раз они не убили тебя сразу, значит, ты нужен им живым! Понимаешь или нет, некромант, живым, а это значит, что ещё есть пространство для боя. Ещё есть силы. Только, похоже, на сей раз тебе придётся больше уповать на язык, чем на сталь и магию. Шпиону Серой Лиги к такому не привыкать; другое дело, что навыки эти давно уже не пускались им в ход...
Говори, говори, некромант, не молчи. Пока враг говорит с тобой, надежда ещё не потеряна. Ты потеряешь её, лишь когда голова твоя отделится от туловища. И то, если рядом не окажется толковый маг-целитель вроде Динтры...
Тьма от тебя не уйдёт, некромант, - убеждал он себя. - Ты сможешь позвать её на том самом сакраментальном эшафоте, и она должна будет остановить уже летящий топор в волоске от твоей шеи. Погоди её звать. Погоди. Потому что этого договора тебе будет уже не разорвать. Ты можешь надеяться, несмотря ни на что, обмануть Её, но не противостоять в открытую".
И всё-таки он прошептал Её имя. Прошептал, когда Этлау вдруг кивнул палачам и те принялись аккуратно срезать одежду с распятого на решётке пленника. Подпалачик деловито раскладывал инструменты, от одного вида которых впору было лишиться чувств - из-за ужаса и отвращения, ими внушаемого.
Он произнёс Её имя, когда все четверо палачей взяли каждый в руки длинные клещи с остро отточенными лезвиями - скусывать шляпки гвоздей, не иначе. Он произнёс Её имя, когда понял - каждый вопрос "следствия" будет сопровождаться некими движениями сиих острых инструментов, и можно было только догадываться. , какие места на его теле изберут палачи. Тьма, сказал он. Ты слышишь меня?
И впервые он не получил ответа. Глухая ватная тишина в сознании. Ни малейшего возмущения в Силе. Она не слышит его? Или не хочет отозваться? У Неё изменились планы? Или появилось новое орудие?
Фесс ощутил, как по спине стекает пот. Но на сей раз не от страха перед муками и болью. Перед тем, что последнее средство, кажется, не способно на сей раз его спасти. И, значит, остается либо умирать, останавливая собственное сердце, либо...
Либо попытаться перехитрить даже этих отцов-экзекуторов. Без магии, безо всего. Слово против слова.
- Хорошо, хорошо! - Ему не требовалось играть и изображать отчаяние. Сцена и декорации весьма способствовали убедительности. - Хорошо, преподобные! Ваша взяла! Спрашивайте, Тьма вас всех побери!
- Господин секретарь, - невозмутимо произнёс Этлау, - покорнейше прошу вас занести в протокол данные слова обвиняемого. Прошу также отметить факт попытки наведения порчи на достославное следствие. Не сомневаюсь, что сия попытка будет должным образом классифицирована и оценена как следствием, так и судом. Однако Святая Церковь объективна и не должна действовать, руководствуясь чувством мести и гнева. Прошу господина секретаря отметить также добровольно выраженное обвиняемым желание отвечать на вопросы без применения методов принуждения. Прошу преподобных отцов начинать. Кто первый? Вы, отец Мэттью?
Отец Мэттью поднялся. Высокий и худой, как жердь, с редкой белой бородой и, что удивительно для старого человека, совершенно чёрными глазами, точно у юноши.
- Благодарю господина председателя. Обвиняемый, какие приказы получали вы от Сущности?
- Не понял, что такое Сущность? - тотчас откликнулся Фесс, стараясь, чтобы в голосе прозвучала бы чуть ли не радость от того, что он может ответить.
- То, что на Западе, - поднял брови инквизитор. - Не станем же мы именовать её полным именем, тем более чдесь, в цитадели Добра и Света? Вы поняли меня, обвиняемый?
- Понял, господин...
- Можете именовать меня "следователь", милостивый государь Неясыть.
- Понял, господин следователь. Я получал разнообразные и многочисленные приказы. Всех так сразу и не упомнить. Мне потребовалось бы немало времени, перо и вдоволь пергамента, чтобы вспомнить их все, равно как и обстоятельства, при которых они были отданы...
Кажется, на сей раз ему удалось их удивить. Даже Этлау оторвался от созерцания разложенных на пюпитре пергаментов и воззрился на некроманта с неприкрытым изумлением.
- То есть обвиняемый признаёт... - вскочил, взмахнув руками, другой инквизитор. Только теперь Фесс разглядел, что через его левую глазницу тянется бугристый белый шрам, явно от удара мечом.
- Прошу вас, преподобный Пеннигор, соблюдайте очерёдность, - как-то по инерции, даже чуть растерянно проговорил Этлау. - Господин секретарь! Вы занесли в протокол...
- Так точно, ваше преподобие.
- В какой формулировке?
- Обвиняемый признался в сношениях с Сущностью без применения методов принуждения.
- Отлично, господин секретарь. Так и оставим. Начало положено. - Этлау потёр руки, но при этом по-прежнему казался растерянным и огорошенным. - Продолжайте, отец Мэттью.
Отец Мэттью внушительно прокашлялся. Кажется, его распирало от гордости.
- Обвиняемый, не могли бы вы привести примеры приказов Сущности? К вопросу составления полного списка Её повелений следствие, полагаю, вернётся позже, обсудив это за закрытыми дверьми...
- Несомненно, отец Мэттью, продолжайте, пожалуйста...
- Благодарю вас, отец Этлау... Я жду ответа, обвиняемый.
Фесс закатил глаза и изобразил на лице напряжённую работу мысли.
- Все мои действия были исполнением Её приказов... По большей части я не понимал их, я просто выполнял...
Инквизиторы переглянулись. На лицах их красовались такие ухмылки, словно у котов, которым досталась по полной крынке сметаны на брата. Слова Фесса, несомненно, упали на унавоженную почву.
- Прошу обвиняемого назвать те приказы Сущности, которые он может вспомнить сразу, - бросив быстрый взгляд на Этлау, словно в поисках одобрения, тут же проговорил Мэттью. - Господин секретарь, прошу вас быть особо внимательным...
- Преподобный отец Мэттью, позволю заметить, что подобные диффамации...
- Господа, господа. - вынужден был вмешаться Этлау. - Призываю к порядку. Господин секретарь, преподобный отец Мэттью, сдержите ваши чувства. Прискорбно, что приходится напоминать об этом. Ближе к делу, господа. Обвиняемый, вы проявляете добрую волю, вам это зачтётся. Прошу вас ответить на вопрос преподобного отца Мэттью.
- Со всей охотой, - продолжал играть свою роль Фесс. - Могу вспомнить Её самый первый приказ: прекратить истребление Её слуг и не допускать этого, кроме как в случае лишь крайней необходимости, продиктованном самозащитой.
- Когда был отдан этот приказ? - тотчас спросил отец Мэттью.
- Сразу после разрушения Арвеста, преподобный отче.
- Выполнил ли обвиняемый его?
- Я старался... - как бы срывающимся голосом принялся объяснять Фесс. - Я старался, но... долг некроманта - защищать мирных поселян, и я не мог пренебречь им. Я не понимал, как Тьма может отдавать такие приказы мне, когда всё, чему меня учили...
Инквизиторы слушали его, словно соловья. Секретарь строчил, как заведённый, то и дело смахивая со лба крупные капли пота - очевидно, до смерти боясь упустить хоть слово.
- Продолжайте, обвиняемый, - одобрительно кивнул Этлау. - Помните, вы в руках суда справедливого, немстительного.
- Я сопротивлялся... но потом, по мере того, как мой... спор... со святыми братьями становился всё ожесточённее, я мало-помалу преклонял свой слух к Её словам...
- Позвольте вопрос! - так и подскочил ещё один инквизитор, толстый, одышливый. - Господин председатель, господа следствие... какова была причина вашего... гм... спора со святыми братьями?
- Частично причиной послужило Её наущение, - тотчас ответил некромант, стараясь не переиграть. - Но немалую толику внесло и моё тщеславие, смешанное с гордыней. , в чём мне теперь приходится признаться.
Взгляд Этлау так и буравил Фесса, и некромант понял, что идёт сейчас по волоску. Поверят ли они в его слова? Поверят ли в его страх, в его ужас перед пытками и мукой? Конечно, он страшится этого... но поверят ли они, что он так быстро сломался? Не попытался даже разыграть из себя героя?
- Воистину, радуется моё сердце, - медленно проговорил Этлау, по-прежнему не сводя с Фесса пристального взора. - Радуется оно, встречая столь высокую готовность раскрыть все тайны той Сущности, что грозит нам всем. И лишь одно заботит меня - милостивый государь Неясыть дрался до конца, без счёту убивая святых братьев, и не сдавался, даже когда дело складывалось для него практически безнадёжно Поэтому и хочется узнать, чем руководствуется обвиняемый, столь быстро и охотно изъявив желание сотрудничать со следствием?..
- А чего же тут удивительного? - Фесс постарался усмехнуться как можно циничнее. - Преподобные отцы обладают на редкость убедительными аргументами. - Он дёрнул головой, указывая на окружающую его устрашающую машинерию. - Какой смысл запираться? Пыток не может выдержать никто. Те, кто смог, очевидно, попали в руки неумелых палачей, убивших их ещё до того, как оказался перейдён рубеж. На подобную удачу мне рассчитывать не приходится. Умереть я всегда успею. Этлау прищурился. По лицу его ничего невозможно было прочитать.
- Ну хорошо. Обвиняемый, вы можете продолжать. Чей вопрос следующий, господа следствие?..
Вопросы не замедлили последовать. Фесса выспрашивали обо всём, что случилось с ним за всё время, прошедшее после того, как он покинул ордосскую Академию. Он отвечал как мог подробно. Он не лгал - он говорил полуправду. По его словам выходило, что целей Сущности он не понимал, что Её приказы были непредсказуемы и зачастую непонятны ему самому. Так, на них, эти приказы, он свалил всё происшедшее в деревне Кривой Ручей. Мол, это именно Тьма приказала ему не уничтожать ведьму, а помочь ей.
- Но кто же тогда произнёс это заклинание, вызвавшее к жизни такую орду неупокоенных? - настаивал инквизитор.
- Ведьма, - честно ответил Фесс
- Он говорит правду, - неожиданно сказал Этлау. - Это я запомнил очень хорошо. Мы были уже неподалёку... как, бесспорно, известно отцу Мэттью и ещё ряду преподобных отцов, сегодня здесь присутствующих. Заклятье произнесла ведьма.
- А потом мы пытались остановить эту орду! - с жаром воскликнул Фесс. - Мы дрались до конца! Хотя Она приказала нам немедленно убираться оттуда!
- И вы смогли одолеть Её прямой приказ? - Этлау вновь сощурился.
- Тогда ещё - смог, - ответил Фесс. - Потом... потом, наверное, уже бы не сумел. Как, случилось, например, в Салладоре.
- Как Сущность отвечала на прямое невыполнение Её приказов? - спросил отец Мэттью.
- Как отвечала... Силы становилось меньше, из-за чего в конце концов я и оказался здесь. - Фесс опягь же постарался, чтобы это прозвучало в достаточной степени сокрушённо.
- То есть Сущность фактически отказалась от своего верного слуги? - мгновенно спросил Этлау, и его глаза зло блеснули.
- Откуда ж мне знать. - Фесс понял, что совершил ошибку. - Наверное, я оказался для неё недостаточно хорош. Быть может, она на самом деле отступилась ст меня. Но... если это так... могу ли я рассчитывать на помилование? - добавил он, подпуская немного дрожи в голос.
- Это предстоит решить высокому суду, - невозмутимо ответил Этлау. - Задавайте ваши вопросы, господа...
Казалось, этот допрос никогда не кончится. Некроманту пришлось рассказать о многом. Правда, говорил он исключительно о себе, не называя ни одного имени, избегая упоминать даже Правда, Сугутора и Рысь - кто знает, а вдруг, он же не видел их мёртвыми... Всё случившееся - и истребление заслона святых братьев в эгестских болотах, и "соблазнение" Эбенезера Джайлза, и безумный прорыв в Эгест - он выдавал за исполнение Её приказов, а на справедливые замечания судей, что эти приказы (особенно приказ "отомстить за Джайлза") лишены всякой логики, отвечал лишь, что, мол, пути Её неисповедимы, и не человеческому разуму постигнуть их.
Наконец он совсем охрип.
- Воды дали бы, что ли, - проворчал он, ни к кому в отдельности не обращаясь.
Подпалачик принес ему воды - в черпаке на длинной ручке. Инквизиторы меж тем переглядывались, о чём-то негромко переговариваясь. Вконец замученный секретарь беспрерывно утирал пот со лба и массировал кисти.
- Уведите обвиняемого, - наконец распорядился Эт-лау. - В самом ближайшем будущем следствие продолжит свою работу.
Фесс не смог сдержать вздоха облегчения. И устало закрыл глаза. Первый раунд остался за ним.

ИНТЕРЛЮДИЯ 15

Зимний ветер злобно выл над вершинами исполинских дерев Вечного леса. Пехота снегов упрямо шла на штурм вечнозелёных бастионов, шла и гибла во множестве. Немало взращённых под властью королевы Вейде дубов, клёнов, грабов и буков не сбрасывали листву на зиму - после того, как набирались достаточной силы. Зима властвовала повсюду вокруг эльфийской твердыни, но здесь, в Вечном лесу, тем более, в самом его сердце её власть не простиралась далеко.
Крутобокий холм порос громадными дубами, в небольшой ложбинке у его подножия из-под замшелой, оплетённой плющом груды камней выбивался говорливый родник. Ручей весело бежал между поросших ежевикой берегов, среди склонявшихся к нему венчиков чайницы и духовита. Здесь было тепло, его словно источала сама живородящая земля
На груде камней, поджав под себя тонкие ноги, завернувшись в искрящийся зелёный плащ, сидела Вейде. Королева была одна. Одна на много-много лиг вокруг. Эльфы, её подданные, ушли сегодня в подземелья, в тайные дворцы эльфов Лета, где не бывал ещё ни один человек. Только пограничная стража на дальних рубежах Вечного леса не покинула своих постов.
Королева смотрела на покрытую рябью гладь ручья. Прекрасное лицо застыло гипсовой маской, и красота уже не восхищала, а устрашала. Знаменитые волосы королевы разлетелись, развернулись за спиной вторым плащом, и меж ними то и дело с сухим треском проскакивали крохотные искорки. Царило безветрие, но волосы королевы развевались, словно в бурю.
В ручье перед ней плясали, изгибаясь, извиваясь диковинными змеями, смутные образы, какие-то неясные тени, и чем пристальнее вглядывалась в них королева, тем сильнее начинала бурлить и клокотать вода в ручье, с поверхности срывались струйки пара.
Выражение на лице королевы казалось сейчас маской Смерти. Только глаза, наполнившиеся Тьмой, не поддавались всеобщему оцепенению. Они и только они жили сейчас, напряжённо всматриваясь во что-то, не доступное простому взору.
Королева смотрела в ручей. Смотрела долго, солнце успело высоко вскарабкаться по зимнему небосклону и вновь начало клониться к горизонту, когда королева наконец устало вздохнула и выпрямилась. Ручей перестал гневно бурлить и вновь мелодично зажурчал, волосы Вейде улеглись, скользившие среди них искорки угасли. Она встала, поднялась на вершину холма; вечерние ветры чуть шевелили по-летнему зелёной листвой; откуда-то сверху, из низких, набрякших снегом туч, часто сеял снег, однако ни земли, ни хотя бы древесных вершин не достигала ни одна снежинка. Но сейчас, стоило Вейде подняться туда, небеса словно метнули сотканное из снега копьё: на плечи, голову, развевающиеся волосы королевы начал падать снег. Она шла, запрокинув голову, - на щеках что-то блеснуло, может быть, даже слезы.
Потом она остановилась. Резко, зло, решительно, буквально вбивая с землю тонкие каблучки Тряхнула головой, словно принимая некое окончательное и бесповоротное решение.
Словно в ответ, осуждающе зашумели дубы. Солнце опускалось к горзонту, короткий зимний день угасал.
Вейде молча и низко поклонилась дубам, словно прося прощения, и лесные исполины вновь ответили ей сердитым гулом. Она лишь отрицательно покачала головой, подошла к ближайшему дубу. Сверкнул серебром узкий клинок, эльфийка аккуратно отсекла тонкую веточку, быстро провела над раной ладонью, что-то шепча, - и кора, словно морская вода, в тот же миг сомкнулась над срезом.
Королева спустилась к ручью. Ветер выл всё сильнее, вечерний сумрак сгущался, звёзд не было видно за плотной завесой облаков.
Вейде наклонилась, аккуратно воткнула срезанную веточку у самого края воды. Зачерпнула пригоршней серебристую влагу, плеснула на неё; лицо королевы исказилось болью, она закусила губу, но миг спустя её голос уже зазвучал, как ни в чем не бывало - мерным ритмом непонятного людям языка, музыкальными переливами странных созвучий; но сейчас они звучали поистине грозно, пугающе, словно марш тёмной армии, не орды, а именно армии, железных легионов, где каждый знает своё место и весь строй умеет ударять как одна рука.
Над головой королевы тучи закружились в хороводе, в небесах появилась громадная, всё расширяющаяся воронка. С небес спускался исполинский хобот тёмного вихря, постепенно утончаясь к концу, - вот он достиг воткнутой в берег веточки, и в тот же миг Вейде, раскинув руки так, словно хотела обнять всю Вселенную, душераздирающе вскрикнула, по взметнувшимся тучей волосам зазмеилось пламя, ветер почти что прижал многовековые дубы к земле, и воронка в небесах исчезла. Хобот вихря исчез, как не бывало, однако срезанная веточка внезапно начала расти, дрожа, потянулась вверх, стремительно, неудержимо, ручей заклокотал, вода в нём вскипела и окрасилась чем-то тёмным, облако пара окутало веточку - впрочем, уже не веточку, а молодое деревце - и, повинуясь властному жесту Вейде, рассеялось.
На берегу ручья осталась стоять человеческая фигура. Закутанная в просторный, скрывающий очертания плащ, так что трудно было даже понять, эльф это, человек или, может, и вовсе орк.
Вейде дрожала, как в лихорадке. Глаза её блестели нехорошим, больным блеском, но голос оставался твёрд.
- Я призвала тебя, потому что задание по силам только тебе.
- Я исполню, владычица... - глухо отозвалась фигуpa и опять же про неё ничего нельзя было узнать - голос казался каким-то стёртым, неживым, лишённым собственных черт.
- Ты знаешь, что нужно совершить?..
- Твоё волшебство показало мне всё, что надо, владычица...
- Тогда в дорогу. Торопись. Времени у нас очень мало - и наши враги не станут мешкать, и мои чары не продержатся так долго, как мне хотелось бы.
Закутанная фигура молча поклонилась и плавно заскользила прочь. Ночной мрак быстро поглотил её, а Вейде, гордая королева Вейде вдруг упала прямо на землю и разрыдалась.
- Что я наделала? - слышалось между судорожными всхлипываниями. - Что я наделала?..
Эти слова она произнесла по-человечески, а не на своём родном языке.

Глава восьмая
НЕКРОМАНТ И ИНКВИЗИТОР : (ПРОДОЛЖЕНИЕ)

В камере после пыточного покоя Фессу показалось донельзя уютно. Разумеется, его не расковали. Инквизиторы не собирались совершать подобных ошибок. Тем не менее с латниками, препроводившими некроманта в его "келью", отправился и подпалачик. Этот, не снимая маски, принялся поить и кормить Фесса с ловкостью, свидетельствовавшей о немалом опыте. Угрюмые солдаты всё это время стояли рядом, и оружие кололо Фессу незащищённую шею. Ясно, они бы убили его, попытайся он сделать хоть одно нишнее движение. Они даже не предупреждали его о "границах дозволенного". Они просто стояли с клинками на-юло и молчали.
Сделав всё нужное, подпалачик убрался. Вышли следом латники. Фесс наконец смог осмотреться. Словно в насмешку, ему оставили небольшой огарок свечи. Каменный мешок. Разумеется, никаких окон. Квадратный. Четыре шаге в длину, столько же в ширину. И никаких тебе постелей. Голый каменный пол. Вообще ничего, кроме железной двери
Место, где должны погибать надежды. Место, где узник должен ощутить себя ничтожным атомом, пылинкой перед давящей мощью камня и стен. Где должны рассеяться, истаять без следа твёрдость духа и храбрость. Инквизиторы знали, куда помещать особо ценных пленников. Утешало только одно - Этлау тоже придётся сидеть где-то под землей, неподалёку, чтобы держать Фесса под действием своего талисмана.
Слабое утешение, конечно.
Стража удалилась. Стальная дверь камеры захлопнулась, и вместе с ней на некроманта навалилась звенящая, давящая тишина. Не слышно было даже удалявшихся шагов его тюремщиков.
Глубоко под землёй зима теряет власть. Там должно быть тепло, однако в каморке Фесса отчего-то царил ледяной, липкий холод, медленно просачивавшийся во все щели, как ни старался некромант запахнуться плотнее и держаться подальше от стен. Тоже ничего нового, старался думать он. Пытка холодом - одна из старейших. Холод, темнота... узник без всяких палачей должен возмечтать о том, чтобы как можно скорее выложить всё, о чём только пожелают спросить его судьи и дознаватели.
И всё же первую схватку он выиграл. Собственно говоря, проверить его слова невозможно - разве что вызвать в качестве свидетеля обвинения саму Западную Тьму.. Он может вещать всё, что ему вздумается, плести любые небылицы, сваливать на свою мифическую хозяйку в мыслимые и немыслимые прегрешения. Пусть серые попытаются это опровергнуть, если уж им вздумалось играть в "объективное следствие" и "беспристрастный суд". Честно говоря, Фесс не понимал, для чего Этлау на самом деле потребовалось прибегать ко всей этой глупой атрибутике. Чтобы убить некроманта, сейчас вообще требовался только один удар меча. Или, если желательно, чтобы проклятый Разрушитель умирал долго и мучительно, это тоже нетрудно сделать. Достаточно отдать приказ. Этлау мог приказать устроить, к примеру, публичное колесование или четвертование на главной площади Аркина - однако же не приказал. Фесс до сих пор жив. Неужели инквизитора на самом деле обманула эта клоунада, эта игра в "признание"? Кто знает, Этлау не выдал себя. Напротив, подыгрывал, если, конечно, на самом деле раскусил намерения Фесса.
"Намерения... - вдруг горько подумал некромант. - На что ты, собственно говоря, рассчитываешь, Кэр? Продержаться елико возможно долго, ожидая чуда, счастливого стечения обстоятельств? Наверное. Ничего другого не остаётся. Конечно, узники убегали и из самых охраняемых, самых "неприступных" тюрем. Но этому всегда предшествовало что-то внешнее, ошибка стражи, усталость или равнодушие тюремщиков, ошалевших от однообразия своей жалкой службы. Пока на это рассчитывать не приходится. Этлау не из тех, кто легко впадёт в равнодушие сам или позволит сделать это другим".
Значит, надо ждать. Просто ждать. Читать на память любимые стихи. Вспоминать звёздное небо над ласковой Долиной, вспоминать дольмены и менгиры Мельина, Серую Лигу и ту простую жизнь, которую он вёл там; не дать черноте вползти внутрь, источить силу и волю к сопротивлению - что, как известно, гораздо легче сказать, нежели сделать.
В медленно падающих мгновениях можно раствориться. В полной тишине, в кромешной тьме легко ступить на re дороги, что уводят за грань обычного, за черту реальности и Межреальности, вне пределов власти Сил и богов, если они только ещё остались в этом безумном мире.
Фесс понимал, что холод если и не убьёт его - едва ли инквизиторы согласятся вот так просто потерять самого, наверное, ценного узника за всё время своего существования, - то очень ослабит. А единственным способом избегнуть этого - остаётся уйти очень, очень далеко. Кстати, интересно, если он сейчас пожелает разбить себе голову о стену, сможет ли Этлау ему в том воспрепятствовать?
Нет, не стоит пытаться. Если он пытается показать, что "сотрудничает", то подобные демонстрации просто глупы. Давай лучше на самом деле уйдём отсюда, далеко-далеко, теми тропами, на которые не вступить никогда, будучи в здравом уме и твёрдой памяти. Растворимся в окружающей нас тьме, скользнём вперёд и вверх её мельчайшими частицами, сквозь все двери, решётки и преграды, не замечая стражи и охранных чар, скользнём сквозь земную толщу и небесную твердь, туда, где нет пути даже Архимагу Копперу - если, конечно, Архимаг Коппер не проделает то же, что и ты.
Фесс подумал, что хорошо бы вновь увидеть в этом видении отца. Быть может, какие-то неведомые чары и в самом деле старались донести до него какое-то послание, отправленное через глубины и времени, и пространства?..
Не обращая внимания на холод и липкую мерзость, что немедля просочилась сквозь худую одёжку, Фесс сел на пол, привалился спиной к ледяной стене. И вновь начал спуск в те бездонные провалы, откуда нет и не может быть прямых путей для возвращения.
И вновь вокруг не стало ничего, кроме Тьмы. Дыхание некроманта сделалось медленным и очень глубоким. То волшебство, которое не мог отнять и подавить никакой талисман, властно вступило в свои права, заставляя тело забыть о холоде и ледяной жиже. Это походило на проделанное им во время морского пути в Аркин, только на сей раз здесь уход оказался ещё более глубоким. Фесс словно сорвался в бездонность, в беспредельность, по сравнению с которой даже Межреальность предстала бы крошечным и тесным пятачком. Здесь не знали, что такое "границы". В этих местах, наверное, брала начало сама Великая Река Времени; здесь было лишь Пространство и Время. Ни Сил, ни богов, ни миров. Ничего. Ни Хаоса, ни Упорядоченного. Фесс словно бы в единый, бесконечно короткий миг достиг не просто ведомых самым изощрённым магам пределов того, где может обитать чувствующее существо, он провалился в отражение того чудовищного Ничто, что, говорят, не есть Хаос и не есть Упорядоченное. Но о таких вещах в Долине говорили не иначе, как нервным шёпотом.
- Видишь Меня? - Это был не голос, не мысль, это было... было нечто, пришедшее ниоткуда, единый образ, не облечённый ни в слово, ни в звук, ни в знак. И вновь, уже сильнее, сотрясая все существо некроманта: - Видишь Меня?!
Это было слишком. Фесс не мог ответить, он в единый миг словно лишился своего тела, не в силах даже помыслить о чём-либо, не то что сделать что-то.
- Видишь теперь? - Кажется, там поняли, что ничтожной человеческой пылинке не выстоять перед основами основ и Силами Сил. - Теперь видишь? Слышишь? Мы ведь уже говорили с тобой.
- Тьма... - простонал некромант, с усилием разлепляя губы - на них он уже чувствовал вкус крови. - Тьма... Западная Тьма...
- Можешь называть меня так, - пришёл ответ. - Хотя я всего лишь ничтожное отражение того Великого, нет, Величайшего, для чего в человеческих языках не изобрели ещё должного прозвания и не скоро изобретут. Зачем ты пришёл ко мне?
- Я думал... думал... что Ты сама придёшь ко мне...
- Я не могу, - ответил голос. - Ты сам поставил мне Преграду. Для того, чтобы принять мою помощь, теперь ты должен не просто произнести какие-то слова. Ты должен стать моим душой и телом, если ты понимаешь, что я говорю. Ты должен уверовать в меня. Принять меня не как последнее средство спасти от распада и уничтожения свою жалкую телесную оболочку. Не ведаю, понимаешь ли ты меня. С вами, людьми, очень трудно. Мне пришлось обзавестись тем, что вы называете "сознанием". Личностью. Чуть ли не обликом. Сломать возведённые преграды нелегко, ибо я вынуждена подчиняться законам этого мироздания, будучи лишь Отражением Истины и Великого Предела. Ты должен помочь мне, и тогда я помогу тебе, если уж эта жалкая жизнь столь много для тебя значит.
- Помочь Тебе? Но как?
- Есть крепости, которые невозможно взять приступом. Только если кто-то откроет тебе ворота изнутри. Мне нужно, чтобы ты открыл мне эти ворота. Постепенно я возьму всё сама, ибо защита слабеет, и настанет час, когда старые чары не смогут сдержать меня. Но это время ещё неблизко. Миру предстоит пройти через хаос, прежде чем я смогу взять его. А каждый миг в отрыве от Великого Предела - мука для меня. Не удивляйся, некромант, несуществующее тоже способно страдать. И ваши скупые слова не смогут описать и миллиардной доли моих мук. Поэтому торопись, некромант! Неважно, что ты скажешь и сделаешь, ты всё равно мой. Чем скорее ты поймёшь это и войдёшь в мою Башню, тем лучше. Но войти ты сможешь, если на самом деле станешь моим. Не знаю, понял ли ты, Отражения не наделены всеведением. Но теперь иди. В вашем мире прошло немало времени. Великая Река течёт по-разному в разных местах. Иди же. Там тебя, по-моему, собираются кормить.
- Некромант! Эй, некромант! Лекаря сюда, быстро!..
По глазам хлестнул жестокий факельный отблеск. Фесс застонал, тщетно пытаясь прикрыться закованной в кандалы рукой. Кто-то грубо подхватил его под мышки, одним рывком поднял. Тело совершенно онемело, Фесс его почти не чувствовал, но при том не чувствовал он и холода.
- Пропустите! Не толпитесь! Дайте места, во имя Спасителя!
- Разойдитесь, ослы, лекаря пропустите! Кому сказано, бараны?! - последовало несколько изощрённых ругательств.
- Тэ-э-экс... сколько пролежал-то?
- Трое суток, господин медикус...
- Тэ-э-кс... следов холодового повреждения не замечаю... дыхание... очень медленное... пульс... тридцать два... Эй, быстро, выносите его отсюда! В тепло! Горячего пина, скорее! Снимайте с него цепи!
- Никак невозможно, господин медикус, строгий приказ самого преподобного отца Этлау...
- Он умрёт, если промедлим!.. Быстро!
- Пусть умрёт, господин. Преподобный приказали...

Предыдущая страница 6 Следущая страница


7 Ник Перумов

- Ладно, так его тащите. Одежду срежьте. Фууу!.. Как он в этой-то грязи выдержал? Три-то дня?..
Хлынула со всех сторон тёплая волна. Фесса положили на что-то твёрдое, быстро и грубо избавили от насквозь промокших и заледеневших лохмотьев и принялись старательно растирать чем-то горячим. Это было невыразимо приятно, так что некромант даже чуть снова не потерял сознание. Потом ему поднесли ковшик с горячим вином, смешанным с пряностями, и он окончательно пришёл в себя. Тотчас вынырнул откуда-то из-за спин закованных и железо стражников памятный подпалачик, поставил рядом с некромантом дымящийся котелок, принялся кормить с ложки.
Фесс глотал горячие разваренные комки какой-то кати, и тюремная бурда представлялась ему сейчас пищей богов.
...Сколько так продолжалось, он не помнил. Глаза мало-помалу привыкали к свету, и когда в лекарскую камеру (а притащили его именно сюда) пожаловал сам преподобный ртец Этлау в сопровождении положенной по его рангу свиты, Фесс уже мог нормально видеть.
При появлении инквизитора все остальные не то что пытянулись по струнке, но и, похоже, вообще дышать перестали. Этлау быстро и остро взглянул на некроманта - похоже, проверял, не притворяется ли? Вопросительно шглянул на лекаря.
- Подследственный пришёл в себя после трёхдневного забытья, - поспешно зачастил медикус. - Состояние нормальное, несмотря на голодание.
Этлау кивнул.
- Почему мне не доложили, что подследственный от-
казался принимать пищу? - ровным голосом спросил Этлау у сводчатого потолка. - Почему не были предприняты немедленные меры?
Ответа не последовало. Все, похоже, просто тряслись; от ужаса.
- Хорошо, - не меняя интонации, подытожил Этлау, - молчание допустивших сие служит ясным показанием осошания ими своей вины. Наложим епитимью. Отец келарь! Отдайте необходимые распоряжения. Пусть обвиняемого препроводят в допросную.
Приказы Этлау с некоторых пор выполнялись в Инквизиции беспрекословно. И вновь знакомая комната, забитая пыточной машинерией, те же четверо палачей в красных колпаках и тот же подпалачик. Вот только длинный стол следствия на сей раз пустовал. Этлау дождался, пока Фесса прикрутят к решётке, и повелительно махнул рукой стражникам - мол, свободны. Инквизитор сам тщательно запер двери дозна-вательнсго покоя, подошёл вплотную, встал в головах у Фесса так;, чтобы некромант мог его видеть.
- Тебя ещё будут допрашивать по-настоящему, не сомневайся, - брезгливо проговорил экзекутор. - Тебе ещё зададут немало вопросов и, разумеется, не забудут поинтересоваться теми, кто тебе помогал.
- Они все мертвы. - Фесс постарался как можно циничнее пожать плечами. - Те, кто мне помогал, погибли в Эгесте Больше никого не осталось. Под пытками я, возможно, и назову тебе вымышленные имена, инквизитор, - просто для того, чтобы прекратить собственные мучения но разве тебе это нужно, Этлау?
- Вымышленные имена в устах Разрушителя перестают быть просто вымышленными, - парировал инквизитор. - Те, кого ты назовёшь, могут стать подручными, Сущности, её рабами. Поэтому мы, само собой, не оставим в живых никого из них.
- Даже если я назову какого-нибудь Жгрумбайдумбайла из деревни Хрумбрумбом? - постарался усмехнуться Фесс.
- Этот ответ не будет принят, - очень серьёзно, словно и не замечая издёвки пленника, заявил Этлау. - Постарайся назвать настоящие имена. Очень советую также вспомнить о своихдрузьях из Нарна и Вечного леса. Равно как и с мекампского пограничья. Не забудь также и Ордос. Это так, дружеский совет, некромант, перед завтрашним допросом. Ну а сегодня мы поговорим о другом.
- О чем же, преподобный отец? - Фесс постарался, чтобы Этлау не почувствовал насмешки.
- Мы поговорим с тобой о трёх вещах. О Даэнуре, твоём бывшем наставнике, о Вейде, королеве Вечного леса, и о тех птенцах которых ты столь доблестно защищал в Салладоре. Покончив с этим, мы перейдём к могиле Эвенгара Салладорского, на которую тебе посчастливилось наткнуться в пустыне. Как тебе такой план, некромант?
- Отчего ж не поговорить, - как мог легко и беззаботно ответил Фесс. - Учителя всегда приятно вспомнить, даже при таких обстоятельствах...
- Не паясничай, - строго сказал Этлау - Не заставляй меня окончательно поверить, что ты просто ломаешь комедию и тянешь время в надежде, что совершится какое-то чудо, или же, к примеру, ты наконец допросишься помощи от твоей нынешней госпожи. Давай, рассказывай, Неясыть.
- О чем же, Этлау? Ты задал слишком общий вопрос.
- Ты прав. Хорошо, тогда так: что ты знаешь об "Анналах Тьмы" и что говорил тебе на эту тему Даэнур?
- Странный вопрос. - Фесс вновь пожал плечами. - Насколько мне известно, Даэнур не враг Святой Церкви. Он чтит Договор. Его всегда можно спросить самого.
- Несомненно, - вежливо кивнул Этлау. - Но мне особенно интересны именно твои слова. Не будешь ли ты настолько любезен, что удовлетворишь моё любопытство?
Фесс с трудом удержался от предложения инквизитору поискать различных видов удовлетворения у профессионалок соответствующей квалификации и специализации.
- Я знаю, что "Анналы Тьмы" провозгласили грядущее появление Разрушителя, того, чьими руками Ничто сотрёт привычный нам мир и превратит его во что-то инс ведомое только Ей.
- Замечательно, - подбодрил некроманта Этлау. И что же дальше? Что ещё говорилось в "Анналах"?
- Воистину ты зря теряешь время, инквизитор...
- Предоставь мне самому заботиться о моём времени, - холодно заметил Этлау. - Так всё-таки?
- Всё-таки? Ну так вот тебе моё мнение, отец-экзекутор, моя самая расправдивая правда: "Анналы Тьмы" предрекли гибель этого миропорядка и открытие дороги новому. Чему именно - этого человеческий разум постичь не в силах.
- И ты по мере сил служишь этому? Приближаешь этот час? - немедленно спросил Этлау.
- По-моему, я уже ответил на этот вопрос, - в который уже раз пожал плечами Фесс.
- Ну что ж, иного я и не ожидал, - кивнул инквизитор. - Тогда я хочу узнать вот что: как можно остановить Разрушителя? Не тебя именно, не некроманта Неясыть, который, я готов признать, делал хоть и тёмное, но порой нужное дело. Как остановить именно Разрушителя? Как сделать так, чтобы планы Сущности оказались сорваны? Ты понимаешь меня, Неясыть? Понимаешь? - Этлау наклонился вперёд, скрестил горящий взгляд со взглядом Фесса - Вот что мне нужно у тебя вызнать. И, чтобы добиться этого знания, я готов погубить свою собственную душу, если потребуется.
Фесс заметил, что руки инквизитора судорожно трясутся.
- О, нет, ты не прав, - перехватив его взор, хрипло прокаркал Этлау. - Я не боюсь ни смерти, ни Его Суда. , Я свершил всё, что было в моих силах... и вернулся сюда с особой Миссией. Но я с радостью отдам всё, чем наделил меня Он, всё, до последней искры моего дыхания, чтобы остановить Тьму. Ты напрасно считал меня маньяком и садистом, некромант. Я не ты, я не нахожу удовольствия в чужих страданиях. Мне надо, чтобы жил мир, и, скольким
при этом придётся погибнуть, уже неважно. Родятся новые люди, возникнут новые города, будут написаны новые книги, картины, высечены из мрамора новые статуи. Но если Эвиала не станет - не будет и ничего этого, ни нового, ни старого, не так ли, некромант?! - Этлау почти кричал. - Вот почему между нами не может быть мира, некромант. Я почти сжёг тебя в Кривом Ручье. Случись это на самом деле, сейчас я горько пожалел бы об этом. Что ж, хорошо, что судьба и ты не дали тогда свершиться моей роковой ошибке. Потому что ты должен рассказать мне, как остановить Разрушителя, и ты мне это скажешь. Чего бы мне это ни стоило. Слышишь?! Чего бы мне это ни стоило!
Этлау подавился собственным криком, поперхнулся, закашлялся. Подпалачик немедля поднёс ему кружку с водой.
- Прекрасная речь, Этлау, - проговорил Фесс. - Прекрасная и трогательная. Ты только забыл об одном - у меня тебе ничего не вырвать, потому что конец Разрушителя станет также и моим концом. И никакие пытки, ничего, что сможет родить твоё извращённое воображение садиста, маньяка и убийцы - да-да, сколько бы ты ни утверждал обратного, - никакие муки не смогут сравниться с тем, что будет ждать Разрушителя, если он не выполнит свою миссию. Я понимаю, ты не колеблясь отдашь приказ перебить половину населения Эвиала, если это поможет спастись второй половине. Но я - не население. И у меня выбора нет. Никакие палачи не могут быть настолько искусны. Я просто умру, в тот самый миг, когда они перейдут некий предел. И всё. Что ты станешь делать тогда? Приведёшь сюда моего учителя? Потребуешь, чтобы Даэнур вызвал бы меня из Серых Пределов, дабы продолжить допрос? Дуотт-то, быть может, и будет рад, он боится и боли и ещё много чего, его можно запугать, можно сломать, но тебе это не поможет. Никакая некромантия не в силах тягаться с мощью Великой Тьмы!
- Ещё более прекрасная речь, - фыркнул в свой черёд Этлау. - Напыщенная и очень глупая. Мои палачи не дадут тебе умереть, некромант, не надейся. Они знают, что, если обвиняемый умрёт во время допроса, они сами займут его место. Их работа очень щедро оплачивается, их дети учатся у самых лучших и дорогих наставников Аркина, их жёны щеголяют нарядами, которым позавидовали бы и знатнейшие аристократки Империи. Они настоящие мастера, Неясыть, и пока твоя плоть в моей власти, она, эта плоть, сделает всё, чтобы прожить лишний день или хотя бы час. Говоришь, гибель Разрушителя будет страшна? Быть может. Но гибель некроманта Неясыти так и не настанет. Она превратится в кошмар без конца, пытку, от которой не ускользнуть даже в смерть. К тебе будут приставлены лучшие лекари Аркина. Те, что не нуждаются в магии, травники, знахари и тому подобное. Так что ты не умрёшь. А если ты выдашь мне, как победить Разрушителя - потому что я знаю, тут не хватит простой телесной смерти, ты проживёшь ещё немного. В покое и роскоши. Но ведь, быть может, тебе и не обязательно будет умирать? Быть может, хватит и одних лишь экзорцизмов, а, Неясыть?
- Нет, - лениво сказал некромант. - Не хватит, Этлау. Я знаю. Ты так твёрдо веришь в искусство твоих палачей... мне смешно, инквизитор. Ты вверяешь судьбу целого мира в руки четырех... э-э-э... специалистов. Не слишком ли велика твоя ставка?
- Мир всегда спасали одиночки, - усмехнулся Этлау. Он уже овладел собой. - Разве ты забыл мифы и легенды? Герой-одиночка, побеждающий орды злодеев и всё такое прочее. Ну так почему бы на сей раз миру не быть обязанным своим спасением четвёрке мастеров пыточного дела?
- С каких это пор ты стал черпать примеры в сказках, Этлау?
- С той самой поры, как ты появился в этом мире, Неясыть! - прошипел инквизитор. - И это ещё одно, что я бы хотел обсудить с тобой сегодня. Это далеко не так важно, как тайна Разрушителя, но мне представляется, что упускать это тоже нельзя. Откуда ты вообще взялся, некромант? Да, да, я знаю, я читал, само собой, все доклады старика Парри. У меня хорошие источники в Ордосе, можешь не сомневаться. Но откуда ты свалился к самой башне? Только не говори, что ты - мореход с Волчьих островов. Впрочем;, на это можешь сейчас не отвечать. Меня это волнует куда меньше, чем твоё знамя Разрушителя. Ну, так что? Чисто проформы ради задаю тебе сакраментальный вопрос - будешь ли ты говорить? Фесс пожал плечами:
- Разве у меня есть выбор, инквизитор?
- Разумеется, - подобрался Этлау. - Выбора у тебя нет. И потому...
- И именно потому, что выбора у меня нет, - как можно более равнодушно выговорил Фесс, - я ничего не скажу. Зови своих... специалистов. Посмотрим, что они сумеют сделать.
Это было балансирование на самой грани бездны. Тот самый волосяной мост, только ставший ещё тоньше. Игра неумолимо клонилась к развязке; и, похоже, Этлау не собирался так легко уступать некроманту.
- Мне бы не хотелось до последнего прибегать к таким методам, - покачал головой Этлау. - Собственно говоря, у меня ещё есть немного времени. Я предпочёл бы переубедить тебя. Ведь что может пообещать тебе Тьма? Она ведь не могла тебя купить. Там, куда она хочет затащить нас, всё равно не будет ни роскоши, ни богатства. Тебя могли бы соблазнить сила, знания и власть, но там не будет и того. Так что же тогда, некромант? Чем могли тебя купить? Или... Ей не потребовалось тебя покупать?
- Ты прав, инквизитор. Ей не потребовалось меня покупать. Я служу Ей по убеждению. Этот мир несправедлив и полон зла. Избавиться от зла можно, только изменив природу вещей. Это и обещает Сущность. Я лишь помогаю ей. Эвентар Салладорский был прав, Этлау, более чем прав. В этом-то всё и дело.
- Ага... - протянул инквизитор. - Эвенгар... Трактат "О сущности Инобытия"... Хорошее объяснение. Допустим, допустим. Как истинному последователю Салладорца тебе, разумеется, не составит труда процитировать са-
мую первую его мантру? Самую знаменитую, все двенадцать её строчек?
- У нас что, выпускной экзамен по изящной словесности? - попытался отпарировать некромант.
- Нет, у нас не экзамен, - неожиданно вздохнул Этлау. - Ну так что, некромант? Можешь ли ты вспомнить хотя бы строчку из этого самого трактата? Учти, я знаю его наизусть. Вдоль и поперёк. С любого места. Хочешь проверить?
- Не откажусь, - криво усмехнулся некромант.
- Разумеется, разумеется... короче, ты соврал мне, Неясыть. Никакой ты не последователь Салладорца. Не стану лгать тебе, птенцы того гнезда, что организовали твоё бегство из некрополя, ускользнули от нашего преследования. Как всегда, ничего никому нельзя поручить, все приходится делать самому. Но рассказы бойцов, что захватывали тебя, ясны и недвусмысленны. Ты до последнего пытался не дать главной из гнезда воспользоваться разрушительной силой трактата.
- Я хотел жить...
- Жить - или выполнять приказы Тьмы?
- Для меня это одно и то же, - продолжал защищаться Фесс.
- Нет, погоди, - остановил его Этлау. - Погоди. Ты не знаешь трактата - это раз. Ты никогда не открывал его - это два. То есть ты пытаешься уверить меня, что тебя не купили, что ты действуешь исключительно по велению сердца, так сказать, да простится мне эта кощунственная аналогия. Но я только что доказал тебе, что это ложь. Ты не веришь в Салладорца. Да что там! Я мог бы и не ловить тебя на незнании цитат. Достаточно вспомнить Арвест. - Лицо инквизитора исказилось памятью давней боли и страха. - Я знаю, что это не ты привёл в действие те дьявольские силы, стёршие город с лица земли. Так что... постарайся на сей раз придумать что-нибудь поубедительнее, если хочешь продолжать лгать. Но, право же, лучше будет, если ты скажешь правду. Чем тебя купили? У меня, конечно, есть другое предположение... но тебе придётся потрудиться, чтобы заставить меня в это поверить.
Фесс устало прикрыл глаза. Этлау, к сожалению, не дурак. Вот ещё один повод лишний раз убедиться в этом.
- Ну хорошо, - проговорил наконец некромант. - Твоя взяла, инквизитор. Я на самом деле ни разу не раскрывал этот треклятый трактат. Он слишком опасен.
- Именно! - горячо подхватил Этлау. - Совершенно верно! Я никогда не сомневался, что ты способен рассуждать очень даже здраво. Трактат Салладорца смертельно опасен, мы оба знаем это. Ну так что же заставило тебя сдаться Тьме, Неясыть? Я считаю некромантию богомерзким и отвратительным занятием, но притом - и я помню об этом - ты действительно спас людей в Больших Комарах. Так чем взяла тебя Тьма? Чем, некромант?
Фесс покачал головой.
- Подумай как следует, Этлау. Ты умеешь задавать правильные вопросы. Ты уже поставил один совершенно верный. Подумай ещё чуток.
- Подумай ещё чуток, а?.. - хмыкнул инквизитор. - Кто кого тут допрашивает, некромант, ты меня или я тебя?.. Ну хорошо, поиграем немного теперь в твою игру. Нетрудно догадаться, впрочем. Твоё появление здесь. Ты взялся ниоткуда, возник словно сам собой, словно чудом. Хотя, разумеется, чуда здесь никакого не было. - Этлау наклонился вперёд. - Так вот, слушай. Есть две точки зрения. Я выдам их тебе, потому что это знание уже ничего не изменит. Часть Святой Инквизиции верит тщательно замешенному обману, сфабрикованному ректором Академии и верхушкой Белого Совета. Верят, что ты - самый обычный человек Эвиала, просто с особыми способностями. Этим и объясняется присутствие высокого следствия и всех прочих атрибутов формального судопроизводства. Существенно меньшая часть моих братьев верит, что ты - ничто, фантом, призрак, сотворённый Сущностью, впервые сумевшей перебраться через воздвигнутые на её пути преграды и хотя бы в таком виде проявиться в Эвиа-ле. Если их точка зрения верна, допрашивать тебя бессмысленно - это всё равно что вызывать сюда саму Сущность. Тебя надо как можно скорее уничтожить, где-нибудь в отдалённейшем и пустыннейшем районе пока ещё остающегося под нашей властью мира. Как тебе такая перспектива? - Этлау сделал паузу. - Впрочем, скажу тебе, что есть и третья точка зрения. Я являюсь её единственным сторонником и до сих пор не делился ею ни с кем. Я считаю, что формальное следствие и возможные... э-э-э... экстраординарные меры способны доставить нам доказательства правоты той или иной стороны. Впрочем, как я уже сказал, сам я полагаю иначе. Я думаю, что ты - гость в нашем мире, что ты явился из-за небесного купола, пришёл по неведомым дорогам, встать на которые не получается уже сколько веков у самых лучших наших магов. Тебе неоткуда было взяться возле башни старика Парри. И Сущности совершенно необязательно было забрасывать тебя в те бесплодные и пустынные края, где Её посланник вполне мог погибнуть, так и не приступив к своей миссии. Я слишком высокого мнения о Её силах, чтобы допускать возможность столь глупых действий. Так что для меня ты - гость, случайно попавший в наш мир по воле сил, масштабы и цели которых для меня пока ещё непредставимы. И я вполне могу допустить, чем тебя купила Тьма. Ну так что же, Неясыть, будешь ли ты говорить? Потому что если моё предположение верно, пытать тебя у меня есть все резоны.
- Твои догадки впечатляют, инквизитор, - холодно сказал Фесс. - Мне была обещана свобода и возвращение домой. В те места, до которых твоя рука и руки твоих палачей не смогут дотянуться при всём желании. Теперь ты от меня отстанешь? Что я ещё могу тебе сказать?
- Значит, это правда, - медленно проговорил Этлау. - Что ж, я... я горд, что моя догадка оказалась истинной, хотя, сказать по чести, предпочёл бы встретить в тебе союзника, а не врага. К сожалению, получается совсем не так. Конечно, что тебе, страннику на неведомых мне звёздных путях, до участей и скорбей этого мира! Пусть он обратится в ничто, только лишь потому, что тебе хочется попасть домой! Нечего сказать, очень, очень достойно. Клянусь кровью Спасителя, уже за одно это тебя следует подвергнуть самым изощрённым пыткам - как плату за то, что ты собираешься совершить с нами, безотносительно, скажешь ли ты нам что-то или нет! - Последние слова Этлау почти что выкрикнул. Не в силах сдержать себя, забегал кругами по комнате, ударяя себя кулаком в ладонь и что-то бормоча себе под нос. Фесс, признаться, несколько испугался, решив, что спятивший инквизитор велит приступить к пыткам немедленно, однако Этлау сдержался и на сей раз.
- Хорошо, - сдавленно проговорил инквизитор, вновь подходя к распятому на решётке некроманту. - Если я прав... а логика говорит о том, что я прав, - пытать тебя не имеет особого смысла. Нам нужно средство победить Разрушителя, а не просто убить личность и тело носителя этой проклятой силы, как ты должен бы понимать...
- Этлау, ещё раз - все пытки, какие только могут прийти в твой разум, - ничто по сравнению с тем, что испытает Разрушитель после провала его миссии, - прервал экзекутора Фесс. - Я уже говорил тебе и повторю это вновь. Если ты понял, кто я такой, так пойми же и ещё одну вещь - я способен на нечто такое, с чем не справятся даже твои несравненные "специалисты" с их высокими окладами. Ты начнёшь меня пытать? Очень хорошо. Тогда я просто прикажу себе умереть. Точно так же, как я приказал себе выжить в том карцере, куда тебе было угодно меня бросить. Понял меня, инквизитор?! Я просто умру на пыточном столе, ты не узнаешь ничего. Ровным счётом ничего. Ну, что ты теперь скажешь?
Серый помолчал, пристально глядя Фессу в глаза. Он был в бешенстве, но по-прежнему не давал собственней ярости вырваться наружу.
- Многое мог бы сказать, - проронил он. - Ну что ж, змея кусает собственный хвост, мы заканчиваем там, откуда начали. Получается, что я должен просить тебя, гость из бездны, пожертвовать собой во имя моего мира. Я с радостью заменил бы тебя, дай это хоть малую надежду. Жаль, что это всё лишь мечты и фантазии... какая горькая насмешка, что судьба Эвиала, судьба мириадов живущих - в руке... в руке... нет, у меня даже нет слов, чтоб поименовать тебя. Ты с лёгкостью обрёк целый мир ужасной участи, только чтобы спастись самому! А в результате...
- А в результате не спасётся никто, - пожал плечами Фесс. - Хотя, знаешь, Этлау, я мог бы помочь гебе. Мог бы взять тебя с собой... после того, как моя часть работы будет выполнена. Как тебе такое предложение?
Инквизитор побледнел, покраснел, позеленел, затряс сжатыми кулаками прямо над лицом некроманта.
- Да как ты смел!.. - захлёбывался он слюной. - Как ты смел предложить мне подобное! Как ты смел подумать даже, что я брошу свою паству и трусливо сбегу, поджавши хвост! Не для того Спаситель облёк меня силой и не для того посылал он меня в несчастный сей мир, чтобы я спасал свою шкуру О, да, да, для тебя это наверняка была бы отличная сделка. Ты небось и не сомневался, негодяй, что я соглашусь! Ну так вот - нет, нет и ещё раз нет! Никогда! Я разделю судьбу Эвиала, что бы с ним ни случилось!
- Какие напыщенные слова, Этлау, - усмехнулся некромант, изо всех сил стараясь, чтобы усмешка вышла погнуснее. - Какие слова. Вот только отчего-то в них слабо верится. Набиваешь цену, инквизитор? Большего тебе всё равно не предложат. Так что мой тебе совет - согласиться. Отпусти меня, уйдём вместе, и тогда - ты увидишь звёзды других миров. Как тебе такое?
Этлау несколько раз глубоко вздохнул, пытаясь успокоиться.
- Нет, нет и ещё раз нет, Неясыть. Ты, наверное, совсем разучился верить в жертвенность. Ты, наверное, считаешь, что каждый может заботиться только о своей выгоде. О, сколь пагубное заблуждение! Сколь низко пал род человеческий!..
- Брось оплакивать род человеческий, инквизитор, -
сквозь зубы процедил некромант. - И побольше думай о себе. Тогда, может, и уцелеешь. Этлау покачал головой.
- Мой ответ - нет, Неясыть, и давай покончим с этим. Последние вопросы тебе - для проформы, хотя и без секретаря: ты знаешь, как победить Разрушителя?
- Нет.
- Так, - поджал губы Этлау. - Ладно, второй вопрос: ты согласен помочь нам справиться с этой бедой?
- Я не знаю. Мне надо подумать.
- Это уже лучше, - прищурился инквизитор. - Сколько тебе надо времени?
- Немного. День, быть может, два. Но без кандалов на руках и в нормальной, сухой и тёплой камере с лежанкой.
- Сухая камера с лежанкой тебе будет, - кивнул Этлау, - а вот кандалы придётся оставить. Я слишком хорошо знаю, на что ты способен даже без меча.
Инквизитор выпрямился и громко крикнул:
- Стража!
Фесс облегчённо вздохнул. Второй раунд тоже остался за ним.

ИНТЕРЛЮДИЯ 16

Конечно, незнакомка оказалась права. Сильвия колебалась недолго. Зимняя заря едва только окрасила восточный край небосклона, когда она поднесла к губам подаренную флейту. Когда-то, давным-давно, её учили музыке. Очень очень давно, в совсем другой жизни.
Как и обещала ночная гостья, путь к Пику Судеб не занял много времени. Сова едва только взмахнула крыльями, как вокруг вдруг зашумел ветер, по небу очумело заметались тучи, и на горизонте внезапно взметнулись горы, словно какой-то гигант запустил в каменное море исполинской глыбой.
Сильвия было испугалась, как бы к ней снова не явились те двое, богатырь с полуэльфом, однако всё оставалось спокойно. И, когда полнеба загородило горной громадой, она уже всё для себя решила.
Она спустится в эти пещеры. Она достанет ту пылинку, о которой её просили. А там будет видно. Если хотя бы часть того, что говорила незнакомка, верно - она, Сильвия, тогда сможет схватиться с Кларой Хюммель уже на равных. Жаль, жаль, что Игнациус не дал Сильвии артефакта, позволившего бы в один миг оказаться рядом с мятежной чародейкой. Впрочем, наверное, в таком случае вообще не возникла бы нужда никого никуда посылать - Архимаг справился бы сам.
Отыскать вход не составило большого труда. Карта была составлена отлично, более того, она магически то увеличивалась, то уменьшалась по желанию странницы, так что найти нужное ущелье она смогла достаточно быстро. Чёрный меч сам словно впрыгнул ей в руку. Дыра в заснеженной скальной стене прямо-таки источала Силу, и притом такую, что Сильвия подумала бы трижды и четырежды, прежде чем туда входить.
- Ты куда лезешь, подруга? - прошептала она себе под нос. - Не зря та чернулька не захотела спускаться за своими пылинками самолично... послала тебя... Ну-ка, погоди.
Кажется, пришла пора поработать всем артефактам Игнациуса. Сильвия полезла в сумку. Поколебавшись, достала тщательно завёрнутый в кожу маленький череп.
- Дождался, а? - проговорила она, тщетно стараясь унять дрожь в голосе. - Ну конечно, это ведь так скучно, неё время болтаться в сумке. Хотела бы я знать, как ты попал в руки Игнациусу...
Но череп, само собой, молчал.
Громадный двуручный меч, которым не то что сражаться, но который и просто поднять сумеет далеко не всякий пехотинец, словно лёгкая тросточка, удобно устроился в ладони Сильвии. В левой руке она держала череп; и в таком виде, словно играя злую ведьму в детской мистерии, она медленно вошла под гулкий свод.
Тьма сгустилась, и Сильвия собралась было аккуратно начаровать небольшой путеводный огонёк, как вдруг, словно в той же мистерии, глазницы черепа засветились ровным желтоватым светом, очень похожим на солнечный. Тёплым, живым, совершенно не мертвенным.
- Спасибо, - невольно вырвалось у Сильвии. - Вот уж, как говорится, не ожидала. Спасибо тебе...
И вновь череп не ответил.
Паутина коридоров, где легко запутался бы и сбился с пути любой, только не внучка Верхновного мага. Красный Арк ничего не забывал, и умение ориентироваться в подземных лабиринтах было одним из первых, которым учили маленькую тогда Сильвию.
- Очень интересно, - бормотала она себе под нос, всё шагая и шагая. - Сила тут есть, и огромная. Но вот только что ж это за Сила? И почему, если сюда так легко вошла я, не смогла войти моя гостья?
Ответа она, естественно, получить не могла. Обладая от природы развитым чувством времени, Сильвия знала, что на поверхности сгустился вечер, вступила в свои права ночь, а девушка всё шагала и шагала, безошибочно выбирая правильные развилки и опускаясь всё ниже и ниже.
Глаза черепа светились, мягкий отсвет падал на стены, яркие искорки вспыхивали на чёрных камнях, слюдяные капли горели, словно маленькие алмазы.
Глубоко под раскинувшимся на десятки лиг лабиринтом дремала Сила, та самая, которую Сильвия заметила, впервые пролетая белой совой над Железным Хребтом, едва только начав свою погоню. Мощь, почти что беспредельная, почти что неодолимая.
Но именно что "почти".
Соткать защиту невозможно, когда ты имеешь дело с неведомым. Сильвия аккуратно и осторожно пустила в ход все известные ей заклинания невидимости, гашения ауры и так далее и тому подобное, но по-настоящему закрыться можно, только твёрдо зная, как тебя "увидят". Магия, обитавшая под Пиком Судеб, оставалась для Сильвии землёй незнаемой; и потому, соответственно, оставался
риск быть обнаруженной после первых же шагов по коридорам.
Творить же какие бы то ни было заклинания с черепом она не рискнула. Артефакт такой мощи сам знает, что делать. Монстры Межреальности, кошмарные порождения неведомого (и больного) разума, если, конечно, то вообще был разум - эти чудища удирали без оглядки, никто не рискнул преградить путь лакомой добыче, после чего Сильвия немедленно уверовала в способности этого жуткого талисмана. Архимаг Игнациус не стал бы держать чего попало.
И всё-таки, откуда у него эта вещь?..
Чем дальше ока шла, тем ярче и ярче разгоралось пламя в глазницах черепа. Холодное, оно светило, но не грело. И Сильвии казалось, что этот свет свивается за её спиной в призрачный плащ, укутывающий её непроницаемым для чужих взглядов покровом. Всё плотнее и непрогляднее становились эманации Силы вокруг, всё туже натягивалась пружина сдерживающих её заклинаний, и всё ярче горели глаза маленького черепа. Сильвия ощущала себя щепкой, несомой бурным потоком, - та мощь, что была с ней, устремилась вперёд, к цели, ловко проскальзывая мимо того, что можно было назвать "взглядами" неведомого стража.
Так продолжалось долго, она спускалась всё ниже и ниже, становилось заметно теплее, Сильвия сбросила кожушок. Здесь, под землёй, властвовала древняя стихия Огня, деля власть с давящей мощью косного камня. Сколько ещё ей удастся идти незамеченной? Хотелось бы верить, что защита продержится до самого конца. Понятно, почему никто из чародеев Эвиала не смог прорваться сюда ни силой, ни хитростью. Только артефакт Игнациуса, чудовищная вещь, заполученная невесть какими злодействами, мог сдержать этот натиск.
Интересно, предвидел ли Игнациус, куда её занесёт, или на самом деле вручил этот череп "для отпугивания тварей в Межреальности"?.. Кто знает.
Сильвия уже была на ногах более тридцати часов. - Серпантин узких тоннелей вывел её на неожиданно широкое и ровное поле, настоящий королевский зал под землёй, так что даже свет глаз черепа не мог достичь высокого свода.
У Сильвии ёкнуло сердце. Она поняла, что дошла. Сила ощущалась сейчас как яростный напор горячего и сухого ветра, бьющего прямо в лицо. Просто чудо, что её до сих пор не обнаружили. Может, всё пойдёт так же гладко и дальше?
Пещера заканчивалась арчатым выходом. За ней тоже царила непроглядная тьма, такая же, как и повсюду в этом подгорном лабиринте, однако Сильвия явственно ощущала - там, в этой первородной тьме, наверное, ни разу не рассечённой ни единым лучиком света, на самом деле таится то, мельчайшую частицу чего просила её добыть ночная гостья.
Сердце Силы. Великая мощь - и великая тайна. Эвиал хранил в своём чреве нечто, способное менять пути небесных светил; она, Сильвия, помнила это ещё по самому первому своему появлению здесь, когда рубила чёрным фламбергом меченные перечёркнутой стрелой железные плиты в далёкой-далёкой крипте на крайнем западе этого мира.
Ну что ж, как бы то ни было, дорога позади. Осталось совсем немногое. Приди и возьми.
Отчего-то она не могла заставить себя шагнуть за порог тёмной арки. Глаза черепа неожиданно приугасли, словно он тоже пытался не выдать её раньше времени.
Страж был там, вдруг поняла девушка. Был там всё время, встревоженный, не в силах понять, что происходит в его владениях. Артефакт Игнациуса отвёл глаза стражу, но не смог обмануть и сбить с толку до конца. Страж чувствовал - к его сокровищам крадётся вор.
- Х-хватит стоять, - приказала себе Сильвия, стараясь, чтобы зубы не стучали от страха. - Стоя на месте, ничего не сделаешь. Вперёд, подруга, вперёд! Смелость города берёт...
Тем не менее, когда она наконец сделала один очень робкий шаг вперёд, коленки у неё предательски дрожали. Арка. Порог. И - бепредельность. Ощущение безграничного простора, протянувшегося на тысячи тысяч лиг пространства, неведомо как уместившегося внутри не слишком большой даже по меркам Эвиала горы. Магия, старше всего, что только можно себе вообразить. Бессчётные тысячелетия это хранилось здесь, и кто знает, не появился ли весь Эвиал только потому, что где-то надо было сберегать эти сокровища?
Глаза черепа погасли окончательно. Мгновение тьмы - а затем Сильвия увидела слабое свечение впереди, там, в дальнем конце целого мира, отделённого от неё теми самыми несчитанными лигами расстояний. И оно, это свечение, притягивало девушку своими эманациями несказанной мощи, древней тайны, ощущением основы основ, всего того, чего она так жадно домогалась, ещё будучи девчонкой и не зная о множестве обитаемых миров и самой Межреальности.
Тут, похоже, рассыпались бы в прах любые заклинания. Сильвия ощущала, как её с таким старанием наведённые чары невидимости и необнаружимости распадаются бесплотным серым прахом. Оставалась лишь магия черепа, что запросто могла поспорить с силой хранителя этих сокровищ - если не древностью, так по крайней мере мощью.
Сильвия ощущала, как полбу, вискам, скулам стекают холодные струйки. Страх скрутил внутренности ледяным липким комком, мало-помалу вытесняя все до единой мысли и желания, кроме лишь одного - бежать отсюда как можно скорее, как можно быстрее и как можно дальше.
- С-спокойно, - попыталась приказать она себе, но это получилось донельзя жалко. - Пылинка... тебе нужна всего лишь пылинка... вот только как её найти? И как удержать?..
Каждый шаг давался с немалым трудом. И всё-таки маленькая искорка впереди медленно увеличивалась, превратившись из искорки в огонёк, из огонька - в застывший, словно каменный, язык фиолетового пламени, а потом...
Сильвия не смогла сдержать восторженного вздоха. Она стояла перед исполинским, идеально огранённым кристаллом, в глубине которого метались сполохи тёмно-фиолетового пламени. Громадный, выше её самой, кристалл виделся ей порталом, сквозь который струятся и текут реки магической энергии, давая жизнь всему чародейству Эвиала. Никогда в своей жизни Сильвия не видела ничего подобного, не могла даже вообразить себе, что такое возможно.
Кристалл перед ней жил, пламенел, внутри его то и дело взрывались фейерверки фиолетово-алых искр; а сверху, на каменной оправе этой громадной драгоценности, свивал кольца самый настоящий дракон, и длинный чешуйчатый хвост равномерно раскачивался, словно громадный маятник, отмеряя секунды и мгновения - быть может, оставшейся ей, Сильвии, жизни...
Дракон был в ярости. Крылья то разворачивались, то вновь ложились обратно, челюсти, что, наверное, с лёгкостью дробили бы камни размером в целого быка, клацали снежно-белыми зубами, голова поворачивалась из стороны в сторону, словно тщась разглядеть укрывшегося за щитом невидимости врага. По длинным усам вибриссам пробегали цепочки молочно-белых вспышек.
Дракон был настолько прекрасен, что Сильвия невольно залюбовалась им. Страж Кристалла был поистине достоин хранимого им сокровища. Но, в конце концов, надо же найти те самые "пылинки"!Или придётся пытаться отбить крошки от самого Кристалла?
В первый миг сама мысль об этом показалась Сильвии святотатственной. Не так уж много осталось у неё в этой жизни, что она могла бы почитать священным и неоск-вернимым. Красота и величие Кристалла вызывали невольное желание преклонить перед ним колено, словно перед королевским троном. Да и дракон был более чем достоин на нём восседать.
"Вот и ответ на твой вопрос, - подумала Сильвия, - конечно, никто из рождённых в Эвиале не способен войти сюда..."
Пылинка! Где её взять? Девушка осторожно опустилась на колени, вглядываясь в скупо освещённые фиолетовым пламенем каменные плиты. Пол был девственно чист, как ему и полагалось. То есть, конечно же, пыли на нём хватало, и мелких камешков тоже, но ничего из этого ей, Сильвии, не годилось.
"И с чего эта чёрная взяла, будто крошки этого Кристалла будут так просто валяться вокруг? - закипая, подумала Сильвия. - Тут я не найду ничего, Кристалл целё-хонек и пребудет таковым вовеки, сколько бы я ни ползала тут на карачках!.."
Однако в этот миг её взгляд упал на тёмное углубление возле самого основания каменной оправы. И Сильвия остолбенела.
Там, в чёрной тени, едва-едва заметно сверкали как раз две пылинки, крупинки, крошечных осколка - неважно, что это было на самом деле, они были напитаны той же силой, что и сам Кристалл. Тьма ведает, откуда они взялись тут. Может, мельчайшие крупинки откололись, когда Кристалл заключали в его нынешнюю каменную оправу? В конце концов, именно две пылинки были здесь - и это всё, в чём нуждалась Сильвия.
К подножию Кристалла она подобралась ползком. Дракон наверху волновался всё сильнее, хвост в ярости ударил в пол и раз, и другой, высекая снопы искр и оставляя за собой настоящие борозды. Сильвия невольно сглотнула, представив себе, что стоит получить один такой удар. Против дракона не устоят никакие доспехи и, сильно подозревала она, никакие заклятья, во всяком случае, никакие из сплетённых здесь, в Эвиале.
Рука Сильвии тряслась, когда её пальцы тянулись к углублению. Сумеет ли она вообще коснуться этой крупицы? Не сгорит ли на месте?Теперь она могла рассмотреть свою добычу. Это были крошечные, не больше булавочной головки, крупицы камня, причём почти целиком состоящие из самого обычного гранита. Сверкающая фиолетовая искра была, наверное, величиной с остриё той самой булавки. Быть может, они откололись в тот миг, когда сотворялся этот Кристалл, когда покидал тот сказочный тигль, где был выплавлен? Или эти сколки появились, когда неведомый резец шлифовал блистающие грани?
Указательный палец Сильвии накрыл разом обе крупинки. Ничего не произошло. По телу её не прокатилось никакой волны, она не ощутила прилива магических сил - словно рука её коснулась самых обычных крошек самого обыкновенного камня.
Сильвия выпустила рукоять фламберга, достала деревянную коробочку. Медленно-медленно коснулась пальцем выложенного тёмным бархатом нутра - две горящие фиолетовым крупинки остались там. Крышка с лёгким щелчком захлопнулась, и в тот же миг дракон наверху взвыл так, что, казалось, сейчас расколется и рухнет вниз каменной лавиной высокий свод пещеры. Сильвию хлестнула упругая воздушная волна - страж Кристалла сорвался со своего насеста, взмыв ввысь. Яростный рёв повторился, дракон совершил немыслимый кульбит в воздухе и ринулся вниз, прямо на распластавшуюся по полу девушку.
- Вор, вор, вор!!! - гремело над её головой.
Надо отдать должное Сильвии. Другая на её месте, возможно, только и смогла бы, что скорчиться и закрыть лицо руками в ожидании неминуемой гибели; однако она успела вскочить на ноги, спрятать за пазуху коробочку с бесценной добычей, и крест-накрест рубанула перед собой чёрным фламбергом. Воздух застонал и взвыл, рассекаемый волнистым, змеящимся лезвием. Дракон резко развернул крылья, вновь взмыв вверх, и закружился над Сильвией. Ясно было, что все чары невидимости утратили силу, как только девушка положила крупинки в коробочку.
Дракон, страж Кристалла, существо, не знающее страха, был, казалось, по-настоящему испуган при виде чёрного фламберга в руке своего врага. В рыке парящего чудовища теперь слышалось больше бессильной ярости, чем победного гнева. Он боялся за свою жизнь? Он не хотел умирать? Или всего лишь выжидал, понимая, что одним ударом смести врага не удастся?..
Крестя воздух перед собой частыми ударами фламберга, Сильвия медленно пятилась к спасительной арке выхода. Туда громадному дракону наверняка не протиснуться.
Однако она недооценила своего противника.
Дракон взмыл к самому своду, сложил крылья и камнем ринулся вниз, прямо на неё, пасть распахнулась, и клубящийся поток пламени устремился вперёд - чтобы в один миг испепелить, обратить во прах и потом сжечь даже сам прах. - Аггниаддо - выкрикнула в последний миг Сильвия, вовремя вспомнив старое заклятье блокирования нацеленных в тебя огненных чар. - Аггниаддо этерре Фламберг закружился вокруг своей хозяйки, свист клинка сливался с рёвом взбешённого дракона. Пламя столкнулось с чёрной бурей; клинок с шипением рубил огненные потоки, рваные лоскутья летели во все стороны; Сильвию охватил нестерпимый жар, но чёрный меч, меч Хозяина Смертного Ливня, не подвёл. На девушке задымилась одежда, клочья пламени прожигали дыры в её куртке, но не больше. Она сражалась, вместо того чтобы обратиться в прах и пепел.
Поток пламени внезапно прервался. Чёрный меч в руке Сильвии жёг ладонь даже сквозь боевую перчатку толстой воловьей кожи. Дракон с шумом опустился на пол шагах в пятидесяти от Сильвии, преграждая ей дорогу к единственному выходу из зала.
- Стой.
Она не ответила. Держа меч обеими руками, нацелила остриё клинка на дракона и твёрдым шагом двинулась навстречу противнику.
- Стой! - взревел дракон, и из ноздрей его вырвались два снопа тонких искр. - Стой! Отдай мне то, что ты украла!
Сильвия криво усмехнулась. Покрытая копотью, в прожжённой во многих местах одежде, она продолжала идти, подхваченная волной боевого азарта, твёрдо веря сейчас в своё оружие и не задумываясь о том, что может случиться, если она в конце концов вынесет-таки свою добычу на белый свет. Дракон боялся её, он явно никогда не сталкивался с таким оружием - и сейчас точно растерялся.
- Хорошо, - прогремел дракон. - Ты хочешь драться... будем драться! По твоим правилам!
Громадное тело окуталось облаком фиолетового огня, отблески забушевавшего в Кристалле пламени упали на дальние стены и потолок громадной пещеры, и в этом свете Сильвия разглядела протянувшийся вдоль стены над входом узкий балкон. Там наверняка должен быть ещё один выход, подумала она. Взлететь? Но как? Заклятья левитации относились к самым тщательно оберегаемым секретам Всебесцветного Нерга, и дедушка тщетно пытался либо выторговать у Не Имеющих Цвета эту тайну, либо просто украсть. Сами маги Арка не преуспели в этой области магии. Правда, чёрный меч Хозяина Ливня... Ливень двигался на запад в тучах... тучи обладают способностью летать... нет ли тут какой-то связи?
Хороший вопрос, в аккурат для соискания степени доктора магических наук, предмет долгих и неспешных научных размышлений. Едва ли это можно разгадать за те несколько секунд, что оставались в распоряжении Сильвии.
Облако огня тем временем опало. Дракона больше не было. Теперь там стоял человек, высокий, черноволосый, в островерхом шлеме с низко спускавшимся наличьем, в воронёной кольчуге и с мечом в руке. Меч был много короче фламберга, но Сильвия тотчас же ощутила кроющуюся в клинке злую силу, едва ли чем-то уступающую мощи её фламберга.
- Я предложил бы тебе честный поединок, - сказал человек. - Но, боюсь, таким ворам, как ты, слово "честь" вообще незнакомо. Не знаю, где ты украла этот меч, но маг, сотворивший его, явно не понимал, что делает, если выпустил в мир такое зло. Я не могу дать тебе пройти. Ты зашла слишком далеко. Положи то, что ты украла, отдай мне свой меч - и тогда я тебя пропущу.
- Почему бы тебе просто не убить меня, могучий? - усмехнулась Сильвия.
- Я не убиваю без крайней нужды. И не убиваю без предупреждения. Тебя я предупредил. Ну, твой ответ?
- Мой ответ - нет, дракон-перевертыш. Будем драться.
- Надеешься на меч в твоей руке, человек? Хорошо, Вижу, на сей раз без крови действительно нельзя. - Дракон мягко крутнул оружие в руке и встал в позицию.
Он загораживал выход, а Сильвия по-прежнему не могла отыскать иного способа выбраться отсюда.
Она медленно приблизилась, крутя свой длинный меч меж двумя пальцами. Фламберг вращался всё быстрее и быстрее, как в тот памятный зимний день, когда брошенный на произвол судьбы Эгест оказался во власти ворвавшихся невесть откуда тёмных орд.
Дракон не стал уклоняться или отступать, как понадеялась было Сильвия. Открывать ей дорогу к бегству он не собирался.
- Нет, тебя точно придётся убить, - сказал он, не сдвигаясь ни на волос. - Ты берёшься за дело, которое может обратить весь этот мир в чёрную безжизненную пустыню, берёшься, даже не поколебавшись, даже не задавшись вопросом, а почему эти сокровища так тщательно охраняют, нет ли там какой-то ещё причины, кроме банальной жадности и алчности Хранителя. Ты бросилась в это предприятие, даже не задумавшись, за что ты сражаешься. Ты, боюсь, неисправима. Терпеть не могу судить, это не моё дело, но в твоём случае мне придётся отступить от своих правил. А ну-ка!..Украшенный рунами клинок рванулся вперёд. Выпад был настолько стремителен, что Сильвия поняла, что происходит, когда сталь была уже возле самого её лица. Фламберг ударил в ответ словно сам собой, точно верный пёс, защищая хозяйку. Оба меча зазвенели, столкнувшись, и Сильвии почудилось в этом звоне два разъярённых голоса. Сила сшибшихся мечей отбросила её назад; дракон тоже пошатнулся, но удержался на месте.
- Неплохо, - презрительно скривил он губы. - Ты сама - ничто, вор, твоё оружие бьётся за тебя. Что ж, посмотрим, на что оно ещё способно!..
На сей раз он прыгнул назад и вновь вперёд с быстротой, совершенно недоступной обычному человеку. Украшенный рунами клинок просвистел, описывая широкий полукруг. С тёмного лезвия сорвалась серая молния, стремительный росчерк поперёк тьмы, и в тот же миг фламберг едва не вырвался из руки Сильвии, отвесно рухнув вниз и плашмя встретив вражье заклинание. Девушку вновь отбросило, она не удержалась на ногах, но флам-берга не выпустила.
Дракон в тот же миг оказался рядом одним громадным прыжком, его собственный клинок перелетел из руки в руку, он ударил прямо вниз, падая на одно колено и держа меч, как землекоп держит заступ, пробиваясь сквозь неподатливую, пронизанную корнями землю.
Фламберг отбил и это. Да так, что дракона повалило набок.
Сильвия не воспользовалась этой возможностью для атаки. Она просто со всех ног ринулась к спасительному выходу. Девушка опережала тут же бросившегося в погоню противника всего на несколько шагов, но и этого хватило, чтобы, промчавшись под аркой, подпрыгнуть и, крутнувшись в воздухе, с размаху рубануть фламбергом по своду.
Вспышка. Треск. Грохот. Камни лавиной обрушились вниз, взметая клубы едкой пыли. Но даже сквозь грохот Сильвия слышала отчаянный, неистовый, нечеловеческий рёв впервые потерпевшего поражение Хранителя.

ИНТЕРЛЮДИЯ 17

После того как они выбрались под зимнее звёздное небо, дело пошло веселее. Но так было только вначале. Зима всегда считалась в Эгесте временем путешествий и странствий, сани весело катили по наезженным, ровным зимникам, а многочисленные корчмы и постоялые дворы всегда готовы были приютить и обогреть замёрзших путников.
Не так всё оказалось на сей раз. Да, по пути больше не попадались зомби или другие чудовища, однако очень скоро торговый тракт, которым гномы Железного Хребта издавна хаживали на южные торжища, оказался преграждён угрюмой заставой - дружинники какого-то местного барона вкупе с серыми плащами солдат Святой Инквизици.
- Стой! - рявкнул караульщик, едва Эйтери и Север попались ему на глаза. - Стой, Нелюдь! Отвечай быстро, по какой такой надобности идёте? Подорожную имеете?
- Какая подорожная, доблестный воин? - очень натурально удивилась Эйтери, дёрнув Севера за рукав, чтобы не вздумал и рта открыть. - Мы только что вышли из пещер. Мы свободные гномы свободного Подгорного Племени, по Аркинскому и Эбинскому эдиктам можем странствовать невозбранно!
- Знать не знаю, ведать не ведаю, - упёрся солдат. - Сказано - никого без подорожной не пропускать.
- А где её берут, эту подорожную? - всем видом своим выказывая своё более чем горячее стремление следовать духу и букве закона, кротко спросила Эйтери. - Скажи нам, доблестный воин, и мы немедля отправимся туда.
- А берут её в Думарте, - осклабился солдат. - В канцелярии полевой Святой Инквизиции, каковая ваши намерения должна проверить...
- Очень хорошо, благодарю тебя, доблестный, - медовым голоском пропела гнома, вновь дёргая Севера за рукав. - Мы немедля отправляемся туда.
Она повернула. Растерянный Север поплёлся за ней.
Впрочем, отошли они недалеко. Едва застава скрылась из вида, гнома остановилась.
- Т-ты цего, Сотворяюсцая? На самом деле в Думарт! тасциться ресила? Енто з неделя, а то и более! Петляя, по долинам! Сама з говорила - могём и не успеть!
- Точно, - кивнула Эйтери. - Не успеем. Только кто тебе сказал, что я собралась выполнять их требования? Будем прорываться. Только аккуратно, - она усмехнулась, - без особого шума. Так... куда у нас ветер дует?..
Она постояла несколько минут, наблюдая за медленным полётом падающих снежинок. Слабый ветерок неспешно тянул с севера, как раз на преградившую путь заставу. Эйтери раскрыла сумку, покопалась в рядах своих пузырьков и наконец выудила один, переливающийся всеми оттенками изумрудно-зелёного; при этом в глубине флакона вспыхивали желтоватые искорки, словно созревающие одуванчики на широко раскинувшемся лугу.
- Это, я думаю, подойдёт, - ухмыльнулась гнома. - ; Эх, не знают они, с кем связались!..
- Конецно, куда им! - поддакнул Север, кровожадно; помахивая топором. - Враз пройдём, як по маслу!
- Не хвались, - гнома всё ещё копалась в своей сумке. - Не так оно всё просто...
Она осторожно откупорила пузырёк. Встряхнула, так что тяжёлые зеленоватые капли покатились по стенкам.
- Теперь не шевелись, - приказала гнома и резким отмеренным движением взмахнула рукой. Зелёный веер взлетел в воздух - однако капли вопреки ожиданию не упали на снег, а медленно поплыли, подхваченные ветром, прямо туда, где осталась застава инквизиторов.
- Теперь чуток подождём, - повернулась к Северу маленькая волшебница. - Хотя не хотела я и этот пузы-з рек открывать раньше срока, потому что, как воздух его коснётся, состав будет слабеть, пока вовсе силу не потеряет. А впереди у нас не одна ещё застава будет, посерьёзнее этой...
- Так цего з мы её не обошли? - пожал плечами Север. - Цего з в лоб-то полезли?

Предыдущая страница 7 Следущая страница


Хранитель Мечей: Одиночество Мага - том 2 8

- Глупый ты, хоть и сильный, - отмахнулась гнома. - По забитым снегом лесам думаешь ноги ломать? Знаешь, сколько времени уйдёт? Да и сдаётся мне, не такие дурачки против нас вышли. Одна застава дорогу перекрыла, а конные сотни по чащам сейчас рыщут. По следам нас как дважды два бы нашли. Конечно, так просто мы б им не дались, но... время бы потеряли, а оно сейчас дороже всего. Потому как, если опоздаем, - всё напрасно будет, иль я тебе не повторяла?
- Угу, угу, много раз, - буркнул гном. - А всё-таки луцсе бы...
- Ты леса окрестные вспомни. Короче, хватит спорить! Идём! Посмотришь, что будет.
Гном повиновался.
Вскоре они вновь увидели преградившие дороги высокие рогатки, опиравшихся на копья дружинников и греющихся у костров солдат в серых плащах. Север заворчал, однако гнома бестрепетно шла прямо на заставу, и охотнику за неупокоенными ничего не оставалось, как последовать за маленькой чародейкой. Тот же самый вояка опять остановил их, только на сей раз смотрел и говорил он совершенно по-иному.
- Подорожную свою не забудьте, почтенные. Писарь как раз заканчивает, а преподобный печать наложит. В следующий раз, уж пожалуйста, не забывайте такое. По дорогам нынче без свитка нужного ходить не стоит, уважаемые...
- Спасибо, храбрый воин, - без тени иронии поклонилась гнома. Не веря своим глазам, Север зажал рот ладонью.
Не прошло и минуты, как из разбитого неподалёку внушительного шатра рысью выскочил служка в развевающейся коричневой рясе. В руках служка держал какой-то свиток.
- Ну вот и всё, - удовлетворённо вздохнул солдат, словно достиг цели всей своей жизни. - Берите, почтенные. Показывайте по первому требованию Святой Инквизиции.
- А много ль впереди таких застав будет, доблестный? - сладким голосом проговорила гнома. - Нам просто знать надо...
- Да, почитай, на каждом перекрёстке, - охотно пояснил дружинник. - Ловят, говорят, кого-то, а кого - нам не докладають.
- Спасибо, да хранит тебя Спаситель, - поклонилась гнома, дёрнула Севера за рукав и потянула за собой.
Когда застава скрылась из виду, она с торжеством развернула полученный от солдата свиток. Изумлённый Север увидел выправленную по всем правилам подорожную, скреплённую печатями и Эгестского Совета и Святой Инквизиции.
- Видал? - торжественно заявила Эйтери. - Самая что ни на есть настоящая, не какая-нибудь там магическая подделка. Так что путь на юг у нас теперь, хочется верить, полегче окажется. Не всегда нужно всё рубить да сжигать.
- Угу, угу, - проворчал явно пристыженный за своё А неверие гном. - Ну, пойдём тогда, чего время терять!
- Верная мысль, - усмехнулась Эйтери.
Она не ошиблась. Потраченный эликсир оказался справедливой платой. Заставы перекрыли все дороги и просёлки. Похоже, Святая Инквизиция подняла на ноги всех до единого ленных владетелей Эгеста. Дружинники баронов без устали рыскали по лесам и заснеженным полям, всех, не имевших подорожной, задерживали. Однако полученный Эйтери свиток действовал безотказно.
Север теперь лишь беззаботно насвистывал при виде! очередного кордона, однако гнома мало-помалу начала беспокоиться.
- Слишком уж всё хорошо, чтобы было хорошо, - ворчала она в ответ на вопросы недоумевающего гнома. - Ты видел, что они на заставах делают? Каждую подорожную нумеруют да в особую книгу заносят. Ох, а ну как какой-нибудь серый поумнее догадается проверить?..
- Куда им, - беспечально отмахивался Север. - Kyда им противу твоей магии, достоцтимая!
- Куда, куда... - качала головой Эйтери. - Когда увидим, куда, - поздно будет...
Однако дни проходили за днями, лига за лигой зимняя дорога оставалась позади. Когда пешком, когда на перекладных гнома и Север продвигались на юг.
В последнюю ночь перед рубежом, разделявшим Эгест и Аркин, они остановились на постоялом дворе. Гнома почернела и осунулась от тревоги - каждый день она без устали подгоняла Севера, повторяя, что время уходит и что вот-вот будет поздно.
Таверна была забита. Несмотря на подорожные, несмотря на заставы и тому подобное, нашлось немало добрых чад Святой Матери, оказавшихся достойными доверия Инквизиции. В первую очередь, конечно, среди почтенного купечества.
Север заплатил золотом, и потому наши путники ели в отдельной нише, отгороженной ширмами от общего зала. Гном блаженно урчал, уписывая за обе щёки поданный ужин, однако Эйтери почти что не притрагивалась к еде.
- Ты цего? - с набитым ртом вопрошал её Север, однако чародейка только отмахивалась. - Ну, не знаю, - в свою очередь махнул рукой гном. - Охота тебе кукситься - кук...
- Именем закона, вы арестованы, - спокойно сказал холодный голос над самым ухом Севера.
Последующие события развернулись в считанные мгновения. Ширмы упали, и со всех сторон на гнома и Эйтери глянула начищенная сталь. Копья, алебарды, гизармы. Арбалеты, луки, шесты с петлями. В корчму набилось не меньше трёх десятков человек, и бесшумность, с которой это было проделано, говорила о том, что против Эйтери и Севера на сей раз выступили действительно лучшие бойцы.
За глухими забралами не было видно лиц, но по сложению и доспехам нетрудно было догадаться, что в рядах серых на сей раз стояли и люди, и орки, и гномы, и эльфы, и даже половинчики, а именно один половинчик, с завидной лёгкостью державший на весу здоровенный арбалет, чуть не с него самого величиной.
- Оружие на пол. Ты, уродина, - сумку Руки за голову. Оба Одно движение - и мы превратим вас в дикобразов. Ну! Топор, гном! Сумку, уродина! Медленно! Я сказал - медленно! Коснёшься застёжки - умрёшь.
Гнома не пошевелилась.
- Ну же! - рявкнул предводитель.
- Ты, предатель, - медленно сказала гнома на своём родном языке. - Чьи сапоги ты лижешь? Этого людского шута? Которого они именуют Спаси...
Рыжебородый гном, командовавший всей партией, откинул забрало и высокомерно задрал голову.
- Я служу Свету и Правде, - отчеканил он на имперском. - А ты - Тьме и Злу. Хватит разговоров. Сдавайся.
Народ тем временем как ветром сдуло из корчмы. Обеденная зала опустела.
- Сумку! - гаркнул рыжебородый.
- Сейчас, - опять же по-гномьи ответила Эйтери, нехорошо усмехаясь. Рука её двинулась к сумке с эликсирами, однако на полпути ловкие маленькие пальцы вдруг как-то по-особенному извернулись, между ногтей вдруг сверкнула крошечная алая капелька.
Прежде чем рыжебородый успел отдать приказ, алая капля взлетела в воздух, угодив ему прямо между глаз.
Рыжебородый глухо взревел, нелепо взмахнул руками, опрокидываясь на спину. Над его головой вспухло тёмнокрасное облако, остальные солдаты отшатнулись; оказавшийся ближе всех здоровенный орк грянулся оземь.
Север и гнома вскочили, Эйтери бестрепетно бросилась прямо в глубину алого облака, таща за собой успевшего обнажить свой фальчион Севера.
И, наверное, всё прошло бы благополучно, если бы тот самый половинчик с арбалетом не вскинул оружие и, не обращая внимания на приближающуюся красную мглу, хладнокровно разрядил самострел прямо в плечо Эйтери.
Тяжёлая стрела отшвырнула маленькую чародейку, Эйтери покатилась, опрокидывая стол. Север, взревев, наискось рубанул фальчионом, однако половинник ловко, словно дикий лесной кот, уклонился, поднырнул под несущееся лезвие, перекатился через плечо и исчез за спинами более рослых воинов.
Облако красного тумана расползалось, ещё двое неосторожных солдат свалились рядом со своим предводителем, остальные отступили. Эйтери корчилась на полу, тщетно пытаясь открыть сумку одной рукой, однако к ней подскочил какой-то эльф, наотмашь ударил её в лицо оголовком меча, так что гнома с глухим стоном выпустила сумку и, распластавшись на полу, уткнулась лицом в локоть здоровой руки.
Север ревел бешеным быком, крутя вокруг себя фальчионом, однако его судьба была уже определена - арбалетчики оправились от неожиданности и, кажется, решили, что надо стрелять.
В этот самый момент в настежь распахнутых дверях покинутой корчмы появилось новое действующее лицо.
Закутанная в плотный плащ фигура, с накинутым на голову и низко опущенным капюшоном. Ладоней не видно, оружия тоже. Казалось, что эта фигура плывёт над полом, не касаясь досок, настолько плавным было её движение.
Арбалетчики, как по команде, повернулись к новому пришельцу. Невесть отчего, но это создание вызывало одним своим видом смутный и непонятный страх. И вновь секунды стали сливаться воедино. Кто-то из солдат, потеряв терпение, размахнулся алебардой, намереваясь оглушить упрямого гнома; кто-то из стрелков уже нажал на спусковые крючки, целясь в ноги Севера; другие арбалетчики выцеливали движущуюся на них фигуру в капюшоне, наперерез которой двинулись и другие воины Инквизиции; в этот момент фигура молча прыгнула. Плащ распахнулся, затрепетал, и оцепеневшие от ужаса солдаты увидели, что обнажившиеся руки, изящные кисти и пальцы покрыты не человеческой кожей, а древесной корой, кое-где даже торчат совсем юные побеги и веточки с набухающими почками. Лицо по-прежнему оставалось скрытым, но прямо из широких рукавов вынырнули два деревянных клинка, отполированное дерево тускло блеснуло, словно самая настоящая сталь.
Оба кривых клинка заработали, словно крылья ветряной мельницы. Пущенные почти в упор болты пробили лишь развевающиеся полы плаща, а второго выстрела не смог сделать ни один из арбалетчиков. Фигура в плаще ворвалась в их ряды, рубя направо и налево. Казалось, деревянные клинки не встречают ни малейшего сопротивления, играючи рассекая и шлемы, и кольчуги.
Север молодецки гакнул, крутнул фальчион и тоже бросился в свалку. Окровавленная гнома сжалась в комочек, отползая под стол и не переставая терзать застёжку сумки. Корчма наполнилась грохотом и треском разламывающихся столов и лавок, лязгом оружия и яростными криками. Солдаты Инквизиции не были трусами Они не побежали. Они дрались - умело и, надо отдать им должное, бесстрашно. Бесстрашно, несмотря на то что один за другим валились на пол, разбрызгивая вокруг себя кровь и выпуская оружие из немеющих рук.
Наконец вокруг закутанного в плащ воина, Севера и раненой Эйтери образовалось пустое пространство. Кто-то из уцелевших арбалетчиков пустил было болт - деревянный клинок взметнулся с быстротой мысли, отбив жалобно звякнувшую стальную стрелу.
Инквизиторы изменили тактику. Теперь они наступали, плотно сомкнув ряды и выставив вперёд острия пик. У выхода из корчмы раздавались крики, кого-то звали, кто-то уже выносил стонущих раненых...
- Сейчас они позовут магов! - крикнула Эйтери на имперском. - Надо уходить! Немедленно! Голова в капюшоне кивнула.
- Гном, помоги подруге, - глухо произнёс странный голос, не понятно, кому могущий принадлежать. - Держитесь ближе ко мне. Только не подвернитесь под меч...
Инквизиторы остановились. Собственно говоря, им нужно было продержаться, пока не придёт подмога. Те же маги, которые сумеют справиться с противостоящим им чародейством. Солдаты мрачно и зло глядели на мёртвых товарищей, однако никто не дрогнул и не побежал.
Север подхватил ослабевшую гному под руки, выругался при виде пропитавшейся кровью одежды.
- Дерзысь, Сотворяюсцая. Дерзысь. Не знаю, кто ен-тот воин, но...
- И хвала небу, что не знаешь, - произнёс тот же глухой голос. - Идёмте. У нас и в самом деле очень мало времени.
- Saeverus kinna, enno - резко бросил вдруг стройный эльф, выходя вперёд из рядов серых - тот самый эльф, что ударил Эйтери эфесом в лицо.
- Не называй меня Лесным Злом, - медленно и глухо прозвучал голос из-под капюшона. Он говорил по эбински. - Ты хочешь поединка? Давай. Приготовься увидеть Небесные Леса, или во что ты там веришь.
- larado! - презрительно усмехнулся эльф. - Вгеп-ner-sa ido arrakan!
Обе деревянные сабли взвихрились в стремительном выпаде. Эльф отступил на шаг, парируя длинным тонким мечом с высеребренным клинком, изукрашенным странными рунами нелюбимого Перворождёнными красного цвета. В левой руке эльф держал длинный кинжал с крестовиной в виде двух рогаток, которыми было удобно цеплять вражье оружие. Деревянные сабли глухо стукнули, однако серебряный клинок не разлетелся на куски, как простая, незаговорённая сталь. Столкнувшиеся бойцы по меньшей мере не уступали друг другу. Эльф что-то резко крикнул своим на не понятном никому, кроме солдат Инквизиции, жаргоне, и все, у кого в руках была или пика, или совня, или гизарма, или алебарда - словом, нечто рубящее или колющее на достаточно длинном древке, позволявшем держать подальше от губительных деревянных сабель неведомого врага, - разом вскинули оружие.
- Сумка... - простонала Эйтери. - Сумку мою открой...
Север повиновался.
Шипя от боли, гнома одной рукой вытащила крошечный флакончик - абсолютно, совершенно чёрный. Для пущей наглядности и убедительности на стекле были выгравированы череп со скрещёнными костями.
Тем временем эльфу удался один выпад, серебристый клинок проскользнул сквозь защиту деревянных сабель, ударил, метя под капюшон; фигура в плаще успела отпрянуть лишь в самый последний момент. Капюшон свалился, по плечам рассыпались волосы - впрочем, нет, не волосы, а тонкие молодые ветки ивняка, покрытые весенней нежно-зелёной листвой.
Эльф что-то гневно вскрикнул, напал вновь, поймал хитрым кинжалом одну из сабель, ударил, но в этот миг Эйтери наконец-то справилась с пробкой. Чёрные брызги полетели во все стороны, и там, куда они попадали, немедля начали с громким треском ломаться пол и стены. Фигура в капюшоне сама ответила моментальным выпадом, эльф охнул, выронив кинжал и схватившись за плечо; однако со всех сторон уже надвигались острия копий и гизарм, и фигура, лихо срубив два или три древка, отступила к пролому в стене, через который Север уже вытаскивал на двор полубесчувственную Эйтери. Последним усилием гнома плеснула за спину ещё каким-то эликсиром, от которого вокруг тотчас забушевал огонь.
- Сюда, - глухо проговорила фигура, указывая на стоящие сани, запряжённые тройкой коней. Миг спустя они уже вынеслись на большак. Позади с треском пылала корчма, на дорогу один за другим выскакивали конники, однако Эйтери вновь пустила в ход один из своих эликсиров, отчего кони, дико заржав, пустились в такой галоп, что, казалось, меж ног их заметалось пламя. Всадники быстро отстали.
Только теперь Эйтери и Север смогли разглядеть своего спасителя. И, надо сказать, едва удержались от криков.
Всё лицо - человеческое лицо - покрывала зеленоватая молодая кора. Глаза казались парой сучков, брови - порослью серебристого мха. Губы и рот - точно дупло.
Мелкие коричневатые зубки. И заостренные по-эльфьи ушки, торчащие сквозь прутняк "волос".
- Будем знакомы, - глухо проговорило существо. - Хотя представиться я не смогу. У меня нет имени. А вас я уже знаю. И тебя, гнома, и тебя, охотник. Я рада, что успела.
Эйтери заметила, что их спаситель заговорил о себе в женском роде.
- Я почувствовала вас четыре дня назад. Встала на след. Вы были очень неосторожны, серые раскусили вас почти сразу, но не пытались схватить. Собирали лучших своих бойцов. Тот эльф... не знаю, кто его учил, но он хорош. Очень хорош. Сквозь простых солдат мои сабли прошли бы, не задерживаясь.
Эйтери слабо кивнула.
- Безымянная... помоги нам. Открой... мою сумку...
- Знаю, - перебила гостья. - Розовый с золотом флакон. Пять капель на рану. Потом сутки спать.
- Верно, - бессильно кивнула гнома. - Не... могу даже... спросить тебя, откуда ты это знаешь...
- Сила лесов, - коротко отмолвила Безымянная.
- Кто послал тебя, спасительница? Или это тайна?
- Подумай дважды, прежде чем я отвечу тебе, хочешь ли ты это знать?
- Почему?
- Потому, о доблестный гном, если ты будешь знать это имя, мне придётся убить тебя, если нам будет угрожать пленение. - Тонкие, изящные пальцы-ветки ловко откупорили нужное снадобье. Кони неслись во весь опор, не нуждаясь ни в вожжах, ни в кнуте. Волшебство Эйтери действовало безоказно.
- Чего тут думать... - прошипела гнома. - Ты - эльфье создание... либо Вечный лес, либо Нарн... чего к гадалке ходить... выбор невелик.
- И всё-таки он есть, - возразила Безымянная. - Если же я отвечу, его уже не будет.
- Предпоцту умереть от твоей сабельки, цем под пытками, - буркнул Север. - От сабли хоть быстро...
Безымянная удовлетворённо кивнула.
- Меня послала королева Вейде, - спокойно сказала она, занося флакон над раной гномы. - Погоди, надо болт выдернуть...
- Не... надо... - простонала Эйтери. - Лей... как есть... сам... потом... выйдет...
Безымянная сжала тонкие губы, кивнула. Недрогнувшей рукой отсчитала ровно пять капель. Эйтери ойкнула, Прикусила губу, однако уже миг спустя расслабилась.
- Всё... теперь... будет... хорошо...
- Хотелось бы верить, - тихо сказала Безымянная, Но её не услышал никто, даже Север.

Глава девятая
ИСХОД

На следующий день Фесса опять повели на допрос. Он ожидал увидеть вновь собравшееся в полном составе следствие и несколько удивился, когда в пыточном покое его встретил один только Этлау. Не считая, конечно, неизменной четвёрки палачей и пятого - под-палач и ка.
- Некромант, - резко сказал Этлау, не тратя время на вступления и уж тем более - на приветствия. - Обстоятельства изменились. Нам придётся спешить. И мне придётся несколько изменить тему нашей дискуссии. Этой ночью я получил донесения. Из самых разных мест. Ты скован, так что я зачитаю тебе кое-какие избранные места. Итак, наблюдатель... имя несущественно... Кинт Дальний. "Зрел собственноручными очами..." - гм, интересно, как это возможно, - собственноручными очами... "зрел нашествие тварей странных, по виду вроде как китов, но на лапах длинных, числом шесть...", опять же непонятно, шесть тварей или шесть лап?. , "на брег морской из пучины лезущих, пламена извергающих и рыкающих престрашно...".

- Ну и что? Мало ли страшилищ в океанской глубине?
- Слушай дальше, некромант. Западная оконечность Семиградья. Точно такие же твари вылезли из моря. Доползли до кладбища. Разворошили могилы. Вытащили на свет костяки. После чего скрылись, не причинив иного вреда.
- А погост? - с профессиональным интересом осведомился Фесс.
- Ничего. Но Сила там такая, что её чувствуют все, даже целиком и полностью лишённые магических способностей. Ещё один подкоп под наш мир, некромант. И так далее и тому подобное. По всему западному побережью, от того места, где был Арвест, и почти до самого Арраса. Судя по описанию, чудища самые разные, но они всегда делали одно и то же - разоряли некрополи всюду, где только могли. Это одна сторона. - Этлау вздохнул.
- А что, есть и вторая?
- Есть. На востоке. Стена Салладора и мекампская граница. Там... нечто совсем странное. Тени существ, совсем неведомых. Призраки... э-э-э... ага, вот. "Пять ног, посередь живота голова вторая, пасть же имеют лягушачью..." Ты что-то хотел сказать, некромант?
- Возможно, инквизитор. Но закончи сперва свою мысль.
- Кроме пятиногих призраков, среди тех, кто разорял кладбища, замечены дуотты. Во плоти, так сказать.
- И что же?! - Забыв о наручниках, Фесс рванулся - и застонал от резкой боли в запястьях.
- Ничего. Занимались тем же самым. Ворошили кладбища. Сколько их было точно, чем они занимались - сейчас уточняют. Доклады поступят позже. Просто я хочу сказать, некромант, Сущность, похоже, начала атаку. Не дожидаясь пика своих сил. Мне остаётся только гадать, чем вызвано её решение, хотя кое-какие идеи высказать смогу.
- Например?
- Например, что Она испугалась, поняв, что ты - в наших руках.
- Не вижу связи, - пожал плечами Фесс.
- Не видишь? А очень зря. Она увидела, что Её орудие, Её Разрушитель, попал в руки слуг Истинного Бога. Существует поверье, будто бы Разрушителя так просто убить нельзя, якобы это повлечёт за собой невероятные бедствия, если при этом не будут выполнены какие-то тайные обряды, которых, разумеется, никто не знает и знать не может. Очевидно, Она считала, будто это поверье достаточно хорошо защищает Её слугу. Но поняв, что Разрушитель больше не разгуливает на свободе, творя своё чёрное дело, а сидит в надёжной камере, крепко скованный по рукам и ногам, Она испугалась. И, похоже, решила действовать. Никак иначе я Её поступков объяснить нe могу. А ты, некромант?
Фесс вновь лишь пожал плечами - в меру допустимого оковами.
- Не вижу никакой связи, - повторил он. - Послушай, инквизитор, думаю, что смогу рассказать тебе кое-что интересное про тех пятиногов, если, конечно, тебя это заинтересует.
- Ну, давай, - снисходительно разрешил Этлау. - Думаешь оттянуть момент истины... но ничего, я подожду. Тем более что, боюсь, скоро у меня не будет возможности наслаждаться нашим с тобой общением.
Фесс решил пропустить угрозу мимо ушей.
- Будучи в Салладоре, я столкнулся... - и он принялся рассказывать Этлау об увиденном в подземельях старого дворца.
Инквизитор слушал с непроницаемым выражением. Непонятно было даже, заинтересовал ли его рассказ хоть в малейшей степени. Он не прерывал Фесса, не задавал вопросов - просто стоял, сплетя пальцы рук, и не шевелился, точно истукан.
- Ну что ж, - проговорил инквизитор, когда Фесс закончил. - Любопытно, некромант, любопытно. Я знал, что прошлое Эвиала темно и загадочно, что на его равнинах сменилось куда больше хозяев, чем мы, возможно, думаем... но какой же из этого следует вывод? Уж не предлагаешь ли ты мне поверить, что все события последних лет - это месть забытых теней из ещё более забытого прошлого? И что Сущность не имеет к этому, собственно говоря, никакого отношения?
- Нет, - сказал Фесс. - Просто ясно, что одной только зловредной Тьмой тут дело не обходится. Надо ещё подумать, кто дал исходный толчок Эвенгару Салладорскому, и не было ли все это...
- Хитроумной местью тех самых пятиногих призраков? - расхохотался Этлау. - Не смеши меня, некромант. Эвенгар Салладорский - величайший преступник в истории Эвиала, однако он не нуждается в такой защите. Он был гением, этого никто не оспаривает - разумеется, из знающих людей. Именно через него Сущность отыскала первую дорожку в наш мир...
- Едва ли через него, - возразил Фесс. - Кто-то ведь поставил на Её пути те преграды, что до сих пор не дали захватить весь Эвиал. Кто-то стоял на Её пути.
- Неважно, - отмахнулся Этлау. - Призраки, дуотты и все прочее - не более, чем следствия. Сущность готовится к решающему прорыву, и я не исключаю, что прорыв этот произойдёт в самое ближайшее время. Не исключаю также - более того, склонен в этот верить, - что Она вынуждена так поступить. У меня нет данных, да и не может быть в подобных обстоятельствах. И время не позволяет неторопливо, аккуратно собрать всё, что нужно. Я вынужден рисковать, некромант, уповая на веру и Спасителя, что в силах наставить нас на путь истинный. Не думай, что я так просто отмахнусь от твоего рассказа о призраках. Нет, мы пошлём туда... соответствующую команду. Пусть разберутся. Поскольку те тени уже не только тихо-мирно дремлют в подземельях, а перешли к более дальним прогулкам, если можно так выразиться...
Этлау сделал паузу.
- Но главное сегодня не в этом. - Он в упор взглянул на Фесса. - Как я уже сказал, мне приходится рисковать. Поэтому я в третий и последний раз предлагаю тебе выбор - или ты рассказываешь нам всё, что можешь, всё,
что поможет нам выстоять, или мне не останется ничего, как предать тебя казни, сопроводив это теми обрядами, что, по моему мнению, позволят нам, - он зловеще ухмыльнулся, - в полной мере использовать преимущества, проистекающие из этого процесса.
Похоже, что на сей раз Этлау не шутил. Совсем не Шутил.
Инквизитор на самом деле готов был рисковать. И по-Крупному. Но что же делать, как переубедить его, или на еамом деле попробовать?
- Ну ладно, - сказал Фесс. - Деваться мне некуда...
- Очень верно замечено, - одобрительно кивнул Этлау.
- Поэтому придётся соглашаться.
- Исключительно правильное решение. - Этлау растянул губы в подобии любезной улыбки. - Не сомневался, что ты придёшь к нему, некромант. Ты не кажешься Мне... фанатиком, навроде тех последователей Салладорца, что кончали с собой, только бы не угодить в плен...
Фесс постарался подпустить в голос побольше цинизма:
- Ты, инквизитор, поставив правильные вопросы, дал на них неверные ответы. Да, я хочу жить. И да, я постараюсь протянуть как можно дольше. Я не слишком надеюсь пережить гнев Тьмы, но несвершившееся не есть свершившееся, не так ли?
- Гм... когда стоишь на эшафоте, несвершившееся имеет обыкновение очень быстро и неприятно становиться свершившимся, - проворчал Этлау. - И, как правило, последствия оказываются необратимыми.
- Что ты от меня хочешь? - как бы со злобой прорычал Фесс. - Да, я не желаю тебе ничего говорить. Но подумал, что прежде чем ты перейдешь к пыткам - а что, если?.. Надежда, как известно, умирает последней.
Фесс тянул время, как мог - он понимал, что, перестав упорствовать, он дал Этлау надежду, но, с другой стороны, почему бы на самом деле не рассказать этому безумцу какой-нибудь подходящий к случаю бред? Например, отправить на другой конец мира, в Синь-И, за неким артефактом, только и могущим "безопасно убить" Разрушителя? И потом спокойно ждать случая, чуда, чего угодно, чтобы вырваться отсюда?
- Я готов тебя слушать, - сказал Этлау. - Только, во имя всего святого, если, конечно, у тебя есть таковое, не надо врать. Тебя это не спасёт.
- Это ещё почему? - как мог надменно поинтересовался Фесс. - Читай ты мысли, тебе не было б нужды прибегать к пыткам. Умей ты отличить правду от лжи, тебе не было б нужды предупреждать меня. Так что, инквизитор...
- Мощь Спасителя просветит меня! - зло прошипел Этлау, прищуриваясь и прожигая некроманта пристальным взглядом. - Я узнаю твою ложь, если будет на то воля Его! А я верю, что Он не может допустить падения Его мира во власть Сущности!
- Вера - дело хорошее, - глубокомысленно заметил некромант. - Не дерзну что-то возразить. Да пребудет каждый с мыслью своей. Слушай. Давным-давно, когда никакой Тьмы ещё не было и в помине, когда ещё одни лишь титаны владели Эвиалом, они, сокрушив тех самых пятиногов, о которых я говорил тебе, изготовили необыкновенно могущественный артефакт...Этлау вздохнул.
- Неужели я так похож на идиота, некромант? Что ты пытаешься мне, как выражаются на рынке, впарить? Хочешь, чтобы я поверил в такую чушь? Не сомневаюсь, ты ещё предложишь мне организовать экспедицию за ним куда-нибудь на край мира, в Синь-И, например? Ты забываешь, что имеешь дело с инквизитором, мой милый. А я привык допрашивать и распознавать ложь не только посредством пыток. Ты разочаровываешь меня, некромант. Я понимаю, Сущность не прощает измен и колебаний, но надо было выбирать с самого начала. Попробуй ещё раз, только теперь уже без вранья.
Фесс помолчал, как бы колеблясь.
- У меня была мысль обмануть тебя, инквизитор, - кто это сказал, что откровенность обезоруживает? Но я на самом деле в безвыходном положении. Открыть тебе тайны Тьмы - страшный конец. Отмолчаться - умереть самому. Признаюсь - в данном случае несвершившееся как раз точно станет свершившимся, причем в наиболее болезненным варианте. Мы оба в тупике, инквизитор. И ты, и я.
- Вот как интересно, - сквозь зубы процедил Этлау. - Честное слово, порой мне начинает казаться, будто это я, не ты, валяюсь прикованный к решётке и будто это меня, а не тебя, вот-вот начнут неспешно поджаривать! , - Охотно поясню, инквизитор. - Словесный поединок клонился если и не к победе Фесса, то, во всяком случае, к ничьей. Ничьей, что равносильна победе. - Ты можешь замучить меня до смерти, но тебе это не поможет. Я могу хранить гордое молчание и умереть сам, могу выдать тебе тайну - и встретить такой конец, что сам твой Спаситель заплачет кровавыми слезами Из чего мне выбирать?..
- А мысли об Эвиале тебе в голову не приходят? - ирошипел инквизитор. - О тысячах тысяч ни в чём не Повинных человеческих и не только существ, которых ты Обречёшь Тьме? Для тебя это ничто, Тёмный? Впрочем, Что я спрашиваю, если ты учился у дуотта, да ещё и на факультете малефицистики...
Фесс заставил себя разжать судорожно стиснутые кулаки. Взялся играть роль прожжённого и равнодушного циника - играй её до конца, иначе вообще никогда ничего больше ни сыграть, ни прожить уже не удастся.
- Всех всё равно не спасёшь, - грубо ответил он. - Надо и о себе подумать.
В этом-то и разница меж нами, некромант, - вскинул голову нквизитор.
- Знаешь ли ты, что произошло в Арвесте?
- Несложно догадаться, - заявил Фесс. - Святые братья сбежали первыми, как только поняли, чем дело пахнет...
Он рассчитывал взбесить Этлау, и ему это удалось. В полной мере. Инквизитор вскочил, лицо перекосилось, так что рот съехал куда-то чуть ли не к уху. Этлау в один миг оказался рядом с прикованным некромантом, не слишком умело размахнулся, саданул сухим кулаком по скуле. Фесс в последнюю секунду успел чуть отстраниться, смягчив удар, однако в голове у него загудело.
- Давай, давай, - тем не менее издевательски проговорил он. - Бей дальше. На это смелости у тебя, пожалуй, должно хватить. Этлау опустил вторично занесённый кулак, тяжело дыша, вытер проступивший на лбу от бешенства пот.
- Нет, я тебя бить не стану. Не уподоблюсь. Рук марать не буду.
- Сразу крикнешь палачей? Вон, их у тебя целых пятеро!
- Нет. - Этлау нагнулся, впился взглядом в глаза Фесса. - Расскажу тебе, что случилось в Арвесте. Мы отходили последними...
- Последними от конца или от начала? - съязвил некромант, однако на сей раз Этлау сдержался.
- Последними. Перед нами - женщины с детьми и...
- И старики, разумеется...
- И старики! - рявкнул инквизитор. - Многих святые братья несли на руках. И не думай, некромант, что я забыл о том, что ты сделал в тот день. Я помню, вы приняли на себя могучий удар, вы облегчили нам прорыв. Не сомневаюсь, когда ты предстанешь перед Спасителем, много последующих грехов твоих перевесит один только этот день. Жаль только, подобных ему окажется так мало... Но речь не о том. Мы отходили, Клешни наседали, вдобавок у них оказались сильные маги...
- Ничего удивительного, если на факультете малефицистики невесть сколько десятилетий не было вообще ни одного студента. Иначе этих рыбочуд было б кому встретить. Ещё бы три-четыре толковых некроманта - и мы потопили бы весь их флот в гавани, если не на подходах.
- Может, ты и прав, - вдруг согласился Этлау. - Я бы не отказался в тот миг от того, чтобы сражаться вместе с тобой. Но дело в том, что мы оказались в...
- В большой заднице...
- Именно так, - кивнул Этлау. - Нас окружали. Я отдал приказ младшим братьям прорываться к городской стене, а сам остался. Прикрывать отход.
- Донельзя благородно и крайне глупо, - прокомментировал Фесс, не выходя из роли. - Потому что одиночного бойца смести ничего не стоит, равно как и обойти, если почему-то сразу уничтожить не удастся.
- Ну, им обойти меня не удалось, - не моргнув глазом продолжал Этлау. - И смести... тоже удалось не сразу. Вера в Спасителя тоже многое на что способна, некромант. Короче, арвестские обыватели успели покинуть город. А потом...
- А потом хватит врать, Этлау, - устало сказал Фесс. - Потом в ход пошла сила Салладорца, не оставившая камня на камня от Арвеста. И, разумеется, не уцелело никого ни из нападавших, ни из последних защитников. Ты же, как я погляжу, присутствуешь тут, передо мной, во вполне осязаемой плоти. Так что не плети мне о героических своих делах. Не спорю, ты выводил из города детей и женщин, но вот насчёт отхода и всего прочего...
Этлау высокомерно поднял бровь, однако отвечать, по-видимому, счёл ниже своего достоинства.
- А потом я погиб. Меня убили, некромант. Я не мог сдержать их в одиночку. Молния, некромант. Простая молния. Могу тебе сказать, это очень неприятно.
Фесс покачал головой, всем видом своим выражая: "Ну-ну!"
- Молния, - повторил Этлау. - Я умер. И увидел твои Серые Пределы. И ещё многое другое. Но потом... - Голос его изменился, теперь в нём звучал чуть ли не экстаз. - Потом ко мне спустилась Его сияющая длань. Я был поднят из бездн смерти! Я победил её, Спаситель даровал мне великую победу и великую силу! Я выжил! Я вернулся! Сюда, назад, в мир живых! И принёс с собой Его дар! Дар, благодаря которому ты - здесь, в этой темнице, некромант, в цепях! Дар гасить магию! Это дар Свыше, дар Спасителя! - На губах Этлау проступила пена. - Что ты можешь сделать против этой силы, несчастный, что вся твоя богомерзкая волшба? Ты бессилен! Ты ничто против Света и Правды!..
- Не кричи, - холодно и твёрдо сказал Фесс, обрывая истерику инквизитора. - Ближе к делу, если можешь, конечно.
- Ближе к делу... - лихорадочно облизнул губы Этлау. - Я распознаю твою ложь, некромант! Говори правду! Спаситель вдохновит меня!
- Блажен, кто верует, - хмыкнул Фесс. - Ничего я тебе не скажу. Валяй, убивай. По крайней мере, здесь я могу умереть по собственному желанию. Если выдам - то исключительно по Её. Улавливаешь разницу?
- Улавливаю, - кивнул инквизитор. - И тем не менее я рискну. - Он повернулся к палачам и, не произнося ни слова, резко вскинул руку. Раскрытая ладонь смотрела вверх.
Вся четвёрка и пятый подпалачик тотчас рысцой бросились к своему господину. Этлау дёрнул подбородком, указывая на Фесса. Глаза заплечных дел мастеров вспыхнули - словно они давно только и ждали, что повода показать своё искусство.
Вот ещё одна точка перелома, некромант. Или ты умрёшь сейчас по своей собственной воле, или тебя разорвут на куски этой занятной машинерией, представленной здесь в таком изобилии.
Он глубоко вздохнул, крепко зажмурился - не хотелось поганить последние мгновения жизни лицезрением гнусных сводов темницы. Пожалуй, и в самом деле наступило время уходить. Может быть, он встретит там давно пропавшего отца...
Темнота вокруг него послушно расцвела зелёным весенним лугом. Вдали пролегла синяя лента реки, на противоположном берегу взметнулись синеватые сосны и ели, вдоль горизонта молчаливой стражей встали горы. Он стряхнул с себя мешающие оковы тела и побежал, наслаждаясь небывалой лёгкостью, - туда, прочь, где над рекой вставала семицветная радуга - здесь, в отличие от
Мельина, ею можно было просто любоваться. Легкие, воздушные облачка весело летели наперегонки по чистому и бестревожному небу, и Фесс знал - ему осталось совсем-совсем немного, добежать лишь до этой реки и окунуться в её ласковые, тёплые воды. Это будет означать покой. Покой и вечный сон, пусть даже и без сновидений. Что ж, сны зачастую оборачиваются кошмарами, поэтому, наверное, так оно даже и лучше.
Он бежал, и его босые ноги мало-помалу переставали чувствовать траву, лицо - дуновение ветра. Нагой, он стремился навстречу своему последнему приключению, и даже что-то слегка зацепившее ногу не смогло вернуть его обратно.
На противоположный берег реки вышли какие-то люди, четверо или пятеро, ему показалось - он видит среди них отца. Кто-то приветственно, как представилось Фессу, махнул ему рукой.
Он засмеялся радостно, освобождаясь от последних следов страха. Так надо. Значит, пусть так будет. А вопросы задавать уже нет никакого смысла. Время вопросов навсегда осталось в прошлом.
Он уже достиг берегового песка, когда вода в речке внезапно забурлила и потемнела. Прямо посередине, вздымая тучи брызг, отфыркиваясь и отплёвываясь, вынырнули двое, кого Фесс меньше всего ожидал здесь встретить. Мокрые, со слипшимися волосами, посреди его последней реки некроманта ждали маски. Полуэльф и Бахмут. Первый уже успел выхватить и вскинуть над головой длинный кинжал.
- Стой! - завопил тем временем Бахмут. - Стой, дурак, кому говорят! Что ж ты задумал, башка пустая?!
Фесс решил не отвечать. Его больше ничто уже не держит. Мимо, мимо этих призраков - в воду. В ласковую, тёплую, мягкую воду, которая примет и обнимет и которой нет дела ни до чего, которая помогает всем и каждому, у кого только хватит сил до неё добежать.
- Держи, держи его! - завопил полуэльф, верно, обращаясь к своему напарнику.
Маски с завидным проворством выскочили из воды. Массивный Бахмут оказался прямо на пути некроманта, в то время как полуэльф одним броском повис у него на плечах.
- А, чего там! - прорычал Бахмут и прежде, чем некромант успел даже отдёрнуться, с размаху влепил Фессу звонкую оплеуху.
Некромант не удержался на ногах. Неведомая сила швырнула его назад, река вскипела кровавым паром, небеса заскользили вниз, лес распался сухим серым пеплом, и прямо в глаза Фессу глянул чёрный закопчённый потолок подземелья. Над ним склонялись красные колпаки палачей, рядом судорожно дёргался и что-то вопил Этлау... И ещё была боль. Такая боль, что впору немедленно умереть обратно.
- Прекратить, немедля прекратить!. , - дошёл наконец до его сознания истеричный, надрывающийся вопль Этлау.
Палачи испуганно таращились на беспомощно распятую жертву. Похоже, они понимали только знаки, так что инквизитор напрасно надрывал глотку. Тем не менее некоего результата он достиг - жуткие инструменты в руках профосов опустились.
Вне себя от бешенства, Этлау вцепился тонкими холодными пальцами Фессу в лицо.
- Умереть решил? - прошипел инквизитор. - Вижу, вижу, решил. Ну что ж, раз так - то придётся вспомнить кое-что из "Анналов Тьмы". Обряд, который многие мои братья почитали позднейшим вкраплением фольклора. Похоже, однако, что они ошибались.
- Ты... понял... теперь... что меня не запытаешь? - с трудом разлепил губы Фесс. - Так что... не грози. Я всё равно.. умру сам.
- Не-ет, - хищно ухмыльнулся Этлау. - Ты забыл, что у Святой Инквизиции имеется кое-что, чему позавидуют даже в Ордосе. Ты будешь умирать долго, некромант, очень долго. Я не смогу тебя допросить, но и не смогу повернуть это вспять, ибо это - именно казнь, но казнь медленная. Неспешная. И тебе, как бы ты ни старался, собственную смерть ускорить не удастся.
Этлау резко повернулся, что-то негромко скомандовал. Палачи проворно отцепили некроманта от решётки и уступили место замелькавшим в глазах Фесса белым, чёрным и коричневым рясам.
Инквизиторы засуетились вокруг него. Некромант понимал, чего они хотят - во что бы то ни стало не допустить его самоубийства. Что ж... очень может быть, что они и преуспеют, - если дорогу к его реке ему перекрыли маски. Уж не в порядке ли мести за Мечи?
Он очень осторожно попытался вновь соскользнуть туда, где только что так ярко светило солнце и приветливо голубела речная гладь, где его ждали вечный покой и бестревожность; однако оказалось, что святые братья сильны были не только в пытках.

Предыдущая страница 8 Следущая страница


9 Ник Перумов

Фесс не увидел ничего. Ни реки, ни леса на её берегах, ни неба над ней. Его трясли, хлестали по щекам, лили холодную воду, но с этим он, наверное, бы справился. Нечто большее, чем это, преграждало ему дорогу. Маски появились не зря и приняли свои меры, оказавшиеся очень действенными.
После этого его ни на миг не оставляли одного. Вокруг толпилось не меньше дюжины инквизиторов. Стража сменялась каждый час. Ни на какие слова некроманта инквизиторы не отвечали. Насмешки и оскорбления, даже богохульства оставляли их каменно-невозмутимыми.
Наконец Фесс выбился из сил. Ни воды, ни кормёжки ему уже, похоже, не полагалось. Он оставался всё так же распяленным на пыточной решётке - без сна, потому что его беспрестанно толкали и кололи, не давая ни на миг забыться.
И всё так же давила, нисколько не слабея, та самая пожирающая магию Сила, которую Этлау, явно слегка повредившись умом после Арвеста, называл "даром Спасителя".
Сколько это длилось - Фесс не мог сказать. Он прекратил попытки уйти, спокойно лежал, озираясь по сторонам, надеясь этим усыпить бдительность стражей. Прорываться сквозь возведённые масками преграды - нелёгкое дело, хотелось бы обойтись без всяких помех типа пощёчин или ледяной воды в лицо.
Однако время скользило даже быстрее, чем поток песчинок в стеклянных часах. Голос Этлау резанул, словно удар иззубренной саблей:
- Наверх его.
Злое торжество, звучавшее в голосе инквизитора, не позволило бы ошибиться, даже желай этого сам Фесс. Святые братья отбросили осторожность и колебания. Разрушитель должен быть уничтожен. Тьма испугана, решили они. Значит, пора нанести ещё один удар. И неважно, что уверены не до конца.
"Постойте, подождите! - захотелось крикнуть Фессу. - "Анналы" лгут! Это просто подделка!.. Остановитесь!.."
- Неужели некромант будет валяться в ногах своих палачей и молить о пощаде? - вдруг холодно произнёс голос Витара Лаэды. - Прими судьбу, как она есть, сын. Не унижайся и не добавляй торжества врагам. Не добавляй ничего к их триумфу.
Фесс глубоко вздохнул. Да, вот уже мерещиться начинает... всякое. Голоса... осталось одно, некромант, попытаться уйти в последний момент, когда вокруг тебя не будет этой кодлы. Тебя наверняка приговорили к сожжению или там к зажариванию - неважно. Главное, рядом с тобой никого не будет. А тогда...
Его долго тащили наверх. Некроманта так и не отцепили от решётки, сняли её вместе с ним. Дюжина носильщиков, дюжины две святых братьев составляли почётный эскорт.
Некроманта выволокли под зимнее небо Арвеста. Во дворе крепости святых братьев его ждала запряжённая двумя парами тяжеловозов здоровенная телега; решётку погрузили на загаженный помост, прикрутили ржавыми цепями к толстым боковинам. Откуда-то возник Этлау,
бледный и трясущийся, но, к сожалению, отнюдь не от страха, а от восторга.
- Народ уже собирается. - Зубы инквизитора лязгали, он с трудом мог сдержать себя. - Народ уже знает, что святые братья собираются положить конец Разрушителю. Всё священство собирается почтить своим присутствием твою экстерминацию, некромант. Его святейшество Архипрелат тоже будут. Гордись. Ты уйдешь из жизни красиво, пусть даже и с некоторыми неудобствами. До встречи, некромант, мне ещё представится удовольствие напутствовать тебя в последний раз, а пока мне надо спешить. До скорой встречи! На площади Правосудия... - ухмыльнулся он напоследок.
Тем не менее телега не трогалась довольно долго. Где-то впереди многоголосые хоры гнусавили какие-то гимны. Топали ноги, колонна за колонной, святые братья маршировали прочь с крепостного двора, а откуда-то издали, словно рокот морских валов, накатывался низкий гул толпы. И, судя по этому гулу, на площадь Правосудия собирался по меньшей мере весь Аркин и, разумеется, близлежащие окрестности, если, конечно, успеют.
Улицы Аркина, по которым двигался кортеж, тоже оказались запружены народом. Лежавший на спине Фесс, к сожалению, был толпе прекрасно виден, и гнев её не замедлил последовать. Полетели комья грязного слипшегося снега, осколки льда, какой-то мусор - всё это под аккомпанемент яростного рёва людей. Фесс скосил глаза - цепь копейщиков с трудом удерживала беснующуюся толпу. На миг Фессу даже захотелось, чтобы эта цепь не выдержала - так, по крайней мере, будет быстрее...
Его везли нарочито медленно, в самом хвосте длинной процессии, позади колонн святых братьев, несших всевозможные святые хоругви и реликвии, позади многочисленных монашеских хоров, позади послушников, позади, позади... Словно вся Святая Инквизиция вышла сегодня на улицы Аркина, вышла, чтобы насладиться своей величайшей победой - или, по крайней мере, тем, что они намеревались представить в качестве таковой.
Кортеж двигался медленно, и на лицо Фесса плавно садились снежинки. Он считал их. На сто восемьдесят пятой снежинке телега неожиданно встала, и по наступившей вдруг вокруг жуткой тишине некромант понял - приехали. Площадь Правосудия.

ИНТЕРЛЮДИЯ 18

После схватки в корчме и чудом удавшегося бегства они не жалели больше ни себя, ни коней. Эликсир гномы на самом деле залечил её рану, железный болт вышел, и маленькая чародейка бережно спрятала его - не иначе как рассчитывала использовать в каких-то ритуалах. Не приходилось сомневаться, что дальше на юг все дороги перекрыты не менее плотно, и Безымянная не колеблясь свернула в леса к западу от главного тракта. Не столь, разумеется, дикие, как чащобы на севере Эгеста, рассечённые просеками, подлесными дорогами, испятнанные деревушками лесорубов и так далее и тому подобное, эти леса всё же представлялись лучшей защитой, чем нагой большак, где так легко устроить засаду, и не одну.
Посланница Вейде на вопросы о себе не отвечала ничего. Говорить соглашалась лишь о том, как им предстоит выполнить то, ради чего их свела вместе всемогущая судьба.
- День будем идти за закат, - сказала она своим спутникам. - Потом повернём на юг. Коней придётся... украсть новых. Эти бедняги долго не протянут.
Сани, в которых было так удобно ехать, пришлось давно бросить. По заснеженной чащобе можно было пробираться только верхами, да и то с немалым трудом. Безымянная всё время торопила путников. Сама она в коне не нуждалась и, похоже, вообще не знала, что такое усталость.
- Дерево не устаёт, - коротко ответила она на бестактный вопрос Севера. - Давайте, давайте! Время уходит, того и гляди опоздаем. Я чувствую их страх...
Если бы не эликсиры Эйтери, гномы нипочём не угнались бы за своей спутницей. Та словно знала какие-то особые тропы - во всяком случае, дремучие леса остались позади куда быстрее, чем рассчитывала чародейка. Перед ними открылась пограничная равнина, где в незапамятные времена и был проведён рубеж, отделивший вольный (как казалось тогда) Эгест от оставшегося во власти теократов Аркина.
Рубеж пролёг сплошным, протянувшимся на десятки лиг частоколом. Копать глубокие рвы и отсыпать валы не хватило денег даже у Святого Престола, и потому ограничились одной лишь изгородью, правда, поддерживаемой в относительном порядке. Проходы тщательно охранялись аркинской гвардией; правда, название "гвардия" было, пожалуй, чересчур громким. Не имея других врагов, кроме разбойников да редких еретиков-фанатиков, солдаты этой гвардии как бойцы оставляли желать много лучшего Тем не менее, где нельзя было взять умением, святые братья брали числом. Правда, изгородь сейчас служила больше для борьбы с контрабандой, дабы купцы не увиливали от платежа церковных пошлин. На мелкую рыбку, что каждую ночь сигала через частокол с одним-единственным мешком за плечами, Аркин давно махнул рукой. Тем не менее частокол, само собой, патрулировался. И не приходилось сомневаться, что сейчас эта охрана удесятерена. Однако никакого другого выхода не имелось. Время бесценно; приходилось идти на риск.
Эйтери решительно полезла в сумку - очевидно, в поисках того самого чёрного эликсира с черепом и костями; однако Безымянная только махнула рукой - мол, не старайся. Подошла вплотную к частоколу, вцепилась руками в бревна. Замерла на мгновение - а потом и гнома, и даже Север ощутили мгновенный резкий укол. Магия Безымянной резала, словно острый край льдинки - в тот миг, пока она ещё не растаяла. - длинные, покрытые корой пальцы рук Безымянной вдруг стали удлиняться, словно растущие веточки, только очень, очень быстро, проникая между бревнами, оплетая их, словно вьюном. Безымянная упёрлась как следует в основание частокола, рванула на себя... и толстенное бревно треснуло, так что верхняя его половина вырвалась из связки, шлёпнувшись на снег за спиной посланницы Вейде. Безымянная тяжело вздохнула, и так же точно расправилась с торчащим из земли комлем. Ещё одного бревна хватило, чтобы через прореху в частоколе мог пройти конь.
- Дальше! - коротко бросила Безымянная. Как и положено дереву, она даже не запыхалась.
Дальше они мчались без дорог, тщательно избегая деревень, перекрёстков и тому подобного. И наконец увидели впереди высокие стены и ещё более высокие шпили Святого Города. Они ожидали, что ворота окажутся закрытыми и что крепость будет выглядеть точно осаждённая врагами, однако нет - ворота широко распахнуты, и внутрь вливается сплошной поток людей.
Гнома, Север и Безымянная разом переглянулись.
- Кажется, мы успели, - выдохнула гнома.
- Хорошо бы ты оказалась права, - кивнула Безымянная. - Ну, что дальше? Как вы намерены были действовать?
Эйтери выразительно качнула своей сумкой.
- Невидимость? Отвод глаз? - деловито осведомилась Безымянная.
- Невидимость мне не по плечу, - призналась маленькая чародейка. - Отвести глаза - это да.
- Это Аркин, - сухо сказала Безымянная. - Его защищает магия Спасителя. Против неё твои снадобья едва ли сгодятся, Эйтери. Без обид, просто это так и есть.
- А ты? - всё-таки обиделась гнета. - Ты-то что собиралась делать?
Безымянная молча показала на торчащие эфесы деревянных сабель.
- Что, от самых ворот? - не поверила Эйтери. - Да тебя ведь...
- Не сразу, почтенная, - ровно ответила Безымянная. - Меня ведь не убить ни стрелой, ни копьём. Разве что топором... Да и то не сразу. Пока они поймут, что к чему... я успею выполнить порученное.
- Всё-таки мне кажется, что есть и другой выход, - покачала головой Эйтери.
- Конечно, есть, - кивнула Безымянная. - Вы остаетесь здесь. Я иду внутрь и делаю всё остальное. Потом вы очень-очень быстро убираетесь отсюда. Коней три, так что как раз хватит.
- Ну, нет! - разозлился Север. - Цто з, мы, полуца-ется, тасцились сюда только цтобы...
- Чтобы сделать дело, гном, чтобы сделать дело. Только это и имеет значение. Все прочее - прах и пепел.
- Нет, это невозможно, - решительно покачала головой Эйтери. - Тебе не пробиться одной. Это место просто дрожит от магии. Может быть, они разберутся быстрее, чем ты ожидаешь. С твоего позволения или без оного, мы тоже идём, - гнома сердилась, изо всех сил стараясь не выказывать этого.
- Как хочешь, - равнодушно пожала Безымянная деревянными плечами. - Идём. Но тогда идём сейчас. Потому что... я чувствую... до начала осталось совсем немного.
Гнома и Север переглянулись.
- Доставай свои скляницы, - сказал охотник за Нежитью. - Сейцас, Сотворяюсцая, ницего экономить узе нецего. Давай... все, цто есть, давай.
- Спасибо, без твоего совета я бы никак не сообразила, - фыркнула гнома, запуская руку в сумку. - Спешься, Север, спешься и держи свой лепесток наготове. Кто знает, может, нам и в самом деле от самых ворот прорубаться придётся...
Безымянная сделала вид, что ничего не слышит.
Они двинулись по дороге к воротам. Аркинские стены и бастионы внушали уважение - высокие, из мало что не отполированного камня, так что не вскарабкаешься. Ворота были им под стать - из толстенных дубовых брусов, выпиленных из цельного ствола каждый. Безымянная заметно приободрилась - ив ответ на недоумение Севера пояснила, что раз там есть дерево - у неё есть над ними власть.
- Хватит болтать! - прошипела меж тем Эйтери, держа наготове какой-то из своих пузырьков. - Север, придержи язык. И не дыши, как горн кузнечный. Ну, начали!
Она взмахнула пузырьком. Фейерверк разноцветных брызг - и миг спустя все окрестные глаза видели уже не двух гномов и крайне подозрительную фигуру в плаще с низко надвинутым капюшоном, а немолодого низкорослого мужичка с лесорубным топором, его, несомненно, жену, и нескладное создание, вроде как мужика, молодого, с какими-то дрынами за спиной. Стража в воротах даже не покосилась на них.
Их подхватила толпа, над бесчисленными головами вздымался пар, так что казалось, будто улицы Священного Города заткал сплошной туман. Наверное, в другое время гном - прирождённый строитель - не преминул бы восхититься мастерством зодчих, выведших на головокружительную высоту пронзившие брюхо тучам островерхие шпили, словно изящные шпаги; гнома обязательно заглянула бы в книжные лавки, где - словно в насмешку над всемогущей Инквизицией, занятой своими делами в краях куда более удалённых, продавались книги, вызывающие, мягко говоря, подозрение своим вольнодумством; а вот Безымянная скорее всего вообще ни на что смотреть бы не стала. Просто делала бы своё дело, точно так же, как и сейчас. Едва ли её, дитя лесов, заинтересовал бы этот мёртвый каменный мир...
Им не требовалось расспрашивать о дороге. Людская река, непривычно молчаливая, подхватила их, закружила в своём водовороте, понесла - мастеровые, пахари, стражники, лесорубы, охотники, возчики, плотогоны, древоде-лы - простой люд Аркина тёк и тёк по узким ущельям Святого Города, туда, где на площади Правосудия жадно билось сейчас сердце прикованного к железной решётке некроманта.

Глава десятая
ПОСОЛ (ПРОДОЛЖЕНИЕ)

Фecc лежал на жёсткой решётке, лицом вверх, жмурясь от падающего прямо на лицо снега. "Ещё немного, - чувствовал он, - и я начну позорно визжать, вырываться и молить о пощаде. Точнее, не я, а сошедшее с ума от страха тело. Пока я ещё могу стискивать зубы и хранить гордое молчание, но... Все надежды на спасение отрезаны. Ни к одному источнику Силы доступа нет. Мне даже не достичь своего поистине последнего средства - Мечей, не почерпнуть у них. Тьма тоже, верно, не в состоянии сюда пробиться. Мне даже не дадут умереть по собственной воле. Эта невидимая тяжесть на груди, мало-помалу становящаяся всё тяжелее и тяжелее, - не об этом ли говорил Этлау, когда предупреждал, что они не дадут соскользнуть мне в смерть? Великие небеса, до чего же глупо и нелепо - мне, магу Долины, погибать от руки какого-то фанатика-инквизитора в забытом всеми мире, отрезанном даже от Межреальности?"
Гордость духа боролась сейчас со слабостью плоти. Инквизиторы не допускали ошибок. Они не дали заключённому ни единого шанса сбежать. А время, когда можно было умереть по своей собственной воле - там, на корабле, он упустил, как раз в надежде на чудо.
"Рысь, Рыся моя, я иду к тебе, - мелькнула мысль. - Кто знает, может, за порогом Серых Пределов мы встретимся на самом деле? Ох, нет, лучше бы даже и не встречаться - невыносима боль, когда столкнутся две... две любившие друг друга тени, тени тел, так и не успевших по-настоящему насладиться друг другом..." Внезапно Фесс с острой болью подумал, что Клара Хюммель была не столь уж не права, когда с завидной настойчивостью сватала ему своих бесчисленных троюродных и четвероюродных племянниц. Быть может, у него остался бы ребёнок...
может быть, даже сын. Имя Лаэды не исчезло бы, род бы продолжился - просто затем, чтобы продолжаться. А он, Фесс, смотрел бы на это с высот своего печального теневого бытия и радовался бы... или печалился, но, по крайней мере, ему было бы чему радоваться или отчего печалиться.
Насколько он мог окинуть взглядом громадную площадь, она вся, без остатка, была заполнена народом. Такое Фессу уже приходилось видеть - когда он вернулся в Арвест, спасать угодивших в руки инквизиторов орка и гнома... мир их праху. Но тогда толпа собралась поглазеть просто на обычную казнь, одно из немногих острых развлечений, доступных простонародью; здесь же Фесс каждый миг чувствовал сочащуюся из тысяч душ тёмную, истинную ненависть. Хорошо поработали господа серые... внушили всем, что именно здесь и именно сейчас будет предан огню корень всего эвиальского зла. Интересно, что они скажут, если выяснится: дела после этого пошли ещё хуже? Впрочем, ему это уже будет безразлично...
Широкую решётку с распятым на ней Фессом палачи втащили на широкий каменный помост. Некромант ожидал увидеть сваленные вокруг вязанки хвороста, однако их там не оказалось. Вместо этого были четыре столба, по углам квадратного возвышения, лобного места. И на них, на этих столбах, пятеро знакомых палачей вместе с подпалачиком, позвякивая инструментами, сейчас крепили какие-то вызывающие смутный ужас инструменты - с зубчатыми колесами, червячными передачами и тому подобными ухищрениями. Делали они это с истинным профессионализмом.
Направо от некроманта в небо уходили громадные шпили главного собора, кафедры Архипрелатов. Собор беспрестанно достраивался и надстраивался, поскольку каждый Архипрелат, вступая на престол, стремился увековечить свое имя в веках, добавив что-нибудь к и без того исполинскому строению. Впрочем, места вокруг собора ещё оставалось много. Хватит ещё не на одного Архипрелата... "Но этого, - решил Фесс, - я, к сожалению, тоже не увижу".
Народ на площади внезапно зашумел, взволновался - в ответ на коротко сыгравшие фанфары. Скосив глаза, Фесс увидел - врата собора медленно распахиваются, и из глубины начинают одна за другой выныривать одетые в белое и золотое фигурки, кажущиеся лилипутами рядом с поистине гигантскими вратами.
Сам Его святейшество Архипрелат Аркинский и всея Эвиала почтил казнь своим присутствием.
Фесс закрыл глаза. Какое ему теперь до этого дело? Кто бы ни пришёл глазеть на его кончину - что это может изменить? Едва ли стоит рассчитывать на драматическое помилование прямо на эшафоте - некоторые особо утончённые натуры королевской крови любили подобные представления, но тут, с рассчётливой скрягой Церковью... - они, наверное, каждое помилование считают немыслимой растратой. Зачем миловать, когда можно так роскошно казнить?
Архипрелат со свитой поднялись на возведённый для них помост, окружённые пятью кольцами закованных в железо латников. "Эх, мне бы глефу, и не спасли бы тебя никакие стражи", - подумал некромант, забыв в тот момент о едва не одержавшей над ним верх бреннерской четвёрке.
Толпа вновь умолкла, люди, похоже, боялись даже кашлянуть. Над головами висел вязкий мглистый пар, словно сливавшийся с серой марью в небесах. Серым трауром Эвиал провожал некроманта, так и не успевшего выбраться из этого проклятого города, а теперь обречённого умереть здесь.
Лобное место тоже было окружено стражей. И не просто стражей - в первом ряду, на одном колене, стояли щитоносцы, во втором - готовые к стрельбе арбалетчики вперемежку с меченосцами и в третьем - пикинеры с длинными, двенадцатифутовыми пиками, наклонив их так, что на толпу смотрел настоящий стальной частокол. Шагах в двадцати от щитоносцев напор многолюдства сдерживала цепь обычных стражников, не столько, впрочем, сдерживая, сколько отмечая границу запретного для всех прочих пространства.
Палачи закончили. Звяканье и лязганье прекратились. Выстроившись в ряд на краю помоста, все пятеро заплечных дел мастеров дружно поклонились Его святейшеству. Наверх поднялась группа инквизиторов, среди которых некромант без удивления заметил отца Этлау.
- Не боишься моего последнего проклятия? - спокойно (во всяком случае, стараясь, чтобы это прозвучало бы спокойно) спросил Фесс.
- Представь себе, боюсь, - без тени улыбки ответил вдруг инквизитор. - В отличие от многих я по себе знаю, как могущественна Тьма и как изощрённо умеет Она мстить. Но я верю неколебимо, так же, как в ежедневный восход солнца, - Спаситель защитит своего верного слугу. Жизнь и душа мои - в Его длани.
Все серые, не исключая и самого Этлау, тотчас осенили себя знаком Спасителя.
- Не стал бы предлагать это тебе, Неясыть, но Святая Матерь не делает исключений ни для кого. Я спрашиваю тебя, согласен ли ты сейчас, перед лицом самого справедливого и беспристрастного из судей, согласен ли ты отречься от своего зла? Согласен ли раскаяться в деяниях своих, согласен ли обратиться к Свету? Никогда не поздно сделать это, даже стоя на эшафоте.
Фесс покачал головой.
- Я не верю в сказки, Этлау. Я не верю, что предстану перед твоим Спасителем, поэтому не трать даром времени. Ты обещал мне какую-то уж очень необычную кончину, ну так я просто сгораю от любопытства...
- Не волнуйся. - Этлау не дал гневу прорваться наружу. - Так быстро и так просто ты не умрёшь. Не дадим. Итак, все формальности выполнены, осуждённый отказался от раскаяния и последней возможности спасти свою душу... Пора приступать. Братья, вы помните, что надо делать, - обратился он к окружавшим его инквизиторам. - Мы не просто уничтожим тебя, некромант. Мы уничтожим ту злую силу, что поселилась в тебе, что свила себе гнездо в твоей душе. Смерть души - такое не в силах простого смертного, один лишь Спаситель властен над подобным, но если душа сама отдалась Злу, мы, скромные служители Добра и Света, поможем ей свернуть с неправильного пути. - Он зловеще ухмыльнулся.
Фесс не стал тратить время на слова. Он просто плюнул, угодив в щёку инквизитора. Этлау пожал плечами, рукавом стёр плевок.
- Это меня оскорбить не может, - сообщил он некроманту. - Понятно, от страха ещё и не такое сделаешь. Многие еретики и малефики обретали у нас на эшафоте бесноватую храбрость. Я привык.
- Что, частенько в морду плевали? - каркнул Фесс.
Этлау не удостоил его ответом. Махнул только инквизиторам, чтобы занимали места.
Серые выстроились по краям помоста. Палачи скромно примостились сбоку, всем видом своим являя крайнюю степень усердия. Этлау почтительно поклонился Архипрелату, дождался взмаха руки первосвященника с белым платком и в свою очередь скомандовал своим:
- Начали.
И тотчас в макушку некроманта словно впилась ледяная игла. Медленно, неспешно давящая, она прокладывала себе путь сквозь кости черепа к мозгу. Ледяная - и одновременно обжигающая, она заставила весь мир перед глазами некроманта исчезнуть в одной ослепительной вспышке боли. Боль волнами катилась вниз, по шее, плечам, рукам, пальцы словно набухали ею, готовые в любой миг лопнуть, словно перезрелые виноградины. Мускулы скрутило судорогой, тело слепо рванулось в оковах - и тяжело ударилось вновь о железную решётку.
Откуда-то издалека до оглушённого болью Фесса донёсся гул и рёв забушевавшей толпы. Всё, что Фесс видел сейчас, было лишь образом медленно вдвигающегося в мозг сверкающего ледяного острия.
...Не видел он, как все инквизиторы разом воздели руки, словно в молитвенном экстазе. Не видел, как палачи по команде принялись крутить рукоятки своей пыточной машинерии и как от четырёх столбов к распростёртому на решётке телу потянулись четыре уродливых железных подобия рук. Толпа взвыла ещё громче, в диком кровожадном исступлении; подпалачик повернул какую-то рукоятку, и громадные железки хищно защёлкали, словно живые, вызвав настоящий экстаз в рядах пришедших поглазеть на казнь.
Глумливо усмехалось в глаза серое, словно похоронный саван, небо
Только сейчас терзаемого сознания вдруг достигла эта мысль - я умираю, и спасения уже нет. Это было как мгновенное озарение - ведь разум отказывается верить в свою гибель, даже когда палаческий топор уже летит к шее распростёртого на плахе. И губы Фесса невольно, сами собой, стали шептать ритуальную формулу заклинания из Общей теории малефицистики, призывая все силы земные, подземные и небесные отомстить за него. Наверное, он не успел бы этого сделать, окажись его смерть быстрой и безболезненной... Собственно говоря, он и сейчас не слишком понимал, что делает.
Железные руки склонились над бьющимся в конвульсиях телом.
- Теперь, - беззвучно шевельнулись губы Безымянной. Гибкие, но невероятно сильные прутья-пальцы крепко сжимали руки Севера и Эйтери, словно малолетних детей. Гном всё время порывался пустить в ход свой фальчион и просто начать рубить всех вокруг, поскольку, согласно его мнению, "все они тут зомбей диких хузее"; бледная как смерть Эйтери стояла, запустив обе дрожащие руки в сумку с эликсирами, тоже готовая сеять вокруг себя кровь и гибель.
- Теперь, - повторила Безымянная. Казнь слишком захватила всех до единого на площади. Даже стоявшие в оцеплении лобного места солдаты поддались всеобщему кровавому экстазу. Пар клубами поднимался над беснующейся толпой, и казалось - площадь сама рождает сейчас
серые тучи, ткёт и ткёт погребальный саван, погребальный саван всему Эвиалу...
Эйтери быстро кивнула, взмахнула обеими руками - в каждой зажато по какому-то флакону. Она рассчитывала использовать совсем другие эликсиры, но один из них она откупорила много раньше намеченного. Соприкоснувшись с воздухом, он медленно, но верно терял силы, и гнома не рискнула пустить его в ход сейчас.
Тёмно-синие капли смешались с мглой. Разлетелись вокруг, медленно оседая на разгорячённые лица людей вокруг. Север, не таясь, поднял фальчион. Ему предстояло самое трудное.
Опасения гномы, что её магия может не сработать, оказались напрасны. Синие капли ещё не все успели упасть, а стоящие вокруг вдруг ни с того ни с сего вцепились друг другу в горло. Заработали кулаки, замелькали дубины и прихваченные с собой "на всякий случай" ножи. Брызнула первая кровь - Эйтери успела разглядеть ошалелого юнца, вогнавшего клинок прямо в горло оказавшегося рядом с ним старика.
"Так надо. Такова цена. Меньшее зло", - попыталась сказать себе гнома, но получилось это у неё очень плохо. Почему Безымянная настояла именно на этой магии?
- Вперёд! - крикнула Безымянная, и призыв её обращён был не только к гному и Эйтери. - Вперёд, я поведу вас! Кровь! Кровь! Кровь!
Уже и без того опьянённая толпа дружно подхватила! её клич. Драка расползалась все дальше и дальше, куда! только могли достичь разлетевшиеся из руки гномы синие капли. Безумцам давали отпор, и хаос мгновенно охватил чуть ли не четверть площади. Цепь стражников качнулась назад, десятники выкрикивали какие-то приказы - в последние отведённые им мгновения жизни.
Безымянная как-то сама собой оказалась во главе качнувшейся вперёд, надавившей на стражу толпы. Растерявшиеся солдаты едва успели пустить в ход короткие мечи. Толпа прорвала их строй, заплатив едва ли десятком жизней.
Но в оцеплении лобного места стояли настоящие вояки. Там, где другие, быстро сообразив, что безумцев не остановят ни стрелы, ни копья, тотчас бы разбежались, солдаты Аркина не сдвинулись ни на шаг. Командир коротко выкрикнул приказ - стрелы хлестнули по катящемуся клубку, где не переставая дрались друг с другом, не понимая, само собой, зачем и во имя чего. Утробный вой смешался с безумными воплями и предсмертными проклятиями. По площади словно прокатилась мгновенная волна - волна паники и ужаса. Вскочил на ноги даже Его святейшество. Его охрана сомкнула ряды, оберегая священное тело Архипрелата, но толпу совершенно не интересовал Первосвященник Эвиала. Часть охваченных безумием людей качнулась прямо на копья оцепивших лобное место пикинеров, не обращая внимания на стрелы, не замечая падающих под ноги убитых.
- Что ты наделала?! - завопила Эйтери Безымянной. - Это ж совсем по-другому должно было действовать! Моя магия, она...
- Так будет лучше, поверь, - холодно ответила посланница Вейде - за миг до того, как её деревянные сабли вырвались из ножен и завели свою кровавую песнь. - Делай, что должна, делай дальше, гнома!
Север, Эйтери и Безымянная оказались не в самых первых рядах безумцев, бросившихся прямо на размах начищенной стали. Пикинеры ударили чётко, как на учениях. Никто не дрогнул, никто не побежал. Все и каждый из них понимал - шансы выжить остаются, лишь пока они стоят в строю.
- Ну же! - взвыла Безымянная - словно зимний ветер в нагих древесных кронах.
Эйтери, с совершенно мёртвым лицом, вновь размахнулась каким-то пузырьком. Веер разноцветных брызг упал на щиты переднего ряда воинов, и железо немедленно начало покрываться ржавчиной. От щитов отваливались целые пласты, ржа пожирала и наконечники копий, и попавшие заодно под капли эликсира мечи. Второй веер брызг - и солдаты попятились, старательно тыча пиками в пустое место, над головами толпы, как будто им привиделось там какое-то чудовище.
Человеческая волна ударила в берег щитоносцев, но не сразу разрушила его. Даже магия Эйтери не могла полностью совладать с ними. Давящие всё и всяческое чародейство силы святых братьев не действовали на эликсиры гномы, но всё-таки неким образом ослабляли их действие. Или странно искажали его.
Круговерть безумной схватки выбросила гномов и Безымянную к самому кольцу солдат - подавшемуся назад, к самому помосту, но не сломленному и отчаянно отбивающемуся. Наверху что-то дико выл и визжал Этлау, отдавая какие-то суматошные приказы. Лязгали и скрежетали железные "руки", склоняясь над распростёртым некромантом.
Сабли Безымянной и фальчион Севера лихо засвистели, закружились в кровавой пляске; Эйтери спряталась за мощной спиной гнома. Её дело сейчас было прикрыть товарищей от более чем вероятной магической атаки святых братьев - пальчики гномы лихорадочно откупоривали флакон за флаконом, разбрызгивая вокруг разноцветные эликсиры - защита от огня, от воды, от камня, от духов и призраков (хотя сработает ли последнее - она сильно сомневалась).
Чтобы прорваться сквозь три ряда латной пехоты, Безымянной понадобилось ровно три секунды и двенадцать взмахов саблями. Север успел свалить только одного панцирника, и его собственные доспехи успели покрыться отметинами от вражьей стали.
Из серых туч вниз прянула ослепительная молния, точнее, огненная стрела, ещё в полёте сложившаяся в священный символ Спасителя. Эйтери в последний миг успела плеснуть вверх ещё каким-то снадобьем; белый огонь словно разбился о незримый купол, нити пламени стекали по нему, точно струи свирепого ливня по крыше, впиваясь в камни мостовой и заставляя их дымиться.
Саму гному швырнуло на брусчатку, по ней едва не прошлись подкованные сапоги какого-то мечника, из последних сил отбивавшего удары гномьего фальчиона, но магия её своё дело сделала. В сумке какие-го эликсиры даже вскипели, но молния Этлау (верно, за недостатком времени инквизитор не смог сделать ничего иного; или ему мешало чародейство его же собственного талисмана, не дававшего некроманту тоже пустить в ход магию) - пропала даром.
Безымянная тем временем бесшумной рысью взлетела на помост. От стремительного движения плащ распахнулся, стало видно покрытое корой плечо, разодранное случайно скользнувшим копьем. Крови не было, только торчали в разные стороны взмочаленные белые волокна, как и полагается у раненого дерева. Инквизиторы попятились, но опять же никто не побежал, пытаясь сейчас собственными телами заслонить решётку с некромантом...
С противоположной стороны на помост вскочили несколько мечников, преградили было Безымянной дорогу - только для того, чтобы их срубленные головы полетели в стороны чудовищными катапультными ядрами, оставляя за собой в воздухе дорожки кровяных брызг. Безымянная была всего в одном шаге от прикованного некроманта. Этлау ничего не оставалось делать, как выбирать - позволить ли магии вновь свободно течь вокруг (тогда он мог надеяться поразить своего неуязвимого врага), рискуя при этом дать в руки некроманта поистине страшное оружие; или попытаться остановить посланницу Вейде чем-то совершенно особым из арсенала Святой Инквизиции...
Этлау выбрал второе.
Безымянной оставалось сделать один шаг, всего один шаг, но тощий инквизитор опередил её на какую-то долю мгновения.
Прямо над лобным местом в воздухе проявился висящий без всякой опоры в воздухе громадный пылающий Символ Спасителя. Горящая Перечёркнутая Стрела заставила половину площади повалиться на колени; только там, где ещё действовала магия Эйтери, продолжалась беспощадная схватка.
Стрела пылала, источая свирепый, режущий глаза свет. Безымянная невольно попятилась, прикрываясь рукавом. Этлау что-то взвизгнул тонким, резким голосом - гранитные блоки вокруг Безымянной брызнули в разные стороны искрами и крошевом раздробленного камня, так что дитя Лесной Ночи оказалась отброшенной к самому краю помоста. Воодушевлённые успехом, инквизиторы пошли вперёд - правда, сам Этлау предусмотрительно остался сзади. Ни Север, ни Эйтери помочь Безымянной не могли - гном сам едва успевал отбивать сыпавшиеся со всех сторон удары, гнома съежилась за его спиной, время от время разбрызгивая вокруг какие-то эликсиры, от которых солдаты немедля начинали в корчах кататься по брусчатке.
Свистнул пущенный кем-то арбалетный болт, железное древко вонзилось в грудь Безымянной, но посланница королевы эльфов только пошатнулась. Болт остался торчать наглым вызовом здравому смыслу и вере в Спасителя, однако было видно, что горящий шестиконечник Символа источает какую-то Силу, справиться с которой не под силу даже магии эльфов Лета.
Кто-то из палачей, верно, решил, что пора проявить рвение, поскольку хозяева, как ему показалось, берут верх. Он замахнулся на Безымянную сбоку длинным двуручным топором, почти что настоящей алебардой; удар был хорош, палач не зря накачивал вздутые, бугрящиеся силой мышцы. Жаль только, что великолепный замах пропал втуне, Безымянная легко, одним неуловимым движением, уклонилась, деревянная сабля мелькнула в стремительном выпаде - и ещё одна голова, на сей раз в красной палаческой маске покатилась по лобному месту, нарушая все мыслимые и немыслимые законы этого места. Палачи в красных колпаках срубали здесь головы у других, но никогда ещё не теряли их сами.
- Сгинь, пропади! - взвыл нечеловеческим голосом Этлау, и пламенеющая стрела над его головой вспыхнула чуть ли не вдвое ярче. Безымянная пошатнулась на самом краю помоста, едва не выронив саблю.
- Держись! - взвизгнула Эйтери. Забыв об осторожности, маленькая гнома одним прыжком, достойным лучших атлетов человеческой расы, тоже оказалась на помосте рядом с посланницей Вейде. Прямо в лица опешившим инквизиторам полетел настоящий веер зелёных, розовых, золотых искрящихся брызг. Безымянная выпрямилась, поток бьющей в неё Силы словно приугас; в воздухе со-ткался прозрачный купол, прикрывая дитя Ночи.
О защите для себя Эйтери не думала. И в первый миг даже не пошатнулась, когда меткая стрела пробила ей руку и плащ маленькой чародейки окрасился кровью. Эйтери не застонала, не проронила ни звука, просто рванула зубами пробку из ещё одного флакона, щедро плеснув прямо на рану. В следующий миг её ноги подкосились, и она распростёрлась на камнях, потеряв сознание.
Безымянная вскрикнула - словно кружащий над лесом ястреб. Отчаяние и ярость сливались в этом крике, ярость превращалась в ненависть, ненависть - в силу.
Безымянная рванула собственное плечо, то самое, задетое вражьей сталью. С хрустом оторвала длинную полосу коры вместе с белой древесной плотью. Размахнулась и, поймав грудью вторую стрелу, швырнула оторванное прямо в лицо опешившему Этлау.
Инквизитор неосознанно закрылся рукой, полоса коры скользнула по его плащу, провалилась между прутьями решётки и застряла стоймя в узкой трещине между камнями прямо под пыточным "ложем" некроманта. Безымянная вновь крикнула, и в этом крике на сей раз слышался грозный рёв весеннего паводка, треск ломающихся опор и сносимых мостов, слышалась победная песнь урагана, готовая сровнять с землёй людские поселения, в ней словно звучала сейчас вся убийственная мощь враждебной роду человеческому природы.
Две силы столкнулись над ложем некроманта. Одна, опаляющая пламенем, и другая, звенящая песнью весенних ручьев. Пламя могущественно, оно почти что непобедимо, однако именно вода способна затушить его, вода, оплодотворяющая и дающая жизнь даже раскалённым пескам. Воткнувшаяся в щель полоска коры внезапно пустила корни. Словно маленькие змейки, белёсые отростки устремлялись в глубь мёртвого камня. Корни коричневели, утолщались, высасывая жизненные соки из от века бесплодного гранита, полоска коры обернулась веткой, молодым черенком, саженцем - только в отличие от своих обычных собратьев, обречённых неминуемо погибнуть на голой скале, этот побег быстро, очень быстро стал вытягиваться в длину и утолщаться. Не прошло и секунды - а рванувшиеся в разные стороны ветки оплели столбы и саму решётку, где лежал прикованный Фесс. Захрустела сталь, не выдерживая натиска живого. Решётку сорвало, крепившие её к столбам болты согнуло и выдернуло из гнёзд. Молодое дерево, юный, но уже могучий дуб стремительно поднимался прямо из середины лобного места на глазах изумлённой площади. Ветки, точно пальцы, вцепились в железные браслеты наручников Фесса, крутя и ломая покрытые ржавчиной кольца, поднимающаяся верхушка дерева швырнула саму решётку в сторону, но не к Безымянной, а прямо к ногам четвёрки палачей.
Дальнейшее произошло ещё быстрее. Пока Этлау судорожно вздымал руки, очевидно, прося Спасителя поразить молнией этот невесть откуда взявшийся дуб, пока пятились растерянные инквизиторы, пока стрелки пытались выцелить Безымянную сквозь быстро сгущающуюся, несмотря на мороз и зиму, листву, и прежде чем трое мастеров-палачей успели что-то сделать, стремительным горностаем к некроманту прыгнул подпалачик. Железные клещи в его руках в один миг с легкостью перекусили цепь наручников, а ножные кандалы лопнули сами, не выдерживая натиска зелёных ветвей. Фесс тяжело перекатился на бок, пытаясь подняться. Сквозь бушующий над площадью хаос пробился его изумлённый возглас:
- Фейруз!..
Подпалачик подставил плечо, рванул некроманта к краю помоста. Удачливая стрела настигла его, пробив мякоть руки, но мальчишка даже не пикнул. Стремительно поднимавшийся дуб прикрыл их от яростно верещавшего Этлау - казалось, инквизитор сейчас просто лишится рассудка.
Рядом с Фессом оказалась Безымянная, подхватила их обоих, спрыгивая с помоста. Корни дуба уже разорвали в клочья оказавшуюся столь непрочной кладку людской работы; символ Леса Побеждающего, раскидывающий сейчас вокруг свои ветви, прикрывающий собой тех, кого он решил защищать даже ценой собственной гибели. Его цепкие ветви тянулись навстречу инквизиторам, и те невольно отступали - палящее пламя Символа обжигало тянущиеся вверх новые и новые побеги, но место павших занимали новые. Дуб упрямо поднимался, ствол уже достиг добрых трёх обхватов в толщину, небрежно отбросив в сторону жалкие остатки помоста.
Так их стало пятеро.
Этлау не смог ничего сделать. Его же собственные товарищи поспешно спихнули его вниз, туда, где ещё оставались солдаты и куда не докатилась обезумевшая толпа.
Безымянная рывком вздёрнула Фесса на ноги. Он не мог ступить и шагу - всё тело словно оцепенело от долгой неподвижности. Не церемонясь, Безымянная просто прыгнула вниз, в кипящее людское море и, таща одной рукой некроманта, другой прокладывала себе дорогу - само собой, при помощи сабли. Гнома и поддерживающий её Север бросились за ней; Эйтери выплеснула последние капли из какого-то флакона, и толпа в ужасе отшатнулась, верно, магия представила их сейчас какими-то страшилищами.
Вслед мелькнули несколько последних уже стрел, но было поздно - все пятеро свернули за угол, где на улицах было посвободнее - любопытные, из тех, кто поосторожнее, уже улепётывали во все лопатки, едва поняв, что на площади вместо небывалого зрелища началась кровавая потасовка.
- На коней - и ходу, ходу, ходу! - приказала Безымянная.
А за их спинами зелёные ветки исполинского дуба уже обхватили, оплели бушующее пламя Перечёркнутой Стрелы, и огонь вдруг начал потухать, словно самый обыкновенный костёр, который заваливают травой и сочной листвой.
Казалось невероятным, что им удалось исполнить задуманное. У серых не нашлось ничего противопоставить силе лесов и подгорной магии. Они слишком рано уверовали в успех, слишком понадеялись, что Разрушителю никто не придёт на помощь; теперь они за это расплачивались.
Предусмотрительно оставленные в стойлах неподалёку (за бешеную плату) кони рванулись с места. Улицы Аркина понеслись назад; позади творилось что-то невообразимое, там словно бы выло от ярости неведомое чудище величиной с гору.
Раненый подпалачик - ясно было, что это какой-то старый знакомец некроманта - оказался на одном коне с Эйтери и, несмотря на рану, правил как ни в чём не бывало, лишь изредка шипя и кривясь от боли.
В воротах их ждали. Створки были заперты, однако Эйтери, даже не слезая с седла, метнула вперёд ярко-оранжевый флакон - и земля под ногами содрогнулась от мощного взрыва. Магия выручила и тут - вся разрушительная сила направлена была вперед, прочь от маленькой волшебницы и её спутников.
Кони вынеслись на простор. Безымянная легко бежала рядом, не нуждаясь ни в каком скакуне.
- Теперь вы и без меня управитесь! - вдруг крикнула она, резко поворачивая в сторону, к недальнему заснеженному лесу.
- Стой! А как зе ты? - закричал было Север, но Безымянная даже не повернула головы.
- Стой! - крикнул и Фесс. - Стой! Лицо! Дай мне взглянуть тебе в глаза!
- Нет, - прозвучало в ответ, и Безымянная повернулась к ним спиной. На все последующие крики она просто не обратила внимания.
Некромант, казалось, готов был броситься за ней следом. Взгляд у него, во всяком случае, был для этого достаточно безумным. Север преградил дорогу конём (правда, едва не свалившись с седла; верховая езда не числилась среди его многочисленных талантов).
- Куцы?! Не для того тебя вытаскивали!..
- Да ведь это... это...
- Невазно! В порт надо! Драпать отсюда, покуда не догнали!
- Мастер! Мастер! Великий Мастер! - заверещал, словно очнувшись, мальчишка-лжеподпалачик, которого Фесс назвал Фейрузом. - Мастер! Мы вас не бросили! Не предали! Вы нас спасли, Мастер! А мы вас, а мы...
- Да погодите вы! - простонала Эйтери. - Потом все разговоры и расспросы, потом! - И вдруг её словно прорвало - как будто она только сейчас поняла, что они остались живы, несмотря ни на что, и что безумный план удался: - Великие силы... это же... это ж... - Она закрыла лицо руками и самым неприличным для чародейки образом расплакалась.
Фесс долго не мог прийти в себя. Все случившееся казалось сном, страшным сном. Пьяный от нежданного спасения, он тем не менее помнил заваленную телами площадь, врезавшиеся в память безумные лица тех, кто умер, даже не понимая, что умирает, и не зная, во имя чего. Было от чего потерять голову - кто ж мог предположить, что Фейруз каким-то образом ухитрится выбраться из Эргри и не только последовать за инквизиторами в Аркин, но и оказаться на их службе! Кто ж мог подумать, что на выручку ему придёт Эйтери, Сотворяющая, и что Север вернёт долг сторицей, бросившись спасать некроманта, до которого, в сущности, подземному охотнику за нечистью не должно быть особого дела?
- А вот здесь ты ошибаешься, и здорово, - заметила Эйтери. Кривясь от боли, гнома, не скупясь, смачивала свою рану пропитанной какими-то эликсирами тряпицей и даже не скрывала, что читает сейчас мысли Фесса.
Беглецы выбрались из города в зимние поля. Никто не сомневался, что за ними последует погоня, и притом немедленно. Север зачерпнул полную пригоршню снега, фыркая и отдуваясь, протёр лицо, до сих пор покрытое каплями чужой крови. Фесс, недолго думая, последовал его примеру. Стало чуть легче, во всяком случае, голова прояснилась.
Он увидел себя в поле, позади них - уже в изрядном отдалении - вздымались башни и шпили Аркина, и над крышами отчего-то поднимался густой чёрный дым. Что уж там горело, кто знает, но сейчас любой пожар, как говорится, на руку - чем больше препятствий на пути серых, тем лучше.
Рядом: Эйтери, Север и раненый Фейруз. В памяти осталось и ещё одно лицо, та, которая первой ворвалась на помост и которая, собственно говоря, и сделала всё дело - с тем, чтобы потом так же стремительно исчезнуть. Это лицо... Фесс многое отдал бы сейчас, чтобы только заглянуть в него. Потому что такого не могло быть, не могло быть никогда. Так же невозможно, как восход солнца на западе. Чьё-то особо изощрённое чародейство?..
- Куда мы теперь? - осведомился гном у Эйтери. - Ресай давай, Сотворяюсцая, и ресай быстро! А то, не ровён цас...
- В порт, как я сказала. - Эйтери поморщилась, аккуратно спрятала покрытую кровяными пятнами тряпицу. Рана уже затянулась, осталось только большое пятно розоватой новой кожи. - В порт. Там добудем корабль.
- Как, разорви меня зомбя?! - всплеснул руками Север. - Дык ить енто з первое, цто серые перекроют!
- Где перекроют, там мы раскроем, - невозмутимо сказала гнома. - После всего, что уже удалось... оставшееся - такая мелочь.
- Не забывай, без кого мы ницего бы и не сделали, - проворчал честный Север.
Некромант повернулся к гноме.
- Прими мои благодарности, Сотворяющая. Я в неоплатном долгу перед тобой...
- Это уж точно, - с неожиданной резкостью перебила его гнома. - Мы на себя большую кровь взяли, хотя и не по нашей воле она пролилась. Я бы и без неё всё сделала... Безымянная ни с кем не советовалась, не предупреждала, сама себе голова, как ты понимаешь. С этими эльфами... А насчёт долга - ты его можешь отдать, некромант.
- Я готов. Скажи мне, как?
Гнома подъехала вплотную, снизу вверх глядя прямо в глаза Фессу.
- Останови Её, - шёпотом сказала она. - Останови. Во что бы то ни стало. Ни твоя, ни моя жизни в сравнении с этим ничего не значат.
- Легко сказать, - угрюмо отозвался некромант. - Сказать легко, а вот сделать...
- Ну вы цто, совсем там ума лисылись? - завопил наконец Север, окончательно потеряв терпение. - Дёру давать надо! Дёру! Куда там, Сотворяюсцая, в порт? Ну так давай в порт, а не труси тут, словно на прогулке!
Кони помчались дальше. Фейруз уже успел получить примочку на рану, и сейчас широко раскрытыми глазами только и таращился на своих спутников. Описывая широкую дугу, беглецы направлялись к берегу, к краю аркин-ского порта.
- Безымянная, вы сказали? Безымянная? Её так звали?
- Её прислала Вейде, - процедила сквозь зубы гнома. - Так она сказала. Имени своего не назвала. Дралась, точно рысь дикая, двумя саблями деревянными сталь закалённую рубила. Это она мою магию... так извратила, что вся площадь кровью умылась.
- А ты, ты-то, Фейруз?
- Потом! - вновь гаркнул Север. - Бона, узе мацты видать. Сотворяюсцая, ты давай командуй, потому как я в этом узе ни бельмеса не смыслю...
- К воде! - приказала гнома. - К воде и в море!
Стены города-крепости Аркина прикрывали не только жилые кварталы, они доходили до самого моря, двумя далеко оттянувшимися крыльями охватывая просторную незамерзающую гавань, в любое время года полную кораблей. Не приходилось сомневаться, что после дерзкого побега с эшафота порт кишмя кишит солдатами серых, которые сейчас должны обшаривать каждый когг, каждую галеру и вообще всё, что только может держаться на воде. Другой отряд серых должен, загоняя коней, мчаться по чёткому следу беглецов - зимой в поле протоптанного не скроешь.
Однако Эйтери, не колеблясь ни минуты, вела маленькую кавалькаду прямо к линии берега. Тут, за пределами кольца стен Аркина, густо лепились рыбацкие деревушки, здесь хватало небольших пирсов, у которых швартовались "купцы" победнее, не желавшие раскошеливаться на пошлину за стоянку в порту. Разумеется, по мелководью к берегу могли подойти только небольшие судёнышки, но...
Так вот в чём дело! Гнома и не собиралась прорываться с боем в главный, настоящий порт Аркина. Её вполне устроила бы какая-нибудь рыбачья посудина - только чтобы отойти от берега.
- Что ты задумала? - крикнул некромант Сотворяю-щей.
- Как что? В море, Неясыть, в море! Там они нас не достанут!
- С чего ты взяла? У серых флот не хуже имперского! Гнома ухмыльнулась прямо в лицо Фессу.
- Оно и похоже, что по голове тебя сильно стукнули, так что до сих пор не отошёл. У тебя больше ни посоха, ни меча, ни книжек даже - ничего. Даже одёжка на тебе - из инквизиторского застенка. Не найдут они нас. Не по чему искать станет.
- Что ты такое говоришь?!
- Никогда серые на такое способны не были. Что ж они тебя так раньше не находили?!
- Может, ты и права. В этот-то раз по книге меня нашли! По трактату Салладорца! Когда его одна дура в ход пустила!
- Что, опять?! - охнула Эйтери.
- Не бойся, до повторения Арвеста дело не дошло...
- Так с чего ж ты решил, что они сейчас тебя отыщут? - рассмеялась гнома. - Выйдем в море - и поминай как звали!
- На чем? На рыбацкой посудине?!
- Зачем? На рыбацкой посудине только от берега отойти.
- Надеешься кого перехватить?.. Да они уже наверняка порт закрыли! Ни одно бревно в открытое море не выплывет!
- Да, но те корабельщики, что в Аркин плывут, этого не знают, верно? - возразила гнома. - Перехватим кого-нибудь на подходе, понятно? Перехватим и заставим повернуть. А там - всё море наше! Пусть ищут! Не сумеют. Никогда не сумеют. Пока по полям будут рыскать....
- А что будет с теми, кто нас в море возьмёт? - в упор спросил некромант. - Серые же их на мелкие кусочки изрежут. До двенадцатого колена, как говорится.
- Не узнают, - снова повторила гнома. - Мы баркас купим. Этим беднякам на всю оставшуюся жизнь хватит. Уберутся отсюда немедленно.

Предыдущая страница 9 Следущая страница


Хранитель Мечей: Одиночество Мага - том 2 10

- И ты надеешься успеть с погоней за плечами? След-то наш - вон, не сотрёшь!
- У тебя есть лучшее предложение, некромант? - рассердилась гнома. - Если есть - давай. Если нет - то, пожалуйста, заткнись.
- Есть, - сказал Фесс, в свою очередь зло блеснув глазами. - Есть, Сотворяющая. Мы немедленно расстаёмся. Вы можете уходить морем или сушей, но отдельно от меня. Я не хочу рисковать вашими жизнями. Мне на роду написано одиночество, и так тому и быть. Все, кто находился рядом со мной, погибали. Погибали невинные, которым просто не повезло оказаться рядом, хотя бы рядом со мной. Ты сказала об умывшейся кровью площади - это ли не подтверждение?
- Чушь ты мелешь, некромант, да простят меня Горы! - вспылила гнома. - Нашёл время философические беседы разводить! Даже и отвечать тебе на это не хочу. Как вышло, так вышло. Хотелось бы тебя чисто вытащить, да не получилось. Как всегда, из-за этих эльфов. Вот ведь как случается, сперва они тебе помогут, из беды выручат, от смерти, считай, спасут - а потом такое подстроят... - Она махнула рукой. - Короче, некромант,
перестань дурить. Тебе такое предстоит, что никакая моя магия или Северов фальчион не помогут. А для того тебе надо, по меньшей мере, живым остаться.
- Иногда мир спасают и мёртвые, - мрачно бросил Фесс.
- Иногда, - согласилась гнома. - Но не в этот раз. Я, во всяком случае, в это не верю. Так, ладно, хорош спорить! Вон уже дома я вижу, и пирс тоже, а у пирса, однако, стоит какая-то посудинка, вполне даже крепкая, нам подойдёт. Север! Золото у тебя?
- У меня, Сотворяюсцая. Только зацем платить, если мозно...
- Мы что, серые? - возмутилась маленькая волшебница. - Не скупись. Давай, времени терять нечего. Ходу, ходу! Коней тоже оставим. Ни к чему они теперь.
Отряд галопом влетел на единственную улочку рыбацкого пригорода. Люди опрометью бросались от них, с треском захлопывались редкие открытые по зимнему времени ставни. Правда, бежали и вопили от страха не все. У короткого пирса на самом деле стоял вместительный рыбачий баркас, уже готовый к отплытию. Коренастый, бородатый моряк с усмешкой глядел на бешено скачущую кавалькаду и, казалось, вот-вот расхохочется самым нахальным и обидным образом.
Гномы на лошадиных спинах и впрямь являли собой прекомичнейшее зрелище, едва не вываливаясь из сёдел и почти что лёжа на конских шеях. Нелюбовь Подгорного Племени к верховой езде давно уже стала притчей во языцех. Эйтери почти что свалилась на дощатый помост. Корабельщик упёр руки в бока и весьма непочтительно фыркнул.
- Нам нужен твой корабль, мастер, - без обиняков бросила гнома. - Платим золотом. Тебе столько во всю жизнь не заработать. Север! - Она махнула рукой. Могучий гном шагнул вперёд, держа в одной руке фальчион, а в другой - тяжёлый кожаный мешок.
- От серых удираете? - невозмутимо спросил моряк, протягивая руку за золотом. - Ну-ка, глянем... гм, на самом деле золото. И куда ж стопы свои направим, дражайшие наниматели?
- В море, чума и мор! - взвизгнула гнома. - Быстрее, мастер! Мы не можем терять времени! Бери золото и уходи! С семьёй! Как можно дальше!
- У меня семьи нет, - ухмыльнулся старый моряк. - В аккурат от морового поветрия и сгинула. Так что повезло вам, уважаемые. Давайте на борт. Мальчишки мои небось разбегутся... - Он пренебрежительно махнул рукой. - Дайте им монет. И пусть коней ваших возьмут. Кони вам, я так понимаю, без надобности?.. Вот и славно. Кроха, Калач, Маркус - геть с баркаса! Я кому сказал?! Вам матерей кормить. Ну, гнома дорогая, делитесь, да не скупитесь.
Трое молодых парней в рыбацких плащах и шапках растерянно полезли обратно на пирс, похоже, совершенно ничего не понимая в случившемся. Гнома сунула им по полной пригоршне золотых монет, не каких-нибудь обрезанных статеров, нет, полновесных двойных дирге-мов Салладора. Парни таких денег, похоже, вообще никогда не видели. Три коня присоединились к их добыче.
- И уносите отсюда ноги, мой вам совет, - добродушно сказал старый моряк, перелезая на палубу баркаса. - Серые вас в покое не оставят.
- Мастер Фабио... да это ж... некромансер беглый... о котором отец Сутар на проповеди говорил... - пробормотал, комкая в здоровенном кулаке кожаную шапку, один из парней - скорее всего Кроха, судя по его громадному росту и широченным плечам.
- Тебе, Кроха, что сказано было? Давайте, давайте, господа хорошие, на палубу, раз уж сказали, что торопитесь без меры. А ты, малыш, марш домой. И, как сказано, убирайтесь отсюда. Сами ведь знаете - под серыми какая жизнь? Уходите в Семиградье, там пока ещё повольней дышится. Матерей, сестёр берите - и прочь отсюда. Сколько ты им отсыпала, гнома? Добавь, не скупись - им золото нужнее, чем мне будет. Вот теперь хорошо. Отваливаем!..
Фесс резко шагнул к корабельщику, коснулся плеча,
взглянул в глаза... и не увидел ничего, кроме азарта да жажды приключений. Это был авантюрист, бродяга до мозга костей, которому не рыбачить бы в полулиге от аркинских башен, а командовать пиратской пиннасой где-нибудь у берегов Кинта Дальнего...
Баркас шёл ходко, с берега дул хороший свежий ветер. О борта шуршала волна, а словоохотливый корабельщик, стоявший у руля, пояснял любознательному Северу, что, мол, конечно, сейчас лов не очень, но если уйти подальше от берега, то можешь набрести на косяк чёрной форели, следующей к устьям замёрзших рек Эгеста на нерест. Чёрная же форель, если господин гном не знает, издавна почитается деликатесом из деликатесов, особливо если её с молодой икрой взять, и прямо на стол Его святейшества идёт, и за хорошую цену, другое дело, что после церковной пятины да прочих налогов ничего, почитай, и не остаётся.
Фесс не мог не удивляться мгновенности решения корабельного мастера отправиться со спасающимися от церковного правосудия беглецами. Удивляло и то, что мастер даже не захотел ничего брать с собой, точно всё его имущество помещалось на этом утлом баркасе.
- А так оно и есть, - пожал плечами моряк, когда Фесс напрямик спросил его об этом. - Не люблю я берега, плохо мне там. Люблю, когда под ногами палуба качается. Сундучок мой всегда при мне. Что за жизнь скопил - тоже. А в хижине одна только одёжка осталась, ну да это не беда, на ваши деньги я себе целый цех портновский куплю, буде такая блажь мне в голову взбредёт. Ты лучше про себя бы рассказал - за что тебя серые к ногтю взять решили? Что ты некромант Неясыть - про то мне ведомо, бирючи кричали. А вот за что тебя на костёр потянули? Болтали, будто ты - уже и не человек вовсе?..
- Нет, я - человек, - с угрюмой гордостью ответил некромант. - Ходил по Эвиалу, неупокоенных обратно под землю загонял...
- А в Эгесте непотребство великое - твоя работа?
- Какое непотребство? - скривился некромант.
- Ну там твари всякие, чудища, страховидлы невиданные, что чуть ли не полгорода сожрали? Фесс вздрогнул.
- Нет, мастер, нет. Это - не я. Я - другое...
- Что же? - с улыбкой осведомился корабельщик.
- Мёртвых рыцарей из склепов под собором эгестским вывел, когда совсем солоно пришлось. Но потом сам их обратно и загнал. А чудовищ - нет, чудовищ не было, мастер.
- Верю, - уронил мореход. - Верю. Потому с тобой и пошёл, некромансер. Многое про тебя слыхал, сам прикидывал и так и эдак, мол, как бы я поступил, кабы тот некромант на моём бы пути оказался. Думал ещё, эх, и обрыдла ж мне эта ловля рыбная! Мне бы свежего ветра в лицо, мне бы снова - на простор... не по луже этой, по губе Аркинской туда-сюда ползать... А тут ты и сам ко мне пожаловал! Я, поверишь ли, даже и не удивился ничуть. Про то, что схватили тебя, - слышал, про то, что казнить собираются, да только всё равно не верил, что одолеют тебя серые. И не верил, что ты этот... как его... Разрушитель. Придумают ж себе сами страхов разных, а потом сами и пугаются! Нешто не знаю я, что мертвяков, из домовин вылезших, обратно загонять кто-то должен, а на такой работе, извини, чистеньким не останешься, магия-то злая должна быть, на боль да на муку завязанная... Ничего, ничего, некромант, вывезу тебя отсюда, да и поминай как звали. Сам тоже подамся... куда подальше. Засиделся я здесь...
- Повезло мне, выходит, мастер? - усмехнулся Фесс.
- Выходит, что так, господин хороший, некромант Неясыть. Мало кто другой тебя бы в море так взял или баркас бы продал. Донесли бы тотчас, и пропал человек, душа невинная, и деньги твои ему б не помогли... Короче, повезло тебе, что на меня нарвался. Хотя, конечно, мальчишек жалко. Не успеют дураки убраться из деревни. Много слишком глаз видело, как мы на пирсе базарили...
Ветер не слабел, баркас бежал ходко, мало-помалу забирая к югу. По правую руку остался аркинский порт, лес неподвижно застывших мачт - как и предполагала Эйтери, ни один купеческий корабль не покинул гавань. Три боевые галеры медленно разворачивались на рейде, гребцы на вёсельных буксирах выбивались из сил, но громады пятипалубных гребных гигантов двигались медленно, слишком медленно.
- Эти нас заметят скорее всего. - В голосе старого моряка не слышалось ни малейшего испуга. - Эй, сударь чародей, подпустили бы мглы, что ли? Мы б тогда мимо них, как мышь мимо сонного кота, прошмыгнули.
- В сущности-то нам как раз и надо, чтобы нас нагнали, - подала голос гнома. - Нам, почтенный, настоящий корабль нужен. Чтобы далеко уплыть смог. Через море, подальше.
- Нет, Сотворяющая, - покачал головой некромант. - Против целого корабля, солдатами набитого, мне сейчас не выйти. Как бы это сказать... притомился я несколько. Ни оружия не осталось, ни припасов моих некромантских. Не говоря уж о посохе. Нет, надо, как ты первый раз предложила, купца какого-нибудь... на подходе...
- Нас-то они, может, и проморгают - вечер близко, видно плохо, марь падает, - заметил корабельщик. - А вот большую каравеллу или там галеон, с огнями, с причиндалами - нет. Завернут назад, остановят, досмотрят... нет, надо пока на том, что есть, уходить. В ночи схоронимся...
Всё на самом деле так и получилось. На Море Призраков пала плотная предвечерняя мгла, и даже свежий северо-западный ветер не в силах оказался разорвать её серый покров. Без огней, тихо баркас прокрался мимо сторожевых галер и быстро затерялся во мраке.
Фесс стоял у борта, все ещё не в силах поверить в своё освобождение. Намаявшиеся Север и Эйтери уснули в крошечной каюте, не каюте даже, а просто деревянной будке, имевшейся на корме. Корабельщик, Фабио, по-прежнему стоял у руля, что-то беззаботно насвистывая себе под нос и время от времени бросая взгляды на большой компас, хотя особой нужды в этом и не было - ветер дул ровный и сильный, кораблик мчался вперёд, как стрела, на всех парусах. Они шли прямо на юг, прочь от Аркина, прочь от серых и от преподобного отца Этлау, каковая мысль, надо признать, наполняла Фесса несказанной радостью.
И оставалось выяснить только одно - откуда же на помосте взялся Фейруз под личиной палаческого помощника?..Мальчишка восторженно встрепенулся, стоило Фессу повернуться к нему.
- Великий Мастер!..
- Брось. Какой из меня Великий Мастер, ежели меня эти серые едва-едва в Серые Пределы не отправили? - махнул рукой Фесс.
- Величие Мастера не в том, чтобы сводить звёзды с небесных сфер на землю, - неожиданно наставительным тоном заметил Фейруз. - Величие - в том, чтобы другие мечтали бы сделать это для него.
- Гм... любопытно, - проворчал Фесс. - Но всё равно. Расскажи мне, как ты спасся? Что сталось с остальными? Надеюсь, они в безопасном месте?..
И вот что поведал некроманту Фейруз.
Птенцы, в общем, благополучно выбрались по тайной галерее прочь из обречённого дворца. Фейрузу помогли, бесчувственная Старшая, оказавшаяся у него на руках, перекочевала на другие плечи. Путь во тьме был долог и извилист. Время от времени встречались развилки, но птенцы пуще всего боялись заплутать и потому всякий раз выбирали самый прямой и высокий коридор, тщательно отмечая кучками камней те тоннели, в которые они направились. Кто-то, придя в себя, наколдовал крошечный огонёк, и так, с горем пополам, птенцы выбрались таки на поверхность. Тоннель вывел их далеко за пределы стен Эргри, к одному из ближних оазисов. Нашлись те, у кого здесь была родня. Не теряя ни минуты, птенцы на свежих конях, снабжённые всем необходимым, направились на северо-восток, к безлюдным и проклятым местам вдоль Восточной Стены Салладора, туда, где только ветер выл в развалинах мёртвых городов, а руины древних храмов
("Не пятиногов ли?" - мельком подумал некромант) по ночам озарялись бледными отблесками танцующих там духов. Там мы будем в безопасности, думали птенцы. Туда не сунутся серые, удовлетворившись своей добычей.
Они не ошиблись.
Последняя свара между Старшей и Великим Мастером вызвала великое смущение в гнезде. Споры вспыхнули сразу, едва лишь миновала первая опасность. Куда направиться дальше, что делать и, главное, что вообще произошло?
Подробности этих споров Фейруз опустил, сказав, что сам он сразу же стал подбивать товарищей втайне вернуться в Эргри и постараться вырвать Великого Мастера из рук серых палачей. Ему не удалось. Слишком велик оказался разброд, слишком сильны сомнения. Кто-то плакал, разуверившись во всём, кто-то только скрежетал зубами и алчно мечтал о мести всему миру, неважно за что, но - о мести. На призыв Фейруза, по его словам, не откликнулся никто.
- А Старшая? Что стало с ней? Мальчишка отвёл глаза.
- Не знаю, Великий Мастер. Когда я уходил, она пыталась навести порядок. Удалось ли ей, нет - мне неведомо. Я знал, что должен идти. И - пошёл.
- И?.. - подбодрил Фесс замявшегося было паренька.
- Пристал к серым... поступил служкой. Ну, метельщик там, судомой, и прочее... Плыл на соседнем корабле... На галеру всё смотрел, прикидывал, как бы перебраться. Да только главный у серых берёгся очень. Никого чужого на борт не пускали. И солдат там - видимо-невидимо! Ну, приплыли мы в Арвест... в крепость меня, конечно, не пустили. Но повезло - подслушал, что при палаческой команде мальчишка-подручный имеется, ну и... подстерёг, в общем. Он мне... гм... всё сказал. И что, и куда, и как. Очень... жить сильно хотел, крысёнок. Ну, я ему и устроил... сладкую жизнь. А потом вместо него пошёл. Дрожал, Великий Мастер, страсть как дрожал, думал, сразу схватят. Ничего, не схватили. Даже не заглянули под колпак, дураки. Не думали, наверное, что такое вообще быть может. Только... это уже в самый последний день случилось. Ничего я не успел. Да и они, наверное, сами палачам не слишком доверяли. Думал, на эшафоте... другой возможности не было, Великий Мастер. А там началось... такое... такое... как она саблями-то махала, Мастер! Мне такого и во сне не приснилось бы. Деревянные вроде - а железо только так рубили. Я уж думал - всё, каюк, зарубит за компанию и даже в глаза не взглянет. Сильна магия эльфов, Великий Мастер, ох, и сильна же! Только накликали они беду на свои леса, наверняка накликали, серые такое не прощают...
- Не волнуйся за эльфов, у них есть чем отбиться, - отозвался некромант. - Фейруз... скажи... как она выглядела? А то ведь я и лицо-то её лишь мельком увидал. Ни говорить не стала, ни объяснять ничего... повернулась и бежать...
- Так ведь она была просто дерево ожившее, - рассудительно проговорил Фейруз. - Кончился небось её срок, истекала магия, пришло время обратно в лес возвращаться. Стоит сейчас небось, качается себе под ветром... и не помнит ничего, естественно. Я слыхал, есть у эльфов такая магия - из деревьев воинов делать...
- Это совсем не то, - покачал головой Фесс. - Знаю я про тех воинов... бревна ходячие, безмозглые, безъязыкие, а тут...
- Да, воин она была хоть куда, - поддакнул Фейруз. - И неведомо даже, откуда такое искусство берётся...
- Неведомо, воистину неведомо... - пробормотал Фесс. - Спасибо тебе, брат Фейруз. Спасибо, что веру сохранил, что на помощь бросился, жизнью своей рискуя... нечем мне тебя наградить, нечем отблагодарить, кроме своего слова, потому как даже одежда на мне - обноски инквизиторские...
- Великий Мастер... - в полном восторге прошептал Фейруз, впадая чуть ли не в молитвенный экстаз. - Великий Мастер... разве ж я для наград... позвольте мне только вас сопровождать, с вами быть, может, я и ещё пригожусь... Позвольте, вы ведь знаете, я всё умею!
"Умеешь ты многое, это верно, - подумал некромант. - Но нельзя ведь тебе со мной. Никак нельзя. И гномам нельзя. Им вообще надо в свои пещеры возвращаться - как там Подгорное Племя без своей Сотворяющей? Нет, как можно скорее надо удирать. И от своих спасителей тоже. Потому что не знают они ещё, чем это всё кончится... А кончится это всё только одним - все погибнут. Все погибнут, а меня опять вытащит кривая. И, конечно, опять и опять ценой невинных жизней..."
Слабеешь, некромант. Бежишь, а этого делать нельзя. Надо наступать. И надо раскрыть тайну Этлау. Как он гасит магию. Без этого мне с ним не справиться, разве что застрелить из арбалета, желательно издалека и желательно в спину.
- Там видно будет, Фейруз, - только и смог ответить он. - Там видно будет.

* * *

Всю ночь баркас, не снижая хода, под сильным ветром уходил на юг. Капитан бесцеремонно растолкал Севера и поставил к штурвалу. Отнекивания гнома, что он, мол, отродясь по морю не плавал, отметались с порога.
- На компас смотри, - втолковывал Северу корабельщик. - Как с курса сбиваться начнём - руль поворачивай. Чтобы визир все время во-от так был, понятно? Ну а если ветер сменится - тогда уж меня буди...
Наутро тем не менее погода начала портиться. Ничего удивительного - Море Призраков славилось своим капризным, переменчивым характером, особенно в зимние месяцы. Корабельщик озабоченно поцокал языком, глядя в быстро набегающие серые сумрачные тучи, и переложил руль ближе к берегу. Выдержать шторм в открытом море он, судя по всему, не надеялся.
Гнома и Север тоже как-то поскучнели, а Фейрузу, казалось, всё нипочём. Мальчишка лишь с прежним неослабевающим восторгом смотрел на своего Великого Мастера, и больше, похоже, ему от жизни вообще ничего не было нужно.
- Эй, господин некромант! - окликнул Фесса корабельщик. - Не угодно ль твоей милости эти тучки подразогнать слегка? А то они того и гляди, что за святых братьев их работу всю сделают и нас ещё с собой заодно прихватят.
Фесс молча кивнул. Конечно, без посоха, без всех его магических ингредиентов, даже без возможности совершить тёмный ритуал, да ещё с превеликим долгом - мало что он мог сделать вот так сразу, да ещё и в чуждой ему стихии. Он совсем уже было собрался приступить к волшбе, когда Эйтери крикнула:
- Смотрите, корабль!..
Ладная крутобокая каравелла, судя по всему, тоже намеревалась укрыться от шторма в одной из недальних гаваней.
- Вы, господа хорошие, что-то там толковали - мол, нам корабль настоящий нужен? - расхохотался Фабио, причём расхохотался так, что у Фесса не осталось ни малейшего сомнения - сей славный рыбак немало времени провел на пиратских галерах, и притом отнюдь не прикованным к веслу рабом. - Ну так давайте, не упускайте возможность! На такой красавице от любого шторма уйдём... ну что за корова сухопутная так галсы меняет? У них шкипер, что, впервые в море вышел?..
И Фабио, не спрашивая ничьего разрешения, сам направил ходко летящий баркас к каравелле, которая как раз тяжело и неуклюже лавировала, стараясь идти галсами против дующего чуть ли не в нос ей ветра. Север молча протянул некроманту один из своих запасных клинков - на вкус Фесса, слишком широкий и 1яжёлый, не меч, а скорее тесак, но сейчас выбирать не приходилось.
- Друзья, - сказал некромант. - Давайте попробуем на сей раз обойтись без крови. Хватит и той, что осталась на площади. В Аркине...
- И в Аркине ничего бы не случилось, - проворчала нома, - не вмешайся Безымянная, сделай мы всё, как я ыдумала...
- Цто теперь об том толковать? Сделанного не воротись, - философски заметил Север с таким видом, словно написал целый трактат на эту тему, впервые открыв необратимость потока времени вне влияния магических факторов.
- Толковать не будем. Только сейчас... и убивать никого не будем. Есть и получше способ.
Без тягостного гнёта талисмана Этлау Фесс чувствова себя словно заново родившимся. Правда, невыплаченный долг по-прежнему закрывал ему дорогу к самым простым и доступным источникам Силы, но оставались и другие пусть черпать из них и далеко не безопасно.
Море полно жизни, как и лес, как и поле. Почему, творя кошачий гримуар, некромант способен почерпнуть силу в чужих страданиях, муках и боли? Почему - только, исполняя тёмный обряд? Почему бы не расширить грани-цы, почему не пойти дальше? Опасно - конечно. Слишком много наивного, неприкрытого зла в мире, и слишком велик соблазн просто окунуться в это море. Некромантия для того и разрабатывала сложные обряды ритуального; мучительства, чтобы предохранить своих адептов от судьбы отца-экзекутора первого ранга преподобного Этлау, наслаждавшегося муками "прелюбодеев" в деревеньке Большие Комары, ещё когда на берегу Моря Ветров во всей своей красе высился величественный Арвест...
Конечно, собирать такую силу - надо прорву времени и немалое умение. Умения у мага Долины Кэра Лаэды, в своё время учившегося в тамошней Академии чародейства и волшебства, наверняка бы хватило, а вот со временем было куда хуже. Каравелла уверенно сближалась баркасом, и решать следовало быстро - пират Фабио последние сомнения в его прошлом отпали, едва он извлек из безобидного на вид ящика внушительного вида алебарду уверенно нацеливался ей наперерез.
- Думайте быстрее, господа хорошие! Купца потрошить надо, покуда он не очухался! А то кто их знает, может, у них маг на борту. Хлопот не оберёшься...
- Может, у тебя и крюки найдутся? - повернулся Фесс к корабельщику.
- А то нет! Само собой, найдутся! Что ж я, по-твоему, сундук сухопутный, в море без припаса идти! - возмутился Фабио.
На каравелле наконец заметили дерзкое судёнышко. Заметили и, наверное, удивились. Пираты такими отродясь не пользовались, да и вообще прибрежные воды Аркина они избегали, связываться со Святым Престолом дерзали немногие, хотя добычу успех сулил немалую, Аркин слыл одним из крупнейших покупателей и золота, и серебра, и самоцветных камней, что шли на украшение бесчисленных храмов и монастырей, строительство которых не прекращалось вот уже который век.
Короче, над бортом каравеллы мелькнул фонарь, показалась чья-то голова.
Фабио молча и резко метнул вверх "кошку" с верёвочной лестницей. Разница в высоте бортов не позволила бы начать с излюбленной пиратской тактики - залпа из всего, что только может стрелять, начиная от катапульт и кончая легкими самострелами, после чего ревущая толпа морских удальцов бросалась на абордаж.
- Эй! Вы чё там, сдурели вконец, что ли?! - завопили па палубе.
Фесс молча отстранил уже готового рвануться в бой i нома и, зажав тесак в зубах, полез вверх по лестнице.
Глубоко внизу, в толщах воды, длилась бесконечная охота, кто-то настигал, кто-то спасался бегством, чья-то неразумная жизнь прерывалась сжатием могучих зубастых челюстей...
Сила прибавлялась по капле.
- Ы-ы-ы, шкипер, шкипер! - завопили на каравел-пе. - Сюды лезуть!..
- Руби их, тухлая акула! - проревел в ответ низкий голос.
Фесс взлетел по лестнице единым духом. Прежде чем на голову ему опустилась тяжёлая и широкая морская абордажная сабля, он уже повис на руках, вцепившись в краю борта, и одним движением бросил себя вперёд и вбок.
Только не надо никого убивать.
Этого подарка ты не получишь. Разрушитель из меня не выйдет. Серый плащ до звёзд пусть горит от их огня, его не надену!
На палубе народу оказалось немного - восемь, считав бородатого шкипера с арбалетом на кормовой крыше. Стрела звякнула о вовремя вскинутое лезвие тесака, а ещё миг спустя за спиной Фесса прямо из палубы, ломая доски вдруг вырос жуткий монстр, что-то вроде чешуйчатого медведя с ожерельем из человеческих черепов на шее. Ничего пострашнее некромант придумать не успел, но и этого хватило. Оказавшийся рядом матрос каравеллы получил эфесом тесака по макушке и, икнув, осел на палубу, . Остальные с воплями ринулись на корму, пытаясь все сразу протиснуться в узкую дверь, что вела внутрь надстройки.
Фесс с ухмылкой опустил тесак. Здесь и в самом дел не надо было никого убивать.
Сотворённый его чародейством зверь, рыча, завывая : всхрапывая, сунулся следом за ополоумевшими матроса ми. Затрещали доски, и сразу же за этим послышались тошные вопли людей. Крики моряков перекрыл мощны! бас шкипера, и Фесс наконец-то услыхал то, что хотел.
- Господин маг, господин маг! Сдаёмся мы, сдаёмся! пожалей души наши, всё бери, "Красотку" бери, груз бе ри, только над нами, сирыми, смилуйся!
- Вылезай по одному! - крикнул в ответ Фесс, отзывая своего фантома. Медведь выбрался обратно на палубу и, порыкивая, встал у некроманта за правым плечом.
Команда "Красотки" медленно и понуро выбралась наверх. Никто уже не пытался сопротивляться, моряку побросали оружие.
Фабио и остальные мигом забрались на борт.
- Славная посудинка, - одобрил бывший пират. Кардисская верфь? Мастер Бузгой?
- Кардисская. - Несмотря ни на что, в голосе шкипера прорезалось нечто вроде гордости. - Бузгой - добрый мастер, слова худого о нём не скажу, но "Красотку" мою строил не он, а сам Веербрен!
- Не может быть! - У Фабио так и округлились глаза. - Врёшь поди!
- Я вру?! - обиделся шкипер. - А метки у меня тоже, скажешь, фальшивые? И доска закладная?
- Стойте! - возвысил голос Фесс. - Шкипер, нам надо в...
Он вдруг подумал, что они так и не обсудили как следует, куда же следует направиться, если они сумеют захватить настоящий корабль.
"Из Арраса выдачи нет!" - вдруг припомнились слона. Одна только гордая фраза, ничего больше. Но и этого оказалось достаточно.
- В Аррас, - закончил некромант.
- В Аррас? - тут же заохал шкипер. - Милостивый господин наш волшебник, туда ж...
- Выбирай, шкипер, Аррас или холодная забортная иода, - ледяным голосом сказал Фесс.
- Аррас, Аррас, - убитым голосом выдавил из себя капитан "Красотки".
- Не волнуйся, в обиде не оставим, - усмехнулся некромант.

* * *

Захваченная каравелла повернула на юг. Фабио оказался просто незаменимым помощником, мастерски ориентируясь по звёздам и не давая "Красотке" даже и на йоту отклониться от намеченного курса. Матросы мало-помалу смирились с судьбой, правда, самого Фесса боялись по-прежнему до судорог. С северо-запада всё время дул устойчивый холодный ветер, и парусник стрелой мчался по стальной глади Моря Призраков. Погоня, если она и была, отстала. Да и то сказать - легче найти иголку и стоге сена, чем затерявшийся в морских просторах корабль. Фесс старательно избегал какого бы то ни было чародейства. Зато до одури и седьмого пота упражнялся с мечами и копьями, отобранными у пленённого экипажа. Упражнения эти заставляли моряков "Красотки" разевать рты и боязливо осенять себя знаками Спасителя.
Чем дальше уходил на юг корабль, тем заметнее менялась погода. Свирепствовавшая в Эгесте зима, казалось полностью утратила мощь и порыв. С борта "Красотки" виднелись прибрежные леса, чащи на склонах Козьих гор - по большей части буровато-коричневые, но немало встречалось и зелёных вспышек. Спутники Фесса сбросили тяжёлые зимние плащи.
Это были странные дни для некроманта. Вырвавшись вторично - из лап Этлау, он вдруг оказался среди друзей, на корабельной палубе, и не надо было напрягать все силы, уходя от висящей на плечах погони, и не надо было думать о куске хлеба. Несложный трюк, фокус, безобидная, хоть и страшноватенькая на вид иллюзия держала экипаж "Красотки" в должном страхе, так что никому из простых матросов не приходило в голову даже и мысли сопротивлении.
И все это время Фесс неотрывно, постоянно размышлял о случившемся. Что за сила в руках Этлау и что за сила бросила вызов могущественному инквизитору? Кто на самом деле стоял за королевой Вейде, пославшей... Безымянную? Неужели эльфийской владычице и впрямь подчиняется такое? О том, какие запреты пришлось нарушить хозяйке Вечного леса, Фесс просто старался не думать.
Настанет день, и ему придётся вновь сойтись в схватке с инквизитором. Потому что серые не оставят его в покое Надо либо бежать из Эвиала (хорошо бы при этом ещё понять, как) или принять в конце концов бой и положить конец этой глупой распре. Зараза Западной Тьмы (или вернее, не Тьмы, но, как правильно заметил Этлау, Сущности) расползается все дальше и дальше по восточным землям. Зимой ещё наступает некоторое облегчение, словно мороз помогает погостам удерживать в себе кровожадные оравы неупокоенных, но что начнётся уже недалёко! весной и тем более летом?
"Нет, ты не должен так просто бежать, - твердил себе Фесс. - Есть что-то превыше даже возвращения домой, в Долину. Есть люди, которых ты можешь защищать. Впрочем, даже если бы плечом к плечу с тобой стояла бы целая армия настоящих некромантов, всё равно воин, бегущий с поля сражения, именуется трусом и, собственно говоря, вполне может окончить свою жизнь в петле, при бурном одобрении своих былых товарищей.
Бежать нельзя, - думал Фесс. - Даже если я отыщу выход, я не уйду. Этот мир - мой. И моя война - больше не игра, как во времена службы Патриарху Хеону. Я не спасаю мир, мир сделает это сам. Я лишь служу орудием спасения, ничего больше. И хорошо бы мне остановиться, перестать бежать, взять себя в руки и начать наступать. Не на Этлау. На Сущность. На неё, великую обманщицу, укравшую доброе (возможно, лишь для меня, не для других!) имя Той, кому воистину посвящено моё искусство!
Бежать нельзя. Я не жду, что Аррас станет моим домом. Это просто ещё одна остановка на длинном, почти что бесконечном пути. Пути, цели у которого нет и не может быть. Пути, которым идёт, наверное, всякий маг, осознавший, что сила и власть только тогда имеют хоть какую-то цену, когда не гниют понапрасну.
Аррас. Из которого, как известно, "выдачи нет". Где султаны оказались достаточно умны, чтобы не замордовать до скотского состояния землепашцев, чтобы усмирить задиристую знать, сколотить крепкое наёмное войско, хорошо платить ему и полагаться на преданность не только крохотной кучки сторонников. Где не имеют такой власти слуги Спасителя, но где в отличие от Салладора нет и "своих" изуверских верований. Интересно, почему Атлика, да упокоит её то, где она сейчас, не подалась в Аррас, осела в Ордосе? Вряд ли такую, как она, испугала бы переправа через море...
Фесс помнил, что султан щедро платит наёмному полку "Белых Слонов", сдерживающих натиск Змеиных лесов и их малоприятных обитателей. Быть может, там найдётся место ещё одному бойцу? Раз уж любой, даже клеймёный преступник или беглый раб могли получить прощение и свободу за одно только вступление в ряды этого самого полка?
Да, но если у Этлау есть голова на плечах, именно в Аррасе и именно среди "Белых Слонов" станет он в первую очередь искать беглого некроманта. Это очевидно. Инквизитору не требуется гоняться за Фессом по морям и океанам, рисковать своими людьми, и без того понесшими изрядные потери в том же Салладоре. Достаточно отправить соответствующее послание в Аррасский епископат. Святым братьям не дают особенно развернуться в Аррасе, однако и там они тоже ухитряются проводить свои аутодафе. Редко и понемногу и, как правило, против настоящих малефиков, до этого уличённых судом Арвеста в различных злодеяниях. Можно было заподозрить, что султан просто бросает кость серым, откупаясь малой ценой, позволяя всем сохранить лицо. Вера в Спасителя успела изрядно окрепнуть в Аррасе, но пока ещё она не смогла превратиться во всеобъемлющую, всесокрушающую силу.
Так или иначе, тебе надо выбирать, некромант. Можно бежать и дальше. "Красотка" сумеет доставить тебя, если захочешь, даже и на Волчьи острова. Наверное, сородичи Прадда, грубоватые, но прямые и честные, не отказали бы тебе в помощи. Тем более что они-то как раз и не признают власть Святой Матери.
Но разве не является и это решение самоочевидным? Поставим себя на место Этлау. Как он может рассуждать? "Дерзнёт ли некромант укрыться в Аррасе? Это рядом, можно сказать, рукой подать. Там немало храмов Спасителя, немало Его паствы. Там есть конгрегация святых братьев. Султан Арраса, конечно, мерзкий язычник, но всё-таки не выступает в открытую против Аркина. А на Волчьих островах нет даже самой маленькой часовенки. Нет ни одного человека, носящего на груди перечёркнутую стрелу. И лежат они у самого края света. Чтобы добыть оттуда некроманта, придётся посылать целую экспедицию. Так неужто ж он отправится в Аррас? Неужто не предпочтёт куда более безопасные Волчьи острова?"
Каравелла без всяких приключений миновала Море Призраков. Беглецы прошли на траверзе скалистого мыса - крайней восточной точки Изгиба и затерялись в просторах открытого океана.

ИНТЕРЛЮДИЯ 19

Когда лавина обрушившихся камней преградила дорогу разъярённому Хранителю Кристалла, Сильвия совершенно без сил распростёрлась прямо там, где стояла. Бежать она не могла, сражаться - тоже Казалось, чёрный фламберг досуха выпил из неё всю душу. Каменная толща вздрагивала - словно дракон в безумии таранил воздвигнувшуюся у него на пути преграду. Он наверняка бы разметал простой завал в считанные секунды, но, наверное, не зря эта лавина оказалась сорвана именно мечом Хозяина Ливня...
И не случайно глубоко-глубоко за пазухой, у самого сердца Сильвия хранила золотую овальную пластинку, взятую с тела Хозяина, погибшего у башни Арка. Гладкую отполированную поверхность по-прежнему покрывала копоть, как и в тот памятный день, когда золотой овал достался Сильвии. Смывать хотя бы частичку праха Хозяина Ливня для Сильвии было полным и совершеннейшим кощунством.
- Вставай, подруга, - прошептала себе Сильвия. - Вставай, ну, пожалуйста! Вставай же!
Ноги едва повиновались ей, однако девушка всё-таки поднялась. Пошатываясь, держась одной рукой за стенку, а второй - волоча за собой фламберг, она потащилась прочь, не имея ни малейшего понятия о правильном направлении, инстинктивно угадывая дорогу в этом запутанном лабиринте подземных тоннелей, что окружал логово Хранителя Кристалла.
Она до сих пор не могла поверить в свою удачу. Несомненно, честь победы принадлежала не ей. Её спас чёрный меч, он принял удар на себя, отразив убийственную, магию могучего дракона. Если честно, то сейчас Сильвии отчего-то было даже жалко побеждённого стража. Всё-таки, как ни крути, бой был нечестным. Кто знает, какая мощь была вложена в этот фламберг, какие силы заклинал Хозяин Ливня, творя это оружие? Да и полноте, может, это даже вовсе и не его работа, а кто-то ещё более могущественный приложил руку к сотворению этого меча? Впрочем, как бы то ни было, именно её, Сильвию, чёрный меч признал за хозяйку, именно ей он повиновался, и именно она имела право им владеть. Всё прочее значения уже не имело.
Она выполнила первое задание. Теперь её ждала долгая дорога на юг, в место, именовавшееся Козьими горами. Судя по карте, на это ушел бы целый месяц. Сильвия шагала и шагала. На поверхность она выбралась, когда там царила стылая зимняя ночь. Усталая и измученная до последней крайности, она поняла, что не в силах ступить больше и шагу. Не думая о безопасности, она просто натащила лапника и без всяких магических фокусов развела костёр чуть ли не до самых звёзд. Было очень холодно, мороз нещадно терзал её, пробирался под одежду, леденил, казалось, само сердце. Сильвии почудилось, что волны этого непереносимого холода катятся от надёжно спрятанной деревянной коробочки с двумя драгоценными пылинками. Девушка потянулась, достала шкатулку - точно. По державшим коробочку пальцам немедленно растёкся холод, словно Сильвия окунула руку в ледяную, на грани замерзания воду.
- Что такое? - пробормотала она себе под нос. - Откуда это? И что, во имя всех сил, мне с этим делать?
Логичнее всего было б как можно скорее избавиться от опасной добычи. Например, спрятать где-нибудь в этих безлюдных горах, куда не заходит ни одна живая душа.
Поколебавшись, Сильвия тем не менее отбросила эту заманчивую мысль. Хранитель может и выбраться на поверхность. И кто знает, какими силами он в действительности наделён. Быть может, для него отыскать спрятанную коробочку ничего не будет стоить, может, он способен чуять её сквозь землю и камень? "Нет, я с этим не расстанусь, - твердила себе Сильвия. - Надо как можно скорее убираться отсюда, - повторяла она точно заклинание. - Встань и иди, подруга. Встань и иди. Встань и... иди..."
Внутренний голос становился всё глуше. Голова Сильвии упала на грудь, она уснула, привалившись к холодной скале, прямо у жарко пылавшего костра.
...Уснула и тотчас открыла глаза - уже во сне. И ничуть не удивилась увидав глядевшие на неё прямо в упор глаза дракона. Хранитель Кристалла предстал перед ней в человеческом облике.
- Сильвия, - проговорил дракон, делая шаг к костру. Оружия у него не было.
- Берегись! - девушка вскочила на ноги. Фламберг мгновенно оказался в её руке, однако на сей раз - тяжёлым, почти неподъёмным клинком, не лёгким, точно перышко, оружием, к какому она успела привыкнуть. Всё-таки она здорово выбилась из сил. И ещё не успела оправиться...
- Я пришёл поговорить, - примирительно сказал дракон. - Разве ты забыла, что мы - в твоём сне? Я, быть может, и смог бы убить тебя, не выпуская из мира грёз, но это ничего не изменит. Мне надо вернуть похищенное тобой, и не в видениях, а в реальном мире.
- Я не отдам! Это - моя добыча!
- Хорошо. Но подумай чуть-чуть над тем, что ты сделала. Ты ведь не просто девочка. В твоих жилах течёт не только человеческая кровь.
Сильвия вздрогнула.
- О чём ты говоришь, дракон?
- Ты забыла, кем был твой отец?
- Он был человеком, дракон! Человеком! И не трогай его своими грязными лапами! - гневно зашипела Сильвия.
- Но ведь ты своего отца почти не знаешь, - отпарировал дракон. - Я немного порылся в твоей памяти, совсем чуть-чуть, пока ты спала. Чёрный меч хорошо защищает тебя, однако и он не всесилен. Я заглянул и ещё глубже, в твою кровь. В сердцевину твоих костей. В самую трою сущность. Ты, конечно, человек, Сильвия. Но... не только. Или ты боишься признаться себе в этом?
- Что тебе до того? - сердито бросила девушка. - Какое это имеет отношение...
- Самое прямое, - заверил её дракон. - Ты бестрепетно взялась за это дело, потому что того требовала твоя кровь.
- Глупости! - фыркнула Сильвия. - Как может кровь чего-то требовать?
- Очень даже может, - сказал Хранитель. - Твоя кровь стремится исторгнуть из себя отравленную каплю. Она хочет, чтобы ты была человеком, именно человеком, девочкой, девушкой, женщиной, она хочет, чтобы в один прекрасный день у тебя появились бы дети, нормальные, обычные дети, не несущие в себе этой отравы, что даёт тебе власть над невероятным, в том числе - над этим чёрным мечом. Ввязавшись в это дело, ты пестуешь и нежишь свою инаковость, и капля яда в твоей крови становится всё больше, разрастается, и настанет день, когда ты потеряешь над нею власть.
- И что случится тогда? - Сильвия старалась сохранить хладнокровие.
- Ты знаешь, - спокойно ответил Хранитель. - Ты хочешь той же участи?
- Не твоё дело, - процедила сквозь зубы Сильвия. - Моя участь пусть тебя не волнует.
- Само собой. Повесься, сожги себя, бросься со скалы - твоё личное дело. Но я не могу допустить, чтобы ты стала ещё одним монстром, разоряющим мой мир. Мир, где я храню Кристалл. А ты станешь, непременно станешь, потому что на пути к остальным Хранителям тебе придётся черпать все больше и больше сил в своей отравленной крови, и мало-помалу она овладеет тобой. Со мной тебе удался редкий фокус, уловка, не более того. Я дам знать другим Хранителям. Они будут готовы. Тебе придётся тянуть из самой себя все больше и больше запретных сил. Ты станешь на верный путь саморазрушения. И когда ты ныполнишь задание, от нынешней Сильвии не останется уже ничего. Даже воспоминаний. И не надейся, что украденные тобой крупинки помогут тебе. Если ты будешь настолько глупа, что отдашь собранное нанимательнице - ибо я догадываюсь, кто она, - ты станешь её рабыней на долгие времена, с тем чтобы вырваться из-под её власти лишь всеуничтожающей стихией зла.
- Пусть тебя не заботит моя участь, дракон!
- Это невозможно. Ты украла часть Кристалла. Ты навлечёшь на Эвиал неисчислимые беды. Я не смог убить тебя, поэтому пытаюсь воззвать к твоему разуму. Или, может быть, ты бы согласилась продать мне обратно крупинки? Я не пожалею ничего для этого. Я знаю, чего ты желаешь. Я могу дать тебе это.
- Вот как? Интересно знать, чего же я желаю? - ядовито осведомилась Сильвия.
- Ты желаешь свободы. Сейчас ты просто игрушка в чужих руках. Тобой управляют все кому не лень, и притом весьма нехитрыми способами. Пославший тебя сюда чародей по имени Игнациус, вручивший тебе эти поистине ; нагоняющие страх артефакты, жаждет, чтобы ты выполнила его задание, покарала мятежницу и остановила её и так далее и тому подобное. Тобой управляют, а ты наивно думаешь, что вот-вот сорвёшься с крючка, что твои враги не всё предусмотрели, что достаточно тебе выйти из их воли, и ты обретёшь свободу. Это не так. Свобода - это не "свобода от". Свобода - это "свобода для". А для чего тебе свобода - ты ведь и сама не знаешь. Глупые девчоночьи мыслишки вроде мести - это несерьёзно, Сильвия. И ты должна понять, что, продолжая погоню за частицами Кристаллов, ты становишься страшной угрозой существующему миропорядку. Для тебя это пустой звук? Или ты просто мне не веришь?
- Не верю, - со всем наивозможньш презрением фыркнула Сильвия.
- Ну что ж... - медленно проговорил дракон. - Сорную траву придётся выполоть с корнем. Не взыщи, Сильвия, ты сама подписала свой приговор.
- Дотянись до меня сперва, - как можно более нагло усмехнулась она в ответ.
Дракон ничего не ответил. Ступил назад и растаял в сером тумане. А Сильвия внезапно и резко очнулась - ныла заледеневшая от холода спина. Костёр догорал.
Вокруг - мёртвые, заснеженные, дикие горы. Несколько дней пути до обитаемых мест. И она - несущая у сердца две драгоценные крупинки...
Небо над её головой внезапно озарилось багровым. Алые сполохи заплясали на рыхлых брюхах низко ползущих туч, словно прорвавшийся наконец на поверхность гнев дракона. Сильвия застыла, заворожённо глядя вверх - незримый вихрь рвался на волю из подземных глубин, поднимался по извилистым путям тайных шахт, растекаясь окрест, впитываясь в тучи, с тем чтобы ветры разнесли бы весть о случившемся до самых дальних пределов этого мира.
Нельзя сказать, что на Сильвию это ничуть не подействовало. Она понимала, что Хранители каким-то образом должны сообщаться друг с другом, и, разумеется, побеждённый ею дракон не мог умолчать об этом, не мог не предупредить своих сородичей. Если, конечно, гордыня не взяла верх над мудростью и осторожностью.
Как бы то ни было, отсюда надо убираться, и как можно скорее. И сколь ни велик был соблазн ответить ударом на удар, испытать силу доставшейся ей частицы Кристалла, Сильвия одолела искушение.
Так началась её дорога на юг.
Отчего-то она остерегалась прибегать сейчас к чародейству. Волшебная флейта осталась лежать, где лежала, Сильвия даже не стала трансформироваться. Шла пешком, несмотря на потерю времени. Не следовало сейчас баловаться с магическими энергиями. Дракон, Хранитель Кристалла, наверное, только и ждёт подобного момента.
...Разумеется, её встретили заставы инквизиторов. Рядовые солдаты серых, само собой, ничего не знали о разыгравшихся тут событиях. Тем не менее первую преграду Сильвия прошла играючи - не иначе, как вновь сказалась власть данного Игнациусом черепа. На неё просто не обратили никакого внимания. Стоявшие у рогаток солдаты лишь искоса скользнули по ней мутными взглядами, не удостоив даже и словом. Сильвия миновала заставу и облегчённо вздохнула. Нет, она не боялась - после Эгеста и драконовых пещер она уже ничего не боялась, - просто не хотела раньше времени выдавать себя вступившим в дело чёрным мечом.
Так, никем не замеченная, тонкой серебряной иголочкой она проскользнула через весь Эгест. Она не знала, само собой, что почти точно по её следам пойдут Эйтери и её товарищ. Не знала о встрече их с Безымянной и о той кровавой драме, которой предстояло разыграться, когда путников наконец нагонят отборные бойцы святых братьев.
Она видела, как вокруг неё развертывались приготовления к самой настоящей войне. Дороги на глазах перегораживались заставами, возводились баррикады, срубались рогатки, копались рвы, сооружались иные препятствия. Солдаты Инквизиции, дружинники эгестских баронов, даже призванные к оружию городовые ополчения. Впрочем, Сильвии не было до этого особенного дела. Артефакты обеспечивали ей безопасность, а остальное её не волновало.
Так, не теряя времени, но и не прибегая к магии, она добралась до границы Эгеста и Аркина. Никакие гости больше не тревожили её, она оказалась предоставлена самой себе. Казалось бы, отделявшие её от Пика Судеб лиги позволяли ей без опаски использовать флейту и мгновенно перенестись в окрестности Козьих гор, однако, как и прежде, что-то удерживало Сильвию от этого поступка. Она с охотой обогнула бы и сам Аркин, но для этого пришлось бы делать очень большой крюк. Сосредоточенную в этом городе мощь девушка ощущала более чем хорошо. И сталкиваться с ней в открытом бою ей совершенно не улыбалось. Это была не прямая и честная сила дракона, с которым, как ни крути, они бились почти что честно один на один, сила против силы. Тут Сильвии противостоял гигантский спрут, или, точнее, паук - со множеством сердец, голов, лап и челюстей, раскинувший повсюду свои липкие омерзительные сети Прорубить свой путь Сквозь них... возможно, это оказалось бы даже приятно. Но, с другой стороны, она же должна проскользнуть втайне, а любое использование ею магии или тем более чёрного фламберга наверняка станет немедленно известно драконам. Сильвия опасалась, что ради охоты на неё они могут и покинуть свои подземные чертоги. В конце концов ужас охраняет их богатства ничуть не хуже их собственной магии. Нет, рисковать нельзя. Её оружие - тайна. Когда она ударит, у Хранителей не должно оказаться времени подготовиться к отпору.
Однако границу Аркина и Эгеста прикрывало уже настоящее войско. Сильвия видела протянувшиеся далеко в стороны заграждения, наглухо запертые ворота и длинную очередь желающих пройти во владения Святой Матери.
Сильвия прищурилась. Помогут ли на сей раз её артефакты, доселе позволявшие невредимой прошмыгнуть мимо всех и всяческих преград вроде такой заставы?
Не мудрствуя лукаво, она встала в длинную очередь и приготовилась ждать. Очень скоро она заметила, что в воротах стояли не равнодушные ко всему солдаты, которым на всё наплевать, а инквизиторы. Напряжённые, угрюмые. Каждую телегу тщательно обыскивали, не считаясь со временем. И не просто обыскивали на предмет укрытой от справедливых податей контрабанды - черноризцы явно творили какие-то заклятья, до Сильвии донеслись слабые отголоски их чародейства.
Тем не менее она пожала плечами. Едва ли примитивная их волшба способна справиться с мощью черепа, перед которым спасовал сам Хранитель Кристалла!
Ей, конечно, пришла в голову идея попытаться обогнуть преграду. Но тянущийся далеко в стороны частокол не внушал особенных надежд, и Сильвия с чисто детской беззаботностью решила идти напролом.
Ждать на ветру и холоде пришлось недолго. В конце концой, зачем ей стоять, если магия артефакта позволяет ей просто проходить незамеченной?
И Сильвия решительно направилась в обход длинной очереди.
Она скользнула в щель меж двух тяжело гружённых возов. Погонщики длинно и путано объяснялись со сторожевыми инквизиторами, черноризцы ругались, требуя должным образом оформленных подорожных - словом, всё было как обычно.
Однако стоило Сильвии тихой мышкой шмыгнуть мимо, как инквизитор враз поперхнулся на середине фразы.
- Ты! - завопил он, мигом забывая о топтавшемся перед ним растерянном мужике. - Стой! Стой, тварь Тьмы!!!
Ясное дело, с ним магия черепа не работала.
Сильвия не успела ни испугаться, ни растеряться. Чёрные ризы кинулись на неё со всех сторон, белое заснеженное поле мгновенно покрылось десятками бегущих людей.
- Держите её! Держите Тварь Тьмы, Спасителем заклинаю тебя...
Арбалетная стрела ударила в бок воза рядом с Сильвией.

Предыдущая страница 10 Следущая страница


11 Ник Перумов

- Ах, вы так? - взвизгнула она. Фламберг был уже в руках и занесён для удара.
Заметивший её первым инквизитор не присоединился к атакующим. Делал какие-то судорожные пассы руками, взывал к каким-то силам; он явно был тут самым опасным и за это поплатился.
Фламберг пронзил его легко, словно игла - бабочку. Кровь брызнула на снег, и в следующий миг Сильвия вновь как и в Эгесте, закружилась в привычном танце смерти.
Но на сей раз ей противостояли не тупые монстры, невесть из каких глубин призванные. Инквизиторы и не думали лезть в рукопашный бой. Со всех сторон на Сильвию посыпались стрелы. Тяжёлые железные дротики, упор выпущенные из арбалетов, - так что даже фламбер с трудом успевал отражать их.
К убитому Сильвией инквизитору подбежал его товарищ, вырвал что-то из судорожно сжатого в последнем предсмертном усилии кулака. Вражья магия готовила ответный удар, а череп... череп ни в малейшей степени не защищал больше свою хозяйку. Впрочем, хозяйку ли?..
Дремучая ярость и жажда крови поднимались в Сильвии, почти гася разум и сознание. Твари! Как посмели они посягнуть на неё? Как дерзнули?! Она вобьёт их во прах, всех, она сотрёт саму память о них! Они дорого заплатят за этот день!
Она прыгнула вперёд, не переставая бешено крутить мечом. Верный фламберг защищал её лучше всех и всяческих доспехов. Стрелки и копейщики поспешно расступились перед налетающим тёмным смерчем, никто не принял предложенного поединка.
- Деритесь, трусы! - взвизгнула Сильвия, всё убыстряя и убыстряя движение и без того бешено крутившегося меча.
- Не волнуйся, - крикнул кто-то сзади, и в тот же миг воздух вокруг Сильвии превратился словно в вязкую болотную жижу. Он не хотел проходить в лёгкие, им становилось невозможно дышать.
- Отымаю от твари тёмной дар вдыхать воздух сей, от Спасителя родом нашим полученный... - услыхала она завывание инквизитора, тот самого, что вытащил какой-: о предмет из руки убитого собрата.
Магия наваливалась звенящей, льдистой волной. И Сильвия не знала, как защититься. Ноги её внезапно стали подкашиваться. Фламберг задрожал в ослабевшей руке, и девушка тяжело рухнула на колени прямо в снег.
Голова кружилась и раскалывалась от боли. Сильвия судорожно пыталась вдохнуть хоть немного воздуха - безуспешно. Удушье накатывало необоримой лавиной, и псе усилия разрывающихся мышц вогнать в лёгкие хоть немного воздуха оставались безуспешными. Артефакты Игнациуса бездействовали, словно растерявшись и спасо-нав перед нехитрой волшбой какого-то фанатика из забы-юго богами и силами мирка...
Сильвия поняла, что умирает. И это оказалось настолько неприятно и страшно, что она из последних сил завопила, точнее, попыталась завопить, потому что грудь была пуста; из горла вырвался хрип. В отчаянии она ударила себя по бокам кулаками, словно это бессмысленное движение могло хоть чем-то помочь.
Что-то хрустнуло, в межреберье Сильвии вонзился какой-то острый обломок. Она хрипло взвыла от неожиданно резкой боли, по боку побежали щекотливые тёплые струйки.
Кровь. Как она могла забыть об этом?! Сильнейшее оружие ещё Древних, возводивших первые башни орденов Многоцветной Радуги над ещё более старыми некрополями, где покоились, окружённые частоколами человеческих костей, Три Зверя, во многом дававшие силу и мощь чародеям Мельина. Как она могла забыть? Магия крови, жестокие жертвы, боль и муки позволили в конце концов победить Древним, не знавшим и сотой доли того, что ведал, к примеру, тот же Красный Арк к моменту своей гибели, она, эта магия, простая и грубая, помогла одолеть, казалось бы, непобедимого врага.
Кровь текла. Трясущиеся пальцы Сильвии скользнули под кожушок, коснулись тёплого и липкого. Формула рождалась сама собой, будь жив дедушка, ждала бы её высшая оценка по "скоростному плетению".
Кровь текла. Сила мага - в его естестве, и, жертвуя собой, можно высвободить немалую мощь. Если маг вообще покончит с собой, в последний миг жизни он сможет рвать на куски дерзко взглянувшие на него звёзды.
А Сильвии всего-то и надо было разомкнуть опутавший её душащий кокон...И, когда с её пальцев сорвался веер алых брызг, пятная снег вокруг неё, подбегающих инквизиторов встретила не бессильная жертва, а свистящий вихрь внезапно пробудившегося к жизни чёрного меча.
Четверо первых умерли сразу, просто и без затей перет рубленные пополам. Остальные же, однако, в ловушку не попались. Снова свистнули стрелы, кто-то заметил, что из-под куртки Сильвии на истоптанный снег тоже капает кровь.
- Ранена она, ранена! - раздались возгласы.
Сильвия не стала больше мешкать. Кажется, на сей раз она столкнулась с сильным врагом. Не теряя ни мгновения, до конца используя высвобожденную жертвоприношением крови силу, девушка перекинулась - громадная сова бесшумно рванулась в воздух, несмотря на то что в небесах ярко сияло солнце.
Последние стрелы, само собой, свистнули мимо.
По мягким перьям, не переставая, крохотными каплями всё ещё сочилась кровь.

ИНТЕРЛЮДИЯ 20

После кораблекрушения у скалистых берегов Изгиба Клара со спутниками, Анэто и Мегана обосновались в Филлегисе, небольшом рыбацком городке, можно даже сказать - деревушке на самом берегу Моря Призраков. По замыслу Меганы и Анэто, следовало дождаться прибытия подмоги из Ордоса и только после этого уже вплотную заняться поисками пропавшего в Салладоре Разрушителя.
И Мегана, и Анэто, посовещавшись, отправили сообщения в Волшебный Двор и Академию, рассудив, что шестеро опытных магов никак не будут лишними в их деле. После этого оставалось только ждать, потому что даже сильные чародеи не могли с такой же лёгкостью пользоваться эфирными путями, как Анэто и Мегана. Их ждали самое позднее к завтрашнему утру.
Наступила ночь. Переполошённый вдруг свалившимися на их головы высокими гостями рыбацкий Филлегис угомонился нескоро, но в конце концов и его огни погасли. Клара с остальными заняли единственный постоялый двор городка, откуда хозяин в один миг выставил всех до единого посетителей Анэто и Мегана вновь затеями бесконечный спор, какими способами лучше будет усыновить местонахождение Разрушителя и как сделать тк, чтобы в будущем отслеживать каждый его шаг. Мегана отстаивала "ментальные" методы, основанные на "плотном резонансе с сущностью Разрушителя", в то время как более практичный Анэто предлагал прибегнуть к помощи его "маготехники", в частности собрать полевой магоскоп и "подвергнуть Салладор тщательному исследованию", "после же обнаружения Разрушителя скопировать его образ и поставить на след Гончих".
Во время этой, без сомнения, занимательной дискуссии Клара угрюмо молчала. Её саму и её отряд ждал Запад. То, где она некогда почувствовала отражение тех самых козлоногих, с которыми насмерть билась в Межреальности под Мельином. А вместо этого они застряли тут, болтаясь по всем сторонам света в бесплодной погоне за ускользающим, точно утренний туман, Кэром. И беда в том, что ни одно из дел нельзя бросить. Нельзя покинуть мальчика на верную смерть, нельзя также и оставить без помощи несчастный мир, раз уж в этот мир вступил боевой маг по найму!
- Господа, - наконец проговорила она, после того как Мегана и Анэто наконец выдохлись и на время приумолкли. - Почему мы полностью исключаем возможность того, что Разрушитель в Салладоре может угодить в руки инквизиторов?
- А кто исключает? Мы не исключаем, - удивился Анэто. - Но я не думаю, что они смогут так быстро до него добраться. В любом случае мы должны их опередить. Иначе может случиться непоправимое. У святых братьев хватит... гм... убеждённости отправить его на костёр. В то время как борьба с Разрушителем требует тончайших, почти что хирургических заклинаний, ведь главное - уничтожить не его тело, а разорвать подпитывающие его нити, тянущиеся из Западной Тьмы...
- А что мы станем делать, случись такое? - резко спросила Клара.
- Почему госпожа Клара так уверена, что серые могут опередить нас?
- Потому что, госпожа Мегана, они, в отличие от нас, уже в Салладоре. Потому что их много и потому что они пойдут на любые жертвы, лишь бы заполучить, гм, Разрушителя. Я не утверждаю, что они наверняка преуспеют, я лишь считаю это весьма вероятным...
- У святых братьев нет никаких способностей к поисковой магии, - фыркнула Мегана. - Иначе им не было б никакой нужды держать весь этот штат шпионов и осведомителей. Они всегда обращались к нам за помощью, когда сами не могли выследить какого-нибудь известного ересиарха. Тут тот же самый случай. Они могут прочесать Салладор вдоль и поперёк, но не найти Разрушителя. Если, конечно, он сам им не сдастся!
- Ну а если предположить, что всё-таки попадёт? - настаивала Клара.
- Тогда нам придётся очень сильно рискнуть, - пожал плечами Анэто. - Разрушитель не может просто так умереть на костре, на этом сходятся все комментаторы и толкователи "Анналов". Придётся, как говорится, поставить всё на карту и рискнуть большой войной с серыми.
- Но неужели ни Белый Совет, ни Волшебный Двор не имеют своих собственных осведомителей в Аркине, среди инквизиторов? - Клара выразительно подняла бровь.
- Мне бы не хотелось рисковать нашим последним резервом, если только мы не будем точно знать, что Разрушитель попал в плен к серым, - насупился Анэто.
Клара молча пожала плечами, прекращая разговор. Похоже, с этими магами на самом деле больше нечего делать. Дам им последний шанс, а потом возьму дело в свои руки.
...Подкрепления и из Ордоса, и из Волшебного Двора прибыли вовремя. Шестеро немолодых уже чародеев, по виду - бывалых и опытных. Трое креатур Меганы носили оружие, соратники Анэто, в своём безопасном Ордосе, от подобного давно отвыкли. Кларе предстояло разыграть роль командира наёмного отряда, нанятого Меганой, потому что хозяйка Волшебного Двора, как и ректор Академии не горели желанием раньше времени выдавать даже самым приближённым своим сторонникам тайну множественности миров.
- Кирия, зачем нам это? - шёпотом спросила Клару Раина. - Зачем мы слушаем этих... этих шутов? Что они понимают?
- Я с тобой согласна, Раина. Но мне не отыскать Кэра, пользуясь магией Долины. От неё он защищён полностью и абсолютно. Если этим чародеям удастся зацепить его - их счастье. Если нет - будем действовать сами. Нашими методами, - последние слова прозвучали как неприкрытая угроза и серым, и магам - всем, кто встанет у Клары на пути.
Восемь эвиальских чародеев, надо отдать им должное, действовали умело и слаженно, словно всю жизнь работали как одна команда. Клара держалась в сторонке, как и положено было по роли, но, что называется, держала глаза и уши открытыми, равно как и Тави. Девушке давно надоело медлительное течение их похода, когда они никак не могли схватиться, наконец, с врагом врукопашную, и долго вообще не могли понять, где же он, их враг.
Вдвоём они стояли поодаль, у плетёной изгороди, вдоль которой тянулись густые заросли акаций. На юге Изгиба зима была мягкой и бесснежной, но Кларе отчего-то хотелось, чтобы сейчас вокруг завывали ураганы и мели метели. В сердце давно уже, с самого Пика Судеб, обосновалась лютая стужа, и растопить этот лёд, знала волшебница, способен лишь добрый бой, когда свист стрел и гром лопающихся вокруг молний заставят вновь вспомнить, что жизнь, несмотря ни на что, прекрасна.
- Ловко плетут, госпожа, - тихонько заметила Тави. Клара кивнула.
- Ты владела чем-то подобным в Мельине, Тави? Ученица Вольных молча покачала головой.
- Если б владела, госпожа, Алмазный Меч не угодил бы в руки к гномам. Мы избежали бы множества бед, кирия.
- Ничего, Тави, - повинуясь внезапному порыву, Клара вдруг приобняла девушку за плечи. - Мы вернёмся туда. Непременно вернёмся. Такая уж у нас с тобой теперь работа - спасать миры, которым непременно надо всё время влипать в неприятности!..
- Смотрите, госпожа, смотрите! - смущённо отстранилась Тави.
Она была права. Посмотреть было на что.
Восемь магов стояли в кругу, классическая форма "кольцо", известная, наверное, всем в Упорядоченном. В середине кольца горел костёр, над огнём, на бронзовой треноге, словно кусок мяса, калился большой хрустальный шар. Клара чувствовала, что каждый из магов сейчас собирает воедино всё связанное с Разрушителем. Все образы, страхи, смутные видения, навеянные ночной темнотой, прочитанное в книгах и так далее. Разрушитель - это не только тварь Тьмы. Это ещё и творение людского страха пополам с невежеством. Тьма ведь тоже - громадное зеркало, отражающее страх перед ней...
Кристаллический шар на огне был, наверное, сердцем того самого "магоскопа", построить который по-настоящему Анэто, само собой, не мог. Эвиальские маги искали Разрушителя, стараясь ощутить слабые колебания тонкого мира, колебания, проистекающие от ненависти и злобы, что, согласно "Анналам", обязаны были прямо-таки переполнять ставшего орудием Тьмы некроманта. Клара могла угадать принцип действия, но не расшифровать сами заклинания - в них наверняка девять десятых всякой накопленной веками бессмысленной мути, и лишь одна десятая - настоящих связок и стяжек, ведущих к источникам Силы в этом мире.
Сейчас она горько сожалела, что поддалась на уговоры эвиальских чародеев. Не следовало соблазняться удобствами лёгкого пути по морю, где так уязвимы корабли. Она должна была продолжать погоню и поиски в самом Салладоре. Что, не приходилось раньше бывать в пустынях? Прорвались бы, не впервой! А теперь их отделяют от салладорского берега несколько сотен лиг открытого моря, и не поможет даже заклятье левитации - Клара болезненно поморщилась, едва представив себе, какой болью придётся заплатить за свободный полёт. И ладно она одна - ещё
можно рискнуть, но её отряд? Бросить их тут представлялось Кларе решительно невозможным. В успех предприятия Анэто и Меганы она не слишком верила. Самым разумным представлялось немедленно отправиться к ближайшему крупному порту, нанять хороший корабль и отплыть в Салладор.
Ладно, подумала Клара. Дам им эту ночь. Если ничего не выйдет - а скорее всего ничего и не выйдет, - то на рассвете я вытрясу их них всё, что мне нужно. Клянусь Долиной!
Пляска пламенных языков тем временем продолжалась. Маги дружно, как по команде, совершали сложные пассы посохами, многоцветные огоньки вспыхивали в каменных оголовках, отблески играли на подступивших к самому морскому берегу зарослях. Это было красивое зрелище, жаль только, что совершенно бесплодное.
Неслышно подошла Раина, встала рядом, скрестив на груди идеально правильные руки. Валькирия томилась бездействием. Деве Битв претило долгое ожидание.
- Ничего у них не выйдет, кирия, - проговорила воительница. - Зря стараются. Слабаки. Не люблю слабаков. Клара молча кивнула.
- Завтра на рассвете уходим, Раина. Скажи Кицуму и Тави.
- Они будут рады, кирия.
Клара с досадой ударила себя кулаком в ладонь.
- Понимаю, понимаю, что ты хочешь сказать, Дева Битв. Мол, теряем мы тут время, так? А договор не выполнен, а Тьма на западе благоденствует и того и гляди хлынет сюда, на восток? Всё верно. Но Мечи - у мальчишки. У Кэра. И, кроме как у него, нам взять их неоткуда. Он сам маг Долины, хоть и недоучившийся. У него хватает ума не показывать свою истинную сущность. Он прячется. Я не знаю, чего он ждёт, в какой степени на самом деле стал слугой Тьмы и Зла... боюсь, Раина, что в немалой. Иногда... - голос Клары упал почти до шёпота, - иногда я начинаю опасаться, что нам с ним придётся сойтись в поединке.
- Да что вы, кирия! - Раина пожала великолепными плечами. - Куда мальчишке с вами тягаться? Да ещё когда мы все вместе поднавалимся? Ни Тави, ни клоун у нас не промах. Даже и не поверишь, что в каком-то там Мельине рождены. Тави я б так сразу место в Долине дала.
- Я бы тоже, - согласилась Клара. - Но, ты понимаешь... после этой истории с Игнациусом... Раина дёрнула плечом.
- Он был хорошим нанимателем, - холодно сказала Йалькирия. - Но я всегда помню свой долг. По отношению к тем, с кем сражалась плечом к плечу.
- Да, - невольно улыбнулась Клара. - Есть что вспомнить, Раина...
- И сейчас справимся, кирия, - с непререкаемой уверенностью заявила Дева Битв.
- Не сомневаюсь, - кивнула Клара. - Как только поймём, что, как и куда... Раина усмехнулась.
- Кирия, да простятся мне эти слова. Я не маг, я солдат. Такой рождена, такой и останусь. Но если позволено мне будет дать один совет...
- Раина, брось ты этот тон, пожалуйста. Я тебе не капрал, а ты - не новобранец. Ты бы ещё "разрешите обратиться!" добавляла!
- Спасибо, кирия. Так вот, мне кажется, что господина Кэра нам преследовать не стоит.
Брови у Клары сами собой полезли вверх.
- Почему? Раина, слово боевого мага...
- Больше его жизни, - резко закончила валькирия. - То же самое скажу и про себя. Но... перед нами мир, который в беде. Вы ж сами сказали, кирия, - такая, видно, у нас работа: спасать миры. Никуда господин Кэр от нас не денется. А вот Тьма прорвать преграду может. Сильвия, девчонка - выдрать бы её хорошенько! - порушила крипту, и теперь получается, что мы за это ответственны. Мечи, мне кажется, подождут. Не такое важное это дело. Слово словом, честь честью - а мир ждать не может. - Валькирия приблизила лицо к лицу Клары. - Уйдём на запад, кирия. Уйдём. Как и хотели, после того как с инквизиторами с Мекампе разговоры разводили. Уйдём - Кэр подождёт. А то может так получиться, что Мечи мы добудем, а мир спасать окажется уже поздно. Что тогда? Как друг другу в глаза посмотрим? А я чувствую - час близится. Не знаю, когда он точно пробьёт... но не так он уже и далёк. Не так и далёк.
Клара угрюмо отвернулась. Если так заговорила верная Раина - что ж чувствуют другие? Разброд и недовольство в отряде - последнее дело.
- Раина, суть не в том, что Кэр - племянник моей лучшей и единственной подруги, которой я обещала его найти. Если окажется, что он на самом деле перешёл на сторону Тьмы, и разве ты забыла, кого я там почувствовала? Наших козлоногих друзей, с которыми за Мельин рубились! Так вот, если выяснится, что это правда, не исключено, что наша миссия начнётся с того, что мы... уберём из этого мира Разрушителя. И не забывай, слишком много сил гоняется за этими двумя Мечами. Что же в них за мощь, если сам Павший нанял нас для поисков! И не считаешь ли ты, что эти Мечи нам тоже окажутся небесполезны в тот день, когда придёт наша очередь схлестнуться с Тьмой?
- Гм... - проворчала валькирия. - Думаю, кирия, ваша шпага рубиновая и так неплоха.
- Неплоха-то неплоха, а под горой и она не справилась, - призналась волшебница. - Так что хорошо было б перед походом на Запад запастись чем-нибудь поосновательнее.
- Долго, боюсь, гоняться за Мечами придётся...
- Твоя правда, - вздохнула Клара. - Вот оттого и спать не могу, и кусок в рот не идёт. Кто его знает, как лучше поступить? Не ведаю. Мне только одно известно, железный закон моей Гильдии - сомневайся и взвешивай до того, как примешь решение, а не после.
- Золотые слова, - согласилась валькирия. - Что ж, кирия Клара, вы - наш предводитель. Предводителю можно советовать, когда он даёт на это разрешение, но когда он принял решение, надо повиноваться беспрекословно. Только так выигрываются битвы и кампании. Что бы вы ни решили, кирия, я соглашусь с вами и сделаю всё, что в моих сил ах...
- Я знаю, Раина, спасибо тебе. - Клара дружески коснулась плеча воительницы. - Ты права, как всегда. До рассвета я ещё буду думать и колебаться... но с зарёй я приму решение. И буду следовать ему неукоснительно.
Раина молча улыбнулась. И бесшумно отступила.
...Как и предполагала Клара, вся долгая волшба эвиальских магов окончилась ничем. Ну или, если сказать по чести, почти ничем. Они сумели нащупать Кэра - которого они, само собой, предпочитали называть Разрушителем. Однако всё, что они смогли сказать, - что он в Салладоре. При этом известии Клара едва удержалась от язвительных комментариев и насмешек, не достойных боевого мага.
Анэто казался изрядно смущённым, а Мегана, напротив, изо всех сил делала вид, что именно так всё и должно быть. Шестеро других чародеев вообще держались поодаль, не вступая ни в какие разговоры.
- Ну и что теперь, господа? - елико возможно спокойно поинтересовалась Клара. - Возвращаемся в Сал-ладор и продолжим поиски там?
- Он может быть где угодно, - признался Анэто. - Салладор велик. И шарить по его пустыням...
- Нам следует повторить опыт в Ордосе, - решительно заявила Мегана. - Там действительно гораздо больше шансов на успех. Там твой магоскоп, АН...
- Вот именно, - кивнул ректор. - Так что давайте в путь, госпожа Клара. Через семь дней будем на месте или даже быстрее.
- А какой здесь ближайший порт? - как бы невзначай осведомилась Клара.
- А Ордос ближайший и есть, - тотчас отозвалась Мегана. - Гаваней много, но большие корабли сюда не заходят - рыбацкие края, госпожа Клара. К северу есть бухта... но это уже в имперских пределах, да и дорога туда кружная...
Клара поймала прищуренный взгляд Раины.
- Хорошо, - сказала она. - В Ордос так в Ордос.
Дорога в Ордос оказалась не в пример легче и приятнее, чем, к примеру, их путь через Эгест. Магов здесь уважали и боялись. Путников всюду ждали лишь раболепно склонённые спины. Их несли лучшие кони, почтовые станции поспешно распахивали ворота конюшен. И не через семь, а уже через три дня быстрой конной скачки отряд проехал под гулким сводом главных ордосских ворот.
Город Кларе понравился. Чистенький и аккуратный, но главное - лишённый той печати безысходности, что лежала на виденных ею эгестских и мекапских селениях. Тут не чувствовалась тяжёлая длань Инквизиции. Пока не чувствовалась.
Все так же собирались под сводами аудиторий "добрые студиозусы", все так же читались лекции и проводились практические занятия. Внешне ничто не изменилось, да и измениться не могло в этой школе; только на факультете малефицистики вновь не было ни одного студента.
...Дуотта Клара заметила случайно. Высокая фигура в коричневом плаще, опиравшаяся на чёрный посох, молча прошествовала мимо процесии. Скрытая просторным капюшоном голова коротко кивнула, приветствуя милорда ректора и хозяйку Волшебного Двора. Мегана прошипела сквозь зубы что-то нелестное.
- Кто это? - осторожно спросила Клара, не желая оскорбить или задеть хозяев неловким вопросом.
- Вот-вот, АН, кто это? - издевательски-сладеньким голоском пропела Мегана. - Сколько раз я советовала тебе...
- Госпожа Клара, - Анэто проигнорировал шпильку Меганы, - вы имели случай лицезреть декана факультета малефицистики. Дуотт Даэнур. Как легко заметить, не человек.
- Это у него учился... Разрушитель? Анэто кивнул.
- Имеет ли смысл привлечь его к нашим поискам? - на всякий случай поинтересовалась Клара.
- Попытаемся обойтись, - негодующе фыркнула Мегана. - Я не верю этому типу ни на полпальца. Моя б воля...
- Мег, дорогая, - в голосе Анэто зазвучал металл, - пока что я ещё ректор сей Академии. Когда этот пост Белый Совет передаст тебе... да и то - на твоём месте я бы уважал Договор.
- Тьма есть Тьма, АН, и ты отлично это знаешь, - огрызнулась Мегана. - Нет и не может быть...
Видя, что грозит начаться очередной диспут о природе добра и зла, равно как и о дефинициях понятий "Свет" и "Тьма", Клара поспешила сменить тему. Собственно говоря, ей нужен был только корабль. Маги могут продолжать свои поиски до полного одурения. Достаточно она теряла времени. При первой возможности они возвращаются в Салладор.
Мрачная и величественная фигура дуотта скрылась из виду, однако слова Анэто Клара запомнила. Кто знает, кто знает... во всяком случае, так просто отбрасывать это нельзя.
Анэто и Мегана предоставили позаботиться о важных гостях слугам, сославшись на необходимость "подготовить магоскоп". Клара взглянула на свой пригорюнившийся отряд и вдруг махнула рукой - "все за мной".
Как его назвал Анэто? Дуотт? Учитель Кэра... тот, кто толкнул его на этот тёмный путь; а что, если он может на самом деле помочь его отыскать? Что, если сманить его в Салладор, пообещав... ну, к примеру, пообещав вывести из Эвиала, показать всю великую совокупность удивительных и неповторимых миров, что зовётся Упорядоченным? Какой настоящий чародей устоит против такого соблазна?
Дуотт скрылся в низком, непритязательного вида здании, более похожем на казарму или барак, чем на факультет уважающей себя Академии Высокого Волшебства. Конечно, по правилам не стоило идти к явно опальному декану вот так открыто, но Кларе уже до невозможности надоели все эти игры. Она должна была сделать дело; и без того времени потеряно уже слишком много.
Внутри было темно, тихо и пыльно. Кицум как-то нехорошо нахмурился, встряхнул плечами, разминая мышцы - словно готовился к драке. Тави прошипела что-то ругательное и взялась за рукоятки сабель.
И только Раина осталась каменно-спокойна, хотя выражение на лице валькирии Кларе очень, очень не понравилось.
Дуотт, несомненно, почувствовал гостей. Дверь в дальнем конце коридора распахнулась словно сама собой. Открылась мрачноватая комната, все стены заняты фолиантами самого что ни на есть зловещего вида. Даэнур стоял за конторкой, когтистые нечеловеческие пальцы ловко держали перо. Странные, неприятные глаза в упор смотрели на незнакомцев.
- Чем могу служить, почтенные? - тем не менее первым заговорил дуотт.
- Я разыскиваю вашего ученика. Его звали Неясыть, - с места в карьер рванула Клара, не тратя времени на обходные манёвры и прочие хитрости. - Мне обязательно надо его найти. Чем раньше, тем лучше. Я не служу никому, кроме самой себя. Я не связана ни с Инквизицией, ни с Белым Советом, ни с Волшебным Двором, хотя и путешествовала в обществе Меганы и Анэто.
Змеиные глаза внимательно изучали Клару. Магия в ход не пускалась; наконец дуотт нарочито шумно вздохнул и отложил свиток, в который вносил какие-то пометки.
- Всем нужен Неясыть, - проговорил он, не сводя глаз с Клары. - Все сбились с ног, пытаясь его отыскать. И светлые, и Святая, как говорится, Матерь наша. А теперь и ещё одна команда. И все, как на подбор, говорят странное. А зачем вам мой ученик, позвольте узнать, миледи? И откуда вы его знаете? Что-то я вас среди Белых не встречал, милостивая государыня. И говорите вы странно.
- Есть много чудес на этом свете, - уклонилась Клара, не слишком скромно производя себя саму в "чудеса".
- Не сомневаюсь. - Безгубый рот скривился в подобии саркастической ухмылки. - Но как насчет моего вопроса, миледи? Вы ведь так и не ответили.
Клара заколебалась. Нет сомнений, в поединке она возьмёт верх над любым из магов этого мира, нет сомнений, она заставит этого типа (прямо скажем, малоприятного) выложить всё, что он знает. Вопрос, как всегда, в цене.
- Я ищу его, потому что ему угрожает опасность, - наконец проговорила она. Краем глаза она заметила разочарованную гримасу Тави. - Потому что за ним сейчас гонятся и инквизиторы, и маги этого, как его - Белого Совета вкупе с Волшебным Двором. Я хочу выключить его совсем из этой безумной игры. Совсем, понимаешь? Увести его... далеко отсюда.
- Далеко отсюда... - эхом откликнулся Даэнур, сплетая тонкие длинные пальцы. - Я так и подозревал. Он не наш, он не из этого мира... правда, я никогда не верил и в то, что он - тварь, создание Тьмы, Разрушитель во плоти... Потому что ты - точно не от Неё.
- Я - точно не от Неё, - кивнула Клара. - И ты прав, почтенный, я не из этого мира. Как и тот, кого ты привык звать Неясытью.
- Я догадывался, - медленно кивнул Даэнур. - Я догадывался, что мы не можем быть одиноки, что за этими сводами небес есть ещё что-то, отличное от хаоса и разрушения. Я рад, что не ошибся.
Глаза дуотта мягко светились золотым. Кларе хотелось думать, что это от радости.
- Теперь ты знаешь, - сказала она. - Да, за сводом ваших небес есть очень, очень многое, обитаемые миры, множество самых разных. Там тоже есть маги. Неясыть был одним из них. Я пришла за ним. Вот тебе самый прямой и честный ответ, который я только могу дать. Помоги нам найти его, и мы навсегда исчезнем из пределов Эвиала, и тень Разрушителя перестанет тревожить вас.
- Меня лично она не тревожит, - заметил Даэнур. -
Что же касается помощи... да, последнее время было очень много разговоров о Разрушителе. Святые отцы посходили с ума, они бредят его уничтожением, это у них превратилось в настоящую манию, идею фикс. Но... - он вдруг вышел из-за конторки. Тонкий когтистый палец нацелился в грудь Кларе. - Но вы забыли об одной вещи. Неясыть сейчас - единственный действующий некромант этого мира. Он и только он способен сейчас упокаивать погосты, где земля отторгает погребённых в ней мертвецов, когда из развороченных могил выходят злобные зомби и скелеты, с тем чтобы разрывать и убивать живых. Кто может остановить их, кроме него?.. Никто.
- Один некромант не в силах одномоментно сражаться на всех погостах твоего мира, дуотт, - возразила Клара.
- Верно. Но там, где он прошёл, хаос и смерть ещё не сразу проложат себе дорогу, - гордо вскинул голову Даэ-нур. - Я хорошо учил его.
- Не сомневаюсь, - кивнула Клара. - Неясыть стал отличным некромантом. - Делиться с дуоттом своими подозрениями насчёт Кэра она сочла, само собой, излишним. - Но всё равно - он принадлежит совершенно другому миру, вернее - мирам, другому кругу дел и забот, у него другие враги и иные друзья. Ему нечего делать здесь. Помоги мне забрать его отсюда, и тогда я сама с радостью встану рядом с тобой - упокаивать погосты!
- Разве миледи смыслит хоть что-нибудь в некромантии? - пожал плечами дуотт. - Многие сильные маги пали, пытаясь остановить зомби огнём, молниями, сталью или тому подобным. Но, так или иначе, не вдаваясь в подробности - я не могу так просто отдать единственного действующего некроманта нашего мира. Даже если б на самом деле мог его отыскать. Это моё последнее и окончательное решение, миледи. Но увы - он слишком далеко. Я почувствовал бы его, окажись он, к примеру, в Эбине или даже в Аркине. Но по ту сторону моря - нет. Тут я вам не помощник.
Клара сощурилась. Дуотт отказывал? Или он не понимает, что может за этим последовать?
- Если миледи думает, не прибегнуть ли ей к угрозам, то считаю своим долгом предупредить - я, конечно, боюсь боли и телесной гибели, как всякое живое существо, но помогать вам всё равно не стану. Повторяю, я не в силах отыскать Неясыть. Не в состоянии до тех пор, пока он не очутится достаточно близко.
- В таком случае почему бы тебе не последовать с нами в Салладор? - в упор спросила она. - Неясыть - там. Анэто и Мегана смогли нащупать его... но крайне неточно. Всё, что известно, - он там. Отправимся с нами!..
- Разве миледи пропустила мои слова мимо своих очаровательных ушек? - угрюмо-саркастически осведомился Даэнур. - Я считаю, что мир Эвиала нуждается в некроманте Неясыти, и потому помогать вам выдернуть его отсюда не стану. От души надеюсь также, что вы тоже окажетесь заперты здесь навсегда - потому что тогда, быть может, вы поймёте, что к чему. И встанете на нашу сторону.
Клара не удостоила дуотта ответом. Просто молча повернулась спиной и пошла прочь.
- Всего вам хорошего, миледи, - вежливо попрощался Даэнур.
- Кирия, почему? - возопила Раина, едва они вновь оказались на улице. - Ведь стоило только...
- Ни к чему, Раина, - остановила Клара валькирию. - Хлопот больше, чем выгоды. Мне пришлось бы постоянно держать его на прицеле... или не мне, Тави, к примеру, - и никто не поручился бы, что он не лжёт нам. К сожалению, его можно было только убедить, но не заставить.
- Тогда не пора ли нам в порт? - вкрадчиво осведомился Кицум. - Потому как, сдаётся мне, делать тут больше нечего.
- Да, ты прав, - согласилась Клара. - Будем считать, мы нанесли этот визит для полной очистки совести. Теперь нас тут ничто не держит. В порт, друзья, в порт! Наймём корабль и через считанные дни будем уже в Сал-ладоре. Там, я уверена, мне вновь удастся встать на след.
...Ордосский порт дышал в лицо Кларе весёлым и со-мёным ветром, гонцом и глашатаем дальних морей. Как всегда, просторная гавань кишмя кишела кораблями всех видов и типов. Пузатые "купцы", низкие и длинные боевые галеры, каравеллы с высоко взнесёнными кормами, могучие галеоны, грозно ощерившиеся остриями баллистных стрел. Хватало и мелких бригов, бригантин, пиннас и прочего, названий которых Клара попросту не знала. Пирсы кипели толпой. Десятки парусников разом стояли под погрузкой или выгрузкой, освобождая трюмы от заморских товаров или, напротив, набивая свои утробы кипами тугих тюков. Пахло горячей смолой, рыбой, лыми водорослями, пахло готовящейся едой из бесчисленных портовых харчевен, где мореход даже и из далёкого Синь-И непременно нашёл бы стол себе по вкусу. Клара и её спутники привлекали внимание - на них оглядывались, но не более того. Ордос не знал того воровского разгула, что обычен был, к примеру, для городов Эбина Семиградья, не говоря уж о Мекампе.
Немного пройдясь вдоль причалов, Клара, что назвается, положила глаз на ладную бригантину, чистую и опрятную. Вокруг корабля распространялся тонкий, пробивавшийся сквозь портовые запахи аромат странных трав. Корабль, похоже, уже загрузился - во всяком случае, в воде бригантина сидела достаточно глубоко. По лубе бродили несколько моряков - с видом людей, готовых в путь и лишь поджидающих отчего-то задержав шихся товарищей.
- Эй, почтенные! - окликнула их Клара, приближу ясь к сходням. - Капитан на борту?
- На борту, милсударыня, на борту! - откликнулись eй
- Хорошо! У меня дело к нему. Проведёте?
- Отчего не провести, - коренастый бородач подошёл к борту. - Ступайте сюда, милсударыня. Провожу.
Капитана - высокого, сухопарого, совершенно седого, настоящего морского волка - Клара нашла в маленькой каюте за какими-то покрытыми мелкой цифирьюсвитками. Похоже, шкипер сводил дебет с кредитом.
- Что угодно, милсударыня? - пророкотал корабельщик, выпрямляясь во весь немалый рост и чуть не упираясь в потолок макушкой. - Продать чего желаете? Али купить? Ежели купить, то не обессудьте - три дня, как последний тюк продал.
- Нет, сударь. Я ничего не продаю и не покупаю.
- Тогда, наверное, в охрану наняться хотите? Тоже виноват, но местов нету. Я своей охраной доволен.
- Вообще-то я могу всю вашу охрану хоть сейчас за борт отправить, - невозмутимо заметила Клара, - но дело моё куда проще. Мне и трём моим спутникам надо в Салладор, и как можно скорее. Я не пожалею золота. На-ювите вашу цену, капитан.
- В Салладор? Вот как? - удивился шкипер. - В Салладор... а позвольте узнать, милсударыня, с кем я дело имею? Потому как ежели вы от закона ордосского бежите, али в ссоре вы с Белым Советом высокопочтенным али с Волшебным Двором многочтимым, то я пас, милсударыня. Я с Академией ордосской в мире и вообще с господами магами. Потому давайте так - я у капитана над портом справлюсь и тогда уже ответ дам. Договорились? Если дело ваше чистое, я с вас по справедливости возьму. Мы вообще-то далеко ходим, за Кинт Ближний, за Огненный Архипелаг, но можем и до Салладора крюк сделать. Так что давайте вместе к капитану над портом отправимся. Он нам сразу ответ и даст. - Мореход поднялся.
- Вот уж не думала, что такому опытному шкиперу нужны какие-то разрешения, - фыркнула Клара.
- А как же, милсударыня! С магами нам, простым смертным, надлежит в мире и дружбе жить. Ну, так как, пойдём? Кстати, к другим капитанам ежели захотите пойти - то же самое услышите, милсударыня. Конечно, в темлях беззаконных, в том же Кинте Дальнем, к примеру, иль на Волчьих островах не стал бы я никого спрашивать, коль звонкой монетой заплатите. А тут... извиняйте, милсударыня.
Клара поднялась.
- Ну так идём же... к этому вашему капитану, - она не скрывала раздражения. - И во сколько, хотелось бы знать, это мне встанет?
- Милсударыня, так вы никак решили, что в конторе взятку давать придётся? - расхохотался шкипер. - Оно и видно - из дальних вы краёв, как у нас говорят - небось с Краба Утонувшего. Капитан над портом тут такой, что его и целой каравеллой золота не проймёшь. Даже если оно все в двойных салладорских диргемах. А если б и было пронять - так на то маги специальные есть, Белым Советом поставленные.
- А что, эти маги - не люди? - поинтересовалась Клара.
- Люди-то они люди, милсударыня, только поперёк своего Белого Совета идти никто из них не решится. Да и то сказать - что они с тем золотом делать станут? Всем же ведомо, сколько они из казны получают. Дворца не построишь. Сразу донесут.
Клара холодно кивнула. Конечно, богатый арсенал заклятий боевого мага позволял ей просто-напросто выкинуть с этой посудины всех до единого матросов и шкиперов, включая корабельного кота и корабельных крыс. Кто знает, может, какая-нибудь Эвис так бы и поступила, притом ничуть на поколебавшись бы. Но... разве ж так можно? Попробуем всё-таки по-хорошему.
Разумеется, имелся и ещё один способ - зачаровать капитана, подсунув ему иллюзию. Ей всё равно не по дороге ни с Белым Советом, ни - тем более - с Волшебным Двором. Но - опять же - подставлять несчастного морехода?Стареешь, Клариче, едко подумала она про себя. Раньше ведь колебаться бы не стала. Твоё дело превыше всего. Слово боевого мага больше его жизни. А тут боишься, колеблешься...
Да, возразила она самой себе, но это моё слово, и выше оно только моей жизни. Жизни и покой других в это уравнение входить не должны.
И Клара, вздохнув, отправилась к вышесказанному капитану над портом.
Портовая контора оказалась просторным сводчатым залом, где по меньшей мере сотня писцов ругались и спорили с купцами и корабельщиками, исчисляя причитающуюся к уплате подать. Шум и гвалт стояли жуткие, степенные негоцианты орали, словно уличные мальчишки, и так же, как уличные мальчишки, они не стеснялись в выражениях.
В дальнем конце зала из старых просмолённых бочек было возведено нечто вроде помоста, где, покуривая трубку, невозмутимо восседал капитан над портом - при полном параде, то есть с трёхцветной лентой ордосского магистрата через плечо и придворной игрушечной шпагой с золочёным эфесом. Вооружённая алебардами стража отгоняла от помоста особо рьяных искателей справедливости.
Тем не менее капитан над портом своё дело знал. Приведшего Клару шкипера он заметил сразу - и дал стражникам знак пропустить. Солдаты расступились, нагло глазея при этом на боевую волшебницу. Клара дёрнула щекой. Невежды и наглецы, но что с них взять, с убогих?..
Оказалось, что капитан над портом отлично знает шкипера бригантины.
- Привет, привет, Максуд! Что это за красавицу ты сюда ко мне привёл? А, милсударыня? Уж не хотите ли ко мне в портовую стражу поступить? Вид бравый, Максуд, с радостью возьму...
Клара прикусила губу. Оно и понятно - она одета не по-великосветски, для боя, а не вечернего раута. Простая кожаная куртка и не стесняющие движений короткие штаны - здесь, в Ордосе, зима тёплая. Ясное дело, её приняли за наёмницу. Что ж, чем меньше внимания, тем лучше.
- Не, не так, Панкрам, ваше степенство, - ответил шкипер. - Вот, милсударыня просит, дабы её с тремя спутниками я б в Салладор отвёз. Я пришёл испросить, не состоит ли она в каких листах запретительных? Я закон чту, вы ведь знаете.
- Знаю, знаю, - ухмыльнулся Панкрам. - Лишний тючок травки своей беспошлинно протащить не поколеблешься, но на большее кишка у тебя тонка, Максуд...А насчёт милсударыни этой мы сейчас всё тебе разъясним, как есть разъясним...
Капитан над портом сделал вид, что роется в перга-ментах, надо сказать, сделал весьма искусно. Шкипера Максуда он, несомненно, обманул, но - не Клару. Панкрам схватился за спрятанный под свитками небольшой амулет. Волна магии коснулась Клары, и тотчас же она ощутила мгновенно пришедший ответ. Это случилось так быстро, что вмешаться она уже не успела. Кляня себя последними словами за недогадливость (ну как не смогла вовремя сообразить, что в Ордосе, в городе Академии Высокого Волшебства, портовый досмотр наверняка завязан на чародейство!), Клара гордо скрестила руки на груди, приняв позу холодного достоинства.
Результат не замедлил сказаться. Физиономия Панкрама, ещё минуту назад не выражавшая ничего, кроме полного удовлетворения собой и жизнью, приобрела цвет только что выбеленного полотна. Глаза капитана над портом сузились, скрюченные пальцы впились в эфес никчёмной, не пригодной для боя шпажонки.
- Максуд, - Панкрам изо всех сил постарался, чтобы голос его не дрожал. - Выдь отсюда. Быстро. Уноси отсюда свою задницу. Жми на свою лоханку и отваливай. Ежели задержишься хоть на миг, оторву все тебе по самые плечи. Понял, нет, тварью зелёной укушенный?!
Максуд, как видно, отличался большой понятливостью. Он не стал ни задавать вопросов, ни ещё как-либо мешкать. Он просто повернулся и опрометью ринулся прочь, сшибив по пути пару-тройку замешкавшихся негоциантов. Клара не успела и глазом моргнуть, а её уже со всех сторон обступила портовая стража. Острия алебард смотрели ей в грудь и спину.
- Что всё это значит, господин Панкрам? - ледяным тоном осведомилась Клара. Она уже догадалась, что это значит, но устраивать здесь драку и проливать кровь этих несчастных дураков, ничегошеньки не понимавших в происходящем и не имевших ни единого шанса против боевого мага Долины, она тоже не хотела.
- А это значит, милсударыня, - сквозь зубы процедил капитан над портом, - что особым решением высокодостойного Белого Совета, совместно с многопочтенным Волшебным Двором принятого, вам неможно покидать порт града Ордоса. Ни один корабль вас на борт не возьмёт, милсударыня... Клара. Так что... возвертайтесь обратно, милсударыня. Неможно вам. Никак не можно.
Клара стиснула зубы. Что стоит ей одним-единственным заклятьем обратить всё вокруг себя в танцевальный зал для огненных смерчей? Что стоит напоить воздух мгновенно убивающим ядом, заставить землю разверзнуться, вызвав полчища кровожадных чудовищ? Маг Долины, тем более - боевой маг, способен на это и ещё на многое другое.
И несколько сотен человек умрут только потому, что имели несчастье оказаться даже не на пути её, Клары, а около него.
Губы чародейки искривились в неприятной усмешке. Она, несомненно, выйдет отсюда. Но - так, чтобы её запомнили б надолго.
Медленным, со стороны кажущимся ленивым движением Клара подняла руку в боевой кожаной перчатке. Резко сжала кулак - и древки алебард в руках стражников разлетелись мелкой щепой. Тяжёлые лезвия и наконечники со звоном попадали на пол. Клара резко выбросила вверх средний и указательный пальцы - амулет капитана над портом вспыхнул ярким синим пламенем, так что бедный Панкрам с испугом отскочил, смахивая на пол загоревшуюся кипу свитков.
- Никто не станет диктовать мне, что я могу делать, а что нет, - голосом, холодным, словно плавучее ледяное поле, произнесла чародейка. - Ваше счастье, что я не хочу никого убивать. Прочь с дороги, я вам говорю! И дайте мне судно, пока я не пустила по всему порту красного петуха!
Панкрам, дрожа, медленно отступал. Остолбеневшие солдаты сломя голову бросились наутёк. К ним не замедлили присоединиться клерки, купцы и прочая толпившаяся в зале публика.
- Корабль! - рявкнула Клара. - Немедленно! Или... Панкрам быстро-быстро закивал.
- Бригантина Максуда вполне подойдёт, - заявила чародейка. - Ну, капитан Панкрам, идём. Пока я не переменила своего решения.
Панкрам не решился ни бежать, ни сопротивляться. Он покорно сопроводил Клару на пирс, но корабля Максуда там уже не было. Точнее, был, но от берега его уже отделяло никак не меньше двух сотен футов воды. Похоже, шкиперу пришлось рубить якорные канаты, чтобы отойти от берега с такой быстротой. Матросы суетились на вантах, ставя паруса: бригантину оттаскивали четыре гребных буксира.
- Стой! - завопил Панкрам, отчаянно размахивая руками.
- Мне сгодится и другая, - невозмутимо заметила волшебница.
...Не прошло и десяти минут, а отряд Клары уже стоял на палубе вполне приличной каравеллы, направлявшейся с попутным грузом именно в Салладор. Капитан уже успел выправить все бумаги и ничего не знал о случившемся в портовой конторе.
Вскоре очертания Ордоса скрылись за кормой. Парусник вышел в открытое море и, поймав попутный ветер, повернул на восток.

Глава одиннадцатая
АРРАССКАЯ ВОЛЯ

Сперва Фесс ожидал погони каждый миг, каждый час. Ему не верилось, что вот так просто удалось оторваться от святых братьев, и отсутствие чужих парусов на горизонте воспринималось не иначе как очередная уловка преподобного отца нашего, несгибаемого Этлау. Однако часы складывались в дни, и ночь сменялась рассветом, рассвет в свой черёд - закатом, а каравелла по-прежнему ходко и невозбранно бежала по синей морской глади - на юг, юг, прямо и только на юг.
"Из Арраса выдачи нет..."

Предыдущая страница 11 Следущая страница


Хранитель Мечей: Одиночество Мага - том 2 12

И вот наконец серая мгла впереди расступилась, вместо панорамы бесконечных, лижущих горизонт валов заклубились тёмно-зелёные опустившиеся наземь облака приморских лесов. Кинт Ближний вынырнул из-за туманных завес внезапно, словно рассчитывая удивить или даже напугать неосторожного путника.
- Точно вышли, господин, - подошёл к некроманту Фабио. - Вон он, Аррас, прямо по носу. И часа не пройдёт, как в гавани будем.
- А что ты потом делать станешь? - не удержался Фесс от вопроса.
- Как "что делать стану"? - даже удивился бывший пират. - С твоим, господин, золотом мне всюду дорога открыта будет. Поищу дружков... по старым временам. А там... глядишь, снова на простор выйдем. - Глаза Фабио сверкнули, руки сжали эфес абордажной сабли, которой он уже успел опоясаться.
"Вот так и случается всегда, - подумал некромант. - Ещё один пират в море - на погибель мирным кораблям... высокую цену платит Эвиал за твою свободу, Фесс!.."
Времени всё меньше и меньше. Тебе надо вырваться из этой гонки. Они - все вместе, не исключая и гоняющихся за Мечами масок, - должны на время потерять его из вида. И Аррас, откуда "выдачи нет", - наверное, самое лучшее место для этого.
Белокаменные волноломы Арраса, словно бросая вызов морю, выдвинулись далеко от берега. Неожиданно стряхнув туманную пелену, засверкал золотом и белым мрамором громадный маяк в виде поднявшего факел колосса. Корабли проплывали в бухту между широко расставленными ногами гиганта. Как и положено, у входа в гавань Фесс увидел несколько лёгких боевых галер, с берега нацеливались многочисленные катапульты, баллисты и требушеты.
Сам порт кишмя кишел кораблями всех видов и размеров. Куда там аграннскому или даже аркинскому! Пирсы протянулись на несколько лиг, и корабли стояли плотно, отшвартовавшись борт о борт. За лесом мачт невозможно было разглядеть города, гладь бухты бороздили десятки лодок и маленьких парусников. Свободного места нигде не видать; и недаром к бортам входивших в бухту кораблей одна за другой подваливали бойкие лодочки, хозяева которых наперебой предлагали доставить важных пассажиров на берег.
- Выпусти этих... - махнул Фесс рукой, имея в виду экипаж "Красотки". - Нам тут больше делать нечего.
Фабио коротко кивнул.
Не прошло и минуты, а Фесс, Эйтери, Север, Фейруз и Фабио уже плыли в вёрткой, неустойчивой, но зато очень подвижной посудине. Лодочник налегал на вёсла, виртуозно втискиваясь в едва заметные щели между медленно двигавшимися парусниками.
Когда наконец они оказались на твёрдой земле, то невольно остановились, задрав головы и так и забыв их опустить.
Город поднимался вверх по зелёным склонам горы многочисленными белыми и оранжевыми террасами. С мраморных плит вниз свисали бесчисленные плети гибких плющей, дикого винограда, южной лазаницы и тому подобного. Вдоль террас теснились дома, нарядные и опрятные, украшенные колоннами и портиками, и никак не походили на жилища бедноты. Через заросшие сплошной и буйной зеленью овражки были переброшены изящные арочные мосты (Фесс немедленно подумал, что рассекающие город зелёные ложбины - идеальное место для воров и мимоходом даже пожалел аррасских обывателей).
Высоко же над бухтой и зеленоватой морской гладью, над буйством цветущих джунглей, по-хозяйски расположившихся в самом городе, на вершине горы Фесс увидел розовые стены дворца под причудливыми золотистыми куполами.
- Ну, Неясыть, - вдруг заговорила Эйтери. - Пора нам прощаться. Мы своё дело сделали. С эшафота тебя вытащили, в безопасное место доставили. Дальше тебе одному идти написано. Нам с Севером домой надо поворачивать. Подгорному Племени без нас солоно может прийтись. На корабль попутный сядем, до Эгеста доберёмся. А там видно будет. Понимаешь меня?
Тёмные глаза гномы смотрели сурово и взыскующе. Фесс почувствовал, как к щекам приливает кровь. Маленькая волшебница была целиком и полностью права, Его спасли, вытащили в самый последний момент - именно потому, что Эйтери верит: именно ему, Фессу, некроманту Неясыти на роду написано остановить Западную... Сущность, как именовал её Этлау. Интересно, неужели догадался, что та Тьма вовсе даже и не Тьма?
- Да, конечно, - сказал Фесс, протягивая руку. - Спасибо тебе за всё, Сотворяющая. Постараюсь... оправдать твоё доверие, да простятся мне эти казённые слова. Я... попросил бы тебя остаться. Но я знаю, что моё общество, как бы это сказать, гибельно для всех, кто встречается мне на пути и старается мне помочь. Поэтому я благодарю Истинную Тьму, что вы все живы и с вами ничего не; случилось, пока мы держали путь сюда. - Он неловко развёл руками, борясь с желанием обнять гномью чародейку. - Я... наверное, я пойду. Будем надеяться, мы встретимся ещё под этим солнцем... в более благополучное время.
Север сердито фыркнул.
- Оставь, - строго сказала ему гнома. - Мы не могли тащить некроманта в наши пещеры. Ты сам понимаешь. Я готова рискнуть сто раз своей собственной шкурой, да и твоею тоже, но не всем моим народом. Спасибо, что понимаешь это, Неясыть.
- А я никуда не пойду! - звонким фальцетом вдруг крикнул Фейруз. - Я Великого Мастера теперь ни за что не брошу! Куда он - туда и я! И баста!
- Мальчик, да кто ж тебя отговаривает, - хмыкнула Эйтери. - Делай, что хочешь, только если другим от этого плохо не станет. На вот, возьми - как самый рассудительный. Немного у нас золота осталось, так что подели по-братски. Нам ещё за провоз домой платить.
- А чего вам дома делать, уважаемая госпожа чародейка? - вкрадчиво осведомился Фабио. - Я сказал уже - у меня тут дружки есть. Зачем нам вообще расставаться? Пойдём к ним, все вместе... соберём ватагу...
- Нет, спасибо, - холодно отрезала Эйтери и так взглянула на пирата, что тот враз осёкся. - Мне домой надо, а не на морях злодействовать. Да и тебе, Фабио, душегубством заниматься не пристало. Ты нам помог, всё верно, а то бы я...
Старый разбойник пожал плечами.
- Да мне-то что? Как хотите. Мне ваше золотишко нравится, так что говорите, что вздумается. Ладно, коль так - прощевайте. Ежели вас на море моя галера остановит, так и быть, по старой дружбе только ограблю, а за борт не скину, - он расхохотался собственной грубой шутке, повернулся и, не прощаясь, зашагал прочь, что-то беззаботно насвистывая. Север выразительно взялся за рукоять фальчиона.
- Не погань чести своей, гноме, - сурово остановила его Эйтери. - Он, конечно, негодяй... но нам он всё-таки помог. Пусть уходит. Мы ещё встретимся, есть у меня такое чувство. И тогда... - она не менее выразительно тряхнула сумкой с остатками эликсиров.
Когда они наконец расстались, Фесс и Фейруз долго смотрели вслед двум удалявшимся фигурам. Север и Эйтери шагали, не оглядываясь, и сердце некроманта полнилось странной и щемящей грустью - он чувствовал, что больше их никогда не увидит, или увидит, но отнюдь не как друзей, что, пожалуй, даже ещё горше.
А вокруг них кипела жизнь, смуглокожие аррасцы спешили по своим делам, вопили уличные разносчики, нахваливая товар, зеленщики толкали перед собой тележки с разложенными фруктами, травами и какими-то соблазнительно пахнущими жареными кореньями. Почтенные иноземные купцы в сопровождении должной свиты неспешно направлялись куда-то вверх по нешироким уютным улочкам, и навстречу им приветливо улыбались весёлые девчонки с подведёнными сурьмой бровями и на-
крашенными мочками ушей, что, очевидно, считалось здесь признаком высокой моды.
Фейруз долго переминался с ноги на ногу, не решаясь нарушить затянувшегося Фессова молчания. Наконец некромант со вздохом отвел взгляд от того места, где пропали в толпе Север и Эйтери.
- А ты почему остался? - повернулся он к мальчишке.
- Я теперь от Великого Мастера - ни на шаг, - упрямо заявил Фейруз.
- Ни на шаг... - проворчал Фесс. - Второй раз тебе так не повезёт, мальчик. Серые не отступятся. Рано или поздно...
- Тогда, наверное, Великому Мастеру понадобится моя помощь, - бестрепетно заявил Фейруз.
- Дурак, - не сдержался Фесс. - Тебя убьют, а я уже достаточно потерял друзей, чтобы позволять ещё кому-то гибнуть из-за меня.
Фейруз вздохнул - виновато, но непреклонно.
- Я - с вами, Великий Мастер. У вас вон, даже меча доброго - и того нет. Сабля пиратская, какой на свалке только и место. Ни посоха вашего некромантского, ни глефы, ни припасов, ни книг... все у серых осталось. Я ничего стащить не успел... - Он понурил голову, словно ожидая выговора.
Фесс помолчал. Только теперь он вдруг начал ощущать свое постоянное, неизбывное одиночество как-то, по-другому. Здесь, под ярким улыбающимся небом Кинта Ближнего, среди весёлой, буйной зелени, не чувствовать в руках тяжкого посоха с каменным навершием вдруг показалось ему катастрофой. И перестало быть жаль потерянной сумки с конспектами, и даже глефы, что выковали гномы, верного фальчиона - он тоже не жалел. Он был одинок по-прежнему, это да, и даже прилипчиво-верный, как собачка, Фейруз не мог этого изменить, но мрачный невидимый груз словно спал с его плеч. Он начинал многое сызнова, и ему предстояло вновь научиться радоваться солнечному свету.
Некромант невольно усмехнулся. В памяти вставали строчки из землеописательских хроник, читанные им ещё в ордосские времена. Теперь он знал, куда ему податься в этих краях, и не думалось, что отыскать нужное окажется так уж сложно.
- Ты хотел со мной? Ну так пошли!
Они свернули в первую попавшуюся улочку, что вела от порта вверх по склону горы. Улочка оказалась милой, весёлой и чистой, двух - и трёхэтажные дома щеголяли мраморной облицовкой, гирляндами каменных цветов поперёк фронтонов и тому подобными украшениями. Первые этажи были сплошь заняты лавками и лавочками, где продавалось всё, что угодно, со всего света. Султан Арраса был мудр и понимал, что порок выгоднее обложить пошлиной, чем пытаться задавить силой, и потому в этих лавочках, вспоминал Фесс, можно было купить любое снадобье, даже преданное анафеме Святой Матерью, снадобье, погружавшее принявшего его в сладостный сон, полный чудесных видений. Правда, и сгорали люди от таких удовольствий более чем быстро - когда за год, когда за два...
Хватало и харчевен. Из распахнутых окон соблазнительно пахло - прежде всего, конечно, рыбой, которой были несказанно богаты прибрежные воды Кинта Ближнего. Фесс зашел в первую попавшуюся, достаточно приличного вида, чтобы считать хозяина хоть мало-мальски осведомлённой в кулинарных делах личностью.
Внутри не оказалось обычных для северных таверен огромных общих столов и длинных лавок. Не было и подавальщиц. Дорогу Фессу преградил здоровенного вида детина, хриплым басом потребовавший плату вперёд.
- Это за что же? - насупился Фесс.
- Первый раз у нас, что ли? Заплати, а потом ешь, хоть до тех пор, пока пузо не лопнет! - пояснил детина.
Стояли длинные ряды дымящихся бочек и жаровен, на которых шкворчали жарящиеся рыбы, народ черпал пиво громадными глиняными кружками, посыпал горками рубленого укропа красных вареных раков и вообще радовался жизни как только мог. Порхали раскрашенными бабочками гулящие девицы, выражая всем видом немедленную готовность обслужить клиента хоть прямо тут, в общем зале. Фейруз нервно облизнул губы и отвёл глаза от дерзко выставленных напоказ в низких вырезах платьев прелестей.
Фесс протолкался через жующую толпу к хозяину - смуглому, почти чёрному толстяку с бритым черепом. Трактирщик свободно говорил по-эбински, и вопросу Фесса ничуть не удивился. Обстоятельно и с толком ответив, пригласил "не теряться" и отдать должное его кухне, что Фесс с мальчишкой и не преминули сделать.
Уже спускался вечер, когда они вновь выбрались на улицу. Бедный Фейруз низко опустил голову и покраснел до ушей - девушки наперебой звали его попробовать "для другого места сласти, не только для пуза", как выразилась одна из них. Некромант и его спутник шагали всё дальше и дальше, выше и выше в гору, оставляя позади ремесленные и торговые кварталы, особняки знати, бордели разные - и совсем шикарные, и не слишком; пока наконец, не оказались, точно следуя указаниям трактирщика, у длинного, на целый квартал, здания, узкие окна которого живо напоминали бойницы.
- Нам сюда, - сказал некромант, стоя перед закрй тыми дверьми. Фейруз тотчас же с готовностью закивал ему, очевидно, было вообще всё равно, куда идти, лишь бы только с Великим Мастером.
Фесс сильно и резко постучал - тяжёлым медным кольцом, начищенным до зеркального блеска, в столь же блестящую медную пластинку, прикрученную к внушительного вида двери, что больше подошла бы крепостным воротам.
К его удивлению, створки тотчас же распахнулись, точно весь день только и ожидали его появления.
Открылся низкий сводчатый зал, где по углам на paспорках застыли куклы в рост человека, облачённые в доспехи и низкие шлемы с полностью закрывающим лицо забралом. Горели масляные лампы, а в дальнем углу виднелось нечто вроде штандарта - в глубокой нише, пол которой навытяжку стоял часовой со щитом и коротким копьём. В сторону вошедших он даже не повернул головы. Зато повернули другие.
- С чем пожаловали, господа хорошие? - прогудел слева чей-то голос, глубокий и низкий, сильный рокочущий бас.
Фесс резко повернулся. У бойницы стоял воин, положив руку на эфес широкого и короткого меча. Ростом он оказался настоящим великаном - наверное, на целую голову выше никогда не считавшего себя низеньким Фесса, при том, что шириной плеч гигант ни в чём не уступал справному гному. Даже тут, внутри, воин не расставался с доспехами - носил плотную кольчугу тройного плетения. Родом он, несомненно, был с Волчьих островов - белокурый и сероглазый, и изначально белый цвет кожи не мог скрыть никакой загар.
С ним рядом стояла ещё пара лучников, которые в первый миг показались Фессу братьями. Оба смуглые, чернявые, с короткими курчавыми волосами, в толстых кожаных куртках с нашитыми на груди и спине стальными пластинами. Один держал в руке нечто вроде осадного ножа на длинном древке, у другого в небрежно уроненной вдоль тела руке висел шипастый кистень на длинной цепи.
- Я ищу полк "Белых Слонов", - коротко ответил Некромант.
- Будем считать, ты их нашел. - Светловолосый гигант подошел ближе. - Что дальше?
- Дальше скажу, что хотел бы присоединиться, - не моргнув глазом, ответил Фесс. - Хотел бы, как говорится, вступить в ряды.
- Ишь ты! - хмыкнул гигант. Двое его товарищей хранили молчание. - Вступить хочешь... вступить-то многие хотят, да не многих мы принимаем. А паренёк с тобой - тоже желает... э-з-э... присоединиться?
- Так точно! - срывающимся голосом пискнул Фейруз. - Как есть желаю! То моё самое горячее желание!
- Ишь ты, - повторил светловолосый. - Желание у него, понимаешь.... А ты знаешь, что мы кого ни попадя с улицы не принимаем? - осведомился белокурый. Руку с меча он по-прежнему не убирал. - Много таких просится. Жалованье султанское да грамоту на землю, коли выслужишь, очень даже немало желающих получить. Чем докажешь, что пригоден?
Фесс усмехнулся про себя. Чем же ещё могли его встретить? Ясное дело, испытанием. Ну ничего. Сейчас он отправит этого верзилу тихонечко полежать на полу, чтобы впредь неповадно было.
- Биться станем, почтенный? - с елико возможной почтительностью поднял бровь Фесс. - На мечах или на чем ещё?
- На мечах не станем, - невозмутимо заметил гигант. - Оружие у меня своё, не казённое. В обхватку потягаемся. Ты как, не против?
Фейруз что-то возмущённо зашептал, но некромант тотчас остановил мальчишку.
- В обхватку, так в обхватку, - кивнул он. - С подножками или без?
- Без, - злорадно ухмыльнулся гигант.
- Ты что, баба, чтобы я тебя только и знал, что тискать? - Фесс тоже ответил ухмылкой, и притом не менее гнусной. - Биться - так биться. Бороться - так бороться. Я тебе не мальчик, запоясными захватами баловаться
- Ну, тогда давай по-серьёзному. - С лица светловолосого медленно сползла ухмылка. Он был опытен и на верняка умел отличить браваду пополам с блефом от на стоящей уверенности. А Фесс сейчас как раз ни на миг не сомневался, что одолеет свого противника. - Кто первес другого положит, тот и верх взял. А коль не повезёт тебе, парень, не взыщи - из дверей выкину. И чтоб не стучали больше! Нечего вам тут делать.
- Это ещё надо доказать, почтенный, - с ледяной вежливостью ответил Фесс. - Начинай, хозяин ласковый...
Светловолосый не заставил просить себя дважды. Дрался он с совершенно несвойственной такой туше ловкостью. Миг - и он обхватил плечи Фесса своими ручищами. Некроманту показалось, что все до единой его кости в один миг сказали "Хрусть!".
Глаза застлало красным, дыхание пресеклось. Светловолосый имел настоящие мышцы, а не жир, подобно аркинским палачам. Состязаться с ним в силе было бессмысленно. Некроманту оставалось или прибегнуть к магии (чего он желал бы избегнуть), или просить пощады. Его противник захватил одну руку Фесса, прижав её к телу так, что ею некромант вообще не мог пошевелить. Вторая оставалась свободна, и вот ею, этой рукой, Фесс, почти теряя сознание от боли и удушья, коротко и даже вовсе не сильно ударил великана пониже уха, там, где вздувались синими верёвками бычьи вены.
Нехитрый, но действенный приём, если точно знаешь, где и как ударить. Фесс знал. Занятия по боевой анатомии он никогда не пропускал, ещё будучи дома, в Долине...
Обездвиженный гигант рухнул с грохотом, подобно падающему столетнему дубу. Двое темноволосых воинов, как по команде, вскинули оружие и, похоже, всерьёз вознамерились разобраться с дерзким выскочкой. Фесс не стал ждать, ударил первым, что попалось под руку - деревянным табуретом, стоявшим возле двери.
В круглом сиденье задрожала в упор выпущенная стрела, но Фесс оказался более удачлив - табурет ударил одного из противников прямо в лицо, а на втором повис Фейруз, оплетая воина руками и ногами, словно лианами. Прежде чем рассвирепевший наёмник оторвал от себя мальчишку, Фесс ударил вторично. Оглушённый солдат повалился рядом со своими двумя товарищами.
- Спасибо. - Фесс протянул Фейрузу руку, однако юноша даже и не подумал коснуться её.
- Нет, о Великий Мастер! Нет, нет, никогда! Я ещё не достоин...
Чем-чем, а упрямством салладорцы славились не меньше, чем гномы - скупостью, эльфы - гордостью, а невысоклики - нахальством. Некромант не стал настаивать. Просто нагнулся, вытащил у поверженного светловолосого меч из ножен и, держа оружие наготове, двинулся в глубь зала, туда, где всё это время неподвижно простоял невозмутимый часовой возле скрытого в нише знамени. Солдат не препятствовал Фессу, когда некромант с Фейрузом подошли и остановились у знамени.
Тяжёлое полотнище чёрного блестящего шёлка было тщательно расправлено, так, чтобы каждый смог во всех деталях рассмотреть полковой штандарт: бегущего по тёмному полю белого слона, гневно вскинувшего бивни и вытянувшего хобот. Громадный зверь казался здесь мчащимся с быстротой гепарда.
Позади, у дверей, послышались какие-то хлюпающие звуки. Похоже, светловолосый пытался подняться Молодец, Фесс рассчитывал, что он проваляется самое меньшее вдвое больше.
Вновь послышались шаги. Спокойные, уверенные и не сопровождаемые лязганьем оружия.
Навстречу Фессу и его спутнику из-за колонны выступил немолодой уже мужчина, худощавый и невысокий, загорелый до черноты. На фоне тёмной кожи резко выделялись густые усы, выгоревшие почти до белизны. Голубые, как небо, глаза больше подошли бы нежной даме высшего света, чем рубаке и - как мгновенно понял некромант - командиру полка "Белых Слонов".
Силачом он отнюдь не выглядел. И оружия на виду не носил. Тёмная кожаная куртка, широкие порты, заправленные в мягкие сапоги, и серебряный знак слона, висящий на толстой цепи, - как единственное свидетельство его положения.
- Что такое? Что за шум? - негромко осведомился новоприбывший. - Вы, господа хорошие, кто такие? И с чем пожаловали? И где Грабб, он у нас должен рекрутами заниматься?..
Последний вопрос был явно риторическим, часовой на посту всё равно не отвечал и ответить не мог.
От дверей вновь донеслось хлюпанье, сопровождавшееся теперь слабыми, но отчётливыми проклятиями. Командир "Слонов" выразительно поднял бровь.
- Ну что ж, идём, герой. Не моё это дело вас, новичков, проверять. Случайно, можно сказать, мимо проходил. - Он усмехнулся, поворачиваясь спиной.
Они вышли на широкий, посыпанный ровным песком двор. Солнце уже село, но на плацу горело множество факелов и масляных фонарей, разгоняя мрак. Люди здесь были, в отличие от полупустого и мрачноватого здания. Напялив толстые стёганые куртки и разбившись на пары, они ожесточённо дубасили друг друга деревянными мечами и палицами, кто-то состязался на копьях. Дрались, надо сказать, в полную силу, но не слишком умело.
Командир "Слонов" остановился. Хватило одного его взгляда, чтобы гонявший новобранцев десятник (а неумехи на плацу никем иным и быть не могли) рысью бросился подносить тяжёлые учебные "мечи" и тому подобное имущество.
Командир молча поклонился Фессу и встал в позицию. Встал легко, свободно, с естественностью человека, родившегося с мечом в руке.
Фесс вернул поклон. Очевидно, подумал он, задача новобранца - отнюдь не победить силача Грабба, а, по крайней мере, достойно держать удар. Тогда его берут и начинают учить. Ну что ж, настало время показать кое-что настоящее. Кое-что - но не всё, разумеется.
- Нападай, - сказал командир "Слонов". Он говорил на чистейшем эбинском, правильном настолько, что хоть сейчас можно идти преподавать риторику сенаторам. - Нападай, а я посмотрю, на что ты способен. Нет, как удачно получилось, что я поблизости случился!
У них наверняка плохи дела с пополнением, подумал Фесс. Ну не стал бы командир элитного полка, особо доверенного полка самого султана, вот так объясняться с первым забредшим новобранцем!
Некромант атаковал. Аккуратной, осторожной атакой. Меч был переутяжелён, таким не пофехтуешь и не покрутишь изящных молниеносных восьмёрок, поэтому Фесс лишь показал, что собирается закрутить широкую "мельницу", резко ушёл вниз, падая на колено и подныривая под защиту соперника. Деревянный меч должен был чиркнуть того по низу живота, но командир наёмников успел закрыться. Мечи тупо столкнулись.
- Хорошо! - кивнул командир "Слонов". - Где учился, рекрут? Вольные роты?
- Так... по мелочам поднабрался, - Фесс уклонился от ответа.
- По мелочам такое не набирается. - усмехнулся наёмник. - Ладно, потом потолкуем. Атакуй!
Некромант атаковал. Два размашистых, но быстрых удара крест-накрест, резкий срыв уровня и расстояния, так что деревянный меч почти что застонал от напряжения, рассекая ставший вдруг очень неподатливым воздух. Меч командира "Слонов" уже поднимался в ответ, когда Фесс крутнулся ещё раз. Но крутнулся, выпустив из рук тяжёлый меч. Крутнулся с такой быстротой, что опередил само оружие. И, перехватив свободно летевший в воздухе меч обеими руками, ударил, совершенно изменив направление удара - остриём прямо под подбородок наёмника. Деревянный, окованный жестью наконечник остановился в каком-то пальце от горла командира "Слонов".
Тот замер, словно на самом деле пронзённый острой сталью, с нескрываемым изумлением глядя на приставленный к шее меч Фесса.
- Ловко, - наконец проговорил он, изо всех сил стараясь сохранить хладнокровие. - Ловко. Без этого проворота ты не смог бы сменить руки и ударить вдоль, а не поперёк. Хитро. Парень, где ты учился?!
- В разных местах, господин. - Фесс вежливо поклонился. - Я слышал, что здесь не задают вопросов о прошлом, господин...
- Верно слышал, - отрывисто бросил наёмник. - Мне нет дела, что ты делал до того момента, как перешагнул этот порог. Но я никогда не видел ничего подобного. А необычным людям я как-то не доверяю. Понял, рекрут? Мой полк доселе остаётся непобедимым, потому что мы верим друг другу. Всем и каждому. Ложь есть тягчайшее преступление. Я не знаю, кто ты такой. Не могу понять.
Не могу определить. А ведь нам вместе идти в бой. Что, если ты - ассассин Храма? Что, если тебя прислали на гибель моему полку?..
- Что может сделать один человек, даже хорошо владея оружием? - возразил Фесс. - Я не стал скрывать своего умения. Немедленно навлёк на себя подозрения. Разве так поступил бы опытный шпион? Нет, он позволил бы тому громиле у дверей избить себя до полусмерти, только чтобы никто не заподозрил, что он когда-нибудь держал в руках что-то поострее черенка от лопаты. И действовать стал бы тихо, исподволь, не обращая на себя особого внимания - старательный, исполнительный рекрут, мало что не из лучших.
- Хм... - командир "Слонов" смотрел на Фесса мрачно, без всякой симпатии. - Рассуждаем, рассуждаем... не моё это дело - рассуждать. Мне надо, чтобы полк сражался. Никто, кроме нас, Аррас уже не прикрывает. Вольные роты иногда появляются на короткий срок, контракт отработают и уходят, денежки боятся потерять. Так что, кроме нас, никого нет. Сами аррассцы... Змеиных лесов, как огня, боятся. Считают, что если только вошли туда - сразу и навсегда душу загубили. В Спасителя-то здесь не слишком веруют, все больше старым богам поклоняются. Не знаю уж, помогают им те боги, нет... Ладно, рекрут. Дерёшься ты как никто. До прошлого твоего - правду говорю - мне дела нет. Оставайся. Завтра присягу примешь.
- А он? - указал на прижавшегося к стенке Фейруза некромант.
- Он? Иди сюда, парень, - наёмник поманил к себе юношу. - Посмотрим, так же ли ты хорош, как твой приятель...
Фейруз гордо вскинул голову, поднял брошенный Фессом деревянный меч, встал в позицию - нарочито отточенным, щегольским движением. И дрался он вполне прилично, но, конечно, устоять против многоопытного рубаки не смог. Фейруз раза два сумел чуть задеть плечо и руку наёмника, в то время как тот раз десять чувствительно ткнул его прямо в грудь и живот.
- Подходишь, - тем не менее небрежно бросил командир "Слонов". - Всё при тебе, через полгода настоящим мечником станешь. Если, конечно, будешь слушаться. - Он захохотал, показывая, что не слушаться старших здесь, в его полку, ну совершенно невозможно.
Из дверей на плац с трудом выбрался помятый Грабб. Вид у него был такой, словно по нему несколько раз проехалась взад-вперёд гружённая битым камнем телега.
- Грабб, дружище, - ровным голосом, действительно как друга, а не как подчинённого попросил командир "Слонов". - Возьми эту пару, отправь к Шаддар. Пусть выдаст им что положено. Завтра с утра присягнут. И... выходим!
- Слушаюсь, - просипел Грабб, совсем не по уставу обхватывая руками голову. Фесс сочувственно кивнул - боль и в самом деле должна быть сейчас такая, что врагу не пожелаешь. - Эй, мастер! И ты, парень! Давайте сюда... не видите, у меня ноги не идут?
Грабб оказался совсем неплохим парнем. Несмотря на мучившую его боль, никакого зла на Фесса он не держал. Повёл их по длинным коридорам, попутно отвечая на вопросы и наставляя новичков.
Полк "Белых Слонов" держал оборону по восточному краю Змеиных лесов, на закатной границе Арраса. Полк целиком и полностью состоял из наёмников, собравшихся сюда со всего света. Порой к "Слонам" присоединялась та или иная Вольная рота, но эти никогда не оставались надолго. Слишком опасна и тяжела оказывалась служба во влажной жаре джунглей, среди вредоносных болотных испарений, где солдат подстерегали не только клыки, когти и челюсти, но прежде всего болезни. Вдоль всего рубежа ещё в древние времена султанами был отсыпан высокий защитный вал. Во времена уже не столь отдалённые к валу прибавился внушительный частокол, а сейчас уже начали строить каменные башни. "Белые Слоны" держали границу посменно. Три из четырёх рот находились на рубеже, одна стояла в столице. Потом менялись. Очередная смена должна была произойти именно завтра. Отдохнувшая и пополненная рота отправлялась на запад, а когда она доберётся до границы, в Аррас пешим порядком выступит другая.
Шаддар оказался каптенармусом полка. Точнее, не оказался, а оказалась. Высоченная, мощная амазонка с эбеновой кожей, столь редкой в северных областях Эвиа-ла. На имперском она говорила с сильным акцентом. Без всяких разговоров Фесс и Фейруз получили что причитается - плащи, одеяла, гномьей работы тяжёлые башмаки, потому как по болотам да колючкам в сандалиях не побегаешь, рубахи, порты и тому подобное. Оружие Шаддар велела выбирать самим. Недолго думая, Фесс прихватил средней длины ухватистую глефу - конечно, никакого сравнения с его пропавшим в инквизиторских застенках шедевром гномов, но на первое время сойдёт. Подобрал себе короткий и широкий меч по руке, пару кинжалов, дюжину метательных ножей. Он сейчас испытывал какое-то странное успокоение. Все эти дела были простыми, грубыми, вещественными. Человеческими. Сугубо человеческими. Ему словно нравилось сейчас оставить позади все высокие слова и мысли. Все призраки прошлого тщетно стучались сейчас в наглухо запертые ворота его памяти. Он вновь вспомнил себя воином Серой Лиги, субординатом Патриарха Хеона. Тогда ему нравилась эта игра. Это была именно игра - а сейчас больше напоминало прописанное искусным лекарем снадобье.
Наёмник. Что ж, пусть будет наёмник. Это лучше, чем валяться распяленным на пыточной решётке достопочтенного Этлау. И лучше будет ему, Фессу, на время забыть о самой некромантии. Пока он не обдумает как следует, что делать дальше. Пора перестать выживать и начинать просто жить.
Ночь они провели на вполне приличных постелях. Поздний ужин оказался обильным, кормили "Слонов" в полном соответствии с прозванием. Немногочисленные рекруты косились на новичков, но подходить знакомиться никто не стал. Другие бойцы, уже не рекруты, настоящие - те всех вновь набранных просто игнорировали. Зелёным салагам предстояло, очевидно, делом доказывать своё право стоять рядом с ветеранами.
Утром сыграли побудку. Рота - добрых пять сотен человек - выстроилась на плацу. Грабб собрал вокруг себя всех новичков, построив их отдельно. Под хриплый рёв боевых труб к наёмникам вышел командир "Белых Слонов". Молча прошёлся вдоль строя, кому-то молча указал на какие-то упущения в экипировке. Фесс заметил, что, стоило только командиру отвернуться, десятник тотчас сунул кулаком провинившемуся под рёбра.
- Слоны, слушай мою команду! - гаркнул командир, останавливаясь перед серединой строя. - Хватит чесать брюхо и по девкам елозить. Отдохнули мы - и ладно. Пришла пора другим передышку дать. Сегодня выступаем. Рожи у вас у всех, как я смотрю, округлились, значит, всё хорошо. Осталось у нас последнее дело - принять присягу у новичков и расписать их по десяткам. Эй, вы, которые тут рекруты! Выйти вперёд! Смотреть на знамя! Дже-бе, давай!
Смуглый высокий наёмник шагнул к рекрутам.
- Слушай сюда! - пролаял он. - Я Джебе, ваш ротный. Поднимите правую руку и повторяйте за мной!..
Слова присяги не таили в себе ничего необычного. Кроме разве того, что единственным приличным среди них было "я". Рекруты обязывались драться насмерть, не отступать в бою, не бросать раненых и убитых товарищей, пусть даже это грозило бы смертью им самим, не сдаваться в плен, беспрекословно выполнять всё, что скажет десятник или сотник, и делать всё, что понадобится впредь для успеха и победы "Белых Слонов".
Потом, когда присяга кончилась - Фейруз к её концу стал совершенно пунцовым, потому что последние строчки как раз живописали участь тех, кто нарушит сию клятву. Среди прочих наказаний упоминалась и отдача слону для удовлетворения специфических слоновьих интимных нужд. После присяги Джебе продолжил речь.
Не всё так страшно, утешил он перепуганных рекрутов. За исправную службу полагалось немалое жалованье - его назначит ротный командир, в зависимости от умения. А как выслужишь положенный срок, султан щедрой рукой нарежет плодородной земли, где палку воткни - укоренится и листву пустит. Главное - это не напустить в штаны, не бояться, не зарываться, смотреть, что старшие делают, прикрывать друг другу спину, и тогда все живыми вернутся домой, потому что чудовища хоть и могущественны, но глупы. Так что выше носы, крепче держите топоры и не скулите! Вы теперь в "Белых Слонах", а они ещё ни разу не показывали спины, никогда и никому!..
...Прошло совсем немного времени, и длинная змея строя роты показала голову из ворот казарм. Шли спокойно, без ненужной спешки, но и не мешкая. Тяжёлые доспехи сложили на телегах - спасибо товарищам по оружию, остальным трём ротам, по западному Аррасу до сих пор можно ходить без опаски.
"Слонов" знали. Им приветливо махали горожане, уличные торговцы подбегали - угостить своим нехитрым товаром. Платы не брал никто. Им призывно улыбались девушки, и даже самого строгого вида матроны не одергивали озорниц, сами усмехаясь с какой-то странной двусмысленностью. Аррас любил свой полк, несмотря на то что в его рядах не шагало сейчас ни одного местного уроженца.
Фесс тоже шагал, как все, не отличимый от других рекрутов, с наслаждением подставив лицо утренним лучам. Здесь, в Аррасе, уже наступила весна. Ледяные когти зимы никогда не могли по-настоящему дотянуться до него. По обе стороны улицы зеленели пальмы, гибкие плети вьюнков разукрасились голубыми, розовыми и белыми венчиками. Аррас нежился в ещё нежарких лучах, словно ленивый кот. Люди, спешившие по своим делам, на рынок, в лавки или в порт, казались довольными и беззаботными. Никто не носил оружия, в отличие, к примеру, от северных городов и сёл.
И это было хорошо. Невыразимо приятно было думать, что да, есть ещё на свете уголки, которых не коснулось истребительное дыхание западного зла, где не встают по ночам из могил неупокоенные, где правители разумны и справедливы, где не дают разгуляться кровавым фанатикам из аркинской Инквизиции и где некромант может пока не вспоминать о своём тёмном ремесле.
Конечно, совсем забыть о происходящем вокруг Кинта Ближнего Фесс не мог. Многое, слишком многое стояло у него за плечами, начиная от Мечей и гоняющихся за ними масок, до возвращения домой, в Долину. Не собирается же он и в самом деле навсегда осесть в Эвиале? Он - Кэр Лаэда, маг Долины. Его судьба - топтать бесконечные тропы Межреальности, пересыпать миры между ладонями, точно мелкий песок.
Но и эта мысль не задержалась надолго. Некромант, воин, маг Кэр Лаэда сейчас просто шёл среди таких же, как он сам, наёмников, псов войны, и этот поход - несомненно, навстречу тяжкому труду, лишениям и всему, что неотрывно от войны, казался ему сейчас лёгкой загородной прогулкой. Он знает, что никуда не убежит от настигающей его лавины. Ему придётся принять бой. Но желательно принять этот бой тогда и там, где это выгодно ему, а не нападающим. А пока - пока он надеется, что вся охотничья свора на время потеряет его след. Во всяком случае, не доберётся до него так уж быстро. Особенно если он не станет пускать в ход свои некромантские таланты.
Фейруз, шагавший рядом, долго крепился. Великий Мастер по-прежнему пользовался у него непререкаемым авторитетом, но в конце концов мальчишка не выдержал.
- Великий Мастер... - робко начал он вполголоса. Великий Мастер, осмелюсь ли я...
- Да, Фейруз, прости меня, - спохватился Фесс. Ты хочешь спросить, куда мы идём и что намерены делать? На какое-то время мы с тобой просто будем солда тами этого полка. На время. Пусть наши враги собьются со следа, пусть покружат по градам и весям Эвиала, пусть ищут нас на Волчьих островах или в Империи Клешней.
- А если им придёт в голову поискать здесь, Великий Мастер? - робко возразил Фейруз. - Конечно, из Арраса выдачи нет, но... если Инквизиция начнёт давить на султана, удержится ли он?
- Нет смысла сейчас думать об этом, - махнул рукой Фесс. - Я отучился строить далеко идущие планы. Пока будем здесь, а там... там видно будет.
Фейруз озадаченно замолчал, видимо, смущённый таким ответом своего кумира. Но ничего другого Фесс ответить ему и не мог. Здесь, в "Белых Слонах", он перестал быть некромантом Неясытью. Отставил он в сторону и личину шпиона Серой Лиги Фесса - потому что для внесения в списки полка он назвал своё настоящее имя. Кэр Лаэда.
Кэр Лаэда. Пусть будет так. Он испытывал сейчас какую-то пряную, горькую гордость. Настало время сбросить все и всяческие маски. Конечно, его враги всё равно догадаются. И где он, и как его новое имя. Полуэльф и его спутник, например, - их-то подобными фокусами не обманешь. Но пока они до него не добрались - он сможет отдохнуть. Потому что после всех приключений с Инквизицией любые чудовища Змеиных лесов покажутся просто милыми шаловливыми котятами.
Марш "Слонов" длился весь день. Командиры не старались сразу же показать новичкам, почём фунт лиха. Когда солнце перевалило за полдень и начало клониться к горизонту, рота вошла в маленький аккуратный городок, весь из бело-розового камня. Он казался изящной игрушкой, окутанный клубами яркой, живой зелени. Журчала вода в арыках, степенно беседовали старики в чайных, вопила и резвилась ребятня, рыбаки тащили корзины с рыбой, вернувшись после утреннего лова... Здесь устроили привал.
Хозяин таверны, куда направились сотники, сам оказался ветераном "Слонов", открывшим своё дело после окончания службы. Он знал, что нужно голодным солдатам, шагавшим с самого утра. Груды дымящегося мяса, жаренного на открытом огне, не меньшие груды рыбы, сладкие коренья, запечённые в золе... У Фейруза, что называется, за ушами трещало, когда он уплетал угощение. ..Шли дотемна. Вокруг Фесса расстилалась милая, ухоженная, мирная страна. Не торчали тут на каждом углу мрачные баронские замки, не разъезжала по дорогам вооружённая до зубов стража, выколачивая оброк и полюдье, и не бился тут народ в той удушающей тягостной нищете, от которой тяглецы Эгеста и готовы были бежать куда угодно, хоть даже и в страшный (по их поверьям) Нарн, под власть Нелюдей - эльфов...
Приморские деревни, где народ ловил рыбу, разводил какие-то водоросли и моллюсков в огороженных затонах. Одиночные фермы и хутора, окружённые богатыми фруктовыми садами, - загорелые дочерна ребятишки, мальчики и девочки, тащили навстречу шагающим солдатам плетёнки яблок, груш, винограда и ещё каких-то неведомых плодов, названий которых Фесс не знал. Всё, разумеется, без денег - однако многие наёмники, заметил не кромант, бросали ребятне мелкие монетки - "на леденцы", как принято было кричать.
Здесь не боялись солдат. Здесь их любили.
Фесс подозревал, что весь этот марш был задуман неспроста - разные люди оказывались в рядах "Белых Слонов", не жалующие вопросов о своём прошлом. И сейчас им показывали - вот как обстоят дела. Нам хорошо, нас встречают почётом и уважением. И если ты, дурак, вздумаешь обидеть - ну хотя бы ту симпатичную девчушку лет тринадцати, с уже округлившимися под холстинной рубахой выпуклостями, не взыщи, братец, мало тебе не покажется. Никакой приговор не будет слишком суров.
Настала ночь. Рота остановилась на постоялом дворе, тоже явно специально приспособленном под солдатские ночлеги. Вспыхнули в ямах жаркие костры, их отсветы заиграли на крутых деревянных боках бочек с пивом, откуда-то, само собой, появились молодые смугляночки в ярких цветастых юбках и с гирляндами цветов.
Фейруз, как ни крепился, но украдкой нет-нет да и бросал взгляд туда, где возле самых больших костров плясало полсотни пар. Фесса эти развлечения не интересовали. Сейчас, когда смертельная опасность отступила, всё чаще возникало в памяти лицо Рыси. Его Рыси, которую он потерял, так и не успев понять, что же это по-настоящему такое - его женщина. Не подруга, не любовница - его женщина. С которой не надо притворяться и носить маску. Которую нельзя обманывать ни в большом, ни в малом. К которой можно прийти в дни побед и поражений. Которой не надо ничего доказывать. Которая - его половина, которая - как он сам.
Мысль резанула настолько острой болью, что он сам чуть не застонал, вонзая ногти в ладони. Торопливо схватил кружку с пивом, хлебнул, едва не подавившись. Фейруз испуганно смотрел на него... но от ненужных вопросов некроманта спас очень кстати подошедший Джебе.
- А, вот ты где, - без улыбки сказал ротный. - Я тебя искал, Кэр. Сядь, сядь, давай без чинов. Полковник сказал - ты классно бьёшься. Сказал - тебя можно против десяти выпускать. Нам такие нужны. Очень. Не спрашиваю тебя ни о чём, Кэр, но скажи - людьми командовал? Хоть десятком?
- Приходилось... - кивнул некромант.
- Отлично. - Джебе отхлебнул пива. - Тогда будешь в моей роте мастером по оружию. Новичков учить, да и ветеранам не вредно подзаняться.
- А старый мастер где? - осторожно поинтересовался Фесс.
Джебе сердито фыркнул.
- Не успел он, понимаешь? - не шибко понятно ответил он. - Не допрыгнул. Короче... нет его. Не вернулся из последнего выхода.
- Какого выхода?
- Да, вам ещё ведь не говорили... Кэр, мы ж не только за стенами сидим и задницы свои башнями прикрываем. Мы и в сами Змеиные леса лазаем. Сейчас, по весне, как раз самое горячее время пойдёт. Всякая тварь от стен отползает и яйца откладывает или помёт мечет в логове. Вот тут-то их и брать надо, потому что, если сейчас гнёзда не пожечь, - осенью такое начнётся!.. Когда они оголодают и попрут так, что никакой огонь их не остановит. Вот и ходим каждую весну, далеко ходим, чуть ли не все леса насквозь. Маленькими отрядами - большой быстро заметят и... того, схарчат. Там-то народ большей частью и ложится. Мастер тоже вот лёг. Ну как, берёшься? Фесс пожал плечами.
- Само собой, ротный.
- Вот и ладно, - Джебе хлопнул его по плечу. - Домой, в лагерь притопаем - покажешь мне сам, чего умеешь...
На следующий день, к вечеру, уставшая рота подошла к лагерю. Впереди виднелась громада вала, торчали поверху острые силуэты сторожевых башен. Рекруты притихли, опасливо поглядывая на тёмный гребень частокола, словно оттуда внезапно могли появиться какие-то неведомые твари.
Лагерь скорее можно было назвать небольшим городком. Палаток тут не было, стояли добротные каменные дома. Обнесено всё это было внушительным рвом со вбитыми в дно острыми кольями и каменной же стеной с узкими стрелковыми бойницами.
Здесь стояли три остальные роты "Белых Слонов", хотя временные лагеря были разбросаны вдоль всей отпор-ной стены, отгораживавшей Змеиные леса от населённых людьми областей. Фесс невольно задумался, как сравнительно небольшой полк, всего около двух тысяч мечей, способен удерживать фронт, растянутый на много лиг. Впрочем, карты Кинта Ближнего говорили, что к югу от Змеиных лесов земля вздувалась непроходимыми скалами, перемежавшимися длинными песчаными пустынями. Возможно, что любящие воду обитатели влажных джунглей не дерзают туда соваться? Или скалы для них непреодолимы? Но тогда как насчёт крылатых тварей? Для них-то никакие стены не помеха...
Гомон, хохот, хлопанье по плечам и спинам. Встречаются старые приятели, назавтра очередная рота уйдёт на отдых в Аррас. Джебе и его отряд займёт их место.
Новичкам показали их места. Джебе сам развёл всех по десяткам. Фесс не попал ни в один, как и Фейруз - некромант непререкаемым тоном заявил, что паренёк нужен ему как помощник. Ротный двусмысленно ухмыльнулся, но ничего не сказал.
Утром началась служба. В отличие от всех прочих Вольных рот, о которых Фессу доводилось слыхать, здесь всех поутру выгнали из лагеря, и Джебе, в одних полотняных портках, повёл роту бегом через окружавшие лагерь поля и овражки. Ветераны бежали легко, а вот новички, само собой, начали задыхаться. Правда, скакнуть в кусты никто не попытался - позади строя неспешно трусили десятники с внушительного вида палками, явно для вразумления отлынивающих.
Фесс бежал легко, даже с удовольствием. Рядом держался Фейруз, мальчишке явно нравилось - он то и дело снисходительно поглядывал на других новичков полка, отдувающихся, потеющих и отстающих.
Потом началась рутина. Рекрутов собрали вместе, и немолодой уже десятник принялся рассказывать им, что же, собственно говоря, ожидает их, принявших присягу полка "Белых Слонов", и какие твари встретятся им за крепкой стеной.
Тварей, как и следовало ожидать, оказалось немерено много. Летающих, как ни странно, не было ни одной, точнее, они были, но очень маленькие, не способные причинить серьёзного ущерба, да и летать как следует не умевшие. Во всяком случае, им не хватало сил даже перемахнуть через стену. Остальные же, увы, были далеко не такими. Совсем не такими. Были тяжеловесные, забронированные громады, единственным способом справиться с какими оставались ловушки и тяжёлые крепостные катапульты. Были твари поменьше, все состоящие из одних зубов и когтей, способные разрывать одинарные кольчуги. Были многолапчатые змеи, защищённые костяной чешуёй, были твари бегающие, прыгающие, ползающие. Для каждой следовало запомнить уязвимые места, повадки, облегчавшие борьбу, и так далее и тому подобное.
Рекруты сидели бледные, но держались. Были тут всякие, и мощного сложения северяне, и коренастые жители Семиградья, и худощавые сервы Империи, и узкоглазые замекампские кочевники, невесть каким ветром занесённые в Кинт Ближний.
- Короче гря, - десятник с чувством шмыгнул носом и вытер его рукавом. - Короче гря, доучиваться будем в поле. Ничего... наука не такая трудная. Все поняли? Завтра будем на чучелках тренироваться... Вольно! Разойдись! А ты, Кэр, останься. И ты, малый, тоже. Дело для вас есть. Особое.
Фесс и Фейруз переглянулись.
- Ротный назавтре велел партию отправить, - понизил голос десятник. - По всему судя, грызлы невдалеке кладку сделали. А грызлы - это, я вам скажу, такие засранцы, каких свет не видывал. Личинки их, как вылупятся, так даже камень жрать готовы. И вот, грю, надоть то; гнездо вычислить. Ротный сказал - чтобы тебя взяли. Мол, тебе долго учиться не надо. А вот остальных хорошо бы подольше в лагере подержать, да на стенах. Тогда меньше трупов будет, когда в глубь джунглей пойдём.
- Само собой, - кивнул Фесс. - Но разумно ли брать с собой Фейруза? Он владеет оружием хуже меня. И мне придётся отвлекаться для его защиты.
- Великий Мастер! - возопил оскорблённый до глубины души мальчишка.
- Делай, что я говорю, Фейруз. Мы с тобой ещё походим вместе, - успокоил его некромант.
- Недалеко и пойдут-то, - ухмыльнулся и десятник. - Не бойсь, паря, ещё навоюешься. По самое не могу.
...Однако утром они уйти не успели. Рога сыграли тревогу за пару часов до рассвета, и в тот же миг все стоявшие в лагере десятки и сотни были на ногах.
"Белые Слоны" прикрывали, как оказалось, ни много ни мало двадцать полных лиг частокола. Именно здесь чаще всего и особенно злобно атаковали обитатели Змеиных лесов. Дальше к югу, между валом и горами, стояли регулярные войска Кинта - около десяти тысяч, но там атаки случались редко, и самые грозные чудища никогда!
не появлялись. Двадцать лиг - это, вообще говоря, день форсированного марша из центрального лагеря до крайней точки оборонительных валов. Поэтому отдельные сотни стояли ближе к флангам, тоже постоянно меняясь.
Сейчас "Белые Слоны" имели в лагере две полнокровные роты, десять сотен мечей. И, судя по тому, что полковник велел поднять всех, включая новичков, предстояло не просто обороняться.
От лагеря вдоль защитной стены в обе стороны уходила ровная, тщательно ухоженная дорога. Весь полк сел в сёдла - "Белые Слоны" не были конницей в полном смысле этого слова. Верхами они только добирались до места боя, а потом уже поднимались на стены.
Фейрузу было весело, он чуть ли не подпрыгивал - мальчишка рвался в атаку, он тоже начал забывать о Тьме и тому подобном. Великий Мастер сказал, что мы должны сражаться здесь, - значит, так тому и быть.
Полк держал строй, словно на параде. Не для высоких чинов, для себя. Наёмники тоже имеют гордость. И они тоже хотят идти в бой красиво.
Вскоре на взмыленном коне прискакал вершник, передал что-то ехавшим в голове отряда полковнику и обоим ротным. По цепям передали весть - идёт жаркий бой, атака серьёзная. Есть потери. Сотня Миндара из роты Сеггерта подоспела на помощь башенной страже, но их не хватит. Твари валят валом. Много молодняка. Катапульты забрасывают их горшками с жидким огнём, но пламя, похоже, чудовищ сегодня не остановит. Нужны мечи.
Мельком Фесс подумал, что, командуй бестиями Змеиных лесов хоть самый бездарный полководец, он легко бы прорвал оборону Арраса. Что стоит собрать побольше сил и ударить не в одном месте, а в двух или трёх одновременно? Что такое тысяча мечей на двадцатилиговый рубеж? По пятьдесят человек на лигу - это ж, как говорится, курам на смех...
Марш, однако, длился недолго. Полк одолел не больше трёх лиг, однако уже на дальних подступах стало видно зарево, поднявшееся над валом. За спинами "Белых Слонов" медленно поднималось солнце, но даже в его предутренних лучах видны были полыхающие за стеной языки рыжего пламени. Чёрный дым сливался с отступающими утренними тенями.
Наёмники вокруг некроманта сделались вдруг очень молчаливыми и серьёзными. Никто не пренебрегал доспехами, никто не забыл опустить тяжёлое дырчатое забрало. Многие взялись за луки и арбалеты - хотя, как сказал Фессу десятник Мрак, панцири большинства тварей слишком прочны, чтобы их можно было пробить обычной стрелой. Лучники и арбалетчики должны прикрыть тяжеловооружённых воинов и бить накоротке.
Наконец отряд достиг места, где шёл бой. Зарево приугасло, встающее солнце делало своё дело. Внизу, у стены, коноводы принимали лошадей. Фесс увидел палатки, куда сносили раненых. Раненых оказалось довольно много - судя по всему, почти половина сотни Миндара уже выбыла из строя.
- Рассыпаться! - заорал полковник, крутясь на бешено храпящей лошади. - Влево и вправо, до следующей башни! Они выстраивают приметы и пытаются подрытся! Стрелкам - оставаться у подошвы! Если кто-то высунет морду - вы знаете, что делать. Остальные - вверх, вверх, вверх!
С высоких помостов перекидным били по невидимым отсюда тварям катапульты и требушеты. Суетилась прислуга, скрипели деревянные дуги, звонко хлопали отпущенные верёвки... Фесс следом за остальными наёмниками по широкой лестнице взбежал на стену.
Ему открылась картина яростной атаки. Все пространство между тёмными джунглями и основанием стены ползло, извивалось, шествовало, бежало, прыгало. Под потоком зеленовато-коричневых тел совершенно исчезла земля. Твари атаковали на сравнительно узком участке. Во множестве мест они совершенно заполнили ров, подступили к стене и теперь деловито пытались вскарабкаться на неё. В воздухе парили, с трудом и натужно хлопая крыльями, десятки мелких кусачих созданий, больше всего напоминавших раздутых летучих мышей с непропорционально большим и тяжёлым телом, равно как и пастью, увеличенной до размеров собачьей. Их-то и старались сбивать из луков, потому что летучие собаки хоть и с натугой, а дотягивали до гребня стены, так и норовя вцепиться кому-то из панцирников в слабее защищённые доспехами части тела.
На остальных, нелетучих, то и дело обрушивались выпущенные из катапульт тяжёлые каменные глыбы, давя и плюща неудачливых. Глиняные горшки с треском взрывались, расплёскивая вокруг себя ярко-оранжевые языки пламени, и твари корчились в агонии, не зная, как бороться с этой напастью.
Но ни камни, ни огонь сами по себе не могли остановить атакующих. Трава и кусты, всё, что могло гореть между валом и джунглями, давным-давно выгорело. Пламя гасло, сбиваемое новыми и новыми волнами атакующих, топчущих своих же собственных товарищей, в одном-единственном порыве - туда, к стене и на неё. Во многих местах твари уже соорудили настоящие приметы, и дело дошло до мечей и копий.
Остатки сотни Миндара сдерживали натиск с огромным трудом. Прибывшая подмога, конечно, заткнула зияющие дыры вдоль гребня и у бойниц, но, на взгляд Фесса, никак не смогла бы справиться с живым морем, в нерастрачиваемой ярости катящимся на штурм человеческих укреплений.
Фесс вгляделся вниз. Мелькали чешуйчатые спины, клыкастые пасти, пучки извивающихся щупалец, торчащих из-под выпуклых панцирей, щёлкали в воздухе крабьи клешни, шагали многосуставчатые ноги, плыли острые гребенчатые хребты, свивались и развивались хоботы и так далее и тому подобное. Наверх, к парапетам, уже вело три составленных примета, и по ним одно за другим карабкались всё новые и новые чудовища. Мешкать было некогда. У ближайшей бойницы наёмник вдруг коротко охнул и отшатнулся, сгибаясь в три погибели и прижимая обе руки к животу. В бойнице мелькнуло нечто вроде костяной косы, по странному капризу творящих сил снабжённой парой свирепых, налитых кровью глаз.
Дальнейшее было делом секунды. Костяной клинок бестии ещё продолжал своё движение, уходя от бойницы, а Фесс уже оказался в проёме, явно слишком широком, без ума сделанном... увидел тёмно-коричневую тушу, растопыренные лапы, упирающиеся в мерзко шевелящийся, расползающийся живой примет, что не в силах был держать такую тяжесть. Глефа просвистела в воздухе, некромант наносил удар сверху, но не рубя, а рассекая, не пытаясь пробить панцирь, а разрезав оба выкаченных глаза бестии.
Захлебывающийся вой и чёрная кровь, хлещущая из опустевших глазниц. Тварь в агонии забила лапами, поджала их, начала заваливаться на спину и рухнула вниз, подминая под себя оказавшихся на земле бестий поменьше. Примет уменьшился в высоту почти вдвое.
- Посторонись! - гаркнули прямо над ухом Фесса. Двое дюжих наёмников, застонав от натуги, перевалили через гребень стены здоровенный котёл, полный кипящей смолы. Примет тотчас же сделался ещё вдвое ниже. Вой, шипение и треск, в разные стороны поползли, конвульсивно дёргаясь, твари, с трудом волоча ноги.
- Ещё смолы тащите! - завопили откуда-то справа, и солдаты с котлом рысью бросились назад, туда, где горели спешно разложенные большие костры.
Так Фесс и Фейруз оказались защитниками пары бойниц. Атака и не думала прекращаться, из тёмных джунглей ползли новые и новые волны чудовищ. Множество их сгорало в пламени падающих глиняных бомб, обращалось в лепёшки под ударами гранитных глыб, пробивалось навылет стрелами тяжёлых арбалетов, расположенных в башнях, но большинство благополучно преодолевало опасное пространство, присоединяясь к кипящему под стенами живому котлу.
Примет вновь вырос. По нему стали карабкаться твари, на сей раз - небольшие, вроде волков или собак, с пастями, распахивающимися чуть ли не до середины тела.
Морды у них оказались покрыты костяной бронёй, в которой вязли острые лезвия.
- Молотом их! - крикнул некроманту немолодой уже наёмник справа. - Вниз сбрасывай! Ежели поранишь - их свои же сожрут!
Молоты во множестве валялись прямо тут же, на парапете. Самые обыкновенные кузнечные молоты, ничего особенного. Но зато первый же удар тяжёлой кувалдой по оскаленной морде зверя, удар, крушащий клыки и кости, сбросил визжащую бестию вниз, где и в самом деле мгновенно заработали челюсти тупорылых трупоедов, которые благоразумно никуда не лезли, а, похоже, явились сюда просто как следует пообедать.

Предыдущая страница 12 Следущая страница


13 Ник Перумов

Полетели, кувыркаясь, вниз второй, третий, четвертый звери... Азартно вскрикивая, от души лупил по лезущим в бойницы мордам Фейруз. Здесь не требовалась филигранная работа саблей. Здесь надо было просто выстоять.
Но сколько же так надо будет стоять? Раскоряченные тела тварей дождём сыпались со стены, сбитые боевыми молотами, проткнутые тяжёлыми копьями, разможжён-ные шипастыми шарами кистеней, но на смену погибшим, само собой, катились всё новые и новые. Сколько их там, в джунглях? На сколько часов боя ещё хватит человеческих сил?
Меж тем в непрерывно доселе текущей из леса живой реке стали появляться просветы. Бой бушевал уже по всему гребню, возведённые приметы слились в один, твари заполнили весь ров, но "Белые Слоны" пока что держались. Однако то тут, то там самой ловкой или самой удачливой из бестий удавалось запрыгнуть сверху на зубья, и тогда вспыхивала яростная рукопашная схватка. В ход шли секиры и тяжёлые короткие мечи - то, что способно в умелой руке пробивать костяную и чешуйчатую броню. Наёмники дрались умело и спокойно, никто не показывал спины, не бросался бежать. Зверьё можно встречать только лицом к лицу, иначе - разорвут.
- Ну, держитесь, сейчас куббур пойдёт! - вдруг завопили на стене слева от некроманта.
Куббур? Это что ещё такое? Перед выступлением ничего об этом не говорили. Фесс не успел даже начать гадать, кто такой - или что такое - этот самый "куббур", когда впереди в джунглях жалобно затрещали деревья, и на открытое пространство выползла громоздкая низкая туша, чем-то напоминавшая здоровенную сухопутную черепаху. Выпростались из-под панциря здоровенные лапы, каждая толщиной в столетнее дерево. Поднялась змеиная голова, по обе стороны которой вились, хлестали воздух пучки гибких, словно хлысты, щупалец. Медленно и торжественно тварь двинулась через пустое пространство к укреплениям, надменно игнорируя падающие с неба камни и начинённые горючей смесью горшки. Один из таких горшков разбился прямо посреди спины чудовища, потекли ярко пылающие огненные струи, но тварь даже не повернула головы. Видно, панцирь её был достаточно толстым.
Занятый наёмниками гребень стены взорвался яростными ругательствами.
- Смолы, смолы побольше! - надрывался Джебе, весь покрытый потом и липкой кровью зарубленных тварей. - Смолой только его и возьмёшь!
Отбитые почти по всему фронту, твари при виде куббура бросились вперёд с ещё большим бешенством. Фесс видел, как кто-то из наёмников слишком сильно высунулся из бойницы, как в него вцепилось разом пять или шесть бестий, оплели короткими отростками и сорвались вместе с ним вниз, в кипящую живую кашу. Человек страшно, пронзительно закричал - он остался жив, рухнув на живой шевелящийся ковер. Наёмника защищали тяжёлые пластинчатые доспехи, добраться до него тварям было не так просто, но зато уж они могли вволю позабавиться человеческой беспомощностью и ужасом.
- Копьё! - выкрикнул Джебе жутким голосом.
- Верёвку! - одновременно с ним заорал некромант. - И крюк!
Фесс на глазок прикинул высоту, отмотал верёвку молча шагнул из бойницы.
Свистнуло в ушах, резко и болезненно рванула натянувшаяся верёвка, так, что потемнело в глазах. Но, вися над отвратительным шевелящимся покровом, Фесс сумел зацепить крюком, каким обычно пешцы стягивают с седла конных противников, упавшего солдата за стальной пластинчатый пояс. Некроманта самого хлестнула гибкая плеть, щупальце пыталось зацепиться за доспех. Со стены ударила меткая арбалетная стрела.
- Тяните! - заорал Фесс во всю мощь лёгких.
Но солдат не надо было подгонять. В верёвку, похоже, вцепилось несколько десятков рук. Фесс взлетел вверх, рука едва не вырвалась из плеча - солдат висел тяжким, почти неподъёмным грузом. Кажется, ещё жив... хотя с рук и ног вроде как капает кровь. Внизу понапрасну щёлкнули пудовые клешни, что легко разрубили бы самый прочный доспех.
Мгновение - и некромант уже стоял на парапете. Раненого втянули в бойницу - наёмник стонал, но едва ли его жизни что-то угрожало всерьёз.
Никто не успел, что называется, воспеть Фессу осанну, только Джебе впопыхах хлопнул его по плечу - бой продолжался, и тёмная туша куббура по-прежнему ползла к укреплениям, невозмутимая и неуязвимая - ни для камней, ни для пламени.
- Что такое этот куббур? - крикнул некромант случившемуся рядом наёмнику, разрубая глефой очередную злобную морду, внезапно возникшую в бойнице.
- Куббур? У-у-у, большая беда! - только и выкрикнул солдат, ожесточённо шуруя здоровенным трезубцем.
- Как с ним справиться?
- Когда подойдёт поближе, зальём смолой буркалы! Ы-ых, гад, получай! - наёмник выбросил трезубец вперёд. Раздалось мокрое бульканье, хруст - невидимый Фессу зверь сорвался вниз.
Остальные твари послушно уступали куббуру дорогу. Чудовище приближалось ко рву, и теперь Фесс мог разглядеть, насколько оно громадно. Голова бестии, несомненно, поднялась бы вровень с бойницами верхнего ряда, а её щупальца могли дотянуться даже до боевых площадок башен, откуда посылали свои стрелы тяжёлые крепостные арбалеты.
"Серьёзная зверюшка, - подумал некромант. - Пожалуй, достойный противник даже для самой тётушки Клары, всегда хваставшейся своей особой ловкостью в обращении с подобными тварями".
Метко пущенный камень из катапульты опустился прямо в середине забронированной спины, однако лишь разлетелся веером острых осколков - они посекли кого-то из мелочи, но сам куббур даже не дрогнул. Камни его волновали мало. Гораздо больше его, судя по всему, занимало копошащееся на парапетах и за зубцами мясо.
Соблазн для некроманта был велик. Он уже давно не тот, что раньше, он не колеблясь почерпнёт силы в корчах и боли умирающих под бастионами тварей. Их боль ничуть не хуже боли несчастных котят, замучиваемых согласно правилам чёрного гримуара. Собрать силу в кулак. И превратить мощь смерти, правящей сейчас здесь бал, в рвущую, раздирающую таранную атаку. Мёртвое - против мёртвого, был завет некромантии. Фесс уже многократно нарушал его. Так что страшного, если он сделает это ещё раз, чтобы не гибли его новые товарищи по полку "Белых Слонов", с кем он уже успел преломить хлеб?..
И наверняка откроет себя для гончих Этлау. Теперь, после всего случившегося, некромант подозревал, что серых привело в Эргри не только наследие Салладорца, остававшееся, кстати, в бездеятельности до самого последнего момента.
Нет, он не зря бежал сюда, на край света, чтобы вот так сразу рисковать своим убежищем. Только надо сделать теперь так, чтобы "Белым Слонам" не пришлось бы платить за его, некроманта, безопасность.
Надо сказать, что среди наёмников никто не растерялся. Слышалась отчаянная брань, от которой, наверное, завяли бы цветы и бездыханными свалились с неба невинные пичуги, но никто не побежал и не показал спины. Твари чуть отхлынули от стены, скапливаясь под защитой куббурова панциря. Чудовище меж тем подобралось со-всем близко. Поднялась змеевидная голова, раздалось громкое свистящее шипение, наёмников обдало непередаваемым зловонием, словно в желудке страшилища гнило несколько десятков трупов.
- Дрррянь! - скривился покрытый потом Фейруз. - Великий Мастер, а нельзя ли...
- Нельзя, - отрезал некромант, и мальчишка сразу умолк.
Штурм как-то поутих, из пяти примётов четыре залили кипящей смолой, и они расползлись, осели слабо шевелящимися дурнопахнущими кучками, где конвульсивно дёргались торчащие во все стороны десятки лап.
Куббур добрался наконец до укреплений. Шипение стало громче, заметались, яростно хлеща из стороны в сторону, гибкие хлысты щупалец. Наёмники отпрыгивали в стороны - эти плети, похоже, способны были запросто оплести и утащить человека. Солдаты торопились, несли тяжеленные котлы с булькающей смолой, надрываясь, кричали ротные. Следовало дождаться, когда тварь сунет башку за парапет, и уж тогда заливать её смолой.
Однако оказалось, что этот самый куббур либо попался опытный - Фесс видел многочисленные шрамы и ожоги на морщинистой коже морды и шеи чудовища, - либо ещё почему, но голову он совать куда бы то ни было не спешил. Вместо этого оба пучка его щупалец трудились вовсю, лупили и хлестали по зубцам, врывались в бойницы, стараясь нащупать хоть одного защитника. Наёмники отступили к дальнему краю, кое-кто оказался даже на ступенях лестниц.
"Кажется, - подумал некромант, - эти твари кое-что всё-таки соображают. Сейчас под прикрытием этого самого куббура они все полезут снова, пользуясь тем, что вокруг монстра к бойницам не подступиться".
- Великий Мастер! - взвизгнул рядом Фейруз.
Один из наёмников чуть замешкался, и чёрные плети щупалец мигом оплели его вокруг талии, тугой петлёй захлестнули голову. Солдат не успел даже закричать, не успел и отмахнуться своей секирой. Щупальца просто в один миг оторвали несчастному голову, легко, без малейшего усилия.
Чёрная плеть вдруг выстрелила далеко вперёд, туда, где возле самого края стояли наготове двое солдат с котлом горячей смолы на плечах. Одному щупальце захлестнуло ногу, другого просто стегнуло по груди. Первого поволокло к бойнице, второе тело просто полетело за парапет, горячая чёрная жижа потекла по камням. Несколько топоров свистнули в воздухе, но лишь понапрасну высекли искры.
Второй раз за сегодня, подумал Фесс. Но если не пускать в ход магию, то... хотелось бы знать, какой ценой останавливали куббуров раньше? Не потому ли так зазывали в полк "Белых Слонов" отчаянных сорвиголов со всего света?
Легко, словно танцуя, Фесс вспрыгнул на верх зубца. Куббур был здесь, был во всей своей жуткой красе - если б какому-нибудь художнику потребовалось олицетворение тупой всесокрушающей мощи, он не нашёл бы лучшей натуры.
Куббур заметил некроманта тотчас. Заметил, чёрные буркалы-гляделки выкатились, уставились на Фесса, подобрались, сворачиваясь в кольца, щупальца...
Фесс смотрел в глаза зверю. Просто смотрел. Без всякой магии. И, к собственному ужасу, сознавал, что улавливает колебания, биения тупого и голодного разума, звериного, нерассуждающего... и было отчего испугаться - некромант ощущал сейчас глубокое родство между собой и этой гнусной машиной для убийств, потому что сила твари шла от той самой Западной Тьмы, частью которой чуть не сделался некромант.
И сейчас глазами чудовища на Фесса вновь смотрела Она, Западная Тьма. Сущность. Не приходилось сомневаться, кто стоял за всеми этими бедами в Змеиных лесах, кто погнал тварей на штурм человеческих твердынь... И сейчас, казалось Фессу, Она вновь обратится к нему, громадная пасть зверя дрогнет, и некромант услышит этот мягкий вкрадчивый голос, убеждающий не отвергать Её, принять, раствориться в Ней...
"Не стану, - услыхал Фесс. - Делай что хочешь. Ведь я - это абсолютная свобода от всего. Ты всё равно поймёшь, что я была права. Поймёшь... очень скоро. И придёшь ко мне... всё равно".
Он прыгнул, тщась движением и боем заглушить это тихое шипение, настойчиво лезущее в уши словно бы со всех сторон. Вторым прыжком он оказался прямо на змеиной голове куббура, чего монстр никак не мог ожидать. Прежде чем свились и ринулись со всех сторон чёрные щупальцы, коротко свистнула глефа. Конечно, она не имела ни остроты, ни баланса глефы, сделанной гномами, но на сей раз сгодилась и она. Глаз куббура лопнул. Прежде чем голова задёргалась от боли, Фесс рубанул вторично - по другому налитому кровью глазу зверя. И прыгнул - обратно, на парапет. Ему множество раз приходилось проделывать рискованные трюки ещё в бытность подручным Хеона, но на сей раз куббур успел чуть раньше. Обжигающий, словно кнут, удар щупальца сбил прыжок некроманта.
Он упал. В последний миг широко раскрытые глаза вобрали в себя то, что жадно ждало добычу на земле - раззявленные пасти и жвалы, мерно работающие жевательные крючья, поскрипывающие пилы на лапах, словно у гигантских кузнечиков. Обгоняя разум, то, что составляло сущность рождённого в Эвиале некроманта Неясыти, слепо потянулось к Силе, какой угодно, лишь бы удержаться, отбросить врагов, выстоять!
Разум успел вмешаться. Фесс с треском, ломая тяжестью доспехов панцири и хребты, упал на рассыпавшуюся под ним груду малоприятных созданий, полусобак, полужуков, не поймёшь, то ли звери, то ли насекомые.
Фессу повезло. Шевелящаяся груда тварей уберегла его от серьёзных ушибов. Остались целы доспехи, и даже глефы он не выпустил из рук. Ослеплённый куббур ревел от боли и ярости, бешено колотя во все стороны шипастым хвостом и топча лапищами всё, что оказалось рядом! На стенах завопили и заорали, кто-то метнул верёвку, однако к ней ещё предстояло пробиться. Ярость куббура словно подстегнула остальные создания, и они кинулись на единственную добычу, какую могли найти, - то есть на некроманта. Удар могучей лапы отбросил его к самой стене, возле горла щёлкнули зубы у твари, напоминавшей раскрытой пастью расколотое до самого комля бревно. Фесс машинально оборонился глефой, но здоровенные, изогнутые наподобие кривых замекампских кинжалов зубы вцепились в древко, рванули, и крепкое дерево не выдержало. Почти безоружный, некромант прижался к каменной кладке, принял следующего охотника за загривок, швырнув его самого об стену, так что во все стороны брызнула черно-красная жижа.
Почему ему не помогают? Где та самая верёвка? Почему его бросают умирать здесь?
И не пришло ли время отбросить осторожность, потому что иначе отец Этлау сможет одержать полную победу, даже не вступая в бой?
"Мечи. Мечи. Мечи, - снова зазвучало в сознании. - Протяни руку, воспользуйся. Чего ты ждешь, чего боишься? С такой властью и мощью что будет тебе сама Западная Тьма? Или, вернее, та, кто скрывается под её маской?"
И при виде надвигающейся стены оскаленных пастей, змеящихся щупалец, с которых струилась черно-зелёная слизь, некромант едва не нарушил данный самому себе зарок. И кто знает, как повернулись бы тогда события, но в это время наверху, на стене, разобрались-таки, что к чему, и метнули ременную петлю; точнее, это Фессу показалось, что прошла целая вечность, пока он сражался с бестиями под стеной. На самом же деле не минуло и трёх секунд.
Некроманта вздёрнули вверх. Челюсти и клешни за-клацали там, где ещё миг назад находились его ноги. Фесс тяжело перевалился через парапет, тотчас подхваченный под руки. За спиной выл куббур, но в вое этом становилось все меньше безудержной ярости. Зверь медленно отступал прочь от стен, тряся уродливой башкой. Из опустевших глазниц обильно стекала слизь, перемешанная с кровью.
Рядом оказался Джебе, с натугой поднял тяжеленный,
гак называемый "двойной" арбалет Очень тщательно прицелился. Звякнула тетива, стальная дуга швырнула вперёд полуторалоктевой железный дротик, вонзившийся аккурат в пустую глазницу куббура и погрузившийся по самое оперенье. Из глазницы вновь брызнуло.
Кажется, этого куббуру наконец-то хватило. Тварь жалобно взвыла и, отчего-то припадая на обе передние лапы, потащилась прочь, ни на миг не переставая оглашать окрестности тоскливым, леденящим душу воем, словно оплакивая сама себя.
Это был конец боя. Вслед за куббуром поползла обратно во влажный сумрак джунглей и вся остальная свора. Катапульты били вслед, собирая последний взяток, но твари словно и не обращали на это внимание, точно им всё равно было - жить или умирать. Смерти они, во всяком случае, не боялись.
Джебе вновь хлопнул Фесса по плечу.
- Молодчина, Кэр. Хотел бы я тоже так уметь. Не спрашиваю, где ты так насобачился, но моих людей ты должен учить. Чем больше, тем лучше. Сегодня мы понесли слишком большие потери. Ещё один такой штурм, и у нас не останется людей.
Фесс оглянулся. Наёмники помогали сносить со стены убитых и раненых. Убитых было не меньше семи десятков, почти полторы сотни раненых... Бой и в самом деле дорого обошёлся "Белым Слонам". Сотня Менгира, по сути, перестала существовать.
Мельком Фесс увидел полковника - судя по лицу командира "Белых Слонов", он только что похоронил всех до единого любимых родственников.
- Вот Лаэда, командир, - окликнул полковника Джебе. - Ты хотел видеть.
В полку "Белых Слонов", как и вообще в Вольных ротах, не было принято обращаться на "вы" даже к старшим по званию.
Полковник остановился перед Фессом. И протянул руку - сухую и жесткую, всю в буграх оставленных бесчисленными эфесами мозолей. Командир "Белых Слонов" заслужил своё право приказывать не подкупом и взятками, подобно легатам и трибунам имперских корпусов.
- Мои благодарности, Кэр. - Пожатие было крепким, взгляд полковника - открытым и полным признательности. - Считай, первую нашивку и первый мешочек золотых ты заслужил. Небеса и подземелья, хотел бы я иметь хотя бы десяток таких, как ты! Мы передушили бы этих тварей в их гнёздах! До стены дошла бы только мелочь, с которой справились бы и новобранцы. - Полковник отвернулся от Фесса, окинул взглядом окруживших их солдат - мрачных, покрытых кровью и потом. - Благодарю за службу, молодцы! Дело сделано, уходим домой. Теперь самое меньшее неделю никто не сунется. Я пошлю весть султану, тройные боевые всем, кто дрался сегодня на стенах, и по шесть окладов раненым.
Наёмники ответили своему командиру дружным восторженным рёвом. Оставив небольшой отряд, главные силы "Белых Слонов" двинулись в обратный путь. Фейруз не отходил от Великого Мастера, глаза мальчишки сияли - он вновь воочию убедился в могущественности Тёмного Пути. Но обратиться к Фессу он смог не сразу. Мало кто из наёмников не счёл своим долгом подъехать к некроманту, огреть по спине и по плечу, предложить выпить по возвращении, отправиться к девочкам, сыграть в карты, словом - разделить с той или иной компанией нехитрые солдатские удовольствия.
- Великий Мастер... почему вы не пустили в ход магию? Ведь тогда всех этих страшилищ бы как ветром сдуло...
"И люди остались бы живы", - мрачно подумал про себя Фесс.
- Нельзя было, Фейруз. Это не главный наш бой, когда нельзя себя жалеть. Этлау и его псы мигом окажутся на следе. Мы пока ещё не готовы встретить их лицом к л. ицу.
"И невесть когда будем готовы", - добавил некромант опять же про себя.
- Сильная магия требует своего противовеса. Змеиные леса полны вражьим чародейством. Я пока ещё не разобрался, как ему противостоять, - добавил Фесс, стремясь утешить разочарованного мальчишку. - Но ты не думай, если всё будет хорошо...
Фейрузу даже не надо было дослушивать - он немедля просиял от радости.... Обратно ехали весело, несмотря на потери. Неведомо как, но весть о том, что "Белые Слоны" бьются со штурмующими стену тварями, успела разнестись по пограничным фермам. То тут, то там возле тракта наёмников встречали запряжённые меланхоличными осликами тележки, и фермеры наперебой совали солдатам горячий хлеб, душистые хрусткие овощи - погрызть дорогой, лился ароматный квас из здоровых глиняных корчаг..
Показались и женщины - многие наёмники имели подруг среди местных. Кто-то прыгал и визжал от радости, увидев дружка среди возвращающихся воинов, кто-то, напротив, прятал лицо в ладонях и разражался рыданиями, не встретив того, кого искал взглядом в шеренгах уцелевших.
К тому моменту, когда "Белые Слоны" достигли своего главного лагеря, обочины дороги оказались заполнены плотной толпой. Царило самое настоящее ликование. Наёмники гордо показывали зевакам отсечённые лапы или клешни тех тварей, что успели взобраться на стену и были прикончены уже на парапете. Смуглые девушки бросали цветы под копыта неспешно шагающих лошадей. Над лагерной кухней плыл дымок - там спешно готовились к пиру.
Фесс не успел даже как следует почувствовать вкус этой победы. Ему показалось - когда конь нёс его сквозь расступающуюся толпу, - что он почти что перестал быть именно некромантом, мастером злобного и чёрного волшебства. Он стал просто солдатом Кэром Лаэдой, защищающим мирных поселян, как бы патетично это ни звучало. В душе каждого не до конца испорченного человека живёт, наверное, эта искорка, живёт потребность почувствовать себя сильным и защитить тех, кто слабее тебя. И получить за это благодарность.
Однако пира с танцами он так и не дождался. Некромант и Фейруз едва успели смыть с себя пот и пыль, когда примчался запыхавшийся посыльный, велев обоим немедля явиться к полковнику.
Комната командира Белых Слонов была затемнена. Горела только небольшая свеча, тяжёлые шторы опущены, по углам залегли глубокие тени. Вокруг стола сидели ротные, среди них и Джебе, кивнувший в ответ на чётко-уставное приветствие Фесса, словно равному.
Кэр и ты, малыш, - резко проговорил полковник. В руках он вертел небольшой свиток, наподобие тех, что доставляют почтовыми голубями. - Ещё до рассвета вам надо будет отправиться в путь.
Фессу потребовалось некоторое усилие, чтобы сохранить каменно-неподвижное выражение лица.
- Только что пришло сообщение. - Полковник потряс свитком. - Наши парни там, в джунглях, нашли большие кладки. Тут говорится, что ещё никогда не сталкивались ни с чем подобным. Сотни гнёзд, тысячи яиц. Большинство принадлежит симпатягам типа куббура. Если мы дадим этим яйцам благополучно созреть и из них вылупятся детёныши... - Полковник сделал паузу. - Не думаю, что всей армии Арраса хватит, чтобы остановить это вторжение. Мы считаем, что эта атака, которую мы отбили с таким трудом, должна была отвлечь наше внимание. Звери, похоже, начинают действовать всё более и более осмысленно - или же в джунглях нашёлся кто-то, кто направляет их. Ты понимаешь теперь, зачем мы тебя позвали?
- Так точно, полковник, - отчеканил Фесс.
- Без чинов, Кэр. Здесь все свои. Подозреваю, что, назовись ты своим подлинным именем, мы все должны были б тебе салютовать.
Фесс усмехнулся. Назовись подлинным именем... он и так назвался им. Случай, когда маска прирастает и становится ближе собственной кожи.
- Я отправляю партию за вал, - тяжело проговорил полковник. - Дело трудное и смертельно опасное, поэтому придётся рисковать лучшими. Большой отряд послать нельзя - заметят и сожрут, а в Змеиных лесах открытого боя не выдержать даже многотысячному войску. Значит, рассчитывать можно только на умение, отнюдь не на число. Полтора десятка - самое большее, что можно. Ты - в их числе. Твой мальчуган - тоже. Видел я, как он на стенах рубился... Выходить, боюсь, надо немедленно. Ночью преодолеете вал и успеете до света миновать самые опасные места.
- Ночью? - удивился Фесс.
- Именно, . - кивнул Джебе. - Большинство тварей - хищники, но дневные. Ночами бодрствует меньшинство. Мы всегда границу проходим ночью. Сторожей легко прикончить, а большие твари не ввязываются. Зато если днём полезешь... - Он покачал головой.
- Лучше самому зарезаться, - пробасил из угла кто-то.
- Вот именно. Давайте, Кэр и ты, парень, партия уже собирается.
- Полковник... - умоляюще проговорил Джебе, однако командир "Слонов" только стукнул кулаком по столу:
- И думать не моги! Тоже мне, поскакушка-стрекозёл! На кого роту бросить решил? Детство вспомнил? Нет, нет и ещё раз нет!
Джебе, похоже, некоторое время раздумывал, не стоит ли обидеться на детского "поскакушку-стрекозла". В последний момент он, похоже, решил, что, наверное, не стоит.
- Старшим пойдёт Мрак.
"Подходящее имечко", - подумал некромант.
Немолодой уже воин, широкоплечий и седоволосый, поднялся из-за стола, коротко отсалютовав полковнику. Фесс заметил его быстрый заинтересованный взгляд.
- Мрак, возьмёшь Дикаря, Живоглота, Черепаху и Волка, - распорядился командир "Белых Слонов". - Остальные на твоё усмотрение. Куда идти, ты знаешь. И помни, что тут, - он потряс полученным свитком, - что тут говорится о куббуре. Самое меньшее семь кладок. Их надо уничтожить в первую очередь.
Фесс ожидал сакраментального "...и любой ценой", однако полковник ограничился лишь выразительным взглядом.
- Выходить надо немедленно. Припасы и всё прочее... ну да тебя учить не нужно. Что хочешь сказать, Мрак?
- Полковник, у меня семья... в Аскофе, - неожиданно проговорил Мрак. - Ежели что... не забудьте.
Лицо полковника перекосилось.
- Да ты, братец, вроде как не в себе, - процедил сквозь зубы командир наёмников. - Во-первых, что с тобой случиться может? Сколько раз ты за валы ходил? Сколько гнёзд сжёг? И когда это "Белые Слоны" кого забывали? А?
- Виноват, полковник, - Мрак не опустил взгляда. - Это верно, что я под сотню раз за черту хаживал. Только назад возвращался всегда, потому что знал, когда драться, а когда драпать. И ни разу не ошибся. Так вот сейчас - других тут нету - могу сказать: не нравится мне всё это. И парень этот, - кивок в сторону Фесса, - мне тоже очень не нравится. Дозволь, полковник, без него сходить. Ручаюсь, всё сделаем. А через этого все погибнем.
Несколько мгновений Фесс пристально вглядывался в Мрака. Ответ пришёл почти сразу - Мрак, несомненно, был инстинктивным магом, не замеченным ни одним из ордосских искателей и вербовщиков. Способности его так и остались неразвитыми, ни на что серьёзное он способен не был, но почувствовать инаковость некроманта - отчего бы и нет? Тем более что Фесс сам забыл об осторожности.
- Ты его на стенах не видел, Мрак, - с обидой возразил Джебе. - А кабы видел, то не говорил бы чуши этой. , Кэр в одиночку куббура заломал, обе буркалки высек - ты б такое проделал, а, Мрак?
- Хватит пререкаться, - решительно сказал полковник. - Время уходит. Мрак, это приказ. Ни с чем подобным мы ещё не сталкивались. Давай, шевели мясом, подбирай остальных.
Мрак молча отдал честь и строевым шагом вышел прочь, не удостоив Фесса и взглядом. Бежать за ним и задавать вопросы Фесс счёл ниже своего достоинства.
- Разрешите идти, полковник?
- Погоди, - сказал командир "Слонов". - Не знаю, что такое с Мраком, но по пустякам он никогда, как говорится, шуму не поднимет. Слушай, Кэр, есть ли в тебе или за тобой что-то такое, что мы должны знать? Это против правил "Белых Слонов" - допрашивать кого бы то ни было о его прошлом. Потому и спрашиваю - есть ли в тебе что-то, что мы должны знать? Ну или... - он покосился на остальных ротных, - что должен знать только я?
Фесс заколебался. Полковник понял его мгновенно.
- Выметайтесь, вы все, - коротко приказал он.
Ротные и сотники поднимались нехотя. Теперь все они бросали на некроманта взгляды, назвать которые дружелюбными было б весьма трудно.
- Говори, - коротко бросил полковник, когда за пос-, ледним закрылась дверь.
- Меня ищет Инквизиция, полковник.
- Серые? - прищурился тот. Не похоже было, что его можно настолько легко испугать. - Ты еретик? Ересиарх? , Впрочем, это не вопрос. Твоё дело. Значит, они за тобой... и Мрак что-то почувствовал... неудивительно. Ладно. - Полковник поднялся. Стукнул кулаком в дверь, позвал ординарца. - Мрака сюда! Срочно!
Мрак явился не один. С ним - ещё двенадцать человек. Кое-кого некромант запомнил по драке на стенах. Они были крепкими и крутыми ребятами и едва бы сдались так просто.
- Мрак, иди сюда.
Разговор полковника и Мрака длился недолго. Когда наёмник вывалился из открытой двери, лицо его сияло, словно он только что получил повышение, перевод в Аррас и постоянный пропуск в султанский гарем. Проходя мимо Фесса, Мрак дружески хлопнул некроманта по плечу - так, что Фесс едва удержался на ногах. Наёмник обладал поистине медвежьей силой.
Они вышли в кромешной тьме, пятнадцать человек, снявших и туго смотавших кольчатые рубахи, чтобы не выдали звяканьем. Жизнь доверялась сейчас кожаным курткам с плотно нашитыми на них стальными пластинами - гораздо менее удобны, чем кольчуги, но зато существенно меньше шансов оказаться услышанными. Спустились на верёвках со стены и осторожно двинулись по ничейной земле, заваленной каменными снарядами катапульт, покрытой чёрными проплешинами от пролившегося жидкого огня. Под ногами мерзко хрустело - истерзанная земля не принимала в себя останки чудовищ, и они так и гнили тут, пока на поверхности не оставались только сухие костяки, панцири да пустые клешни. Казалось, мёртвые клыки и когти по-прежнему стараются вцепиться в когда-то убивших их.
Здесь было злое место. Раздолье для некроманта, захоти Фесс сейчас всерьёз применить своё искусство. Здесь есть где почерпнуть силы. Потребуйся ему упокоить погост или, напротив, поднять себе на подмогу сотню-другую звериных зомби...
Маленький отряд миновал предполье и достиг края леса. Джунгли дохнули резкими пряными запахами. Что-то гнило, что-то распадалось, но что-то, напротив, только-только распускалось, и чьи-то корни погружались всё глубже в поисках живительных соков.
Под ногами немедленно зачавкало. Мрак дал знак растянуться цепочкой и двинулся в глубь зарослей какой-то ему одному ведомой тропинкой. Ночные джунгли полнились звуками, скрипами, смутными вздохами, словно целая рать призраков хором жаловалась на судьбу. Цепочка прошила темноту, словно тянущаяся за иголкой нитка. Ступали след в след, не выпуская оружия и изо всех сил стараясь не шуметь.
А Фесс не мог отделаться от ощущения, что кто-то незримый не сводит с него насмешливого, если не сказать издевательского взгляда.
"Как я устал от всего этого, - подумал он. - Как они все стремятся заполучить меня, все эти могущественные, сверхсильные, незримые, неведомые! Но, несмотря на всю свою мощь, сами они, верно, не могут почти ничего, если вынуждены всё время прибегать к услугам посредников. Иначе для чего им все эти сложности?
Вы слабы, всесильные, - думал некромант. - Вы слабы нечеловеческими своими слабостями, вы боитесь гораздо большего, чем мы, и воистину, во многой мудрости много печали. Честное слово, лучше было бы, если б те же Алмазный и Деревянный Мечи навсегда сгинули в тот самый день кровавой битвы под Мельином, например, полностью уничтожив друг дружку. Так что дерзайте, маски, дерзай, Сущность, - вам не добраться ни до меня, ни до моего сокровища. Я не выдам себя, а там... там посмотрим".
Дорога через ночные джунгли сперва не показалась Фессу особенно трудной. Узкая тропинка, почти теряющаяся в густых зарослях, вела отряд всё дальше и дальше на запад, и, если не считать липнущей к потным лицам жирной паутины, которой тут было заплетено вообще всё вокруг, особых неприятностей не наблюдалось. Шорохи и шевеление в сплошной зелёной стене справа и слева от тропинки, казалось, совершенно не волновали спутников некроманта. Фейруз тоже держался молодцом, хотя, пожалуй, чересчур уж крепко тискал эфес сабли, выдавая своё волнение.
- Внимание! - прошипел, не оборачиваясь, шагавший перед некромантом солдат. - Слушай как следует! Фарлужье место!
...Свист клинка и короткий мокрый шлепок. За ним вновь - свист и шлепок. Впереди, на узкой тропке, кто-то из товарищей Фесса молча и ожесточённо что-то рубил - звук был такой, словно хорошо отточенный клинок разрубал пополам целую свинью - трюк, который за день-ги частенько показывали в тавернах бывалые мечники.
- Не сходить с тропы! Змеи, фарлуги! - донеслось спереди. Мрак, похоже, в совершенстве владел умением кричать шёпотом. - Под ноги смотреть! Они на нижних ветках!
Некромант уловил какое-то шевеление совсем рядом с собственной ногой, облачённой сейчас в плотную кожаную штанину. Он рубанул не глядя, острое лезвие тяжёлого осадного ножа, взятого взамен потерянной глефы, рассекло тонкое извивающееся тело. Взвизгнул от неожиданности Фейруз, тоже принявшись крестить направо и налево саблей.
Различить в темноте тонкие тела змеек не смог бы и самый острый глаз. Некромант мог только подивиться таланту своих спутников, не магов, самых обычных солдат - видно, полковник и в самом деле отправил сегодня самых лучших.
- Ходу, ходу! - приказал Мрак. Спина шагавшего перед Фессом наёмника дрогнула, тот припустил бегом. Тропа повела вверх, хлюпанье под ботинками стихло.
- Змейская канава, - проворчал солдат впереди. Он обернулся - Фесс узнал Дикаря, одного из лучших трапперов полка. В темноте спины всех выглядели одинаково. - Удачно получилось - мы свежие были.
Змейская канава. Ну конечно. Ручей с низкими берегами, почти стоячая вода, густо заросшая травой и пышными южными мхами, по которым можно идти почти как по твёрдому. Самое любимое место небольших ядовитых змеек-фарлук. Они не в силах прокусить твёрдую кожу доспехов, но попади эта тварь на обнажённую руку...
- Дальше - больше, - посулил Дикарь, не оборачиваясь. - После канавы будет Зубья горка, там гляди в оба. Обычно там как раз стража они и ставят.
- Тогда, может, мне вперёд пойти? - так же шёпотом спросил некромант. Он чувствовал себя несколько не в своей тарелке - тащится в хвосте отряда, и, в общем, ничего серьёзного ему не доверяют. - Я этих стражей...
- Без тебя сделают, Кэр, - оборвал его Дикарь. - И болтай поменьше. У стражи уши - что твоя голова. Твоя работа потом начнётся...
- Интересно, почему мне о ней ничего не сказали... - буркнул Фесс себе под нос.
- А тут нет смысла говорить. Пока сам своими глазами не увидишь, - откликнулся Дикарь. Расправа со стражей на Зубьей горе была короткой.
Мрак пошёл сам, взяв с собой ещё троих, строго-настрого велев остальному отряду набрать побольше воздуху и не дышать, покуда он не вернётся. Фесс услышал только короткое звяканье тетив. Четыре раза и потом, почти сразу же, ещё четыре. После этого наступила полная тишина.
Дикарь и остальные не подавали признаков жизни, как и было приказано. Мрак возник неожиданно, молча махнул рукой. Когда отряд оставлял позади Зубью горку, Фесс увидел стражей. Крупные, вроде волков, твари, с уродливыми вытянутыми черепами, покрытыми зелёной чешуёй. Уши и в самом деле оказались громадными.
Ни одна из тварей не была убита. На земле валялись стрелы, не испачканные кровью. Фесс наклонился, поднял одну из них - мягкий и тяжёлый, но тупой наконечник погнут. Зверей оглушили сперва стрелами, и затем - дубинками.
- Нельзя этих ушастых убивать, - снисходительно пояснил некроманту Дикарь. - Сразу большие узнают. Дурные это стражи, тьфу, не люблю с ними дело иметь. Того и гляди опростоволосишься. Так что нельзя тут вперёд пускать кого ни попадя. Фесс хмыкнул.
Дальше дорога вновь завела их в болота, но Мрак взял левее, обходя заполненную чёрной водой и густо заросшую впадину по более-менее высокому увалу. Здесь отряду впервые пришлось вступить в дело - всем.
- Термиты! - бросил Фессу Дикарь. - Не можно таких оставлять. Большая удача. Ишь, как близко к краю подобрались, гады... не иначе, как собираются под стены подгрызаться.
Термиты оказались размером в ладонь и отлично умели кусаться. Их мощные челюсти справились бы даже с кожаной бронёй. Термитник поднимался чуть ли не до вершин деревьев. Всему отряду, окружив искусственный холм, пришлось ожесточённо топтать и рубить потоки белесых существ, устремившихся из всех дыр, пока Мрак не подобрался вплотную к термитнику и не швырнул в пробитое дубиной отверстие нечто, источавшее зеленоватый яд. После этого наёмники немедленно отступили.
- Теперь все передохнут, - удовлетворённо заметил Дикарь. - Супротив этой отравы ничего не могут. Как вдохнут - сразу капут. И царица их сдохнет. Ишь, как подобрались!.. Вернёмся, и придётся сразу же снова идти, специально уже - термитники эти рушить.
...Над джунглями рассвело, когда Мрак наконец-то скомандовал привал. За это время Фесс успел насмотреться достаточно. Время от времени отряд натыкался на какую-нибудь тварь, дремлющую в укромном местечке, и расправлялся с ней, стараясь не упустить. Сонные бестии двигались медленно, солдаты были опытны и осторожны. Никто не получил даже царапины, прикончив почти дюжину чудовищ, правда, некрупных, не больше телёнка. Ни одной кладки они пока что не видели.
Однако с каждой новой тварью, изрубленной на куски мечами и топорами "Белых Слонов", перед Фессом всё ярче и ярче проступала вся картина творящегося здесь. Некромант не использовал никакой магии, просто старался вглядеться в погасающие глаза чудовищ, когда они испускали последний вздох.
Вся протянувшаяся на много лиг болотистая равнина от самого морского берега до сухих, выжженных скал кишела жизнью. Словно чья-то искусная рука расположила в строгом порядке тёплые неглубокие болота, заполненные травой, где жировали медлительные громадные создания, ходячие кладовые мяса, служившие пищей другим существам, злобным и свирепым, беспрерывно дравшимся друг с другом и тотчас же спаривавшимся с самками побеждённых, давая жизнь ещё и ещё более причудливым тварям. Волны чудовищ, словно гонимые чьей-то злой волей, катились через всё пространство Змеиных лесов, пока не ударялись тёмной волной в защищавшие Аррас укрепления. И - гибли, гибли, гибли от мечей и копий полка "Белых Слонов".
И чем больше смутных, отрывистых видений открывалось некроманту, тем яснее и яснее проступала, поднимаясь над горизонтом, знакомая тень, тянула на восток призрачные руки.
Её образ чётко впечатался в сознание даже этих бездумных, нерассуждающих существ. Она, стоящая за западным горизонтом, Сущность, по-прежнему странная и непонятная, прикрывшаяся - для Фесса - чужим обличьем и именем. Она хозяйничала и здесь, только на сей раз в ход шли не орды полусгнивших зомби и высохших скелетов. Бессмысленная война, бессмысленные усилия, за которыми нет никакого "высокого исхода", как, возможно, подумал бы иной сторонник Салладорца. Просто разрушение. Своеобразная... своеобразная некромантия, только вместо пары чёрных котят - весь мир, корчащийся под палаческим ножом. Понятно тогда, почему мы всё ещё дергаемся и сопротивляемся. Истинный некромант во время тёмного обряда не прикончит свою жертву быстро. Зомби и скелеты на севере, твари Змеиных лесов на юге - не более чем инструменты. Скальпели и клещи. И наша агония на самом деле будет тянуться, сколько нужно этой Сущности, чтобы скопить достаточно сил... для чего?
Ответа на этот вопрос Фесс не знал. Однако чётко понимал другое - чтобы его найти, ему, некроманту, придётся нырнуть в ту самую Западную Тьму, от которой он так давно и, в общем, с известным успехом бежал. С известным успехом - потому что до сих пор жив и на свободе, не сгорел на инквизиторском костре и не превратился в того самого Разрушителя, о котором его так упорно предупреждала Эйтери.
Но он всё равно бежит, всё равно отступает, сдавая рубеж за рубежом, превращаясь в загнанного пса, которому скоро будет некуда отступать. Мир велик, но велик он только для того, кто хочет протянуть сколько-то лет, не думая о том, что последует за ними. Для него, Фесса, Кинт Ближний на время стал единственным прибежищем.
. . Отряд отдыхал, устроившись на вершине невысокого холма. Вокруг взметнулись лесные исполины, солнечный свет с трудом пробивался сквозь плотную листву. Жарко и душно, ни ветерка, только сильные, острые, пряные запахи, источаемые бесчисленными цветами, покрывавшими лианы и вьюны, свисавшие с могучих нижних ветвей. Над головами порхали какие-то пичуги, но никаких намерений напасть не выказывали.
- Теперь настоящая работа начнётся, - поднялся Мрак. - Все твари, что вблизи границы дрыхли, сейчас либо кормятся, либо на стены попёрли, верно, жизнь им надоела. А нам надо кладки искать. Они тут должны быть. Всё как обычно, парни. Разбиваемся на тройки. Дикарь, ты возьмёшь Кэра и мальчугана. Когда найдём кладку, не вздумайте жечь. Аккуратно, тихонечко, протыкаем яички и делаем ноги. Всем понятно? Огонь и пламя - не сегодня. Прочёсываем ложбину за этим холмиком и возвращаемся сюда. Не теряться, в случае чего - тревожные свистки у всех есть. Но постарайтесь ни во что не ввязываться. Если у кладки кто-то крупный - лучше отойти. Выждать, пока не уберётся. Новички, Кэр, и ты, парень, смотреть Дикарю в рот и делать всё, что он скажет, если хотите унести отсюда свои задницы. Встали, парни. Двинулись.
Заросли сомкнулись за спинами Дикаря, Фесса и Фейруза, и некроманту тотчас показалось, что они уже никогда не найдут дорогу назад. Если бы не его чувство направления, выработанное ещё в Серой Лиге, он, пожалуй, даже бы и испугался. Потеряться в Змеиных лесах означало почти что верную смерть.
- Поглядим, что в этой распадочке, - вытянул руку Дикарь. - Уж больно место подходящее. Тепло, от солнца укрыто, вода течёт. Я не я буду, если тут не найдём гнездо.
Так и случилось. Первое гнездо являло собой круг шагов семь шириной, выложенный из глины вал, углубление выстлано сухими пальмовыми листьями. На подстилке плотно одно к другому лежали яйца - каждое размером с торс взрослого человека. Вблизи земля была вся истоптана отпечатками тяжёлых лап, украшенных столь выдающимися когтями, что Фесс счёл бы за благо никогда не встречаться с их обладателем. - Здесь, - прошипел Дикарь. - Быстро, прокалываем каждое и сматываемся!В ход пошли боевые чеканы с острыми, чуть загнутыми клювами. Скорлупа поддавалась с трудом, трескаясь нехотя и больше походя на тугую кожуру, чем на твёрдый покров. Яйца лопались с каким-то гнилостным шипением, распространяя вокруг себя отвратительное зловоние. Фзйруз невольно скривился, пытаясь зажать себе нос.
С кладкой они покончили в пять минут и как можно быстрее убрались от разорённого гнезда.
- Теперь ищем следующее, - скомандовал Дикарь. - Вниз давайте, туда, где гуще. И шевелитесь, шевелитесь, если жить хотите!
Фесса и Фейруза не надо было заставлять. Вся троица едва успела скрыться в зарослях, когда позади них что-то гулко затопало, засопело, захрипело, с треском пробиваясь сквозь зелёное сплетение.
- Они к гнёздам всякий раз другой дорогой подходить стараются, - шёпотом пояснил Дикарь, ускоряя шаг. - Чтобы мы, значит, не заметили бы.
- Умные... - усмехнулся Фесс.
- Да уж куда как, - подхватил Дикарь. - Раньше не такими были. Легче кладки мы брали. А теперь... редкий какой выход без... ну сам понимаешь.
Он избегал говорить вслух о потерях. Ещё одно глупое поверье, будто непроизнесение вслух имени беды позволит её избежать.
Из-за спин донёсся вдруг жуткий вой, очень напоминавший волчий, наполненный такой злобой и гневом, что даже некроманту стало не по себе. Тварь слепо рванулась сквозь заросли - но, по счастью, взять след уничтоживших кладку она скорее всего просто не могла.
- Ушла, - ухмыльнулся Дикарь, дослушав затихавший в отдалении вой и треск веток. - Теперь шевелимся все, шевелимся, быстро! Остальные услышат и тоже к гнёздам кинутся...
Они бегом взлетели на небольшой взлобок. Заболоченная ложбина осталась позади. Продравшись сквозь сплетения колючих лиан, они оказались на краю ещё одного оврага, куда больше первого. Здесь тоже журчал медленный, широко разлившийся ручей, тоже было полным-полно громадных листьев местных кувшинок, на которых можно было плавать, как на плотах, тоже белели водяные лилии - во множестве; но не красота заполнявших овраг цветов заставила Дикаря остановиться с вытаращенными глазами и раскрывшимся ртом.
Овраг, или, точнее, небольшая укромная долинка, был весь заполнен гнёздами. Твари, отложившие яйца, оставили только узенькие дорожки, едва-едва подойти. Вся растительность в долинке исчезла, только между глиняными огородками гнёзд кое-где мелькала раздавленная могучими лапами трава.
Здесь были десятки гнёзд. Может быть, даже больше сотни. В каждом - от семнадцати до двадцати пяти яиц. Общий счёт выходил где-то тысячи на две, если не на две с половиной.
- Хххитрые... бесссстии, - прошипел в бессильной ярости Дикарь. Понять его было нетрудно - с таким не справиться не только его тройке, но и всей партии. Кто-нибудь из тварей точно вернётся, пока они тут возятся.
- А ночью?.. - проговорил некромант.
- Ночью они на яйцах сидят, - угрюмо буркнул наёмник. - Неважно, сколько у них лап, и когтей, и всего прочего - ночью они сидят на яйцах, и ничего ты тут не сделаешь.
Он крадучись, скользя бесшумнее быстрой змеи, подобрался к ближайшему гнезду. Приложил ухо к скорлупе. И тотчас отпрянул, едва сдерживая ругательство.
- Ничего себе. Того и гляди проклюнутся. Когда ж они их, гады, отложили? По осени, что ли? Или зимой? Или эти твари втрое быстрее расти стали?..
"Может, и стали, - подумал Фесс. - Сила Сущности растёт. А вместе с ней - и силы Её созданий... Ничего удивительного. Смерть питает Жизнь, и наоборот..."
Тут была масса работы для некроманта. Возможно, он сумел бы отыскать те тонкие, незримые нити, связывающие Западную Тьму и эти гнездилища, наверное, смог бы и перерезать их... если б только у него хватило времени. Потому что необходимые заклинания нельзя было бы просто взять из пропавших, но до того затверженных почти наизусть конспектов Даэнура. Их пришлось бы изобретать даже не заново, их пришлось бы составлять с нуля. Дикарь колебался только несколько мгновений.
- Кэр, Фейруз! Фляжки! Скорее!
В наглухо запечатанных флягах у них хранилась та самая огненосная субстанция, что использовалась для заполнения катапультных бомб
Фесс покачал головой. Они не успеют. Приближение встревоженных воем первой твари бестий он уже чувствовал.
- Дикарь, у меня есть кое-что получше.
- Что?! Говори, только быстро!
- Мы не успеем. Сколько этим... яйцам до того, как из них вылупятся?..
- День, два. От силы три.
- Тогда делаем так. Вы с Фейрузом затаитесь здесь. Я уведу орду.
- Великий Мастер! - заверещал Фейруз, забыв об осторожности. - Я с вами, Великий Мастер!
- Нет, Фейруз. Сейчас главное - уничтожить кладку. Потому что здесь - тысячи таких, как куббур. Мы едва-едва отбросили одного, что ж случится, если их попрут сотни! Они просто обрушат стены. Оставайся с Дикарём. И, как только я уведу их, жгите тут всё. Обо мне не беспокойтесь, я вернусь. Может, не ко сборному пункту, но к стенам... постараюсь.
Он махнул рукой и легко побежал прочь, не слушая негодующих полузадушенных воплей Фейруза, которому Дикарь без всяких церемоний просто зажал рот.
Оказавшись в одиночестве, Фесс остановился. Закрыл глаза. Если отринуть человеческое и окунуться в тот опасный океан, где правила Западная Тьма, можно узнать очень многое. Запретное волшебство, конечно, и он наверняка навлечёт на себя беду, но иного выхода нет. Ни посоха, ни иного припаса. Пропало все, включая астролябию, которая очень пригодилась бы сейчас.
Он закрыл глаза и почти сразу же почувствовал первого зверя. Не такой, как куббур, его младший брат, вернее, сестра, но тоже очень внушительная. Мчится, сломя голову, круша всё на своём пути. Пока ещё она не почуяла притаившихся на границе гнездилища людей, но, если не увести её в сторону... ага, вот и ещё одна. И ещё, ещё, ещё...
Некромант очень быстро сбился со счёта. Мысленно проклял про себя святых братьев, оставивших его с минимальным арсеналом. Сейчас нельзя было жалеть самых чёрных и разрушительных заклинаний.
Расталкивая плечами незримые холодные льдины, покрывавшие поверхность серо-стального моря, он искал Силу. Стоя с закрытыми глазами посреди битком набитых злобными чудовищами джунглей, некромант упрямо искал тот заветный ручеёк, что поможет ему создать должную иллюзию. Он знал, что отыщет его, и не ошибся.
Самая первая кладка, разорённая ими. Пробитые чеканами яйца. Они уже были с детёнышами, медленно сейчас умиравшими от ядовитого, до времени ворвавшегося внутрь воздуха. Их муки способны дать силу. И - конечно - открыть его, некроманта, местонахождение Этлау. Фесс уже почти не сомневался, что отец-экзекутор в своих поисках полагается не только на донесения осведомителей или меченый серыми том Салладорца.
Всё равно. Несколько дней - и эти яйца лопнут. Нарождающуюся орду и в самом деле не остановить всему ополчению Арраса. Ни одну войну нельзя выиграть обороной. Надо наступать.
И он будет наступать, даже стоя один против всей затаившейся на Западе мощи. Разъедающую плоть Эвиала мокнущую язву придётся выжигать калёным железом, и для этого сгодятся все без исключения средства. Даже если ему, Фессу, придётся запытать до смерти достопочтенного Этлау.
Сотворить иллюзию - в стиле того, что некромант Неясыть проделал когда-то на выпускном экзамене, - было делом нескольких секунд, пусть даже сосредоточение едва не рухнуло из-за острой боли отката. Призраки засуетились прямо перед носами чудовищ, делая вид, что в панике удирают от хлещущих во все стороны щупалец.
Было очень больно. Казалось, он чувствует каждый удар, каждое касание чёрных плетей, призраки словно передавали ему не ощущаемую ими самими боль. Фесс рычал сквозь стиснутые зубы, но держал иллюзию, уводя бешеную стаю в добрую сотню голов далеко в сторону. Ни одна тварь не повернула к гнездовью, все они клюнули на уловку некроманта, и, казалось, ему остаётся только, не двигаясь с места, гнать и гнать свою призрачную армию куда подальше, хорошо бы - до берега моря, да и заставить всех этих куббуров или как их там побросаться следом с утёса повыше, да так, чтобы внизу оказались бы камни поострее.
Медленно умирали детёныши в разбитых яйцах. Медленно текла и текла к некроманту тёмная, злая сила. Он поддерживал и направлял орду своих призраков, людей, размахивавших различным оружием и время от времени даже пускавших столь же призрачные стрелы. Однако чем дальше, тем чаще твари оборачивались, и тогда Фесс чувствовал на себе их яростные ищущие взгляды. Они пока ещё не могли увидеть его... пока не могли, однако с каждой минутой эти взгляды становились все пристальнее, словно твари оказались способны проследить тянущиеся от некроманта к сотворённой им иллюзии нити. Всё чаще и чаще чудовища останавливались, рыча и поводя из стороны в сторону уродливыми головами. Они искали его, некроманта. Искали... и вот-вот должны были найти.
Фесс сорвался бегом. Оставаться на одном месте больше нельзя. Он помчался по широкой дуге, стараясь выбирать места почище, не переставая удерживать иллюзию, хотя действовала она всё хуже и хуже. Теперь уводить разъярённых тварей от их гнёзд придётся ему самому, а не бесплотным фантомам.
Он бежал, соразмеряя дыхание и шаг. Ему надо экономить силы. Бег обещал быть длительным. Описывая петлю, старался одновременно увести чудовищ и от Дикаря с Фейрузом, и от сборного пункта всего отряда Мрака. Ветки зло хлестали по лицу, паутина липла к покрытой потом коже; однако Фесс чувствовал, что твари заглотили приманку. Ничего не видя, кроме ускользающего сквозь тени врага, забыв даже о собственных гнёздах, они рвались вперёд в слепом гневе, круша вековые деревья и обращая тонкие ручейки в безобразно истоптанные трясины. За бегущим стадом оставалась настоящая просека.
Гнездовье осталось уже далеко позади, когда всё так же равномерно бежавший некромант ощутил короткий болезненный удар. Далеко над древесными вершинами взвились клубы оранжевого пламени, он видел их, само собой, не обычными глазами. По земле растекались струи жидкого огня, врывались в гнёзда, и скорлупа чудовищных яиц вспыхивала. Пламя металось, словно в клетке, от края и до края долины, повсюду натыкаясь на преграду из зелёных, сочных листьев, зажечь которые было поистине непосильной задачей, если только в дело не вмешается магия. Твари на мгновение приостановились; и Фессу пришлось почти что открыться перед ними, чтобы бестии, не приведи Истинная Тьма, не повернули назад. Страшно подумать, что случилось бы тогда со всем отрядом Мрака.
Фессу вновь пришлось бежать, несмотря на то что Сила теперь вливалась в него широким, могучим потоком. Но эту Силу он едва ли смог использовать, чтобы излечить кого-то или сотворить хоть что-то из разряда созидательного. Гибель порождённых Западной Тьмой существ, сама по себе мучительная, могла преобразоваться лишь в нечто столь же чёрное и злобное. Уничтожение. Разрушение. Убийство, и чем кровавее, тем лучше. Детёныши ещё не успели вкусить чужой крови. Они ещё никого не успели убить и были невиннее человеческого младенца. Но рождённая их смертью Сила выдавала свой исток.
"В тебе нет свободы, - подумал на бегу Фесс, забывшись и мысленно обращаясь прямо к своей могущественной противнице. - Все мысли Салладорца есть либо ложь, либо искреннее заблуждение. Я всегда считал, что есть две правды. Что нет "злых" и "добрых", "светлых" и "тёмных". Я ошибался. Ты - зло. В тебе нет ничего, кроме зла. Ты не по праву владеешь этой силой. Тебя не должно быть. Тебе не нужно ничего, кроме смерти и разрушения. Думаю, без этого тебе просто не выжить. Ты как древний дух, почитаемый неграмотными селянами за бога. Ему приносят жертвы - скажем, зарежут на погосте петуха или даже ягнёнка. Тебе нужны человеческие жертвы. А так - больше в тебе ничего нет. Ты пуста. Ты - зло, но ты даже не зла. Чтобы быть злой, мало быть просто "против". Надо иметь и что-то "за". У тебя нет ничего. Я презираю тебя. Ты - недостойный враг. С тобой нельзя сражаться по-рыцарски. Тебя надо просто уничтожить. Без гнева, как взбесившееся животное. Ты - пуста, Сущность!"

Предыдущая страница 13 Следущая страница


Хранитель Мечей: Одиночество Мага - том 2 14

Он сам не понимал, чего его понесло. Казалось бы, убегающий от своры хищных чудовищ человек должен быть озабочен совсем другими мыслями, не имеющими никакого отношения к философствованию. Однако некроманта словно подхватило какой-то горячей волной. Ему не терпелось бросить Ей в лицо накипевшее и наболевшее. Он перестал бояться. Он верил, что сможет обмануть преследователей.
Её ответ пришёл, словно мягкое дуновение ветерка. Нежное, совершенно не таящее никакой угрозы. Она, кем бы Она ни была, многому научилась.
"Ты ошибаешься, мой верный слуга. Всё, что бы ты ни делал, послужит лишь быстрейшему достижению моих целей. Ты так и не додумался до этой нехитрой мысли. Я тебя . не виню и не считаю своим врагом. Ты служишь мне верой и правдой. Я довольна".
Фесс крепче сжал зубы. Он сделал ошибку. В пылу гнева он забыл, что Она способна услышать его отовсюду, если только он обратится к Ней напрямую.
"Не отовсюду, - мягко поправила его Западная Тьма, или, вернее, Сущность, прикрывшаяся именем Тьмы. - Я не могла услышать тебя, когда ты лежал на аркинском эшафоте. Но я знала, что ты в беде. Я помогла тебе, пусть даже и чужими руками. Но всё равно, мой верный слуга, даже твоя гибель не повредила бы нашему делу. Она просто направила бы его по другому руслу. И ты всё равно принял бы достойное участие в моём неизбежном триумфе..."
Звенящая тишина. Сущность умолкла. Беседа окончена. Фесс остался один на один с бешеной сворой за плечами - тяжело топали сотни не то ступней, не то копыт. Чудовища мчались по свежему следу, ещё немного - и они увидят некроманта.
Фесс бежал. Иные, уже сверхчеловеческие чувства, чувства мага Долины, не давали ему утонуть в болоте, сорваться в змеиную яму или попасться на обед пучку хищ-пых лиан. Он даже перестал чувствовать умирающих детёнышей в самом первом гнезде - пылавший в долине пожар, успевший пожрать десятки и сотни яиц, дал ему "десятеро больше. Он мог остановиться и принять бой. Но нет - он увёл свору ещё недостаточно далеко. Они ещё могут вернуться. К тому же Мрак и его товарищи наверняка тоже нашли немало кладок. Надо дать им возможность доделать дело. Жаль, конечно, что нельзя выжечь все эти проклятые джунгли от моря до самых гор. Впрочем, едва ли это остановило бы Её. У Неё в арсенале нашлось бы и иное оружие.
...Бешеная гонка продолжалась весь день до темноты. Фессу казалось, что ноги под ним вот-вот просто подломятся, и этим всё кончится. Только навыки воина Серой Лиги и мага Долины позволяли ему держаться, ведь почерпнутую силу всё равно нельзя было использовать ни на что созидательное. Твари не отставали. Расстояние перестало сокращаться, оно даже начало увеличиваться - вce-таки бестии Змеиных лесов сотворены были для боя, а не для длительных гонок по пересечённой местности. Однако ни одно из чудовищ не бросило преследования - словно они уже знали, что назад возвращаться незачем.
Спустилась ночь. Выбиваясь из сил, Фесс шёл теперь просто шагом. Погоня тоже не смогла прибавить. Некроманта томили и голод и жажда, но пить из здешних ручьёв он отважился только после того, как заставил воду долго кипеть в жестяной кружке. У него было с собой вдоволь вяленого мяса, смерть от голода ему не грозила, но всё-таки продолжать этот безумный бег не имело никакого смысла. Он либо каким-то образом обманет погоню, либо ему просто нельзя поворачивать назад. Фесс понятия не имел, почему эти десятки и сотни чудовищ, конечно, поменьше куббура, но тем не менее очень, очень могущественных, доселе не пытались все вместе прорвать пограничные валы Арраса. Быть может, Сущность копила силы, готовясь к одному броску - последнему и решительному? Так или иначе, ему пришлось идти всю ночь. Он ещё сохранял понятие о направлении и попытался, обманывая погоню, сделать сдвойку по собственному следу и, оставив преследователей в недоумении, повернуть назад, но твари чётко пресекли эту его попытку. Они словно чувствовали, что он намеревался сделать. Впрочем, тут удивляться не приходилось. Они питались той же силой, от которой почерпнул и сам некромант.
Оставалось только бежать. И уповать на то, что погоня неизбежно растянется. Сильные вырвутся вперёд, слабые отстанут. Пока у него имеется запас накопленной мощи, он может рассчитывать на победу.
Так прошел ещё день. И ещё. Фесс почти ничего не ел, только пил. Силы следовало экономить.
Правда, уставали и чудовища. Они могли преградить некроманту дорогу к отступлению, но не могли настичь. Теперь он уже не бежал - быстро и размашисто шагал. Ни одна из тварей не повернула назад, но в непосредственной близости держалось не больше пятидесяти. Когда , их останется около трёх десятков, он рискнёт остановиться и дать бой.
Четвёртый день. Пятый. Шестой. В глазах всё начинает мешаться. Веки опускаются сами. Воспалённые глаза! словно засыпаны песком. Он держится. Он маг Долины. Он воин Серой Лиги. Он - некромант Неясыть...
На седьмой день безумного похода ему показалось, что впереди в мглистом тумане, затягивавшем его магический взор, мелькнула крошечная тёмная искорка.
Выбиваясь из сил, он повернул прямо на неё. Чудовищ оставалось всё меньше и меньше - они тоже теряли силы. Время от времени на их пути оказывались другие охотники за живой добычей, однако чем дальше в Змеиные леса, тем спокойнее было вокруг.
Восьмой, девятый и десятый день растаяли во влажной, душной дымке Тёмная искра становилась всё ярче, и чем дальше, тем сильнее становилось странное чувство, что он, Фесс, идёт навстречу чему-то очень знакомому...

ИНТЕРЛЮДИЯ 21

Жизнь в заброшенной крепости достаточно быстро вошла в более или менее нормальную колею, если только тут вообще применимо слово "нормальная". Даже Сеамни переменила своё мнение о ней, едва только взглянула на берлогу Эфраима. Старый вампир, похоже, совсем опустился, если позволял себе существовать в этой змеиной норе, сырой и грязной. Единственное сухое место было завалено не то древними шкурами, не то столь же древним тряпьём, во всяком случае, смердело оно непереносимо, словно снятый с разлагающегося трупа саван.
Крепостица стала их домом. Нигде не осталось никаких следов Нечисти или Нежити, и Тайде уже не вздрагивала, спускаясь в тот покой, где едва не рассталась с жизнью.
У них оказалась пропасть работы. Где-то в глубоких, неизмеримых ни локтями, ни лигами безднах копил силы, дышал, по новой учась древней ненависти, Зверь. Некогда побеждённый Лейт, дочерью некроманта, он вновь воспрял к жизни. Но на сей раз у него был не один враг. Тайде и Эфраим проводили долгие часы, вырисовывая длиннейшие биссектрисы и медианы, определяя интерсекции Силы, вычисляя фокальные точки, экстремумы, максимумы и минимумы. Вампир оказался настоящей ходячей энциклопедией ритуального волшебства - именно к этому роду магии его собратья питали особую привязанность.
Роман "Дочь Некроманта".
Предстояло совершить невозможное. Впрочем, никакая иная задача и не была достойна Императора. Василиск на гордом гербе не знает поражений. Может быть проиграна битва, но не война. Зверь в подземельях {разумеется, не являющихся обычными подземельями в общепринятом смысле этого слова; скорее уж - в лежащих ниже Эвиала слоях Реальности) ещё не набрал своей полной силы. И наберёт ещё нескоро. Замысел призраков, кем бы они ни были, провалился - белая перчатка, хоть и приведённая в действие, не выплеснула всей своей силы. Зверь не получил желаемого. Тайде не сомневалась, что цель уже близка. Возводимая ею вместе с Эфраимом магическая конструкция была совершенно непредставимой. Сеамни и помыслить не могла, что когда-либо окажется способной на такое. Не было никаких указаний, никаких руководств и подсказок. Всё приходилось делать исключительно по наитию. Очень помогал вампир, настоящий и глубокий знаток магии Эвиала. Неважно, что сам он, конечно же, не потягался бы в бою с чародеями некой здешней ордосской Академии (как полагала Сеамни, точным подобием мельинской Радуги) - но зато всю теорию знал, что называется, на "ять". Вдвоём они плели сложную сеть чар, инициаторов, замедлителей, противовесов, спусков и тому подобное. В чём-то это походило на подъём тяжестей: к каждому мешку привязана верёвка, и, сорвавшись, груз приведёт в движение что-то ещё. Императору выпало обеспечивать всю компанию едой да отгонять всяких чрезмерно любопытных тварей, с некоторых пор начавших проявлять к старой крепости прямо-таки нездоровый интерес. Это не позволяло расслабиться. Меч каждый день приходилось, оттирать от зелёной и чёрной крови.
Дни следовали за днями, составляясь в когорты недель, а те послушно маршировали в легионы месяцев. то не нарушало покоя уединённой крепости. Казалось, тревоги и страхи остались позади. Никто даже не вспоминал о тех призрачных тварях, у которых Император такими трудами и такой ценой вырывал свою Тайде.
Их несколько беспокоил только Зверь. Того, что он заполучил, могло оказаться достаточно, чтобы наделать немало бед. Императора это не слишком занимало - каждый мир защищается как может, и здесь наверняка тоже найдётся управа и на подобную бестию; но Тайде даже и слушать не хотела о том, чтобы покинуть Эвиал, не разделавшись предварительно с пробуждённым силой белой перчатки чудовищем. Собственно говоря, Зверь как раз и не был чудовищем, тварью из плоти и крови; скорее он уж был сродни тем призракам, с которыми пришлось переведаться Императору.
Правда, как справиться с ним, в точности пока не знал никто. Они могли только надеяться, что их замысел сработает. Эфраим уныло пожимал плечами, Тайде - тоже; хотя в глазах её в последнее время все чаще стал зажигаться некий странный огонёк, словно Дану посетила какая-то мысль, которой, правда, она сама ещё до конца не доверяла.
Как бы то ни было, всё шло своим чередом. Днём Император и Сеамни были по горло заняты делами, а ночью - так же по горло - друг другом. Любились жадно, словно каждая ночь могла стать последней, что, в сущности, было не столь уж далеко от истины, потому что твари Змеиных лесов от недели к неделе становились всё настойчивее и противнее.
В тот день с утра все ощутили какое-то беспокойство, даже Император, твёрдо решивший не обращать внимания ни на какие "предчувствия" - с того самого момента, как вернул Видящую. Эфраим с Сеамни даже не стали приниматься за работу - хотя ещё вчера в один голос заявляли, что конец не за горами и что они почти точно знают, как завершить возводимую ими магическую конструкцию. Вышли на стены крепостицы, долго всматривались в зелёный хаос вокруг. Тайде казалась встревоженной, закусив губу, она неотрывно вглядывалась в очертания могучих лесных великанов, со всех сторон обступавших их прибежище.
- Что с тобой? - тихо спросил Император. Такой он не видел её уже очень давно - пожалуй, с того самого без мерно далёкого дня, когда она впервые ощутила приближение Белой Тени.
Она зябко повела плечами, молча прижалась, не стесняясь Эфраима, хотя обычно в его присутствии подобного себе не позволяла.
- Страшно. Словно идёт сюда кто-то, и по нашу душу.
- Кто сюда может идти? - попытался ободрить её Император. - Белой Тени тоже не поздоровилось, когда мы с ней встретились в подземельях.
- Я не говорю - Белая Тень, - вздрогнула Сеам-ни. - Нет. Некто... нечто... Но сродни этой самой Тени - несомненно.
- Ну, тогда пусть приходит, - как можно беззаботнее пожал плечами Император. - Найдётся, чем встретить.
- И окончательно высвободить Зверя? - подняла брови Дану.
Пришлось признать, что она права. Столкнувшись с Белой Тенью, Император не экономил сил и не сдерживал себя. Сейчас так уже нельзя.
- Что скажешь, Эфраим? - повернулся Император к вампиру.
Тот долго не отвечал. Стоял, меланхолично-задумчиво жуя тонкими бесцветными губами и тоже, как Тайде, вглядываясь в сплошную стену леса вокруг.
- Идёт кто-то, это точно, - подтвердил он наконец. Вампир изъяснялся по-мельински и без слов, одними мыслями, которые, однако, звучали для Тайде и Императора как нормальные слова. - Тёмный, это точно.
- Тёмный? - хором переспросили Тайде и Император.
- Тёмный, - кивнул Эфраим. - Силу я в нём чую... тёмную. Но странную какую-то. В чём-то она на твою похожа, высокий человек, - кивок на белую перчатку Императора, - а в чём-то - и на твою, эльфа почтенная.
Император пожал плечами. Вампир порой обожал туманные намёки и смутные изречения. Наверное, казался себе очень важным в эти моменты.
- Нам это опасно? - Пора было переходить к делу.
- Н-нет, - не слишком уверенно ответил Эфраим. - Впрочем, не знаю. Ждать осталось недолго...
... Он оказался прав. Прошло совсем немного времени, и из-за зелёного занавеса прямо перед ними вынырнул человек. Он брёл прямо к крепости. Человек был вооружён, но едва ли мог справиться сейчас и с мухой - его шатало из стороны в сторону, словно пьяного.
Тайде, зоркая, как все Дану, внезапно охнула, прижав ладошку ко рту. Эфраим недоумённо поднял брови, бормоча нечто вроде "а вот и второй пожаловал...". Императору пришлось вглядываться несколько дольше, чем остальным; однако, как только он смог рассмотреть лицо человека, то сам с трудом удержался от изумлённого вскрика.
Он знал новоприбывшего. И никак не ожидал встретить его здесь. Фесс, его пропавший советник и соратник, с которым они вместе выезжали на поле битвы под Мельином, который жёг в полёте нацеленные в них лучниками-Дану стрелы - и который бесследно исчез в горниле всё той же битвы.
Дану уже овладела собой и смотрела на человека каким-то странным, пылающим взором. Когда-то давным-давно, в совсем иной жизни, Император уже запомнил её такой. Ещё до окончания войны с Радугой и Дану...
Впору было закричать, взмахнуть приветственно рукой, броситься навстречу старому соратнику, хлопнуть по плечу; но что, если всё это - морок? И потому Император молчал, просто наблюдая за шатающейся фигурой, с явным трудом приближавшейся к стенам.
Человек с лицом Фесса наконец остановился, в свою очередь вгляделся в стоящих на стене...
- Не может быть, - наконец вырвалось у Сеамни.
- Он-то как здесь очутился? - пробормотал Император.
- Какая разница? - пожал плечами вампир. - Из ваших он, яснее ясного. А вот кто по его следу идёт - чувствуете?
Император покачал головой. Он старался не прибегать к магии без крайней на то необходимости. Белая перчатка и видение пробуждающегося в безднах Зверя отбили бы привычку к чародейству даже у самой Сежес.
- Вы б их чудовищами назвали, - без слов, как обычно, мыслью сказал вампир. - Идут за ним по следу. Гонят давно. Растянулись сильно. Ближе всего не больше двух десятков. Гонят упрямо. Целый день подходить станут.
Император взглянул на пришельца. Тот все ещё всматривался в них - или не узнавал, или поверить не мог...
- Фесс! - по-мельински крикнул Император. - Друг, ты ли это?
Человек под стенами вздрогнул. Кажется, он наконец-то поверил.
- Давай сюда, скорее! - Император больше не сомневался. - Тайде, Эфраим, откройте ему вход...
Император с трудом узнавал в смертельно уставшем, осунувшемся человеке своего прежнего верного соратника. Былого Фесса, воина Серой Лиги, не то чтобы больше не было - нет, он просто очень изменился, и имя, названное им в ответ на приветствие Императора, было тоже незнакомым:
- Нет, мой Император. Кэр Лаэда - это моё настоящее имя.
Им обоим предстояло многое рассказать друг другу. Многое - но лишь после того, как они отобьют приступ, потому что из леса как раз начали появляться самые злобные и самые упрямые из чудовищ, ни за что не желавшие оставить свою погоню. Стены крепостицы были достаточно высоки, но тварей это, похоже, не смущало. Самая прыткая - или самая голодная - очень быстро подобралась вплотную, пока Тайде и Эфраим торопливо пытались подобрать соответствующие заклинания. Сеамни никогда не была особенно сильна в магии, её способности явились тенью Деревянного Меча, навсегда впечатавшимся в сознание отражением. Эфраим тоже не мог и помыслить об открытом противоборстве с настоящим магом. Император уже вскинул руку в белой перчатке, потому что чёрные жгуты щупалец ухватились за край стены и чудовище поползло вверх; Фесс - или, вернее, Кэр Лаэда развернулся, что-то хрипло зашептал, помогая себе странными пассами; но, очевидно, был слишком вымотан. Его заклинание - если это было заклинанием - пропало втуне. Как говорится, бестия даже не чихнула.
Только теперь Дану и вампир смогли что-то сделать По камням стен, по верхнему гребню быстро-быстро забегали огненные змейки. Лицо Эфраима перекосилось от боли - пламенная магия чужда даже высшим вампирам.
Чёрные щупальца вспыхивали, лопались, отвратительно шипело горелое мясо. Запах был таким, что даже привычного ко всему Императора едва не вывернуло наизнанку. Тварь с глухим не то шлепком, не то всплеском рухнула вниз.
Эфраим немедленно перекинулся летучей мышью, рванувшись со стены прямо навстречу другим созданиям, что одно за другим показывались из леса. Трепеща перепончатыми крыльями, он бросился прямо в морду ближайшему страховиду, полоснул когтями, взмыл вверх... Чудовище взвыло и стремглав понеслось за обидчиком; покрытые зелено-чёрной чешуёй лапищи так и мелькали, чёрные щупальца секли воздух. Ловко уворачиваясь, вампир оказался возле второго создания, повторил тот же манёвр. Потом - с третьим, четвёртым, пятым...
Вскоре вся орда повернула прочь. Они гнались за низко и медленно летящей летучей мышью, казалось бы, легкой добычей. Стадо вломилось в заросли, и треск ломающихся ветвей и тонких стволов слышался ещё очень долго.
Потом вампир вернулся. Летучая мышь устало взмахивала крыльями, едва удерживаясь в воздухе.
- Уф. Даже мы, вампиры, оказывается, устаём, - пожаловался Эфраим, едва коснувшись камней крепости и вернувшись к своему привычному облику. - Я отвёл им глаза. Но это ненадолго. Серьёзного штурма нам здесь не выдержать. Если только не пустить в ход... это. - Он бросил выразительный взгляд на белую перчатку Императора.
- Подождёт, - угрюмо ответил тот. - Как скоро они будут здесь? Следующий отряд?..
- Несколько часов, - пожал плечами вампир.
Немало времени простояли они на страже, почти не разговаривая, лишь изредка перебрасываясь отрывистыми словами. Фесс - или, вернее, Кэр Лаэда - приходил в себя после безумной гонки. Жадно и много пил, к еде же почти не притрагивался, как бы ни был мучителен голод. Они готовились встретить решительный штурм, однако вновь перекинувшемуся в летучую мышь Эфраиму с подозрительной лёгкостью удалось сбить отставших тварей с дороги и увести далеко в сторону, к глубоким топям, где чудовища благополучно и остались бродить.
Только ночью все смогли как следует поговорить - когда поняли, что опасности на самом деле больше нет. Фесс рассказывал. Долго и с подробностями. Он не скрывал ничего. Похоже, ему опротивела сама мысль о чужих личинах, которых он переменил так много.
- Как ты, наверное, догадался, мой Император, - на жёстком молодом лице волшебника плясали оранжевые отблески пламени в очаге, тени придавали ему почти зловещее выражение, - я не из Мельина. Я вообще не из твоего родного мира.
- Я догадывался, друг, - кивнул Император. - Но какая разница, кто под какими звёздами родился? Прости, я перебил тебя.
- Я долго был вместе с серыми. - Фесс говорил негромко, но в его голосе слышалась сдерживаемая глухая боль. - Был молод и глуп. Мне хотелось приключений... моя родная Долина показалась слишком тихой и спокойной.
- Долина? - подала голос Тайде.
- Место, где живут могущественные маги, странствующие между мирами в поисках приключений, знаний... но в основном - заработка. Красивое место. Я родился там. С виду - долина как долина, горы, речка, леса... круглое озеро... но стоит отойти чуть подальше - начинается Межреальность.
- Что это такое? - спросил Император.
Фесс сморщился от усилий передать непередаваемое.
- Когда по ней идёшь, кажется, что это просто мир, только очень-очень странный. Иногда - чащи из деревьев, каких не встретишь больше нигде, там живут всякие страшилища, почти как здесь, в Змеиных лесах. Иногда - огни, свет... хрустальные сферы... но маг может чувствовать там себя почти как дома, там привычная сила тяжести, там можно дышать... конечно, если ты - маг. В Межреальности множество дорог, ведущих ко множеству миров...
...Он рассказывал и рассказывал. Император видел, какое облегчение приносят Фессу эти рвущиеся из сердца слова, его, Императора, ближайшему советнику и, наверное, единственному другу, хотя и никогда не забывающему имперское титулование.
Рассказ Кэра всё длился и длился, и Император словно вместе с ним шёл длинными, извилистыми путями, от мира к миру, навстречу смертной туче, Тьме, нависшей над Эвиалом, собственно говоря, никогда не являвшейся истинной, настоящей Тьмой. Император и Тайде услышали о том, как Фесс очутился в Эвиале, как, лишённый памяти, нагой среди лютой полярной зимы, сумел, ведомый каким-то звериным инстинктом, доползти до дверей башни, где сидел наблюдателем старый маг Парри. Как очутился в Ордосе, как стал некромантом... как его нашли маски, как к нему обратилась Тьма... и обо всём, что случилось потом.
Тайде всхлипнула, когда безжалостный к себе Кэр дошел до описания схватки в Эгесте и гибели Рыси с Праддом и Сугутором. Глаза Императора сощурились. Этот Этлау, похоже, мало чем отличался от его собственных святош в Мельине. Только тут к инквизитору примешана была изрядная доля мага Радуги. В общем, по мнению владыки Мельина, более чем гнусная помесь.
Потом был рассказ о Салладоре, плене и спасении с эшафота. Когда речь зашла о Безымянной, Тайде вопросительно подняла было брови, но в последний момент передумала и ничего не спросила.
Кэр закончил свою повесть Кинтом Ближним и полком "Белых Слонов".
- И вот так я оказался здесь, мой Император. - Лаэда вновь жадно припал к деревянной кружке, некогда вырезанной Императором. Под кожей на горле вздрагивал кадык - некромант всё пил, пил и никак не мог напиться.
- Я понял и благодарю тебя за рассказ, - медленно, чуть торжественно, соответствуя моменту, проговорил Император. - Ты доверил нам то, что не доверял ещё никому. Я так понял тебя, что Мечи...
- Мечи у меня, Император. Но, по счастью, до них маскам пока не дотянуться. Думаю, все они - и Западная Тьма в том числе - не отказались бы их заполучить. Маски ждут момента, когда я воспользуюсь Мечами и тем самым открою им дорогу. Не знаю, чего ждёт Западная Тьма...
- Может, тогда ты послушаешь нашу историю? - прозвенел голосок Сеамни. - Мне кажется, если связать воедино все концы...
- Верно, Тайде, - кивнул Император. И, в свою очередь, начал рассказ...
Фесс, само собой, не стал спрашивать "Как же ты смог оставить свою Империю?", хотя, Император чувствовал, вопрос готов был сорваться с его губ. Правильный вопрос. Им давно пора возвращаться...
... - И вот наши труды здесь почти что завершены. Осталось совсем немного, несколько последних штрихов, и лестница будет готова. Мы все сможем уйти отсюда навсегда и постараться запечатать провал. Разлом должен быть закрыт, даже если для этого мне придётся приносить человеческие жертвы! - В голосе Императора зазвучала с трудом сдерживаемая ярость. - Здесь исток, здесь начало воронки. И если ударить по этому Истоку... ударить всей силой...
Фесс кивнул. Казалось, он понимал.
- А Зверь? Не могу сказать, что до конца понял, что это такое, мой Император, но...
- Зверь... - проворчал владыка Мельина. - Зверя, конечно, высвобождать нельзя. Потому я и не пользуюсь больше этим... - он потряс белой перчаткой. - Слишком тут уж всё хрупко. Я бы сказал - мир умирает. И никто не знает, суждено ему выжить или нет. Когда на наш Мельин тоже надвигался конец, мы остановили его - собственными мечами. Ты ведь был на том поле, Фе... то есть Кэр.
Не знаю, найдут ли здешние в себе достаточно твердеет сделать то же самое.
- Всё равно! - возмутилась Сеамни. - Уйти и оставить Зверя - никогда! Он вырвется, рано или поздно!
- А можно на него посмотреть, на этого Зверя? - Глаза у Фесса заблестели. - Быть может, мы сможем... Хотя, конечно, мощь белой перчатки... не знаю, сумею ли я с ней сравниться. Если, конечно, пустить в ход некромантию по всем правилам... Конечно, хотелось бы и в полк весть подать, а то ведь меня погибшим сочтут.
- Нашёл о чём беспокоиться, Кэр, дружище, - рассмеялся Император. - Надо покончить со Зверем, если, конечно, это в наших силах...
- Если не в наших - значит, я останусь здесь, - непреклонно заявила Сеамни.
- А если и ты тоже ничего не сможешь с ним сделать, Тайде? - спросил Император. - Ты думаешь, твоя смерть кому-нибудь в чём-нибудь поможет?
- Да, поможет, - резко ответила Дану. - Она поможет мне. Потому что я всё равно не смогу жить, зная, что мы сбежали, спаслись, а Зверь вырвался в этот мир, под это солнце... оно ведь, право слово, ничуть не хуже нашего.
Император желчно усмехнулся. Он не любил, когда на его Тайде находило такое настроение... однако ничего сделать уже не мог. Сеамни крепко-накрепко вбила это себе в голову, так что оставалось только связать её и увести отсюда силой. Правда, тогда она возненавидит его - возненавидит снова, уже не как Императора презренных врагов-хумансов, как человека, любившего её - и предавшего.
Нет. Если ради того, чтобы избежать этого, надо прикончить призрачное чудовище, - они его прикончат. Или хотя бы сумеют доказать, что Зверю не вырваться из его нынешней темницы.
- Я бы посмотрел на Зверя, - повторил тем временем Кэр.
- Опасно, - возразил молчавший доселе вампир. - Как бы совсем не вырвался от взгляда такого... господин некромант.
- Что ты предлагаешь? - резко спросил Император.
- Надо послать меня, - неожиданно сказал Эфраим. - Я могу смотреть не глазами.
- Ну... хорошо, - медленно согласился Император. - Скажешь, что тебе для этого нужно. А пока - Зверь и эта... Западная Тьма - они одно и то же? Или разное? И те Призраки, что утащили сюда Тайде, - с кем они? Они сотворили Зверя? Или просто нашли заточённого неведомо Кем?..
- Очень даже хорошо ведомо, - проворчал Эфраим. - Разве я не говорил? Это было давно...
- Погоди, - остановила вампира Сеамни. - Кто соорудил эту клетку, сейчас не так уж важно. Это случилось много лет назад. Какие заклятья использовались, как именно - нам уже не узнать. На самом деле, и впрямь ли та Тьма, что на западе, и Зверь одного поля ягоды или нет?
Фесс наморщил лоб, досадливо покусал губу.
- Если Зверь - плоть от плоти Западной Тьмы, то я Не понимаю, для чего Ей вся история со мной, - наконец Признался он. - Все эти рассуждения о Разрушителе и так далее и тому подобное - к чему, зачем? У Неё в руках - готовый Разрушитель. Достаточно только разбить клетку.
- Если так говорить, то, конечно, Зверь - от Неё, - согласилась Тайде. - Правда, получается всё уж больно сложно...
- Или, наоборот, просто, - заметил Император. - Она просто идёт множеством путей, не ставя всё на одну-единственную карту. Получится с тобой, Кэр, - хорошо. Не получится - Её слуги готовят достойную замену на юге.
- Но Зверь - это просто уничтожение, - заспорил некромант. - Уничтожение, убийство, в то время как Ей надо...
- Никто не знает, что Ей в точности надо, - вставил вампир. - Говорю же, мне самому слетать надо.
- Это - вопрос решённый, ты, само собой, полетишь, - согласился Император. - Просто мы хотим понять...
- Без точных сведений ничего не понять, высокий человек, - возразил Эфраим. - А для того всё, что только сможем, вспомнить надо, В том числе и того некроманта, что первым Зверя спеленал. Я его знавал, как есть знавал. Не сам, конечно, через других из Ночного Народа, но всё равно. Ох, и лют же бы тот некромансер! Собственную дочь себя убивать заставил, чтобы только Зверя навсегда избыть. Но то история длинная...
- Вот именно, - подхватил Император. - На Зверя, само собой, посмотри, Эфраим. А вот как с ним вообще покончить...
- Мне кажется, я знаю, - вдруг заявила Тайде. - Я всё думала об этом, думала... Мы ведь пойдём как бы по лестнице, так? Очень длинной и одновременно очень короткой. Короткое растянется, потому что ему надо дотянуться до нашего Мельина. Длинное сожмётся, потому что нам надо будет подниматься конечное время, а не несчётные годы. Короткое - растянется. Длинное - сожмётся. Понимаете, о чём я хочу сказать, Гвин, Кэр? Эфраим?
- Пружина! - воскликнули разом Император, некромант и вампир.
- Точно. И если мы нацелим это прямо на Зверя... кто знает, не настанет ли ему конец? Лестница собрала огромную силу. Это место запасало мощь очень, очень долго. Нам оставалось лишь кое-что добавить.
Император победно вскинул сжатый кулак. Молодец Тайде, не зря побыла Видящей, не зря впитала в себя силу и ярость Деревянного Меча!
Кэр Лаэда тоже улыбался. Конечно. Никак иначе и быть не могло. Ударить по чудовищу всей невероятной, невозможной пружиной силы, растянутой между двумя мирами, - что, с одной стороны, может быть проще, а с другой стороны - труднее для отражения. Можно было надеяться, что Зверь не сумеет вырваться.
...Глубокой ночью, когда сами болота вокруг, казалось, дышали Тьмой и способны были растворить в себе и загасить ничтожную искорку человеческой жизни, Эфраим отправился на разведку. Летучая мышь отчаянным рывком взмыла в воздух. Перекувырнулась и с коротким сдавленным писком отвесно ринулась вниз, словно намереваясь разбиться о камни крепостного двора.
Фесс и Сеамни стояли, держась за руки, словно дети. Над их головами медленно мерцал рой призрачных огоньков. Глаза обоих были плотно зажмурены. Пища, летучая мышь стрелой пронеслась сквозь кольцо из рук и, вместо того чтобы разбиться в лепёшку о гладкие каменные плиты, канула сквозь них, обратившись в призрака. На мгновение мелькнула его прозрачная тень и тотчас исчезла. Тайде болезненно поморщилась.
Им пришлось стоять так чуть ли не до утренней зари. Император носил воду, поил сцепленных чарами Тайде и некроманта. Они не открывали глаз, не разжимали сведённых судорогой рук. Они держали открытым путь назад для Эфраима.
И летучая мышь вернулась. Когда солнце уже выметнуло первые рассветные копья над вершинами Змеиных лесов, а Тайде, казалось, вот-вот упадёт, отдав волшбе все силы без остатка. Вновь мелькнула быстрая крылатая тень, стремительно облекаясь плотью.
Миг спустя обессиленный вампир растянулся на камнях. Его коснулся луч солнца, серая кожа зашипела, запузырилась, словно закипев, - Эфраим тоже отдал все силы, пожертвовав даже собственной защитой от дневного светила. Император сгрёб вампира в охапку, втащил неожиданно тяжёлое тело под тёмные своды подвального этажа, захлопнул железную ставню, бросился обратно во двор - там шатающийся Фесс помогал подняться бледной как смерть Сеамни. Из тонкого носа Дану стекали две струйки крови.
- Со мной... все... в порядке, - остановила она Императора. - Главное... что Эфраим вернулся. Послушаем теперь... что он скажет...
Вампир на самом деле сказал немало. Путь к логову Зверя через разъявшиеся толщи Реальности сам по себе оказался труден - "точно сквозь Солнце лететь", как выразился Эфраим.
- Ох, и источен же наш Эвиал, ох, и источен! - говорил он, блаженно жмурясь в глубокой сырой темноте подвала. - Какие только силы тут не погуляли... мне даже и не вообразить. Казалось, уж сколько живу, что только не видел...
- А титанов не видел? - вдруг спросил Фесс. Император вспомнил один из рассказов некроманта, о видениях в катакомбах дворца Старшей в Эргри.
- Не видел, - признался вампир. - Но слышал. От самых древних из наших. Они вроде как застали их - и титанов, и пятиногов. Застали, когда сами только-только пришли сюда. Они и рассказали... ох, и дрались же те титаны с пятиногами, ох, и дрались же! Чуть небо на землю не обрушили. Может, тогда-то Эвиал и начало... подтачивать, если только можно будет так это назвать.
- Так, а Зверь-то, Зверь-то что? - нетерпеливо перебил вампира Император. - Зверя видел?
- Зверя видел, высокий человек, - подтвердил вампир. - И... странно, но кажется мне - не от Неё сие зло. Само по себе... или ещё кто-то могущественный постарался. Может, не только Она на наш мир зубы точила.
- Вот как? - изумился некромант. - А как ты можешь быть в этом уверен, Эфраим?
- Никак не могу, - уныло согласился вампир. - Потому как же мне такое доказать? Это не эликсир алхимический, который, если очень хочешь, можно на язык попробовать.
- А что, это очень большая разница, от Неё Зверь или нет? - недоумевал Император.
- Может, и да, а может, и нет, - покачал головой Фесс. - Понимаю, такой ответ только для умалишённого хорош, но если Зверь от Тьмы, то нам с ним втройне тяжелее справиться будет. А если нет... Вот только мне в голову ничего подходящего не лезет, кто ещё может за ним стоять...
- Ты упоминал... маски? - предположила Тайде.
Фесс досадливо пожал плечами:
- Не докажешь. А тут вслепую действовать нельзя...
- Если доказать нельзя, значит, мы будем действовать вслепую, хочется нам того или нет, - с ледком в голосе заметил Император, которому уже начали надоедать бесконечные теоретизирования. Ему надоел Эвиал, надоели эти ядовито-зелёные болота без конца и без края, в которых он сидел уже незнамо сколько времени. - Когда ты не можешь что-то учесть, это приходится игнорировать. Если, конечно, есть желание сделать хоть что-то, а не искать оправданий для бездействия.
- Мы не будем бездействовать, - запротестовал Кэр. - Заклятие будет сплетено.
- Да, и клетка у Зверя тоже пока ещё крепка, - продолжал тем временем Эфраим. - Хотя уже далеко не такая, какой сотворена была. Может вырваться, конечно. Разгуляется Сила тут, наверху, докатятся до него отзвуки, эхо дальнее - и, глядишь, освободится. Так что оставлять его просто так никак нельзя.
- Не оставим, - решительно взмахнула рукой Тайде. - Ни за что не оставим.

* * *

В затерянной среди лесов крепостице закипела работа. Фесс вместе с Тайде и Эфраимом углубился в изучение составленных ими схем и чертежей. Сейчас это было самым важным. Важнее, чем даже твари Змеиных лесов, штурмующие пограничные укрепления Арраса.
Дни летели быстро. Зима - впрочем, здесь, на юге, зима только так называлась - уступила место весне. Прошло около двух недель, пока окончательно определились контуры великого заклятья. Конечно, без Кэра Лаэды ни Тайде, ни Эфраим бы не справились, признавался себе Император. Этот парень - настоящий чародей. Жаль только, что не мог он - или не хотел? - так же сражаться и против Радуги. Впрочем, как он говорит, искусство некромантии он изучил только здесь, в Эвиале... Но всё
равно. Иметь его на своей стороне просто необходимо - на случай весьма вероятных осложнений с остатками той же Радуги. Кроме того, кто знает - не стоит ли, что называется, во избежание, оставить навсегда тут, в Эвиале, и эту самую белую перчатку?..
Потому что соблазн вновь пустить её в ход будет слишком, слишком велик. Попутно Фесс (Император по привычке до сих пор именовал его по-мельински) вносил в заклятье и другие изменения. Самым главным из них, пожалуй, стало то, что лестница, как они называли созданную систему чар, способна была поднять странников не только от крепости призраков, но и из любого места на сто лиг вокруг. На вопрос Императора, зачем он это сделал, некромант ответил не сразу.
- Точно сказать всё равно не смогу, мой Император, - наконец признался он с некоторым смущением. - У меня есть странное предчувствие, что может понадобиться.
- Ты, кстати, так и не ответил, возвращаешься ли с нами, - как бы вскользь заметил Император. Фесс не отвёл взгляда.
- Когда-то я очень хотел вырваться отсюда, мой Император. Когда я только оказался здесь, то, собственно говоря, пошёл учиться волшебству с одной-единственной целью - сбросить цепи с ног. Вернуться домой.
- Домой - в Мельин?
- Домой - в Долину, мой Император, - твёрдо ответил молодой чародей. - Я - не Фесс и не Неясыть. Я Кэр Лаэда, сын Витара Лаэды, боевого мага по найму, прославленного во многих мирах. Там моё место, там моя кровь.
Император помолчал. Прищурившись, он смотрел на Фесса. Чародей не лжёт, это ясно. Значит, захотел домой... обидно. И может очень сильно повредить его, Императора, новым планам.
- Но не кажется ли тебе, что искать свою Долину тебе будет удобнее из Мельина, а не отсюда, где за тобой гоняйся целая армия этих... слуг Спасителя? и Фесс сделал движение бровями, долженствующее означать нечто вроде "пусть их".
- Мои дела в Мельине закончены, мой Император. безумный гнев Алмазного и Деревянного Мечей более не Угрожает ему. Дану и гномы станут не врагами, а соседями... - Ты забыл о Разломе, Кэр, - мрачно напомнил Император. - Ты не видел этот ужас, чародей. Вот где найдётся для тебя достойная работа. Ты говоришь - тебя учили здесь некромантии? Удобнее места для приложения твоих талантов нет. Я сам, своими глазами, видел, как оживали каменные глыбы, едва их касались капли источаемого Разломом яда! Он сейчас - как гноящаяся рана на теле Мельина. Нашего Мельина. Ты слишком долго жил там, чтобы сейчас вот так просто и равнодушно отвернуться от его бед.
- Точно так же я не могу просто и равнодушно отвернуться от бед Эвиала, мой Император, - негромко и почтительно, но с непреклонной твёрдостью возразил Фесс.
- Ты остаёшься здесь? Ты отказываешься от поиска Долины и выбираешь Эвиал - перед Мельином? - напирал Император.
Фесс печально покачал головой. Лицо сделалось совершенно каменным и непроницаемым.
- Мой Император, я не хотел бы, чтобы наши слова окрасились обидой и недовольством. Мы прошли вместе долгий путь. Мы вместе ходили на приступ и вместе проливали кровь. Моя рука доставила эту перчатку, из-за которой теперь приключились многие из нынешних бед. Я никогда не откажусь от возвращения домой. Я вечно, если потребуется - до самой смерти стану искать пути в Долину. Но я слишком глубоко увяз здесь, в эвиальских делах. На моих руках - кровь друзей, а я до сих пор не отомстил за них как следует. За мной и на моих плечах - погоня. Силы, называющие себя разом и Светом и Тьмой, но ни тем, ни другим не являющиеся. Я храню в себе проклятье Мельина, и слишком много жадных рук тянется к этой добыче. Пока я не обрублю эти загребущие длани, мне не будет покоя. Я достаточно убегал и прятался. Я уже дал себе зарок, что пора наступать. И, клянусь Истинной Тьмой, которая давала мне силу, я буду наступать! Здесь, в Эвиале. Потому что он превращается сейчас в поле гигантской битвы, где, возможно, будет решаться также и судьба Мельина - не случайно ведь пуповина Разлома соединила эти два мира. Мне кажется, я знаю своего врага. И мне кажется, этот враг уже угрожал Мельину. Мы имеем дело с той же самой армадой, только в другом обличье. И драться придётся теперь не под имперской столицей, а в другом месте. Но драться придётся всё равно. Не зову тебя встать рядом со мной, мой Император. На тебе - тяжкий долг поднимать из праха твою Империю. Не допустить смертельную заразу в Мельин. Выжечь её калёным железом, не щадя ничего. Поэтому вам с Сеамни Оэктаканн надо возвращаться. Она больше не страшится призраков. Потому что ты, мой Император, вытащил её из такой бездны, куда не последовал бы ни один человек и ни один маг. Она - твоя и твоя навсегда. Возвращайтесь в Мельин, и пусть Дану на престоле Императрицы державы людей станет залогом того, что Алмазный и Деревянный Мечи никогда больше не поднимутся ни друг против друга, ни против того Меча Людей, которого я никогда не видел, но который, как я теперь понимаю, непременно должен где-то существовать. Возвращайтесь, мой Император. Я останусь здесь. Мои долги ещё не выплачены.
Глаза Фесса лихорадочно блестели. Похоже, непривычно горячая речь далась ему нелегко. Каменная маска дала трещину.
- Я понял тебя, - произнёс Император. - Что ж, вольному - воля. Я не держу тебя, хотя ты и присягал мне, и был моим ближним советником. Я надеялся, что ты отдашь свои силы и таланты на пользу Мельина... я ошибался, о чём сожалею. Но неужели, неужели, - прорвало вдруг и Императора, - у тебя в Мельине нет ничего - или никого, за что стоило бы сражаться и умирать?!
Фесс горько усмехнулся.
- Та, ради кого стоило жить и умирать, погибла по моей глупости и из-за моей гордыни. В Мельине нет ни одной живой души, что заплакала бы по мне. Эта душа была здесь, в Эвиале. Теперь её нет, но её тень до сих пор носится где-то на семи ветрах под этим небом. Я не могу уйти, пока она не упокоится. По древнему обычаю, пока не будут убиты убийцы.
Император сердито отвернулся.
- Ты готов тешить свою боль и свою муку, некромант. Ты, похоже, упиваешься ею. В Мельине мириады людей могут оказаться в самом сердце великой бури, если мы не наведем порядок. Или ты забыл, от чего бежали мои предки на Берег Черепов? От чего они пытались спастись, когда слепо шли на стрелы тех же Дану? Или ты думаешь, что Три Зверя под крепостями Радуги - это всё, чем, скажем так, богат Мельин? Ты забыл южные пределы, где до сих пор властвует Ужас? Может, очень даже похожий на здешнюю Западную Тьму... Кто встанет на его пути? Кто вернет моему и твоему роду то, что принадлежит ему по праву?..
- А кто защитит тех, кто живет в Эвиале, от неотвратимо надвигающейся Тени? - покачал головой Фесс. - Я помню об Ужасе, от которого древние племена бежали на север, мой Император. Но с тех пор Ужас не продвинулся на полночь ни на одну ладонь. А здесь, в Эвиале, засевшее на Западе существо, или Сущность, неуклонно ползёт на восток, выбрасывает всё новые и новые щупальца. Её тоже некому остановить, мой Император.
Император медленно свёл ладони, словно в Имперском Совете, когда следовало принять окончательное решение и произнести ритуальное "Да будет так!".
- Да будет так, - не удержался он. - Ты выбрал. Как бы ни было мне горько. Но, если ты остаёшься здесь, к чему эти фокусы с заклинанием? Мы разве собираемся покидать крепость?
- Кто знает, может, нам придётся, - вздохнул некромант.
Когда настало время, они все четверо собрались в самом глубоком из крепостных подвалов. Весь пол просторного покоя покрывала сложнейшая вязь линий и символов. Некромант лишился всех своих припасов, с трудом найдя в окрестных джунглях лишь малую толику обладающих магическими свойствами трав.
Эфраим совсем выбился из сил, ползая на четвереньках по полу, в последний раз проверяя точность углов и сопряжений, правильность начертания символов. Многие из них пришли из седой, забытой древности, когда первые маги только-только овладевали Силой этого странного мира; а кое-какие, в том числе все самые важные, были составлены ими самими, то есть Фессом, Сеамни и вампиром. Они задумали небывалое дело, и ни одна колдовская книга на свете не смогла бы им помочь.
Император и Тайде держались за руки. Если им суждено умереть, пытаясь вырваться из этой темницы, последнее, что они запомнят, будет касание родной руки.
Эфраим, который вообще никуда не собирался, скромно устроился в сторонке. Он поможет чародею Кэру Лаэде на последних, самых трудных стадиях заклинания.
Сам Фесс встал во второй фокус главного эллипса - в первом стояли Император и Сеамни. Рассечённый бесчисленными дугами, хордами, биссектрисами, медианами и прочими атрибутами магогеометрии, главный эллипс напоминал чудовищного кита, утыканного гарпунами и острогами.
Старая крепость напряжённо молчала. Она долго служила домом странным, так и оставшимся непонятными существам, похитивших Сеамни, она хранила Силу - и теперь пришло время отдавать долги.
Кэр начал первым. У него не осталось никаких магических атрибутов или артефактов, он полагался только на слово и жест. Архаические приёмы, но выбирать не приходится. Император невольно подумал, что некромант вновь вызывает огонь на себя - местные чародеи, служащие инквизиторам, наверняка засекут творимую тут столь необычную волшбу. Значит, вновь гонки со смертью, один - против тысяч... И он ещё надеется наступать? Скорее уж надо думать, в какую щель забиться, чтобы спасти себя.
Император думал так, прекрасно понимая в то же время, что Кэр Лаэда не станет ни забиваться, ни прятаться. Он будет наступать и, быть может, сложит голову, но Время его бегства кончилось. Он встанет и примет бой. И тогда останется только пожалеть инквизиторов, оказавшихся у него на пути. В первый момент Императору показалось, что в воздухе медленно разливается жидкий мрак, образуя что-то Вроде иссиня-чёрного тумана. Исчезли очертания стен, факелы выделились тусклыми пятнами, с трудом прорезавшими непроглядную темноту. Император понимал - некромант каким-то образом сейчас старается отделить Их от Эвиала (Сеамни объясняла, но объяснения эти оказались слишком уж заумными). И одновременно - вытягивается, пронзая слои Реальности, разом и исполинская, И недлинная лестница, по которой они поднимутся обратно в Мельин. Поднимутся - чтобы легче было поверить самим, потому что в пропасть Разлома они оба падали, что и создало ощущение, будто Эвиал находится "внизу" и из него надо как-то "подниматься".
Тайде крепче стиснула руку Императора.
Во тьме над головами Дану и владыки Мельина начал медленно разгораться блёклый серый шар. Император невольно напрягся - точно такого же цвета была извергавшаяся Разломом субстанция, что оживляла даже камни.
Он ощутил легкое головокружение. Мир плыл мимо, мимо него и Сеамни, они словно бы и впрямь начинали подниматься, и вроде бы даже как некромант оказался чуть внизу, но...
Император мгновенно понял - что-то не так. Плавное, медленное движение, родившееся в глубине окутавшего их тёмного облака, сменилось резким, взрывным, неравномерным. Во тьме закружились оранжевые и алые искры, они росли, злой свет теснил темноту, и Императору показалось, что он видит уже не россыпи многоцветных светляков, а огни далёких пожаров.
Сдавленно вскрикнула Тайде.
А видение становилось всё ярче, всё отчётливее, и помимо собственной воли Император оказался захвачен этим могучим потоком - он смотрел и смотрел, забыв обо всём.
...Могучие корабли резали серо-стальные волны окованными тёмной бронзой носами. Тяжёлые галеры о пяти рядах вёсел, поставив паруса в помощь выбивающимся из сил гребцам, настойчиво боролись с неумолимым отливом, стараясь во что бы то ни стало приблизиться к берегу. Непривычно длинные для подобных судов носовые палубы кишмя кишели солдатами в странных шипастых доспехах. Доспехи отчего-то покрывали яркие, кричащие краски - красная, голубая, малиновая, оранжевая. Даже из отдаления щиты, кирасы, шлемы казались скорее частями панцирей каких-то морских страшилищ, чем творением человеческих рук. В руках солдаты держали странное оружие, наподобие громадных, неудобных с виду кос.
Правда, некромант Неясыть лучше кого-либо другого знал, насколько смертоносны в бою эти косы.
- Клешни! - услыхал Император приглушённый, сдавленный вскрик.
Видение росло и ширилось, теперь стал виден целый флот могучих галер, мерно и мощно взмахивавших, точно чудовищные рыбы, сотнями вёсел-плавников. Император ощутил, что отделение их от Эвиала сперва замедлилось, а потом и вовсе остановилось - некромант обращал все силы заклятья, чтобы понять, где находятся эти суда. Но даже если бы он попытался продолжать, едва бы у него это получилось - словно тёмные корабли принесли с собой какую-то новую силу, остановившую уже устремившиеся ввысь, к незримому Разлому чары.
Надо было многое менять.
Вскочил сидевший на пороге Эфраим, замахал руками, давясь криком, - старейший вампир Эвиала, похоже, хорошо знал и эти корабли, и этих солдат.
- Что происходит, Кэр? - зарычал Император.
- Империя Клешней, - прозвучал ответ. Некромант с невероятной быстротой творил какие-то пассы, улавливая смутные образы чужих кораблей. - Империя Клешней, а с ней...

Предыдущая страница 14 Следущая страница


15 Ник Перумов

- А с ней многие из Западной Тьмы, - в свою очередь рявкнул вампир. - Её собственные некроманты! Её собственные чародеи! Это уже не набег, это...
- Вторжение, - закончил Кэр Лаэда. - Как в Арвесте. Только теперь их ещё больше. Потерпели неудачу на севере, решили попробовать на юге. И здесь их некому остановить...
- Что с чарами, Кэр? - испуганно проговорила Се-амни.
- Надо переделывать. Мы не приняли в расчёт их идущей силы. Возникло сильное искажение... придётся составлять по новой... вот только...
- Что "только"? - резко спросил Император.
- Только мне придётся идти туда, где они станут высаживаться, - просто объяснил некромант. - Не бросишь же местных на произвол судьбы! Я даже не знаю, есть ли в этом Аррасе хоть один стоящий волшебник...
- Ты решил оставить нас здесь? - Сеамни сжала кулачки.
- Если бы меня не принесло сюда, вы всё равно стали бы действовать - одни, - пожал плечами некромант.
- И ты уверен, что они справились бы со всем этим флотом Клешней на подходе? - подал голос Эфраим. Кэр хмуро пожал плечами.
- Не знаю. Могу только сказать - моё место там, куда они нацелились, где они станут высаживаться. Я должен их там встретить. Кто хочет - может пойти со мной. Там найдётся дело и мечу, и луку, - взгляд в сторону Тайде. - И ты, Эфраим, можешь пойти тоже. Конечно, ты можешь оставаться тут в лесах... тебя не слишком касаются людские распри...
- Это не людские распри, - резко ответил вампир. - Это распри сильных даже не мира сего. Никто не останется в стороне. Ни люди, ни Ночной Народ, ни все остальные, кто живёт и дышит. Или... э-э-э... существуют каким-нибудь ещё способом, как ваш покорный слуга, к примеру. Как бы то ни было, отправляться к этой самой Сущности, как её ни называй, мне как-то не хочется.
- Короче, я иду. - Фесс резко взмахнул руками, рассеивая последние остатки заклятья, до сих пор пытавшегося оторвать Тайде и Императора от костной плоти Эвиала. Видение плывущих кораблей осталось.
Император пожал плечами.
- Ты уверен, что это наша война, Кэр? Я не боевой маг по найму, или как там это называется. У меня - Империя, куда я должен вернуться. Я не могу сражаться в каждом бою под этим солнцем. Я пришёл сюда за своей Тайде. Я нашел её. И теперь я возвращаюсь. Моя Империя и так слишком долго оставалась без меня.
Фесс тяжело вздохнул.
- Мой Император, я не сомневаюсь, что твоя держава застоялась без своего единственного и законного правителя. Но без твоего боевого опыта... без способности превратить толпу наспех схвативших оружие робких селян в настоящее войско... без понимания, когда и как следует ударить... я боюсь, эта битва будет проиграна. А потом мириады умрут просто потому, что те, кто мог остановить эту злую смерть, решили отступить в сторону.
- Кэр, ты никогда не был искусен в придворной лести - так давай и начинать не будем, а? - поморщился Император. - Не надо меня превозносить, я выиграл не так много сражений. Сказать по чести - всего одно, потому что мельинская битва...
- Какая разница, мой Император? В Кинте Ближнем нет командира, способного командовать хоть сколько нибудь крупной армией. Есть начальники наёмных войск, но они больше привыкли отбивать приступы тварей из Змеиных лесов, чем сражаться с хорошо обученной регулярной армией. А эти пришельцы из Империи Клешней - настоящие солдаты. Я видел их в бою. В Арвесте. Они смели защитников города, как ветер сметает солому. Мы проиграли бой, несмотря на то что в Арвесте были опытные наёмники и немало настоящих чародеев. Если бы не удар Наследия Салладорца, Клешни пошли бы дальше.
- Почему бы тогда не повторить тот же опыт? - пожал плечами Император. - Я хорошо помню арвестскую историю, ты мне рассказывал. Надо заранее вывести нон-комбатантов из города и, когда галеры войдут в порт и высадят десант, ударить! Город можно отстроить. Мёртвых же не воротишь.
- Ты уверен, что они станут высаживаться именно в каком-нибудь порту, мой Император?
- Разумеется, - хмыкнул тот. - Посмотри на эти галеры, Кэр. Взгляни, насколько глубоко они сидят. Они не приспособлены к плаванию на мелководье. К берегу им не подойти. А перевозить солдат на лодках - уйдёт слишком много времени. Командуй я этим десантом, ни за что не стал бы так рисковать. Противник успеет подтянуть резервы, создать прочную оборону, а главное - ему предоставится прекрасная возможность разбить мою армию по частям. К берегу, усеянному рыбачьими деревеньками, незаметно не подойдёшь. Тут тёплые моря, наверняка практикуется ночной лов... не знаю, есть ли тут кальмары или большие креветки, но в Мельине их ловят исключительно по ночам - они идут на свет. Значит, весть о появлении десанта быстро достигнет столицы. И что же, я буду ждать, пока несколько лодок, каждая из которых поднимает не больше десятка панцирников, перевезут на берег всё моё войско?
- Можно попытаться захватить рыбачьи баркасы... - высказала соображение Тайде.
- Верно, - кивнул Император. - Но это потеря темпа, времени и внезапности. Нет, я бы рискнул. Хороший порт в твоих руках - половина успеха. Желательно не слишком сильно укреплённый. Захватить его, создать базу... перевезти тяжёлые осадные орудия, тараны, катапульты - и идти прямиком на столицу. На Аррас.
- А почему нельзя сразу атаковать её? - вновь спросила Тайде.
- Опасно, - пожал плечами Император. - Крепость наверняка хорошо защищена от морских набегов. Её лучше обложить с суши. Так поступил бы я.
Фесс медленно кивнул головой, словно соглашаясь.
- Ты прав, мой Император. Мне кажется, я чувствую то место, куда они нацелились. И, по-моему, я понял, чего они хотят. Одним махом убить двух зайцев. Захватить город и порт - а заодно открыть в Аррас путь тварям Змеиных лесов. В дорогу, скорее в дорогу! Эфраим! Сколько добираться отсюда до Скавелла?
- Прямым путём ежели, себя не щадя, не меньше двух недель выйдет, - вздохнул старый вампир.
- Не успеем, - с отчаянием выдохнул некромант. - Никак не успеем...
- Погоди печалиться, - остановил его Эфраим. - Видно, опять мне, мёртвому, придётся вам, живым, помогать. Эх, эх, годы мои немалые! Потружусь уж, перенесу вас, болезных...
- Что, всех? - поразился некромант.
- Могу тебя здесь оставить, - обиделся Эфраим.
- Извини, - примирительно сказал Кэр. - Не хотел тебя задеть. С благодарностью приму твою помощь,
- Ну и дела, - всплеснул руками Эфраим. - В кои веки от тёмного мага благодарности дождался! Небывалые дела в мире творятся, как есть небывалые!
- Ладно вам, - сквозь зубы процедил Император. - А про Зверя вы забыли? Совсем забыли? О плане нашем - тоже забыли?
- Мы не забыли, Гвин, - тихонько сказала Тайде, кладя руку на взбугрившееся мышцами предплечье Императора.
- Мы?Кто это "мы"?
- Мы все. Подумай сам, мы не можем бросить Аррас на растерзание этим тварям. Мы пришли сюда. И разве ты всегда говорил мне: "Империя там, где её Император"?
Император с досадой отвернулся. Но, конечно, сопротивляться Тайде он долго не мог.
- Ну и кем я должен буду командовать? - ворчливо осведомился он.
- Думаю, как раз теми самыми рыбаками, - заметил Фесс. - Других защитников, боюсь, не окажется
- Замечательно. А не лучше ли им самим утопиться, или повтыкать вилы себе в пуза? Всё не так мучительно и намного быстрее, - буркнул Император. - Они ж понятия не имеют о правильном строе! И за день этому не выучишь! Легионы каждый день по шесть часов маршируют - учатся стену щитов держать!
- Стены щитов тут не помогут, - покачал головой Фесс. - Арвест защищали профессиональные солдаты. Однако они не выдержали. Нужно что-то другое...
- Готовность умереть нужна, вот что, - отрезал Император. - Нужно, чтобы все знали - за стенами для нас земли нет. И лучшие из лучших не выстоят, если станут прикидывать да рассчитывать.
- Ты согласен, мой Император? - немедленно спросил Фесс.
- Согласен на что? - проревел тот.
- Помочь мне остановить вторжение.
- Ты же прекрасно знаешь, Кэр, я не могу пустить в ход белую перчатку!
- Быть может, это окажется единственным выходом, - настаивал некромант. - А затем уже ударим нашей лестницей. Видать, не зря я делал так, чтобы она сработала не только из этого места.
- Ты молодец, Кэр, - с настоящей признательностью проговорила Тайде. - Жаль, что Дану осталось так мало и у меня нет ни сестры, ни подруги - познакомить с гобой...
Фесс потупился и, словно мальчишка, внезапно покраснел.
- Если решили - то тогда давайте, за дело, - стал торопить их вампир. - С заклятьем своим разберитесь, что-Пы всё сработало как следует...
...Только на следующий день летучая мышь тяжело поднялась над стенами покинутой крепости. Она несла на восток немалый груз.

ИНТЕРЛЮДИЯ 22

Раненая сова летела на юг. Напрягая все силы, била воздух широкими крыльями; и неостановимо по мягким перьям сбегали капельки крови. Кровь сочилась вроде бы и небыстро, однако не останавливалась, а Сильвия упрямо не желала опускаться на землю - справедливо подозревая, что в Аркине на неё будет устроена большая загонная охота по всем правилам. Она пролетела все владения Святой Матери, дерзнув трансформироваться, только когда заметила под собой пограничные имперские заставы. Из подслушанного она достаточно чётко представляла себе устройство Эвиала, да и карта ночной гостьи оказалась очень кстати.
Империя Эбин. Некогда могущественная, простиравшаяся от Вечного леса на северо-востоке до крайней западной оконечности континента, включая в себя всё Семиградье, весь Эгест и весь юг полуострова вплоть до самого Ордоса. Некогда корпуса Империи высадились и на Кинте Дальнем, на целых сто пятьдесят лет, покуда Эбин был в зените мощи, положив конец пиратской вольнице.
Те времена давно минули. Звезда Эбина давно закатилась, и ныне уже не мощные корпуса из свободных эбинских земледельцев наводят ужас на все окрестные земли, а наёмные войска с трудом удерживают остатки имперских владений. Давно отделился Эгест, следом за ним - Семиградье. В кровавых смутах войн "за веру" Империя почти что вернула утерянное, но удержать сил уже не хватило. Дольше стояли имперские гарнизоны в Кинте Дальнем, пока вольный люд со всего Эвиала не заставил отступить и их. "Свободный Кинт" немедленно стал гнездилищем воров и негодяев, тотчас вернувшихся к старому привычному ремеслу - пиратству. Море Надежд и Море Призраков вновь стали небезопасны.
И теперь старой, одряхлевшей Империи только и оставалось, что надувать щёки, делать вид, что в мире ничего не изменилось, а отделившиеся земли по-прежнему считаются имперскими провинциями. Коренные владения короны не отличались богатством: земли, хоть и плодородные, тем не менее почти не содержали в своих недрах ни железа, ни золота. Древние рудники были уже окончательно выработаны.
Но ещё гордо высились дворцы и колоннады Великого Эбина, Вечносущего Града, посмотреть на чудеса и диковинки которого по - прежнему собирались толпы зевак со всей ведомой ойкумены. Подпирали главами небо исполинские статуи героев и богов, громадные храмы в честь небесных покровителей Империи, либо никогда не существовавших, либо давно сгинувших в неведомом - обряды там совершались только по обычаю, для привлечения тех, кто хотел поглазеть и мог заплатить за представление - что называлось здесь "совершить пожертвование". По-прежнему заседал имперский Сенат, но обсуждались в нём уже не судьбы мира, а фасоны достойных для ношения сенаторами плащей и тог. И гордая гвардия Империи, способная некогда побеждать любого врага, ныне сжалась, уменьшилась до пяти сотен бойцов, потешавших публику парадами и маршировкой. Гвардейцы умели одним взмахом рассечь надвое толстенное бревно, так что оно оставалось лежать на козлах, - но делали это исключительно на потребу зрителей. Гвардия тоже хотела пить и есть.
Империя жила, пока ещё не нашлось достаточно сильного врага, что в состоянии стереть её с лица земли. Эгест был слишком слаб и поглощён внутренними распрями, вольные полисы - купеческие города Семиградья тоже бесконечно ссорились и спорили между собой из-за торговых квот и пошлин. Разрозненным, им было не до завоеваний. Мрачные полки Нарна, наверное, смогли бы взять раззолоченную имперскую столицу, если бы Тёмным эльфам это было бы хоть сколько-нибудь надо. Вольные герцогства Изгиба, тоже в своё время оторванные от тела Империи лоскутки, пока ещё не собрались вместе и не представляли собой никакой угрозы. Мекамп был за морем, как и Салладор; а богатый и сильный Кинт Ближний гораздо больше занимали твари Змеиных лесов, чем все на свете завоевания чего бы то ни было.
Ничего этого Сильвия, конечно же, не знала. Её источники исчерпывались подслушанными в тавернах разговорами. Она только запомнила, что Империя ослабла, что там теперь правит бал не Император, а Церковь, но что всё-таки святоши не забрали себе пока ещё всей власти, как в Аркине. Она просто не могла лететь дальше. Рана оказалась слишком серьёзной и вдобавок нанесённой явно чародейским оружием - кровь так и не остановилась. По этому следу сову легко будет отыскать - и потому Сильвия старалась лететь над самыми непролазными пущами и крутыми горами, какие только могла найти.
Она опустилась на опушке густого леса, подальше от жилья и дорог. Снег здесь выпадал редко и сейчас уже успел полностью стаять, на чёрной земле поднимались первые зелёные ростки. Сильвия оставила позади без малого сотню лиг и сейчас, едва живая, со стоном повалилась наземь.
Шипя от боли и злости, Сильвия принялась за врачевание. Настал момент, когда надо заставить работать артефакты Игнациуса. Она достала из сумки орб, долго водила им над раной, закрыв глаза, временами вздрагивая от острых мгновенных уколов. Она понятия не имела, поможет это или нет, однако, так или иначе, спустя примерно час кровь стала останавливаться - впервые за эти дни. Посчитав, что со вражеской магией покончено, Сильвия сама зашила рану, наложила повязку. Увы, магии такой чтобы волшебным образом залечила бы всё, она не знала.
Теперь предстояло двигаться дальше на юг. Козьгоры лежали за южным рубежом Империи. Сильвия опасалась снова менять обличье. Драконы свирепы и мстительны, они наверняка постараются выследить её, и, окажись она при встрече с ними совой, это будет лучшим подарком. Сильвия и так подозревала, что погоня уже встала на её след, и потому твёрдо решила как можно дольше оставаться человеком.
Она шла через Империю. Смертельно уставшая, совсем ещё юная девушка с жуткого вида фламбергом н плече. У неё не хватало сил спрятать его от посторонних глаз. Приходилось полагаться только на артефакт Игнациуса, тот самый, что отгонял монстров Межреальности: Сильвия надеялась, что он защитит её и на сей раз.
Так и случилось. На прекрасных имперских дорогах, проложенных ещё во времена расцвета Эбина, на неё косились, но ничего больше. У неё не оставалось никаких денег, а оставлять кровавый след она не хотела. Поэтому в небольшом приморском городке на восточном берегу полуострова Сильвия в тёмном переулке сделала свой фламберг видимым - перед внушительного вида купцом и его охраной. Те, кто оказался посмелее и замахнулся на неё, тотчас остались без клинков - фламберг рубил сталь, словно простую бумагу. Остальные разбежались.
Выпотрошив купца, Сильвия дальше путешествовала Уже с комфортом. Ей было плевать, что имперские прево могут легко опознать её. Если на неё нападут, они умоются кровью.
Дни шли за днями. То верхами на почтовых лошадях, то в попутной телеге Сильвия продвигалась на юг. Становилось всё теплее, наступала весна.
Границу Империи и герцогств Изгиба она перешла ночью, по руслу неглубокого быстрого ручья. Дорогу преграждали рогатки, и там вновь, как и на севере, она увидела несших службу инквизиторов в сером, чёрном и коричневом. Решив не рисковать, она обошла заставу по густым непролазным зарослями и углубилась в вечнозелёные леса Козьих гор.
Теперь ей предстояло отыскать дорогу к Источнику, туда, где глубоко под землёй таилась пещера Хранителя Кристалла. Туда, где во тьме мерцал таинственный свет самой, наверное, большой тайны Эвиала.
Рана затянулась, хотя при перемене погоды бок тотчас начинал ныть. Сильвия храбрилась - один раз она уже превозмогла могучую силу дракона-стража, не спасует и на этот раз! Карта исправно подсказывала дорогу - леса вокруг становились всё глуше, исчезли последние следы людских дорог, просек и тропинок. Никто: ни древорубы, ни углежоги, ни даже трапперы и охотники - не заходил сюда. Эти места заслуженно пользовались дурной славой.
Трудность состояла в том, что пещеры под Козьими горами не имели прямого выхода наружу. Сильвии предстояло отыскать ближайший к поверхности тоннель и пробиваться внутрь самой. Правда, должен же был остаться какой-то ход, которым обитавший внутри дракон мог выбираться оттуда? И потом - как он смог бы дышать всё это время, будучи наглухо замурован под землёй?
Карта указала несколько мест, где скорее всего подземные коридоры пролегали достаточно близко к поверхности. Проплутав несколько дней по изумительно красивым долинкам, густо заросшим великолепным орешником и перевитым бесчисленными ручейками, Сильвия добралась до места. Она устала и оголодала. Купленные в последнем селении запасы еды подошли к концу, а охоты тут не было никакой. И зверь, и птица избегали этих мест.
Сильвия остановилась. У ног журчал ручеек, быстрый и чистый, как девичья слеза. Она напилась - хоть так заглушить томительную голодную резь в желудке.
- Ладно, хватит спать. - Она последний раз сверилась с картой. Фламберг верно и твёрдо лежал в руке. Она вскроет бок этой горы аккуратно, подобно хирургу. Без лишнего шума. Потом она проскользнёт внутрь и двинется вниз, в черноту подземелий, туда, где Хранитель Кристалла обвивает вокруг зачарованного камня длинное чешуйчатое тело.
- Ну, начали, - выдохнула она. Фламберг описал один, второй, третий круг над её головой; чёрное лезвие крутилось всё быстрее и быстрее, пока наконец не обратилось в гудящий серый диск, - и наконец с коротким вскриком Сильвия послала вперёд всё тело, изгибаясь, словно гибкая плеть; фламберг словно удлинился втрое призрачное лезвие врезалось в покрытый травой склон горы, вверх брызнул сноп искр, окружённый волной чёр ной земли.
Тяжело дыша, Сильвия остановилась. В скале на ее мои деле открылась узкая щель.
- Полдела сделано, - сказала она вслух, словно стараясь подбодрить себя. - Осталось куда меньше. Просто пойти - и взять. Ничего больше. Он мне ничего не сделает. Первый не смог - и второй не сможет Я всё возьму. И выйду оттуда. И тогда ..
- Привет, - весело сказал чей-то голос позади неё. Сильвия подпрыгнула от неожиданности на месте, крут-нулась в воздухе, молниеносно вставая в позицию. Фламберг занесён и готов к бою.
Она увидела... о, нет. не воина в сверкающей броне, не мрачного чародея в низко надвинутом капюшоне и с посохом, не фанатика-инквизитора с воздетым символом Спасителя - просто молодую девушку, чуть постарше "Сильвии. Может, лет восемнадцати или около того. В длинном льняном платье, расшитом голубыми цветами, с непокрытой головой. Толстая пушистая коса спускалась почти до земли. В руках девушка теребила сорванный первоцвет.
- Привет, - повторила незнакомка. Она говорила по-мельински. - Меня зовут Кейден. А тебя?
- Ты кто такая? - прохрипела опешившая Сильвия. - Откуда ты знаешь мою речь?
- Оттуда же, откуда это узнал Сфайрат, - из твоей головы, - весело сообщила девушка. - Мне показалось, что это будет невежливо - обращаться к тебе на неродном для тебя наречии.
- Ты сказала - Сфайрат? - Сильвия никак не могла оправиться от изумления.
- Сфайрат. Хранитель Кристалла, которого тебе удалось обмануть. - Голубые глаза улыбались, глядя на взъерошенную и растерянную Сильвию. - Я не стала ждать, когда ты вломишься в мой дом, и решила выйти встретить тебя, так сказать, у дверей.
- Так ты, получается... - выпучила глаза Сильвия.
- Ну да. Неужели в это так трудно поверить? - улыбнулась Кейден. - Я тоже Хранитель. Как и он. Только он - это он, а я, как ты видишь, - она. - Она вновь улыбнулась. Улыбка была доброй и располагающей. - Я не хочу драться с тобой, храбрая девочка. Я знаю, зачем ты здесь. Я знаю, кто послал тебя. Я знаю, чего она хочет. Так что... - Она развела руками. - Так как, будем драться или всё-таки поговорим? Да, можешь попробовать на мне силу тех крупинок, что ты подобрала. Ты не пускала их в ход, очень разумно, но сейчас можешь попробовать. Ты видишь, на мне нет брони и я не ношу оружия.
Сильвия зашипела рассерженной кошкой. Девушка же, напротив, оставалась спокойной и дружелюбной. Стояла себе, покусывая цветочный стебелёк. - Сильвия, ты запуталась во множестве дорог, сестрёнка, - сказала Кейден, не сводя завораживающих глаз с Сильвии. - Не хочу тебя ничему учить, могу только позавидовать. Этот облик и окрестности этой горы - всё, что открыто мне помимо моих подземелий. По счастью, они заперты гораздо лучше Сфайратовых.
- Ты хочешь остановить меня этими разговорами? - прорычала Сильвия. - Ты... дракон!
- Я не дракон, - покачала головой Кейден. - Я - драконица. Есть некая разница. Мне всегда казалось, что там, где мужчины лезут в драку, девушки всегда договорятся. Разве не так?
- Тебе нечего мне предложить. - Сильвия ожидала каждый миг внезапной и предательской атаки. - Тебе нечего мне сказать. Я иду своим путём, я беру то, что мне надо, а весь мир может провалиться в тартарары, если ему не нравится то, что я делаю, если он не может остановить меня!
К полному изумлению Сильвии, Кейден звонко расхохоталась.
- Ох, насмешила, сестричка. Знаешь что? Влюбиться тебе надо. Тогда, честное слово, разом позабудешь сии высокие штили.
- Хватит болтать! - взъярилась Сильвия. - Ты шла ко мне сама, тем лучше. Ты хочешь, чтобы я убила быстро или чтобы помучила?
- Попробуй, - весело согласилась Кейден. - Возьми и попробуй! Вот прямо сейчас и возьми!
. Она даже и не подумала защищаться. Не потянулась к упрятанному мечу, не приняла грозный облик огнедышащего, закованного в броню крылатого гиганта. Она просто стояла, всё так же лениво грызя стебелёк.
- Я атакую, - не слишком уверенно проговорила Сильвия, поднимая фламберг ещё выше.
- Давай-давай! - кивнула драконица. - Руби, да посильнее! Смотри, не промахнись!
- Ну, хорошо. - Глаза Сильвии сузились. - Мне нет дела до тебя, Хранительница, всё, что мне надо, - это пылинка от твоего кристалла, но, если ты ищешь смерти... Я никогда не отказываю в подобных просьбах.
- Угу-угу. - Драконица и не подумала сдвинуться с места. - Руби же, сколько можно ждать? Или ты намерена продекламировать "Смерть негодяя на староимперском, прежде чем опустишь меч на мою голову? Сильвия не стала больше тратить времени на бесплодные, с её точки зрения, словопрения. Чёрный фламберг застонал и завыл, раздирая воздух. Длинный смертоносный клинок, отнявший невесть сколько жизней за свою Долгую дорогу во всех этих разных мирах.
Драконица лишь чуть-чуть отстранилась. На пол-ладони, но этого оказалось достаточно. Чёрный меч пронёсся мимо. Сильвия ударила вторично почти в тот же миг - ведь в её руке могучий фламберг был не тяжелее тросточки. Кейден вновь уклонилась, легко, играючи А на третьем замахе ловко поймала лезвие фламберга, зажав его между ладоней. Меч остановился, словно обычный клинок, налетевший на каменную стену. Драконица извернулась, резко опуская руки, и не ожидавшая этого Сильвия полетела кубарем, а фламберг вырвался из её ладоней. Меч, казалось, в тот миг просто взвыл от бессильной ярости.
- Не надо резких движений, Сильвия, - по-прежнему дружелюбно сказала Кейден. - То, зачем ты пришла сюда, ты не получишь. Я ждала тебя. И подготовилась к встрече. Чёрный меч хорош, спору нет, он признаёт тебя, достойную дочерь своего отца. Но у нас, Хранителей, есть кое-что не хуже. Ты хочешь продолжать? Изволь. Подбери меч.
Однако Сильвия даже не попыталась дотянуться до фламберга. Вместо этого её пальцы коснулись небрежно брошенной сумки, где на самом дне хранились даденные Игнациусом артефакты.
Орб-негатор магии. Череп нерождённого ребёнка. И, наконец, невзрачный засапожный нож серого железа. Чем воспользоваться?..
Негатор? Нет, на драконицу он едва ли подействует, поскольку не подействовал до сих пор. Череп?.. Возможно. Но пальцы Сильвии сами собой сомкнулись на рукоятке ножа, до сих пор хранившей отпечаток чьих-то зубов. То, что, по словам Игнациуса, лучше и сильнее рубиновой шпаги Клары Хюммель.
Сильвия вскочила, словно подброшенная пружиной. Нож она держала остриём к себе. И медленно, кругом, стала приближаться к насмешливо глядящей на, неё драконице. Однако улыбка Кейден мгновенно исчезла, стоило ей попристальнее вглядеться в оружие Сильвии. Драконица даже воскликнула что-то вроде "Древние?!"; в следующее мгновение Сильвия атаковала. Она била ножом на вывороте руки, обманывая противницу ложным замахом. Кейден уклонилась, по-прежнему не касаясь Сильвии и не пытаясь её ударить, но теперь она уже не улыбалась. Юное лицо стало жёстким, каким-то оледеневшим, и сквозь мило-человеческие черты вдруг проступили гротескные контуры уродливой драконьей головы.
Нож в руке Сильвии ожил. Призрачный клинок выметнулся вперёд на добрые шесть футов, тонкая полоса алого пламени пронзила руку и бок драконице, и та с глухим, сдавленным стоном опрокинулась на траву. Сильвия не успела ни удивиться, ни порадоваться своей победе. Возникшее на миг лезвие исчезло, а сама Сильвия, пошатываясь от слабости и не в силах удержаться на ногах, привалилась к стволу молодой берёзы, едва не соскальзывая на земь. Нож Игнациуса выпил все её силы без остатка.
- Ты... всё... равно... не... войдёшь... - отчётливо проговорила Кейден. Ответом ей стало гулкое подземное эхо, прокатившееся у них под ногами. Гудящая волна Силы пронеслась над полянкой, тело Кейден окуталось нитями тонкого серебристого тумана. Она поднялась - сперва на одно колено, затем выпрямилась...
Льняное платье исчезло. Вместо милой улыбчивой девушки перед Сильвией стояла грозная воительница, воплощение духа Битвы, носительница смерти и горя. Чем-то она очень напоминала сейчас валькирию Раину... словно они были сестрами.
Чёрная чешуйчатая броня спускалась до колен, облегая гибкое тело подобно второй коже. И явно защитой служила не только крепость доспехов - тут не обошлось без магии, иначе под чешуёй была бы подкольчужная рубаха или что-то в этом роде. Исчезла пушистая коса, вместо неё возник низкий шлем, украшенный парой изогнутых рогов, по которому бежали вереницы молочно-белых вспышек, словно по усам-вибриссам Сфайрата.
В руке тоже появилось оружие, но не меч, не топор, а украшенное дивной тонкой резьбой копьё. Тоже древнее, неимоверно древнее, явно сделанное не под этим небом и не под этим солнцем.
- Начнём, - пророкотало над головой Сильвии. Голос преображающейся драконицы сейчас уже мало чем напоминал человеческий. - Ты не захотела внять голосу разума, и теперь мне придётся убивать, потому что этот клинок... - она оборвала сама себя. - Защищайся, гончая!
Копьё прогудело в воздухе. Оно не покинуло руки воительницы; сам же удар был нанесён с такой быстротой, что Сильвия едва успела закрыться. Нож вновь не подвёл, выбросил из себя струю алого огня, и копьё со звоном отскочило, словно налетев на стальную стену. Но зато всё тело Сильвии словно оцепенело от боли. Шатаясь, судорожно хватая воздух широко открытым ртом, словно рыба на берегу, она отступала, пока не почувствовала спиной шершавый древесный ствол.
Рядом валялся фламберг.
Неужели этот хвалёный ножик больше ни на что не годится? Да и то сказать - хорош же он в битве! Может нанести один удар - и всё! Конечно, может быть, для той Клары хватило бы и одного удара...
От второго удара копьём она едва уклонилась. От третьего - кое-как оборонилась фламбергом. И затем ей пришлось ступать, медленно, огрызаясь, но всё-таки - отступать, Кейден атаковала филигранно и точно, скупыми короткими вижениями, не давая противнице ни одного шанса. Она была не произнесла ни слова, словно появившийся нож гнациуса сделал бессмысленными все разговоры.
Они сражались весь день, до темноты. Сильвия отбивалась из последних сил, точнее, позволяла фламбергу делать это за неё. Драконица гнала её прочь от своей норы, не сделав ни одной ошибки, не совершив ни единого лишнего движения - идеальная боевая машина, истинная Дева Битвы.
...Когда спустился вечер, Сильвия оказалась уже далеко от своей цели. Измученная, она стояла по колено в ручье, всхлипывая от боли и злости. Всё тело, казалось, рвёт на куски стая злобных острозубых крыс. Кейден стояла на берегу, остриё копья направлено в грудь Сильвии.
- Мы на самом деле могли бы стать сестрами, - сказала драконица. Сказала без гнева, но и без какой-либо приязни. - Я не хочу бессмысленных убийств. Ты пока не перешла черту, а убивать только за то, что можешь перейти... Уходи, Сильвия. Когда я читала тебя, то поняла - тебя сюда послали отнюдь не гулять по нашим горам. И все эти... вещи... (лицо её исказилось омерзением) даны тебе не для этого. Могу тебе помочь - след твоего Врага ты найдёшь в море. Употреби свои силы на то, чтобы справиться с этим. И уходи из моего мира. Ты слишком любишь кровь, чтобы здесь оставаться.
Тяжело дыша, Сильвия ненавидяще смотрела на драконицу. Та выдержала её взгляд, даже не моргнув.
- Уходи, - повторила она. - Я даже не стану отнимать у тебя те крупинки, которые ты похитила у Сфайрата. Мои братья и сестры встревожены, но даже это не заставит меня пролить твою кровь. Конечно, если ты отдашь их мне добровольно... или же как можно скорее уберёшься из Эвиала - пусть даже вместе и с ними, - мне всё равно. Ты быстро убедишься, что сколки не имеют той мощи, которая им приписывается. Поэтому лучше бы тебе на самом деле отдать их... по-доброму.
- Ну уж нет, - прошипела Сильвия. - Ты говоришь, они не имеют той мощи, что им приписывается? Что ж, тем лучше, тогда драконам нет никакого смысла гоняться за ними. Хотя мне сдаётся, что ты лжёшь, Кейден. Будь это так...
- Будь это так, ты бы уже лежала, оглушённая, а я без помех забрала бы у тебя твою добычу, - резко ответила Кейден.
- Ну а ты попробуй, - с вызовом бросила Сильвия. - Не говори, а попробуй!
Глаза драконицы сузились. Ещё миг - и чёрный фламберг с трудом отвёл удар зачарованного копья. Поединок возобновился.
Теперь они бились под яркими, блистающими звёздами юга. Бесчисленные огоньки, перемигиваясь, равнодушно взирали на танец двух тонких теней, слушали лязг сталкивающегося оружия, хриплые проклятья; ни та, ни другая не могла взять верх. Драконица тоже начала уставать, и вдобавок Сильвия заметила, что та старается далеко не отходить от своей горы. Видно, те самые Кристаллы не могли помогать своим Хранителям на большом расстоянии. Сильвия ушла едва живой, едва стоящей на ногах, но всё-таки ушла, унося с собой драгоценные крупицы - свою первую добычу. Второй не последовало.
Кейден её не преследовала. Просто остановилась на берегу какой-то речушки и долго молча смотрела, как пошатывающаяся Сильвия скрывается в темноте.
Потерпев неудачу в Козьих горах, выбившись из сил! голодная и промокшая до нитки, Сильвия едва-едва выбралась в населённые места. Она оказалась на восточном побережье Изгиба, почти в тех же местах, где совсем недавно побывала Клара Хюммель. О поражении самолюбивая Сильвия старалась не думать. Она уже почти убедила себя, что всё случившееся - не более, чем досадная случайность. Я ещё вернусь, твердила она, как заведённая. Только, наверное, не сейчас. Драконы на страже. Надо чуть выждать. Затаиться. Погодить. И тогда она вернётся. Как говорится, за одного битого двух небитых дают.
А пока... пока и в самом деле не вспомнить ли о той же Кларе? Ведь в конце концов у неё, Сильвии, есть в запасе две крупицы Кристалла Магии. Конечно, у неё теперь собственный план, но отчего бы не сделать его с двойным дном? Почему бы не втянуть в эту игру и самого старика Игнациуса? Он небось так привык в своей Долине ко всеобщему поклонению, что и заподозрить ничего не сможет. Она долго комбинировала, прикидывала, что и как. Это, помимо всего прочего, помогало заглушить едкий стыд поражения. Уверить себя чуть ли не в том, что всё так и было задумано.
Ужасно хотелось есть. Тут не мог помочь уже никакой фламберг. В рыбацкой деревне Сильвия стянула вязку солёной рыбы. Этим питаясь, кое-как пришла в себя. И занялась поисками Клары Хюммель уже всерьёз.
Да, её соперница была в этих местах, и сравнительно недавно. Сильвии не потребовалось особенно много времени или усилий, чтобы понять, куда направилась мятежница. На запад, в Ордос. Недолго думая, Сильвия тоже двинулась туда.

ИНТЕРЛЮДИЯ 23

Мрачная, в отвратительнейшем настроении, Клара расхаживала по роскошно обставленной комнате - лучшей комнате лучшего отеля, сыскавшегося в салладорском порту. Боевая волшебница потеряла уйму времени, пытаясь разыскать в чужой земле следы Кэра Лаэды. Порт и прибрежные тракты оказались чисты. Какие-то намёки стали проявляться по мере того, как Клара и её отряд продвигались в глубь страны. Хотя "отряд" - это, несомненно, было сказано слишком громко. Три человека, не включая саму Клару, - вот и всё её войско. И войско, готовое вот-вот взроптать.
Тави, с лицом чернее тучи; делано-равнодушный Кицум, добывавший для отряда средства запрещёнными в Салладоре (и потому особенно притягательными) азартными играми; даже Раина, Дева Битв, верная и стойкая, как кремень, заколебалась.
Они хотели идти на запад. После того как Клара, Тави и Раина бились в невероятной битве с козлоногими, останавливая их вторжение в Мельин, они уже не согласны были на обычного врага. Кларе на какое-то время удалось увлечь их идеей похода на запад; но, поелику они вместо запада углублялись всё больше и больше на восток...
В Эргри они отыскали следы. Вместе с целой армией инквизиторов. В самом центре салладорской столицы какие-то руины были окружены плотным кольцом серых, не пропускавших никого, даже полномочных посланников его светлости эмира.
Кларин отряд подтянулся, сжался. Всем настолько надоели бесконечные блуждания по унылой безжизненной пустыне, от одного оазиса к другому, что, похоже, все прямо-таки горели желанием подраться.
Кларе тоже всё надоело до крайности. Тем более что она чувствовала там, в развалинах, след Кэра. Недавний и чёткий. Он пробыл здесь довольно долго, пока она моталась по иным градам и весям.
Боевой волшебнице пришлось пускать в ход магию - тут, в Салладоре, когда отряду потребовалось пройти в ворота. Тогда сработало простое отведение глаз страже, но на сей раз... было в этих инквизиторах, копошившихся в руинах, точно термиты, что-то неправильное. Не могли какие-то грязные фанатики из закрытого мира обладать такими силами! Клара не сомневалась, что простые заклинания тут не подействуют и без драки на самом деле не обойдётся.
Они приближались к первому кольцу оцепления. Солдаты-копейщики, изнывающие от жары в тяжёлых кирасах, вперемешку с облачёнными в серые рясы боевыми монахами. Клара быстро, молниеносно бросила заклинание - у всех, кто их видит, не должно возникнуть никакого сомнения, что эти четверо имеют полное право тут находиться и, более того, имеют право отдавать приказы. Ближайший к ним копейщик озадаченно протер глаза, помотал головой и... решительно направил остриё пики Кларе в живот.
- А ну, стой! Кто такие?! - рявкнул он. Солдат говорил на верхнеэбинском, языке Эгеста и Аркина. Уроженцем Салладора он явно не был.
- Отойди с дороги, доходяга, - не останавливаясь, презрительно бросила Клара. Рука её сжала эфес рубиновой шпаги. Кажется, пришла пора. Эти серые достаточно испытывали её терпение. Конечно, лучше всего добраться до главарей, какой смысл убивать несчастных рядовых, скорее всего ничего не понимающих в происходящем?
Пожалуй, впервые за свою долгую карьеру боевого мага Клара Хюммель позволила эмоциям возобладать над выдержкой. И, наверное, не миновать бы тут кровавого побоища, если бы не Раина и Тави, дружно повисшие на плечах разъярённой чародейки.
- Госпожа, госпожа, погодите, - прошептал Кларе в самое ухо Кицум. - Погодите, нам ведь только и надо, что "языка" взять, а уж это дело вы предоставьте мне, госпожа...
Тави и Раина насилу увели взбешённую волшебницу прочь. Солдаты и монахи провожали её глумливым гоготом, громко обсуждая её возможные постельные достоинства и недостатки.
Валькирия насилу удержала озверевшую Клару.
Кицум исполнил обещание. Ночью он ненадолго исчез, а когда вернулся, с ним вместе пришёл - да, да, именно пришёл! - инквизитор. Средних лет, ничем не примечательный, с гладко выбритой головой.
- Он цепью ночной распоряжался, командовал, стал быть, - пояснил Кицум свой выбор.
Клара изумлённо воззрилась на пленного. Руки инквизитора не были связаны, ноги - тоже свободны, но в глазах застыл, заледенел такой ужас, что он без звука повиновался малейшему жесту Кицума. Мимоходом Клара поинтересовалась про себя, что же такое должен был учинить бывший шпион Серой Лиги, чтобы так напугать этого фанатика?
- Говори! - приказала Клара серому. - Что вы здесь делали, почему развалины окружены, всё по порядку.
Инквизитор затравленно оглянулся. В его пустых и плоских, как у рыбы, глазах временами вспыхивало нечто вреде слабого отсвета былой если не смелости, то, по крайней мере, наглости и уверенности в том, что его не могут не выручить - однако стоило взгляду серого упасть на ласково и безмятежно улыбавшегося Кицума, как весь гонор слетал с него мигом - и тогда он, захлёбываясь от ужаса, лепеча, запинаясь, принимался отвечать, поминутно делая попытки пасть на колени и обнять ноги Клары. Одна только мысль о том, что он вновь окажется наедине с Кицумом, похоже, начисто отбивала у пленника последние остатки воли к сопротивлению.
Кицум же ничего особенного не делал, просто стоял себе скромненько у стенки, скрестив руки на груди, и время от времени ласково поглядывал на приведённого языка мало что не с отцовской нежностью.
Без всяких пыток и принуждения Клара узнала всё, что только могла пожелать. Узнала, что в Эргри был окружён и после упорного боя захвачен некромансер, которого теперь преподобный отец-экзекутор Этлау, едва оправившись от ран, лично повёз на север, в Аркин, для предания справедливому суду и медленной, мучительной казни, дабы покончить с Разрушителем и тем самым спасти Эвиал от грозящего ему неминуемого нашествия Тьмы...
При этом известии Клару пробрал мороз. Кэр попал в лапы к серым?! Она повторяла вопрос снова и снова, в разных вариантах, стараясь поймать инквизитора на лжи - но нет, тот упорно стоял на своём. Некромансер пойман, и сейчас его везут в Аркин для суда и казни. Везут морем. Когда это случилось? Да уже немало времени прошло, наверняка в Святой Город приплыли.
"Корабль должен уйти на рассвете, - лихорадочно думала Клара, безостановочно меряя шагами пушистый салладорский ковёр, покрывавший пол её комнаты. - Сколько у нас времени? Немного, совсем немного. И как знать, не попаду ли я просто на пепелище, не увижу ли я один лишь обугленный труп? Ведь если Кэра захватили в плен, значит, в ход пошло нечто совершенно новое. Такое, с чем он не встречался и, быть может, не встречалась и я. Так просто с ним бы не справились. В конце концов, глядя на Кицума, я начинаю уважать Серую Лигу. Кэр бы отбился. Ушёл. Прорвался. Если его схватили и связали - значит, враг силён, и нечего делать скидки на то, что это всего лишь тупоумные зашоренные фанатики, исступлённо верующие в свои сказки.
Больше им было нечего делать в Эргри. Кицум походя добыл ещё одного "языка" - тот не сказал ничего нового. Они покинули столицу Салладора - спутники Клары откровенно радовались. Надо было делать то, что решили, а не проводить неделю за неделей в бесконечных и бесплодных скитаниях.
...Наступило утро. Без всяких приключений Клара и остальные погрузились на корабль и покинули Салладор. Они ничего не знали о том, что как раз в это время разыгрывалось в Аркине, на площади, где пытались творить правосудие по-инквизиторски. Плавание прошло спокойно. Неприятности начались, когда купеческий барк ошвартовался в аркинской гавани.
- Эк и крепко ж их, болезных, приложило, госпожа Клара, - усмехнулся Кицум, показывая на творящееся вдоль пирсов.
Клара взглянула и негромко присвистнула.
Аркин, похоже, находился на военном положении. Всё вокруг было занято солдатами. По-разному одетые и по-разному вооружённые, они толпились возле любой, даже самой мелкой лодчонки. Каждая телега, каждый тюк тщательно обыскивались. Клара решила - это признак того, что знатный пленник жив и серые опасаются его побега (она не знала того, что побег уже состоялся).
Здесь, в Аркине, тоже ощущалось присутствие странной магии, той самой, с которой Клара столкнулась в Салладоре, когда не смогла отвести глаза стоявшим в оцеплении солдатам. Что-то было не так в этом мире. Что-то очень сильно не так. Не могли местные маги вот так запросто блокировать её надёжное, десятилетиями отрабатываемое заклинание. Что-то было очень сильно не так. Новая сила вступила в Эвиал, и Кларе очень не нравилась эта мягкая, кошачья, вкрадчивая поступь Честное слово, она вновь предпочла бы козлоногих. С ними, во всяком случае, все было ясно с самого начала.
И даже с палубы корабля Клара чувствовала Кэра. Он был здесь. Во всяком случае, совсем недавно След казался совершенно свежим.
Клара боялась поверить своей удаче.
Её отряд в полном составе торчал у борта, ожидая, когда будут переброшены сходни. Клара нетерпеливо похлопывала ножнами шпаги по голенищу высокого сапога, когда к ней рысью подбежал шкипер.
- Высокородная госпожа... проверка... никого без проверки в Аркин не пущають... сами взгляните, будьте ласковы...
Клара повернула голову: действительно, на пирсе уже собрался отряд в полтора десятка солдат и пяток монахов, очевидно, намереваясь подняться на борт.
Кицум нехорошо прищурился. Тави потащила из ножен саблю. Даже невозмутимая валькирия положила руку на эфес.
- Погодите, друзья, - подняла руку Клара. - Попробуем для начала без крови.
Она сосредоточилась. Да, ей противостояла немалая сила. Этот Святой Город был на самом деле источником мощи для всех истинно верующих в Спасителя. Кларе довелось повидать немало подобий Аркина, но только это место, пожалуй, могло с полным основанием носить своё прозвание.
Что ж, придётся чуточку потерпеть. Чем сильнее заклинание, тем болезненнее откат. Странный мир, очень Странный... кто ж его так заколдовал?
Меня нет, сказала она солдатам. Всё, что вы видите перед собой, - разряженная имперская маркиза со свитой. Охранница, горничная-компаньонка и старый мажордом. Вы можете рассчитывать на щедрые гроши, если будете вежливы и подобострастны. Подобострастны и вежливы. И вам даже не придёт в голову требовать у благородной госпожи подорожную или вообще задавать Какие-то глупые вопросы...
Она вложила в это заклинание немало силы, сжалась, Скривилась отрезкой боли - отдача заклинания ударила, словно крепостной таран. Топавшие по сходням солдаты замешкались - кто-то протирал глаза, будто их чем-то запорошило, кто-то вообще закрутился на месте с таким видом, будто забыл своё собственное имя. Монахи растерянно переглядывались, морща лбы и шевеля губами. Однако мало-помалу порядок восстановился. Отряд вступил на палубу, и старший, десятник в тяжёлой кирасе со значком Святой Инквизиции на плече - красный кулак в сером круге, - подступив к шкиперу. Началась обычная перебранка: "Судовой журнал давай! Откуда приплыл, что на борту, кого везёшь, где отметка об уплате пошлины?! * Шкипер отвечал заученно-плаксивым голосом, постоянно взывая к милосердию "доблестных стражей" и беспрестанно напоминая бесчисленное голодное потомство его команды, оставить каковое без куска хлеба, судя по всему, могло продолжение проверки.
Избоченившись, Клара стояла у борта. Сейчас она видела себя словно со стороны - роскошное бархатное "дорожное" платье, кольца и перстни поверх шелковых чёрных перчаток, муфта из драгоценного меха белых гепардов, аккуратные сапожки на только-только входящем в моду высоком тонком каблучке... и, разумеется, никакого меча.
Солдаты быстро рассыпались по всем уголкам парусника, монахи же, напротив, сбились в кучку около сходен. Клара заметила, что они все вооружены - шипастыми моргенштернами или чеканами. Монахи угрюмо косились в сторону Клары и её отряда, и, надо сказать, взгляды эти Кларе очень не нравились.
Заклятие опять не работает? Нет, тогда бы они кинулись на неё, как волки на отару...
Она уловила отзвук чужого заклятья. Не направленного на неё, скорее - просто переданного магическим путём сообщения Раскрыта? Её собственная защита опять не сработала.
Раина чуть сдвинулась, теперь почти полностью прикрывая Клару
- Дозвольте мне, милостивая госпожа, - одними губами произнёс Кларе в ухо. Кицум. - Дозвольте.
- Погоди... - начала было Клара, но Кицум уже мелкой, семенящей походкой, держа на виду пустые руки, затрусил прямо к монахам. Те, как по команде, разом повернулись к нему. Кицум низко, раболепно поклонился, закряхтел - якобы от болей в пояснице. В старом шпионе погиб неплохой актёр.
Монахи уставились на него. К Кларе Кицум стоял спиной и говорил гак тихо, что ничего разобрать было нельзя.
Что произошло в следующий миг, понять было невозможно. Монахи как-то разом, все вдруг, завопили дурными голосами, словно увидев перед собой голодного зомби. Никто из них даже не подумал о сопротивлении. Швыряя оружие, они все вместе рванули к сходням. Кицум лениво и мягко взмахнул рукой, и самый нерасторопный из монахов закувыркался на палубе с охваченной удавкою шеей. Остальные четверо инквизиторов даже не подумали остановиться, чтобы попытаться выручить товарища.
- Кидайте остальных за борт, госпожа Клара, - повернулся к волшебнице Кицум. Ничего необычного в его лице чародейка не увидела. - Выбрасывайте, а я пока с этого допрос сниму. Он у меня всё скажет, язык себе откусит, так торопиться станет...
Раина и Тави тотчас выхватили клинки, словно только и ждали этого. Клара не успела и глазом моргнуть, а по всей палубе зазвенела сталь. Раина с великолепным презрением отшибла в сторону широкий и толстый осадный нож десятника и от души врезала тому оголовком меча. Солдата подняло в воздух и швырнуло через борт. Раздался громкий всплеск.
Тави кинулась наперерез трём мечникам, со свистом крутя над головой свои сабли. Солдаты даже присели от неожиданности. Не прошло и трёх секунд, как ученица Вольных обезоружила их, а потом пустила в ход магию - поднимая их в воздух и сбрасывая в забортную воду.
Двум воительницам потребовалось меньше минуты, чтобы очистить корабль. Кто не догадался сигануть за борт сам, оглушили. Кицум тем временем уволок пленного монаха вниз, в каюту, и оттуда почти сразу же донёсся такой ужасный вопль, что даже у Клары по спине пошли мурашки. С несчастным монахом, похоже, творили нечто совершенно нечеловеческое.
- Вот и всё, госпожа, - чётко отрапортовала валькирия. - Да будет позволено мне дать совет...
- Я и так всё знаю, Раина. Какого ворона вы полезли в драку?! Зачем Кицум всё это устроил?! Мне нужен чёткий след Кэра, а не...
- Милостивая госпожа, - раздался негромкий голос Кицума. - Госпожа Клара, думаю, вам это надо послушать самой.
Привязанный к лавке монах бился и рвался в путах. Лицо его почернело, на губах вскипела обильная пена. Глаза лезли из орбит. И он всё время неостановимо орал. Клара не поняла, в чём тут дело - на первый взгляд пленника никто не пытал, не резал, не давил. И тем не менее он орал так, что было ясно - такое при всём желании не изобразишь и не сыграешь.
- Спросите его о некромансере, госпожа, - подсказал Кицум.
И Клара узнала, что да, ужасный Разрушитель был-таки привезён во Святой Град. И был подвергнут суду скорому, но справедливому. И судившие приговорили - отнять жизнь его богопротивную, Тьме служащую, путём сожигания на площади Правосудия. И был некромансер оный приведён туда, и привязан цепями крепкими, и свершилось бы благое дело, кабы не подлый заговор. Был оный некромансер освобождён четырьмя созданиями богомерзкими, одно из коих точно тварь Тьмы, поелику являла собой древо ожившее, деревянными мечами рубившее и коловшее. И так освободился Разрушитель, и слугами своими был из града выведен, и морским путём, как говорят бежал куда-то, и ныне по всем градам земель знаемых и незнаемых вся сила совокупная, Свету служащая, его усердно ищет и должна, несомненно, вот-вот найти...
- Вот так-то, милостивая госпожа, - вздохнул Кицум. - Нечего нам тут делать. Если только не решим размяться, душеньку потешить. Надо уходить, и скорее.
Клара молча кивнула, невольно косясь на вновь принявшегося вопить монаха.
- Вышвырни его прочь, Кицум. Не могу больше слышать Орёт, как резаная свинья... нет-нет, кончать его не надо. Ни к чему лишняя кровь...
- Никогда святош не любил, - проворчал Кицум, пряча длинный изогнутый кинжал. - Но раз госпожа приказывает...
- Приказываю, приказываю, - поспешно проговорила Клара. - Займись шкипером, Кицум, а мне надо найти след...

Предыдущая страница 15 Следущая страница


Хранитель Мечей: Одиночество Мага - том 2 16

...Неведомо, какие средства убеждения применил шпион Серой Лиги к капитану судна, но, когда Клара выбралась на палубу, весь экипаж, пав на колени, принялся слёзно умолять не отринуть от длани своей и не запрещать им служить ей и дальше, а именно - позволить отвезти её туда, куда ей, госпоже, будет благоугодно приказать.
Слегка опешив, Клара кивнула.
Искать след Кэра ей пришлось недолго. Послав к воронам всю и всяческую осторожность, не обращая внимания на боль, чародейка быстро выяснила, что Кэр действительно прошёл здесь. Вернее, проплыл, направляясь куда-то на юг. Без долгих колебаний были поставлены все паруса, и корабль заскользил по морской глади, направляясь на юг.
...Однако чем же так сумел напугать монахов этот Кицум?..

Глава двенадцатая
ВСЕ ПОРОГИ СХОДЯТСЯ

Лететь вампиру было тяжело. Фесс не знал, какими заклятьями тот поддерживает себя в воздухе. Некромант ощущал лишь непрерывно творимые чары. Вампир шипел, тело летучей мыши дёргалось в конвульсиях - однако тот всё же не сдавался и мчался над землёй на удивление быстро. Змеиные леса оставались позади. Фесс покосился на Императора. Вот уж воистину, встреча, назначенная судьбой. Раз она свела их даже здесь, далеко-далеко от мельинского солнца, значит, им предстоит совершить вместе что-то очень важное
Уже прошло первое безмерное удивление, длившееся не один день, когда Фесс никак не мог поверить, что перед ним - не бесплотные призраки, созданные, к примеру, той же Сущностью. Он избегал теперь называть Западную Тьму - Тьмой. Это была ложь. К Тьме Сущность не имела никакого отношения.
Не приходилось сомневаться, что на сей раз Сущность проверит крепость защитных барьеров более основательно. Судя по масштабам надвигавшегося на Аррас вражеского флота, на сей раз им предстояло встретиться именно с вторжением. Вторжением, поддержанным всей мощью чародеев Империи Клешней, где, как сильно подозревал Фесс, некромантия находилась в большом фаворе. Не такая некромантия, как у него - тогда можно было б ожидать использования тех же основных базисных систем магии, - но чародейство, также имеющее дело с миром мёртвых и посмертием. К тому же Фесс не сомневался, что на приступ полезут также и твари Змеиных лесов. Времени оставалось очень мало.
Вконец выбившись из сил, вампир тяжело опустился наземь. Он летел почти целый день, сделав лкшь пару кратких остановок. Фесс, Император и Сеами тоже изрядно устали - попробуй-ка, повиси под судорожно бьющейся в воздухе летучей мышью столько часов!
Был поздний вечер.
Места были Фессу знакомы - окрестности лагеря "Белых Слонов". Молодец Эфраим, ничего не скажешь. Болеет за Эвиал больше, чем иные живые, например, преподобный наш Этлау.
- Идёмте, идёмте, - торопил спутников некромант. Вампир с кряхтением перекинулся обратно в свой привычный облик.
- А мне тоже надо? - с опаской осведомился он. - Не сильно-то солдаты нашего брата любят...
- Ничего, - заверил его Фесс. - Ты уже сделал для Арраса куда больше, чем весь этот полк, вместе взятый.
- В том-то оно и дело, - уныло ответил Эфраим. - Ещё завидовать начнут.
Все рассмеялись, но как-то невесело. Вид длинных черно-зелёных галер не выходил из головы. Им ведь осталось ещё не больше нескольких дней полного хода, да при свежем ветре... не успеешь оглянуться, а они уже будут здесь.
Все четверо решительно зашагали к видневшимся невдалеке строениям. Точнее, решительно шагали только трое, вампир плёлся сзади, громко и выразительно вздыхая - верно, надеялся, что его оставят здесь.
Часовой окликнул их уставным "Стой, кто идёт!".
- Кэр Лаэда, - громко ответил Фесс, делая знак своим спутникам остановиться. - У меня важные сведения для полковника Эберта!
- Какой такой Лаэда? - недоверчиво откликнулся дозорный. - Стойте где стоите, вы все! Сейчас разводящего вызову.
...И всё-таки глупости и лености в наёмной армии было поменьше, чем в обычных полках. Разводящий, судя по всему, знал, кто такой Кэр Лаэда, во всяком случае, он пожаловал не один, а вместе с ротным Джебе и самим полковником Эбертом, командиром "Белых Слонов".
- Именующий себя Кэром Лаэдой, выйди на свет! - загремел Джебе. - Остальным оставаться на местах!
Фесс повиновался.
На стене, ограждавшей собственно лагерь полка и отделявшей его от разросшегося вокруг небольшого посёлка, некоторое время совещались шёпотом.
- Именующий себя Кэром Лаэдой, кто был вместе с тобой в команде, отправившейся за укрепления, и какова была её задача? - наконец гаркнул Джебе.
Понятное дело - его проверяли. Что, если это очередная хитрость неведомых хозяев тех самых Змеиных лесов, если только эти "хозяева" на самом деле существуют?
Фесс ответил чётко и без запинки. Назвал Фейруза и Дикаря, Мрака и других бойцов поисковой партии.
Наконец на стене удовлетворились.
- Можете заходить! - распорядился Джебе.
В воротах их встретили всё те же лица, правда, прибавилось других ротных и сотников. На Фесса все глазели как на вернувшегося с того света.
- Кто это с тобой? - первым делом, однако, спросил Джебе. Судя по всему, он распоряжался тут церемонией встречи. Полковник пока молчал и только пристально поглядывал то на некроманта, то на других его спутников. Особенно часто его глаза задерживались на Сеамни, и Фесс чувствовал, как всякий раз Император сжимался от гнева - никто не смеет глазеть на его Тайде! - Это мои друзья, ротный. История их покажется тебе чистой сказкой, к тому же они не говорят по-эбински. Но я ручаюсь за них головой, ротный.
- А этот? Уж больно вид у него... ну точь-в-точь вампир!

- С вашего позволения, господин Джебе, я вампир и есть, - вежливо поклонился Эфраим. - Эфраим, с вашего позволения, господин ротный. Господин полковник... - Вампир отвесил ещё один вежливый поклон.
В "Белых Слонах" служили отнюдь не трусы, но от слов Эфраима многие вздрогнули и побледнели. Почти все схватились за оружие.
- Вот видите, - укоризненно проговорил Эфраим, слегка попятившись. - Говорил же я - не надо мне никуда идти...
Чтобы его поняли все, он произнёс это разом и по-эбински, и по-мельински. Последнее - одними мыслями.
- Господа, - громко проговорил Фесс. - У меня известие чрезвычайной важности. Арвест на пороге большой войны. Идёт флот Клешней. Империя начала вторжение. И они высадятся здесь. В порту Скавелла. У нас в тылу. И ударят на Аррас. Им осталось самое большее три дня. Ветер дует с запада. Галеры идут под всеми парусами. Если их не остановить - они разрежут Аррас надвое. И тогда конец. Я видел, как они дерутся в Арвесте.
Гул встревоженных, недоуменных голосов, и разом вырвавшийся, наверное, сразу у десятерых вопрос:
- Как ты узнал?!
Фесс тяжело вздохнул. Видно было, что придётся рассказывать с самого начала. Однако, прежде чем он успел раскрыть рот, заговорил вампир:
- Я видел их, господин полковник. Мы творили заклинание, я и эта уважаемая молчаливая эльфа, которая, увы, не знает нашей речи. Мы творили заклинание, и увидели их. Мы готовы повторить это чародейство. Или я могу слетать вместе с кем-либо из вас навстречу флоту - разумеется, если никто не испугается полететь вместе с вампиром.
Полковник Эберт решительно вышел вперёд. Поднял руку, и шум мгновенно стих.
- Мне ясно, что вы говорите не всё, - произнес он. - Но я понимаю, далеко не всё может быть сказано в присутствии многих. Я готов выслушать вас. Идёмте. А насчёт полёта... я, Эдвуд Эберт, не боюсь никого и ничего. Я готов полететь...
- Полковник! - резко проговорил Фесс. - Верите ли вы, что я - это я. Верите ли вы, что я видел эти корабли собственными глазами? Я ставлю свою жизнь - через три дня они высадятся в Скавелле. Если нет - делайте со мной, что хотите. Я понимаю - кто-то может заподозрить, что какие-то неведомые чародеи затеяли всё это с целью отвлечь "Белых Слонов" от их непосредственного занятия - охраны пограничных валов. Но если все силы Аррусского султаната не будут стянуты в кулак, Клешни прорвутся в Кинт Ближний, а вместе с ними прорвётся ужас, по сравнению с которым все твари Змеиных лесов покажутся игривыми котятами. Беда в том, что у нас совершенно нет времени. Скавелл не укреплён. Пираты давно не трогают эти места, почему - другой вопрос. Чтобы хоть как-то организованно встретить врага, надо двигаться немедленно. Надо послать весть в Аррас. Все, способные носить оружие, должны немедля выступить к Скавеллу. Немедленно! Мы готовы остаться заложниками.
Разумеется, поверили и приняли его слова далеко на все. Ротные с сомнением качали головой, подозрительно глядя на спутников Фесса. Однако полковник Эберт не зря, как оказалось, назывался полковником.
- Господа, - негромко сказал он, глядя поверх голов. - Я склонен верить сообщению Кэра Лаэды. Тут множество похожих на сказку и волшебство обстоятельств, но я скорее поверю в сказку, чем в тщательно продуманную ложь, вы знаете, что обмануть меня до сего времени было нелегко. На марше мы постараемся проверить всё, что только сможем. Для охраны границы оставим две сотни. Их задача - в случае прорыва предупредить местных жителей и, не принимая боя, отходить, отслеживая пути чудищ и особенно их попытки приступить к гнездованию. Все остальные - в Скавелл. Я немедля отправлю сообщения в Аррас. Все ясно? Тревога, господа! Мы выступаем немедленно! Все недовольные могут засунуть своё недовольство в задницу и писать на меня доносы.

* * *

Разумеется, полковник не был бы полковником, если бы не учинил Фессу строжайшего допроса. Ему и его спутникам. Однако это было уже на марше, когда все "Белые Слоны" верхами выступили в путь.
Фессу пришлось-таки рассказать о себе. Об Академии Высокого Волшебства и Ордосе, Арвесте и Нарне, Эгесте и Мекампе, Салладоре и Аркине и о многом, многом друrow. Словно громом, полковника поразила история появления в Эвиале Императора, доселе бравый вояка не слишком задумывался над теорией множественности миров.
О себе самом Император сказал скупо. Странствующий рыцарь. Сеамни Оэктаканн - его возлюбленная, похищенная злобными тварями Змеиных лесов, чародейским способом пробравшимися в его, Императора, собственный мир. Он сделал своё дело и должен теперь вернуться, но, увидев грозящую мирным нивам опасность, решил задержаться и помочь отразить вторжение.
Полковник мигом почувствовал родственную душу, и они с Императором - хоть и через переводчика Эфраима - погрузились в обсуждение высоких материй тактики и стратегии.
"Белые Слоны" рысью двигались к Скавеллу.
Глубоко за полночь они вошли в мирно спавший городок. Впрочем, спали не все. В море, как и предсказывал Император, виднелись многочисленные огоньки рыбачьих посудин. Ночной лов был в самом разгаре.
Захлопали ставни и двери, разбуженные люди высовывались из окон, недоуменно таращась на закованную в железо змею полка, быстро тёкшего по тихим улочкам.
Полковник велел немедля разбудить и доставить к нему городского голову. Сами "Белые Слоны", едва успев слезть с сёдел и не теряя времени, двинулись в порт. Перекликались ротные, соображая, что можно сделать в смысле укреплений.
- Ну а теперь, когда мы на месте, - повернулся полковник к Фессу, - можно ли сделать так, чтобы мы увидели бы эти галеры?
Некромант кивнул. Теперь, когда флот Клешней приближался, это было сделать нетрудно, даже не имея посоха и не стоя на месте средоточия Силы, как в том затерянном посреди Змеиных лесов замке.
...И вновь границы мрака раздвинулись, над землёй заплескалось море. Дул ветер, наполняя паруса, но тяжёлые галеры не переставали мерно взмахивать вёслами, ещё и ещё ускоряя свой бег. Их было много Десятки и сотни; а следом за галерами, точно громадные плавучие замки, двигались величественные галеоны, вздев под самые звёзды всклубленные тучи парусов.
Да, это был уже не набег. Это было вторжение, долженствующее утвердить тяжёлую длань Империи Клешней в восточных землях, тут, в мягком подбрюшье Эвиала Полковник и ротные глазели на черно-зелёный флог, раскрыв рты. Нечего было и думать остановить эту армаду одними лишь мечами "Белых Слонов". По самому приближённому счёту, на почти трёхстах пятидесяти галерах находились сорок тысяч солдат. И это ещё, если допустить, что каждый корабль поднимал, кроме команды, чуть больше сотни латников.
- Но если и в трюмы напихать, так и по две сотни поднимут, - проворчал Джебе - Эвон, как низко сидят! Небось и напихали... Я бы уж точно напихал. Двести солдат на каждой галере - семидесятитысячная армия готовилась к высадке на аррасский берег. И против неё - двадцать сотен мечей одного-единственного полка!
Полковник несколько мгновений смотрел на имперский флот, прищурив глаза. Изумление прошло, страху он не дал дороги - командир "Белых Слонов" уже размышлял, как лучше дать отпор.
И приказы последовали один за другим. Поднимать всех, от мальчишек до глубоких старцев. Девиц и молодых замужних женщин - тоже. Всех, кто способен удержать в руках даже не оружие, а хоть что-то отдалённо на него похожее. Со всей округи, с ферм и постоялых дворов, с тоэ-жищ и маслодавилен, виноградников и мельниц, отовсюду, где только были люди, почитающие себя людьми.
И затем - сбить замки с султанского арсенала. Оказалось, такие были в каждом мало-мальски крупном городишке, и создавались они в давно минувшие лихие годы пиратских набегов и угрозы с севера, когда какому-нибудь очередному деятельному и энергичному императору Эбина удавалось на время приостановить процесс распада и сколотить хоть сколько-нибудь боеспособное войско. Как правило, первым делом такие "восстановители" смотрели на север, на старые имперские земли, но находились и такие, кто поглядывал на юг. Несколько эбинских десантов Кинт Ближний успешно отбил, один - не сумел, и дело кончилось захватом Арраса и выплатой крупной дани.
Арсеналами давным-давно не пользовались, местное ополчение было распущено "за ненадобностью", заменённое наёмными войсками, которые, как оказалось, способны удерживать ту же границу со Змеиными лесами куда успешнее.
Городок превратился в развороченный муравейник. Выдернутые из постелей сонные обитатели поволокли брёвна и доски, лопаты землекопов вгрызлись в землю. Скавелл никогда не готовился ни от кого защищаться. Фесс только качал головой от такого ротозейства: ведь Змеиные леса рядом, а вдруг "Белые Слоны" не выдержат?
Что можно сделать за три неполных дня? Даже если подойдёт султанская гвардия, если подоспеют другие Вольные роты, нанятые Аррасом, число настоящих воинов не превысит десяти тысяч. Ополченцев собрать можно много, земли вокруг того же Скавелла густо заселены, вот только будет ли толк от такого войска?
Император, Сеамни, Фесс и Эфраим стояли на самом краю небольшого скавеллского порта. Порт хоть и мал, но глубок, здесь к причалам подойдёт любой корабль. Никаких укреплений, даже сторожевых башен нет - только нечто, напоминающее форт, где гнездились мытари, взы-мавшие пошлины с нет-нет, да и появлявшихся в Скавел-ле купеческих кораблей.
- Их на подходах не остановить, - бросил Император. - Ни баллист, ни катапульт, и такие машины за два дня не сделаешь. А они не дураки, судя по твоим словам, Фесс. Двинут "черепахой", на палубах - лучники, пращники... головы никто не поднимет. Раздавят Вольные роты на пирсах - и пиши пропало. Никто ничего не сделает. Пару бы имперских легионов моих сюда... Первый и Девятый Железный, тогда все б ещё не так могло повернуться.
- А что бы сделал мой Император, располагая этими легионами?
Император пожал плечами.
- Никогда не был склонен к бессмысленному прожектёрству, Фесс. Моих легионов тут не будет, так что нечего и мечтать... Но посуди сам - улочки тут, за исключением главной, - кривые и узкие. Правильным строем не очень-то пойдёшь. А если и пойдёшь - с крыши легко достать. Камнем, бревном, кипятком - всем, чем угодно. Луки если есть сильные - стрелами в упор. Потрепать елико только возможно - а потом на выходе из города ударить. Настоящими войсками. Лучше всего - конными стрелками. Но и тяжёлая пехота подойдёт. Если уж совсем плохо дело. Ещё я бы посоветовал попытаться поджечь галеры... лучше всего, конечно, пока они не успели высадить десант. - Он скривился, словно от сильной зубной боли. - Собрать полсотни баркасов, нагрузить всем, что может гореть, и навстречу отправить. Хотя куда там! У здешних сердца нет - за свою землю умереть. Никудышные из них солдаты, Фесс. Мои мельинцы бы не побежали...
Фесс пожал плечами. Положение казалось безвыходным. Клешни наверняка приведут с собой множество чародеев. Тогда, в Арвесте, он даже и не пытался с ними бороться. Теперь не останется другого выхода, но многого ли он добьётся? Даже если аррасцы упрутся насмерть, даже если тут соберётся достаточно войск - что делать с магией? Сейчас тут не помешал бы даже досточтимый наш отец Этлау.
Император задумчиво провел пальцами по блестящей поверхности белой перчатки.
- На самый крайний случай всегда останется это... Сеамни покачала головой.
- Нет, Гвин. Зверь освободится, и те, кто украл меня, добьются-таки своего...
- Ну не дать же этим Клешням вырезать целый город? - чуть резковато ответил Император. - Я помню, что творилось в моей Империи... гномы на западе... Дану на востоке...
Сеамни потупилась.
- Я знаю, это не ты, - вздохнул Император. - Мечи...
Мечи, подумал про себя Фесс. Мечи. Ещё одно последнее средство. И почти столь же опасное. Правда, на сей раз - лично для него. Ну что ж, этот размен мог бы стать выгоден - если б не действовал тот самый принцип меньшего зла. Откройся он маскам - и кто тогда станет упокаивать погосты? Окаянный принцип, всё под него можно подвести, и подлость тоже, стоит только захотеть...
За спиной послышались шаги. Полковник Эберт со свитой, обходящий работы. Фесс невольно подумал, что его присягу полку "Белых Слонов" никто не отменял, и ему, собственно говоря, следует немедля направиться на земляные работы.
- Что-нибудь надумали? - отрывисто спросил полковник. - Всё, что нам удастся собрать к рассвету, - это тысяч семь. Ещё за два дня - самое большее пятнадцать. Из них настоящих солдат тысячи четыре - если считать вместе с султанской гвардией. Тут они будут уже завтра, надеюсь... Но нам-то надо в десять раз больше! Кэр, ты ведь, я уверен, уже прикидывал, не может ли тут магия что-то сделать? А? Прикидывал?
Фесс мрачно усмехнулся. О да, конечно. Забывать об этой возможности тоже не следовало. Правда, где он возьмёт Силы? Тёмный обряд? Время для настоящего гримуара?
Да, очевидно. Он, некромант, конечно же, раскроет себя, но никакого другого выхода он не видит. Сущность можно встретить только во всеоружии, и для этого хороши любые средства.
- Прикидывал, полковник, - согласился Фесс. - Если здесь будет как в Арвесте, они в первую очередь применят магию. И тогда нам несдобровать, будь здесь хоть сто тысяч отборного войска. А маги на султанской службе есть? И если есть - почему ни один не помогал "Белым, , ; Слонам"?
Полковник досадливо хмыкнул.
- Маги-то в Аррасе есть, как же не быть. Место хлебное, служба лёгкая. Только вот никто из них так и не осмелился к нам на границу вылезти. Погоду предсказывать, дождик там на посевы пускать - это они запросто, а вот в бою...
Фесс недоверчиво покачал головой. Любой маг Воздуха с его талантом владения молниями оказался бы полезнее нескольких сотен лучников. Почему же никто из них не встал рядом с "Белыми Слонами"? Все, как один, струсили? Или нашлась какая-то ещё причина?..
- Всё равно, полковник. Надо написать султану. Всех чародеев - сюда, пусть даже и в колодках.
- Это было б недурственно, - осклабился Джебе.
- Думаешь, я в Аррас этого не написал? - мрачно бросил полковник. - Надеюсь, прислушаются... вот только может так случиться, что все самые сильные решат за столичными стенами отсидеться, мол, оттуда отбиваться сподручнее. Слов нет, аррасских бастионов никакая империя бы не постыдилась, там можно целое войско положить и ни на шаг не продвинуться. Скажи, маг, что сейчас ещё можно сделать сверх того, что уже делается?
Фесс вздохнул.
- Наловите мне побольше кошек и котят. Желательно чёрных. Если не найдут бродячих - пусть из домов забирают. Иначе мне против их чародеев не выстоять.
- Сделаем, - кивнул полковник. - Джебе, распорядись. Что ещё?..
Над Скавеллом взошло утро. Люди, как одержимые, рыли и носили корзинами землю, вкапывали брёвна, возводили баррикады из заполненных землёй плетёных корзин. Воз за возом везли собранные со всей округи брёвна и доски, камни и песок, глину и прутняк. Укрепления в порту и вокруг него поднимались прямо на глазах. Все работали не покладая рук. Страшная Империя Клешней, которой здесь пугали детей, шла на мирный городок, и встать между ней и остальным Аррасом могли только они, жители Скавелла и окрестностей, вкупе с небольшим числом наёмных войск.
Правда, ближе к вечеру подошли первые подкрепления. Султан внял тревожным вестям. Сорок сотен отборной гвардии, двухтысячная Вольная рота "Волки Темпеста", нёсшая службу в столице, да ещё никак не меньше десяти тысяч ополченцев, пришедших из более отдалённых мест к югу от Скавелла, стронувшихся, едва до тех ферм и городков доскакали разосланные полковником Эбертом гонцы.
Теперь удара имперцев ожидали почти двадцать пять тысяч ратников, правда, из них настоящими солдатами было лишь восемь тысяч. Султанский эдикт назначал Эберта командующим спешно созданной армией "Скавелл".
С султанской гвардией прибыли и чародеи. Десятеро. Пять магов Воздуха, три - Земли, одна Огненная - совсем ещё юная девушка, только-только закончившая Академию, и один специалист по всяким чудовищам, выпускник факультета монстрологии. Фесс решил, что представляться им не стоит, вести о Разрушителе могли разойтись достаточно широко, не хватало ещё только начать сейчас выяснять, кто он такой.
Волшебники казались перепуганными. Видно было, что их буквально стащили с постелей. Все пожаловали в собственных экипажах, запряжённых дорогими конями, - по всему было видно, что чародеи в Кинте Ближнем не бедствуют. Дородная женщина в ночном чепце - так и забыла снять от волнения - тотчас же принялась визгливым голосом требовать, чтобы её отвели "в безопасное место", и что вообще она не понимает, зачем всё это нужно, и что за всю свою жизнь она не участвовала ни в одной баталии, и что она вообще боится мышей.
Император выразительно прищурился. Фессу показалось, что сейчас он вспоминает свою собственную расправу с чародеями в Мельине. Не страшись Император окончательно освободить Зверя, не сомневался некромант, магам сейчас пришлось бы плохо.
Полковнику Эберту пришлось проявлять дипломатические способности. Увы, слабо востребованные в ходе истребления лезущих на крепостные валы чудищ, ни в какие переговоры отчего-то не вступавших, эти способности у бравого полковника покрылись, так сказать, изрядным слоем ржавчины. Маги вели себя, точно кучка до смерти напуганных детей, да ещё и к тому же капризных, и ни в какую не хотели слушать, что им говорят. Авторитет султанского срочного указа вырвал их из уютных домов и погнал в дорогу, но теперь они явно не собирались никому подчиняться, кроме самих себя, а ещё точнее - своей трусости.
Император молча шагнул вперёд. Рядом с ним, словно гибкий вьюн рядом с могучим дубом, встала Сеамни. Дану с вызовом откинула волосы с острых ушей, вызвав временное онемение магических персон. За плечом Императора оказался Эфраим - похоже, он собирался переводить.
Однако Император не стал произносить долгих речей. Он просто поднял левую руку, и прежде, чем Фесс успел вскрикнуть "нет!", на белую поверхность перчатки легли тонкие пальчики Сеамни. В следующий миг над головами присевших от ужаса магов пронёсся самый настоящий огненный шар, взорвавшийся с громкими треском и искрами посреди вынесенного далеко в море волнолома.
Маги оторопели. Император выглядел очень внушительно - высокий, мощный, в латах с вычеканенным василиском на груди. Сеамни рядом с ним казалась крохотной девочкой.
Император молча взмахнул рукой, приказывая следовать за собой. Ни у кого из чародеев почему-то не возникло охоты спорить, и даже визгливая толстуха первой припустилась следом за широко шагавшим Императором, деловито принявшимся расставлять чародеев по боевым постам.
...К исходу второго дня Скавелл было не узнать. Повсюду возникли баррикады, каждая пядь пирсов простреливалась засевшими лучниками; сумели даже соорудить три требушета, правда, на них никто особых надежд не возлагал. Армаду Клешней им всё равно не остановить.
Император, нагнав страху на чародеев, занялся местным ополчением. Оружие в арсенале Скавелла оказалось старым, большей частью ржавым и поломанным. Оно и понятно - хранилище не открывалось долгие годы, никому и не приходило в голову следить за тем, чтобы клинки не заржавели, а древки копий и основы щитов не прогнили. Недолго думая, Император приказал рубить новые копья, точнее - просто колья, длинные и толстые, такие, что не перерубить так просто мечом и которые сдержат всадника на безопасном для пешца расстоянии. Этим и вооружили добрых десять тысяч ополченцев, явившихся кто с чем и сейчас больше походивших на обыкновенную толпу, чем на хоть сколько-нибудь готовое к бою войско. За Императором повсюду следовал Эфраим, хотя правителю Мельина каким-то образом удавалось объясняться с ополченцами одними жестами, без всяких слов. Фесс видел, как Император, построив своё войско, молча показывал копейные приёмы. Собственно говоря, от впопыхах собравшихся аррассцев требовалось немногое. Наступать, выставив копья, и не разрывать строя. Больше ничего. Фесс болезненно скривился, представив себе это войско под ливнем стрел и пращных ядер, но Император был прав - ничему больше выучить за день или два невозможно.
Сам некромант был очень занят. Ему было не до воинских упражнений. Наёмники из "Белых Слонов" натащили ему целый загон кошек и котят всех расцветок. У загона поставили стражу, отгонявшую ревущих ребятишек, пытавшихся выручить своих любимцев. Фесс скрипел зубами, но сделать ничего не мог. Он не мог применить раз удавшийся в Арвесте приём - почерпнуть силы из мук умирающих. Потому что остановить весь чёрный флот это бы не смогло, а повторять арвестскую ошибку - драться на улицах, подобно простому ратнику, он не собирался. До пирсов должна была дойти одна галера из десяти. Только тогда у защитников Скавелла появлялись шансы. Кто знает, может, атаковавшие Арвест имперцы были так жестоки потому, что сами творили какой-то неведомый Фессу тёмный обряд, насыщая силой своих собственных магов? Наступила третья ночь. Флот Клешней приближался,
Фесс чувствовал это всеми фибрами своего существа, и теперь ему даже не надо было прибегать к магии. Черно-зелёные галеры шли на Скавелл, шли уверенно и дерзко, не прячась и не выжидая плохой погоды. Боевые корабли Арраса по неведомым некроманту причинам остались в столичной гавани - наверное, кому-то показалось, что так "жемчужина Кинта" будет в большей безопасности... глупость, но ничего не поделаешь. Будем воевать с тем, что есть.
Полк "Белых Слонов", султанская гвардия и Вольная рота выдвинули вперёд стрелков, сами отступив в сплетение припортовых улочек. Небольшой городок Скавелл, а своих лабиринтов в нём тоже хватало. Расстояния между домами были такие небольшие, что одной телеги и нескольких десятков мешков с землёй было достаточно, чтобы соорудить высокую баррикаду, вполне способную на время сдержать Даже самый отчаянный натиск - разумеется, при условии, что оборонять её будут настоящие солдаты.
Наёмники занимали чердаки и крыши, проламывали заборы, чтобы было удобнее отходить. Всюду, где только Возможно, копались ловчие ямы со вбитыми в дно острыми кольями. Совсем уже древние старцы запасались арбалетами. Мало кто из них рассчитывал выжить. Но если взять хотя бы одну вражью жизнь, размен уже можно будет считать выигрышным.
...Ранним утром третьего дня в Скавелле воцарилось небывалое спокойствие. Всё, что можно, сделано. Валы и баррикады отсыпаны. Улицы перегорожены рогатками и фашинами. Три наспех сколоченных требушета опробованы и даже не развалились, вызвав небывалое изумление всех присутствовавших. Метательные машины сразу же нацелили на горло гавани, пустили несколько пробных камней, лёгших точно в цель.
Прибывшие из Арраса маги подуспокоились. С наибольшей опаской они теперь косились на молчаливого и сурового Императора, давшего отдых своей новонабранной пехоте. Фесс гадал, куда подевались остальные аррасские чародеи, ведь не может быть, чтобы на всю большую страну их набралось лишь десять; однако почти в самый последний момент подоспел большой караван - без малого три десятка волшебников, спешно собравшихся из дальних краёв султаната. Большинство были уже в летах и опять же не имели никакого опыта применения боевых заклятий. В основном они занимались погодой и лекарскими делами, да и маги, если честно, они были слабенькие.
Эберт кое-как расставил магическую братию по местам.
Потянулись томительные минуты ожидания. Солнце поднималось над горизонтом, утро обещало быть поистине прекрасным, тихим и тёплым, лёгкий прибой мягко лизал покинутые пляжи. Рыбацкие баркасы угнаны и спрятаны, а сами рыбаки превратились в солдат. Большинство из них погибнут сегодня, с горечью думал Фесс. И потому он, некромант, не имеет права больше думать о собственной безопасности. Он обязан сделать так, чтобы смерть этих рыбаков, пахарей, виноградарей, маслоделов не стала напрасной. Он знал, что скорым маршем идут к Скавеллу и другие войска, три Вольные роты с дальнего юга, где, в отличие от северного побережья, изредка появлялись пиратские корабли. Ещё одна рота спешила с крайнего востока, где охраняла побережье пролива, отделявшего Кинт Ближний от Салладора. Там тоже время от времени появлялись любители попробовать крепость замков, хранящих аррасские богатства.
Но эти три роты не успеют. В лучшем случае появятся уже под конец, когда всё станет ясно. На них нечего даже и рассчитывать.
Фесс стоял неподвижно на невысоком холме, возле клетки с кошками. Пленники некроманта притихли, перестали мяукать, словно чувствуя приближение беды. С холма, возвышавшегося на самой окраине Скавелла, рядом с ведущим к границе Змеиных лесов трактом, была хорошо видна гавань, тихая и пустынная, только десятка два старых баркасов сгрудились в дальнем углу, невдалеке от входа. На них копошились какие-то люди, время от времени, несмотря на утро, мелькали огоньки факелов.
К некроманту подошли Император и Сеамни. Дану осунулась, щёки ввалились, глаза лихорадочно блестели.
- Что с тобой? - пристально взглянул на неё Фесс.
- Память о Деревянном Мече не возвращается так просто, - тихо ответила Сеамни, зябко вздрагивая, словно под ледяным ветром.
- Ты хочешь вызвать силу Деревянного Меча? - опешил некромант. - Но он же...
- Я догадалась, что он у тебя, Фесс, - прежним тихим, бесцветным голосом произнесла Тайде. - Я почувствовала это сразу же. Иммельсторн хитро спрятан, но мне достаточно и той тени, что осталась. Я постараюсь использовать всё, что только смогу. Нет, нет, даже и не предлагай, я избавилась от этой отравы и больше не хочу его касаться, Иммельсторн - горе и проклятие моего народа, именно он едва не привёл народ Дану к полной и окончательной гибели. Я не хочу даже видеть его, но сейчас, в час нужды, мне придётся принять прежний вид - вид Тайде-мстительницы... и, поверь, мне будет очень больно, когда я это сделаю.
Император угрюмо кивнул.
- Это не наша война, Фесс, но мы должны победить. Империя там, где её Император, а Мельинская империя никогда не отступала без боя. Ты уверен, что мы сможем покинуть Эвиал и вернуться домой?
Фесс кивнул.
- У меня нет сомнений, мой Император. Заклятье насторожено и готово к немедленному действию. Сеамни Оэктаканн сумеет им воспользоваться.
- Ты по-прежнему не хочешь возвращаться с нами? Некромант вновь наклонил голову.
- Мельин - мой мир, но и Эвиал тоже. Я не могу оставить его один на один с тем врагом, что стоит за спиной Клешней.
- Ты уверен, что справишься?
- Кто ж может быть в этом уверен? По крайней мере, я попытаюсь. Это будет достойное дело для мага Долины.
Император с некоторым раздражением пожал плечами.
- Я не настолько хорошо разбираюсь в магии, но могу сказать - это страшный враг, Фесс. Ты просто сложишь свою голову, а Мельин, который тоже нуждается в твоей помощи...
Сеамни коснулась императорских лат, и правитель Мельина тотчас осёкся.
- Он сделал свой выбор, Гвин, точно так же, как и ты сделал свой, - проговорила Дану. - Давай переживём сегодняшний день, и тогда...
- Мастер! Великий Мастер! - завопил Фейруз.
Мальчишка был безмерно счастлив, когда его Великий Мастер вернулся. После этого Фейруз, похоже, окончательно уверовал в то, что некроманту по силам любое чародейство. Фессу, если честно, было просто не до него, и Фейруз наравне с остальными "Слонами" рыл землю и вкапывал колья. К некромантии Фессу подпускать его не хотелось - если последует ответный удар, у мальчишки будет больше шансов уцелеть. В конце концов, ноги длинные и бегает быстро - авось спасётся, если дела тут, в Скавелле, пойдут совсем плохо.
- Что тебе?
- Великий Мастер... они... они идут.
- Что?! - опешил Фесс. Утренний горизонт был чист и безмятежен, ни облачка, никакой дымки, видно на много лиг - и никакого следа кораблей имперского флота.
- Они идут, - упрямо повторил мальчишка. - Я чую. Они от всех прикрываются, даже от вас, Великий Мастер. Но я-то учение помню! Старшая нам много чего говорила. Не из Книги, а так...
- Интересно, что ж это было за учение, - пробормотал себе под нос некромант. - Уж не из наследства ли этих пятиногов, чтоб им пусто и в посмертии было?
- Они идут, мастер. Они уже совсем близко, - Фей-руза била крупная дрожь. - Вот-вот вынырнут...
- Вы... - начал некромант, и тут они действительно вынырнули.
Очевидно, на подходе их прикрывало какое-то чародейство, но недостаточно сильное. Не настоящее заклятье невидимости, то, что развеялось, не выдержав тысяч пристальных взглядов, до рези всматривавшихся в пустынный горизонт. Взгляд человека, ожидающего врага и готового до последней капли крови защищать свой дом, - тоже немалая сила.
Они выныривали из завесы, десятки кораблей, движущихся чёткими, ровными рядами. Неправдоподобно ровными. Было в этом движении что-то неживое, механическое, мёртвое, словно какой-то исполин затеял игру в солдатики, изобразив море при помощи голубого шёлка, равнину - складками зелёного бархата, и сам город Скавелл - белыми, розовыми и коричневатыми коробочками. Фессу доводилось слыхать о таких играх. Многие правители развлекались ею, передвигая искусно выполненные полки оловянных солдатиков по картам, зачастую - с рельефными горами и реками.
Правда, на сей раз все солдатики были живыми. И коробочкам-домам предстояло вспыхнуть самым настоящим огнём. Мельком Фесс подумал, что от метаемых корабельными катапультами камней и ядер не спасут никакие щиты; галеры могут неторопливо расстреливать защитников Скавелла, пока не заставят аррасцев покинуть город.
Его взгляд упал на встрепенувшихся и принявшихся метаться по клетке кошек. Ничего не поделаешь, лилейностью придётся пожертвовать. Принцип меньшего зла. Хотя, если разобраться, те, кто сейчас ворочает вёслами галер или стоит у руля галеонов, или даже те, кто уже успел облачиться в доспехи, они тоже не виноваты. Они не исчадия зла. Они просто попали под власть Сущности. Но тем не менее их придётся теперь убивать - без гнева и ярости, просто потому, что они зашли слишком далеко.
Десятки галер. Сотни. Фесс знал, что дозорные считают, но знал также и то, что его собственное видение не показало ему всего. Море стало черно от чужих парусов, флот Империи заполнил всё до самого горизонта. Никак не меньше пяти сотен тяжёлых судов, каждое с пятью рядами вёсел, поднимающее никак не меньше двухсот полностью вооружённых панцирников, помимо команды и гребцов. И, разумеется, полный набор военных машин - катапульт, баллист, требушетов...
Разумеется, всё это несметное скопище кораблей не могло разом войти в сравнительно небольшую гавань Скавелла. Головные галеры спустили паруса и пошли на вёслах. Одновременно протиснуться в горло скавеллской гавани смогли бы не больше трёх тяжёлых кораблей, а скорее всего - и вовсе два, если не рисковать сломать вёсла и Проломить борта.
Похоже, флотоводцы Клешней рассуждали так же. Любо-дорого было посмотреть, как галеры на ходу перестраивались в колонну по два. Крылья боевого порядка одновременно расходились далеко вправо и влево, и у Фесса защцемило в груди от нехорошего предчувствия - а что, если имперцы начнут высаживаться одновременно и восточнее и западнее городка? Что, если-таки рискнут? Даже простые лодки смогут перевезти какое-то количество воинов. А после Арвеста Фесс не сомневался, что даже десяток солдат в Шипастых доспехах с нелепыми на первый взгляд косами умеют обратить в бегство сотню противников. Но нет - главные силы чёрного флота просто останавливались, не нарушая строя, ожидая, пока авангард Закрепится в глубокой, удобной гавани. Потом можно будет пришвартоваться борт к борту и выгрузить всё войско. Над Скавеллом запели рога. Давным-давно не звучавшие Рога Морской Беды, долженствующие предупреждать о набеге пиратов. Засуетились крошечные фигурки нa рыбачьих баркасах. Судёнышки одно за другим отваливали от пристани.
- Фейруз! - рявкнул некромант. - Ты помнишь мои уроки?! Будешь мне помогать. Классический гримуар, Последняя степень, ритуальное мучительство по канону... Он не успел закончить. На головных галерах привели в действие катапульты. Очень хорошие катапульты, если . могут бить с такой дистанции. Неудивительно, что имперцы потащили с тобой самые большие, тяжёлые и неуклюжие из своих галер, хотя флот более мелких и подвижных судёнышек был бы гораздо более кстати - он-то смог бы высадить десант вообще где угодно...
Каменные ядра с плеском рухнули в воду бухты, взметнув вверх фонтаны брызг. Недолёт. Сейчас на галерах поправят прицел, подумал некромант, и тогда...
Эти три дня Фесс не терял времени даром. На холме красовалась вырисованная по всем правилам высшей некромантии пентаграмма. Простая пентаграмма, не многолучевая звезда - древний символ чистого, незамутнённого зла, разрушения и смерти.
Сегодня день честной схватки.
Пока некромант не видел ни тёмного облака, ни каких-либо ещё признаков вражьей магии. Чародеи Клешней бездействовали, точнее сказать - выжидали момент для сокрушительной атаки. У кого первым не выдержат нервы, кто из магов первым раскроет себя - тот проиграет.
Оставалось надеяться, что полковник Эберт приставил к аррасским волшебникам достаточно надёжных людей, способных удержать их от, скажем так, необдуманных действий: начиная от бегства и заканчивая лихими, но бесполезными ударами, когда врагу легче всего уклониться от них.
Галеры не теряли времени на обстрел. Они просто приближались, высокомерно игнорируя всё и вся. Вёсла гнулись в руках сильных гребцов - их всегда как следует кормили, а перед боем наверняка выдали тройную пайку. Что может ожидать имперцев в этом городке? Ну самое большее - сотня-другая наёмников, случайно оказавшихся в этих краях. Авангард войдёт в гавань и откроет дорогу остальным. Больше ничего не надо. Аррас упадёт к ним в руки, как перезревшее яблоко.
- Работаем, Фейруз, - собрав в голос весь холод, какой только мог, произнёс Фесс. - Работаем.
Да, именно так. Работаем. Делаем своё дело. Мы профессионалы, в нашем ремесле нет места жалости и тому подобным вещам. Не потому, что мы такие, - потому что наше ремесло пострадает от нашей же жалостливости или сострадания. А через это изопьют полную чашу горя сотни и тысячи ни в чём не повинных, просто оказавшихся на пути у смертной тучи, надвинувшейся с запада.
Работаем, Фейруз. Пусть твои руки не дрожат, а уши не слышат раздающихся нам в спины проклятий. Работаем, мой младший брат, которого у меня никогда не было, работаем, работаем, работаем, наши сердца холодны, наши глаза тусклы - первые застучат и вторые вспыхнут, Когда собранная нами Сила придёт в движение. Фесс решительно взял первого переданного им бледным Фейрузом котёнка и прикрутил отчаянно извивавшегося, шипящего и пытавшегося царапаться беднягу к Деревянному колышку. Воткнул колышек возле центра ртентаграммы, там, где на пересечении линий было грубо нарисовано что-то вроде человеческого черепа. Котёнок шипел, шёрстка встала дыбом. В клетке отчаянно мяукала кошка-мать. Фейруз дрожал - то, что им Сейчас надо было сделать, казалось ему страшнее надвивавшихся с моря черно-зелёных галер.
Работаем, Фейруз. Пусть остальные отвернутся.

* * *

Тем временем в горле скавеллской бухты сгрудилось десятка два рыбацких баркасов. Пара передовых галер была уже совсем близко. Гордо резали волны окованные сталью носы - что им эта ничтожная преграда? Слабые духом пытаются найти спасение в бегстве?.. Что ж, пусть бегут. Галеры уже успели послать полдюжины каменных ядер в город - тяжёлые шары с грохотом рушили крыши, пробивали лёгкие перекрытия, так что дома содрогались до самых фундаментов, едва не оседая грудой мусора и щепок. Зажигательные бомбы пока не пошли в ход, и это понятно - когда создаёшь базу для своей армии, зачем же жечь удобные дома и склады, которые ещё пригодятся?
До баркасов осталась сотня шагов... полсотни... двадцать пять... Галеры пожирали морскую гладь, пенная кровь кипела вокруг острых форштевней; с баркасов прыгали в воду люди, отчаянными взмахами стараясь убраться с убийственного пути черно-зелёных гигантов. Над обречёнными корабликами закурился дымок. Можно было представить, как хохотали вперёдсмотрящие на этих галерах. Надо же, чего удумали, защитнички! Пустить нам навстречу брандеры, огненные лодки, зажечь имперские корабли! Или вы не видите, что борта галер чуть ли не до половины окованы бронзой, а сверху затянуты мокрой кожей? Она загорится не сразу, а за это время галеры успеют промчаться мимо. Никто ведь не попытался закинуть абордажные крючья, дабы намертво притянуть баркас к пентареме.
Десять локтей. Пять. Галеры не только не снизили хода, напротив, наддали ещё.
Удар. Жалкий треск ломающихся бортов. Железные носы галер вспороли сцепленные друг с другом рыбацкие скорлупки, на которых уже не осталось ни одного человека. Лёгкий дымок по-прежнему вился над ними, но...
...Фесс не торопился. Он не мог торопиться. Не имел права. И не имел права смотреть на творящееся в порту. Но он услыхал внезапно раздавшийся гулкий, могучий взрыв и понял, что хитрость султанской гвардии удалась в полной мере.
Аррас испокон веку хранил секреты взрывчатых смесей, в своё время позволивших расправиться с пиратами, бесчинствовавшими у северных берегов Кинта Ближнего. Гвардейцы явились из столицы не с пустыми руками. Это они собрали два десятка баркасов, нагрузив их по самые мачты мешками с каким-то снадобьем.
...Огненный шар вспух прямо под острыми носами обоих галер. Сила чудовищного взрыва метнула вверх фонтан чёрной, смешанной с пламенем воды; казалось, две извечно враждовавшие друг с другом стихии внезапно примирились для общего дела. Вместе с водой вверх взлетели обломки дерева, исковерканные бронзовые листы и стальные оковки - против этой разбушевавшейся мощи не могли устоять ни дерево, ни металл.
Словно кони, на всём скаку врезавшиеся в незримый барьер, обе галеры зарылись развороченными носами в воду, мгновенно погрузившись по самую палубу. Раздались крики, люди бежали по настилу, торопясь спастись от настигающей воды. Кто поумнее, хватали куски дерева, прыгая вместе с ними за борт. Галеры словно скользили на санках вниз под гору, стремительно погружаясь. Лопались вёсла, нечеловеческими голосами выли оставшиеся прикованными к вёслам гребцы - им предстояло отправиться на дно вместе с кораблями. Воины в покрытых шипами голубых и алых доспехах сгрудились на корме, Сбрасывая в воду всё, что могло держаться на ней, и затем Прыгали сами. Правда, спастись удалось немногим - тогда с шумным плеском вода сомкнулась над ушедшими на дно судами, на поверхности осталось не больше пятидесяти выживших - из почти пяти сотен тех, кто готовился высадиться на скавеллском пирсе.
Если бы вход в бухту был мелок, это сильно помогло бы защитникам - другие галеры просто не смогли бы войти в гавань, пока не разнесли бы катапультами лежащие на дне корпуса. Что потребовало бы наверняка не меньше нескольких дней и, само собой, сорвало бы высадку. Правда, при таком численном перевесе флот Клешней вполне мог бы попытаться высадить десант разом в нескольких местах.
Но проделанный султанскими гвардейцами лихой фокус мог удаться только один раз. Остальные галеры резко уперлись вёслами в воду, замедляя стремительный бег. Они нагло и демонстративно останавливались, пользуясь тем, что Скавелл не защищали ни стены, ни бастионы и не стояли на боевых площадках десятки метательных машин, готовых швырнуть навстречу атакующим лавину тяжёлых камней.
Правда, требушеты у оборонявших Скавелл всё-таки имелись. И полковник Эберт не замедлил пустить их в ход.
Три камня взмыли в небо и, описав плавные высокие дуги, обрушились на потерявшие ход две следующие галеры. Все три достигли цели - недаром обслуга требушетов потратила столько времени, выпуская ядро за ядром в яркие бакены, поставленные в гавани! Имперцы не обратили на вешки никакого внимания и сейчас платили за свою ошибку. Конечно, удары требушетных ядер не могли в один отправить на дно громадный корабль, но тем не менее они крушили палубы, переборки и борта, разили сгрудившихся на шкафуте солдат. Командиры двух попавших под обстрел галер не стали ждать - вёсла вновь вспенили воду, и чернозелёные корабли, словно хищные щуки, рванулись вперёд, к пирсам гавани, дрожа от кровавого предвкушения.
...Работаем, работаем, Фейруз. Наше время ещё не настало. Не смотри на эти корабли, братишка, не отвлекайся ни на что. Тёмный обряд есть Тёмный обряд. Судьбы Эвиала зависят сейчас от нашего спокойствия. От того, насколько хладнокровно и злодейски мы будем творить положенные прописями ритуального мучительства вещи, от которых нормальных людей должно выворачивать наизнанку от отвращения. Работаем, Фейруз...
Две передовые галеры стремительно подходили к пирсам. Они старались встать ровно, чтобы оставить побольше места следующим за ними. Вот поднялись перекидные мостики, вот они качнулись вниз, гулко ударились о доски пирсов... С галер швырнули якоря, гребцы сложили вёсла. Ревущая волна имперских воинов ринулась по мосткам вниз, размахивая косами. Удивительно, как в такой толчее они ухитрялись не понасаживать на острия своих собственных собратьев. Логичнее было бы выждать, когда галер пристанет побольше, чтобы полнее использовать численное преимущество, но, похоже, имперские командиры думали по-другому. Гибель двух передовых галер заставила вспомнить о том, что Аррас умеет защищаться не только мечами, стрелами и копьями. Выгоднее было завязать рукопашную и не допустить подрывников врага вплотную к кораблям.
Ни те, ни другие чародеи так и не пустили пока в ход магию. Ещё шёл обычный бой. Защитники Скавелла пока не понесли потерь, враг же оставил на морском дне больше четырёх сотен своих, но что эти потери для армии вторжения!
На устремившихся в атаку воинов Клешней обрушился ливень стрел. Лучники густо стояли за баррикадами, ускакивая только для того, чтобы спустить тетиву. Били из каждого окна, с каждой крыши. Все, кто таился там до Времени, сейчас торопились, понимая, что отпущенное им время - несколько ударов сердца. Воины в шипастых доспехах бежали по пирсам и падали. Длинные стрелы и арбалетные болты, пущенные почти в упор, пробивали ярко-голубые и алые нагрудники, Пронзали забрала, впивались во все незащищённые места. Следовавшие за ними перепрыгивали через упавших; это были настоящие солдаты, кого не останавливает вид гибнущих товарищей.
Размахивая косами, первые ряды атакующих добежали до первой баррикады, точнее, баррикад, запиравших выходы из всех до единой ведущих к порту улочек. Третья и четвёртая галеры деловито нацеливались на пирсы уже наполовину спущенными переходными мостиками. За ними, ближе к горлу бухты, двигались пятая и шестая. Седьмая и восьмая как раз проходили горловину; седьмая поймала носовой палубой пущенный из требушета камень, раздавивший в лепёшку нескольких панцирников.
А за ними торопились девятая и десятая, одиннадцатая и двенадцатая, и так далее - сплошная черно-зелёная река, перечеркнувшая лазурную морскую гладь.
Воины Клешней достигли баррикад. И навстречу им поднялся сплошной частокол тяжёлых пик. Полковник Эберт сделал единственный правильный вывод из рассказов Фесса - встретил врага строем тяжёлой пехоты, ощетинившейся сталью на длинных древках, таких, что никакие косы не смогли бы дотянуться до защитников. В первых рядах поневоле пришлось поставить лучших - ту же султанскую гвардию и своих "Белых Слонов". Лучники облепили крыши, стреляя почти в упор. Засвистели косы, но толстое, оплетённое железной лентой древко боевого копья - не трава на лугу. Изогнутые лезвия оставляли зарубки на дереве, но рассечь его не могли. Пространство перед баррикадами мгновенно покрылось телами воинов в шипастых доспехах. На пирсах их становилось всё больше и больше, и они быстро изменили тактику. Не пытаясь прорваться через стальной частокол, они быстро сбились плотными квадратами. С кораблей уже волокли здоровенные щиты, и так, большими "черепахами", имперцы снова пошли на приступ. Галеры продолжали подходить, новые и новые отряды высаживались на становящиеся тесными пирсы; появились короткие и толстые тараны, следом тащили козлы и обвязки для них. Лучники вовремя сообразили, что этих-то и надо выбивать в первую очередь, но выпавшие из мёртвых рук орудия тотчас подхватывали другие. Имперцы наступали с какой-то пугающей дисциплиной и готовностью к самопожертвованию. Казалось, они даже умирали радостно. Защитники Скавелла по-прежнему меняли одного за сотню, и казалось, они продержатся так до тех пор, пока враг не утонет в собственных трупах.
Однако наступавшие придерживались на этот счёт собственного мнения. Молча и деловито, словно и не несли ежемоментно тяжкой убыли, они ударили таранами в стены припортовых домов. Треск, побежали трещины - дома в Скавелле строились отнюдь не как крепости. Стрелки на крышах, большинство которых составляли бездоспешные ополченцы, почти сразу же дрогнули. Первый дом осел в облаке едкой пыли, имперцы бросились в образовавшую брешь, им навстречу поднялись пики сомкнувших ряды "Белых Слонов" и султанских гвардейцев, железо задолбило в железо, голубое и алое схватилось с тёмно-серым.
Все больше и больше галер входило в гавань, высокомерно не обращая внимания на посылаемые требушетами камни. Бой разгорелся вдоль всей линии пирсов, кипевших сейчас многоцветьем странных доспехов воинов Империи Клешней.
Громко, жалобно затрещал ещё один дом, покосился, треснувшие балки скрипели, словно крича от боли. Скатился кубарем вниз один из лучников, парень в простой полотняной рубахе - его голова отлетела в сторону, а тело ещё даже не успело коснуться земли, настолько быстрым оказался удар рассекшей шею косы.
Рядом с бросившимися кто куда лучниками вдруг мелькнула воронёная кольчуга кого-то из гвардейцев, тот , широко размахнулся и швырнул вниз что-то дымящееся. Сверкнуло, загрохотало, повалил густой едко-зеленова-
- тый дым, и в воздух взлетели отброшенные силой взрыва тела имперских воинов. Следом за первой склянкой полетели другие. Султанская гвардия долго и тщательно берегла этот секрет - сегодня настал день пустить в ход всё, чем богаты аррасские арсеналы.
Пирсы заволокло дымом, вспышки следовали одна за другой, и ряды имперцев дрогнули - впервые за время этого боя. Им уже удалось обрушить три дома и ударить в бок защитникам нескольких баррикад, но сейчас они отступили даже там, отхлынув к кораблям. За дело взялись их собственные стрелки, и двое храбрецов-гвардейцев, бросившихся очертя голову к застывшим у пирсов галерам, распростёрлись среди вражеских тел, пробитые навылет тяжёлыми арбалетными стрелами, от которых не спасали никакие доспехи.
Полковник Эберт с трудом сдержал порыв своей разношёрстной армии. Доселе он менял одного за десятерых, если не за двадцать и намерен был как можно дольше удерживать это соотношение.
Вновь воспряли духом лучники-ополченцы, возвращаясь на свои места и вступая в перестрелку с корабельными арбалетчиками. Гвардейцы перестали метать стеклянные и глиняные фляги со взрывающейся смесью, сберегая ценный боевой припас.
Однако в гавань непрестанно входили новые и новые корабли, так что у пирсов уже не хватало места, и новые отряды спешили с одной галеры на другую, перебегая по опущенным мосткам. Замешательство имперцев длилось недолго, и, не имея чем парировать невиданное оружие защитников Скавелла, они привели наконец в действие магию.
Зло и тонко завыл ветер, задувший, казалось, сразу со всех сторон. Небо мгновенно потемнело, словно присыпанное пеплом. От дальних горизонтов помчались обезумевшие тучи, в несколько мгновений обращаясь из мирных белых кучевых столпов в налитые иномировой чернотой чудовищ, среди которых замелькали алые языки молний. Сильный, порывистый шквал бросил в лица защитников Скавелла пригоршни едучего песка, погнал назад их стрелы, норовя сбить колючую их тучу наземь. Струйки этого невесть откуда взявшегося песка сливались, свивались, превращаясь в подобие длинных тонких копий, навылет пробивавших даже стены домов. Плотные ряды запиравших выходы из порта "Белых Слонов" и гвардейцев должно было смести в один момент, и смело бы, если бы не спешно собранные аррасские маги. Полковник Эберт не погнал их метать молнии в черно-зелёные галеры. Волшебники встали на пути посланной вперёд вражьей магии, и это получилось у них гораздо лучше.
Как известно, начавший первым магический поединок проигрывает в тринадцати случаях из двадцати. Окончившие Академию Высокого Волшебства в Ордосе не были настоящими боевыми магами в полном смысле этого слова. Но одно они знали твёрдо и умели грамотно применять - знаменитый принцип "кольца", слияние сил чародеев. И сейчас они поставили на пути убийственных песчаных копий надёжный заслон.

Предыдущая страница 16 Следущая страница


17 Ник Перумов

Тучи внезапно брызнули кровяным дождём. Тяжёлые, густые капли. Запах самой настоящей крови. Чародеи ударили все вместе, сливая воедино силу своих стихий - алый дождь вбил летучий песок в пирсы и мостовые. От столкнувшихся сил яростно бросилась на сушу вскипевшая в бухте вода, забурлила под сотнями бегущих ног. Ветер не стихал, дул всё сильнее: маги Клешней отнюдь не соглашались считать себя побеждёнными.
Фесс помнил Арвест. Помнил жемчужную тучу, висевшую тогда над кораблями захватчиков (зелено-алыми, в отличие от зелено-чёрных), помнил удар истинной некромантии, вышибившей разом жизнь из посмевшего атаковать Белого волшебника. Он знал, что перед нападавшими тоже стоят какие-то барьеры, они тоже отчего-то стараются победить силой оружия, а не магии. Но если они служат Сущности, какие могут стоять перед Ней преграды, какие ограничения? Между какими опасностями , пытается пройти Она?..
Фесс понимал, что понять это необходимо. Если враг владеет магией такой мощи, то ему нет нужды посылать в бой армии и флотилии. Достаточно одного чародея, который просто приказывает всей вражьей армии умереть в один момент.
Над мачтами застывших галер воздух задрожал и начал сгущаться. Переливаться, чуть светиться тем самым, знакомым некроманту жемчужным отсветом. Мертвенным, словно фонарь в костистой руке скелета, сопровождающего тебя в первой прогулке по Серым Пределам...
.. Работаем, работаем, Фейруз. Мы не должны стесняться или чувствовать угрызения совести. То, что мы делаем, - необходимо, как необходим всякий труд. Других назовут героями и победителями, наш удел - людской страх и отверженность, наступающие, как только они начинают понимать, чем на самом деле мы занимаемся. Смотри на меня, брат, мои руки не дрожат, хотя они покрыты горячей кровью невинных бессловесных существ. Человек растит скот, кормит и поит, заботится и охраняет, чтобы потом хладнокровно вонзить нож в горло. Забить, разделать
- и съесть. Отвратительно, правда? Но так поступают все, от мала до велика, и никому не придёт в голову мысль отказаться от мяса. Это необходимо, чтобы жил людской род. То, чем занимаемся мы, - то же самое. Мы убиваем, чтобы жил наш род. И потому не бойся крови, текущей по нашим пальцам. Мы просто никого не пытаемся обмануть. Мы не стараемся выглядеть лучше, чем мы есть. Мы правдивы. Мы некроманты. Смерть стоит рядом с каждым из нас каждый день, каждый час. Это наша работа - стоять с ней рядом, удерживая под локоть. Придёт время, и ты поймёшь меня, брат. Если мы с тобой переживём этот день.
...Отбив первый магический приступ Клешней, аррасские маги осмелели. Кольцо они не разорвали, и, едва вызванный ими дождь покончил с насланными песчаными копьями, защищавшие Скавелл чародеи сами перешли в наступление.
Фесс ничего не мог сделать. Ни остановить их, ни защитить. Его собственное заклятье, его гримуар ещё были далеки от завершения, а потратить скопленные крохи Силы, чтобы сберечь волшебников?
Вот ты и снова судишь, кому жить, кому нет, некромант.
Я могу и буду судить. Потому что только так я могу исполнить свой долг. Не мешай мне, совесть. Отойди в сторону. Потом можешь мучить меня, сколько вздумается. Но сейчас - отойди.
Кошки мяукали всё громче, всё отчаяннее, метались вдоль крепкой эграды... Бедняги. Вам снова выпало платить своими жизнями за тех, кто вас кормил и поил. Немножко нечестно, но разве честен лекарь, режущий невинное животное в попытках найти лекарство для больного ребёнка?..
Бой вспыхнул, разгораясь с новой силой. Линия защитников Скавелла растягивалась, воины Клешней старались обойти баррикады, потому что там, где они пускали в ход тарань-, начинали греметь взрывы гранат султанской гвардии. Там, где защитников оттеснили чуть вглубь, имперские воины занялись уже знакомым Фессу по Ар-весту делом - поджигали всё, что только могло гореть.
Сейчас некромант видел и понимал: имей Арвест ещё несколько дней, чтобы приготовиться к отпору, - исход сражения был бы совсем иным.
Магия Клешней оживала, и Фесс ощущал, насколько она близка его собственному искусству. Чистая, незамутнённая магия Смерти. Доведённая почти до абсолюта. А его заклятье всё ещё не готово... На галерах вновь пустили в ход катапульты, отвечая на летящие навстречу атакующим взрывающиеся смеси. Катапульт было много, и били они метко. Требушеты тоже старались, и одна галера начала медленно погружаться - но остановить армаду это, конечно, не могло.
Каменные ядра крушили стены, дома с жалобными предсмертными стонами рушились, словно игрушечные, осколки розового и белого мрамора взлетали на десятки локтей; защитникам пришлось отступить, выходя из-под обстрела. Камни падали густо и часто, и то там, то здесь, сражённый ими, падал человек. Наёмники ругались на чём свет стоит и орали, требуя идти в атаку - сколько можно ждать, пока нас всех не перебьют, что ли?
Орали в ответ и сотники, требуя держать строй и "не дёргаться, мать, мать, мать!..". Линия голубых и алых доспехов продвинулась вперёд. Маги Арраса попытались отразить рушащийся на Скавелл Гибельный каменный ливень, но в это время жемчужная Туча над галерами сгустилась окончательно и чародеи Империи Клешней нанесли свой собственный удар
Фессу почудилось, что он наяву видит пепельно-серый, словно из огребального праха, кнут, что поднялся Над палубами и мачтами. На миг некромант с презрением подумал, что враги, похоже, не способны к истинно отвлеченной магии, им нужно обязательно придать ей какой-то знакомый облик - но тут призрачная плеть со всего размаху хлестнула по берегу, и там, где прошёл кончик хлыста, вверх рванулись фонтаны земли, битого камня, обломков стен, размётанных баррикад - и всё это Жуткое варево щедро оказалось приправлено человеческой кровью.
От края до края порта широкой дугой пролегла полоса вспаханной земли, заваленной бесформенными обломками. Дома рухнули, баррикады и завалы разметало, не успевшие отступить люди просто исчезли, так, что не осталось даже и тел.
Туча потускнела, посерела, опустилась почти к самым Мачтам, словно отдав все силы. Воины Клешней взвыли, будто голодные зомби, и опять надавили на оборонявшихся. Теперь им почти ничего не мешало.
Отбиваясь длинными пиками, сомкнув щиты и держа строй, дисциплинированные сотни "Белых Слонов" сумели не потерять строя и отойти выше по улицам, ко второй и третьей линиям баррикад. А вот ополченцев полегло очень много. Мало кто успел вовремя отступить, мало кто имел, подобно опытным наёмникам, звериное чутьё на опасность, только и позволявшее выжить в непрерывных сражениях на границе Змеиных лесов.
Но теперь две тысячи тяжело вооружённых латников полка "Белых Слонов" и сорок сотен султанской гвардии пытались удержать троекратно сильнейшего врага, получившего наконец свободу манёвра. Линия защитников растянулась, в бреши пришлось двинуть ополченцев - и там-то они как раз и не выдержали.
Фесс видел, как это произошло.
Неумело отпихиваясь колами и копьями, отмахиваясь выданными из скавеллского арсенала мечами, ополченцы попятились перед свистящим ураганом начищенной стали. Косы имперцев крутились, с шипением рассекая воздух. Подтянулись лучники - тоже в тяжёлых шипастых доспехах, и их стрелы собирали сейчас обильную жатву - мало кто из ополченцев имел добрый доспех, большинство довольствовалось простыми щитами. Строй нарушился, кто-то выскакивал вперёд, теряя плечо соседа, кто-то падал, вопил, раненный, хватаясь за товарищей и умоляя, чтобы его не бросали. Всего этого оказалось достаточно. Бойцы Клешней пробились сквозь копейный частокол, заплатив немалую цену, но всё же пробились. Самый первый из них воспользовался метко пущенной стрелой, сразившей высокого ополченца, вокруг которого сбивались кучей остальные защитники - алый доспех вдруг бросился вперёд прямо на целящиеся в него наконечники копий, взлетела коса, отбивая отчаянный, но неумелый выпад, и обратным движением состригла чью-то голову. В бока дерзкому имперцу грянуло сразу три копья, панцирь не выдержал, тело задёргалось, насаженное на почерневшие от крови древки, но было уже поздно. Одним броском не меньше десятка имперцев врезались в ряды ополченцев косы так и замелькали; каждый их удар распарывал от плеча до поясницы.
Кто-то из гвардейцев заметил опасность и, не мудрствуя лукаво, просто швырнул глиняную фляжку с огненным зельем прямо в гущу сражающихся - обычное для профессионала пренебрежение чужими жизнями, даже жизнями своих. Полтора десятка султанских воинов, растянувшись цепью, встретили натиск набегающих следом за разорванными взрывом имперцев, и какое-то время казалось, что им удастся удержаться - бой шёл равный, и воины Клешней падали куда чаще, чем султанские храбрецы. Но бежали с галер новые и новые отряды лучников, что припадая на одно колено, ловко разряжали своё оружие почти в упор. Стрелки - защитники Скавелла не оставались в долгу, однако всё-таки цепь гвардейцев не выдержала. Ни один из них не отступил, все легли на ковёр вражеских тел, но ведь погибнуть, пусть даже со славой, отнюдь не значит победить...
Сражение переместилось дальше от моря, в глубь Скавелла, где разрушений было меньше, а баррикад и ловчих ям куда больше. Уперлись насмерть пришедшие в себя ополченцы, подошла на подмогу резервная сотня "Белых Слонов", и на какое-то время могло показаться, что удача вновь поворачивается лицом к защитникам города. Но так только казалось.
Теперь имперцы во многих местах на флангах теснили по-прежнему упрямо защищавшихся наёмников. Они прорывались прямо сквозь дома, выламывая двери и окна, кое-где просто прошибая стены - они до сих пор тащили с собой и не бросали тараны. Многие из "Белых Слонов" оказались в окружении. Парируя эту угрозу, Эберт потратил вторую из четырёх резервных сотен, однако шаг за шагом защитникам города приходилось отступать. И все понимали - когда сражение развернётся в чистом поле, воины Клешней просто задавят всякое сопротивление числом.
...Работаем, Фейруз. Не смотри по сторонам, братишка. Аррасцы отступают, я знаю. Наши друзья гибнут. Мы бездействуем. Потому что у нас хватит силы только на один удар. Потом - потом я сам пойду драться на скользкие от крови улочки Скавелла, городка, где я бы с удовольствием попил, поел, может, даже, забыл на время, кто я такой и каким путём иду. Если мне не останется ничего другого, буду как в Арвесте - брать силы у умирающих. Страшно. Но ничего не поделаешь. Они, конечно, засекут это. И тогда...
А, впрочем, что говорить? Работам, Фейруз. Осталось уже немного...
...Маги Клешней не собирались отсиживаться в глухой обороне. Фесс не знал, остался ли кто-то в живых из чародеев Арраса, во всяком случае, когда по несчастному Скавеллу вновь хлестнула серо-призрачная плеть, сопротивления она не встретила уже никакого. Вновь взлетали в воздух обломки стен и перекрытий, стропила взмывали, точно птицы, падая и вонзаясь в землю громадными копьями. Плетъ не разбирала, где свои и где чужие. Злой магии, пришедшей с черно-зелёными кораблями, были безразличны судьбы сражавшихся за неё. Там, где ополченцы подались назад особенно сильно, линия защитников сломалась.
Бросая оружие, люди побежали, словно зайцы от стаи гончих. В прорыв немедля бросились свежие силы, кто-то умело дирижировал имперскими солдатами, совершенно безжалостно, но умело.
Фесс почувствовал, как дрожат его руки. Поток солдат в голубых шипастых доспехах достиг окраины Скавелла. Выплеснулся из города и, не тратя времени на добивание убегающих (да и то сказать, едва ли их можно было догнать - страх, что называется, приделал крылья к ногам), стали окружать всё ещё сопротивляющихся наёмников и гвардейцев.
И тогда некромант увидел выступившего вперёд Императора. Правитель Мельина был каменно-спокоен, и на лице бестрепетно шагавшей рядом с ним Сеамни отражался такой же безмятежный покой, словно они оба пришли к какому-то очень важному для них обоих решению. За ними, держа шаг и ровняя строй, угрюмо маршировали прямоугольники ополченского резерва - тех, кого так упорно муштровал Император в остававшиеся у него неполных три дня. Он старался не напрасно.
Сперва имперцы даже не обратили внимания на эту угрозу. Навстречу мерно шагающим шеренгам выдвинулись несколько десятков лучников - над головами защитников Арраса поднялись деревянные щиты. Император, наверное, выгреб все запасы из арсеналов города. Конечно, люди падали, но строй не нарушался. Уцелевшие просто перешагивали через убитых и раненых. Бежали, стреляя на ходу, и лучники-ополченцы; их было гораздо больше, и имперские стрелки отступили в замешательстве. Маги Клешней либо не пришли ещё в себя после второго удара своей плетью; а может, Императора защищала белая перчатка?
Император резко вскинул меч, и его люди перешли на бег. Длинные колья опустились - с диким рёвом, рванувшимся из сотен и сотен глоток, ополченцы бросились в атаку, и было в этой атаке нечто от того безумия, с каким легионы славной Мельинской империи шли на приступ башни Кутула.
И - показалось это Фессу, что ли? - в высоко поднятой руке Сеамни Оэктаканн мелькнуло что-то, напоминающее тень Деревянного Меча.
Две рати сшиблись, и не копья даже - колы - живо доказали своё преимущество перед более короткими косами Клешней. Земля мгновенно покрылась кровью и растоптанными трупами. Имперские воины напрасно надеялись на крепость доспехов. Тяжёлые колья застревали между шипов, соскальзывали к уязвимому горлу, давили, мяли, рвали - дикая схватка вскипела и погасла, потому что нескольких сотен имперцев, дерзнувших встать на пути этой атаки Императора, просто перестали существовать.
На плечах дрогнувших и показавших спины имперцев люди правителя Мельина ворвались обратно в Скавелл, гоня врага к порту. Фесс ощутил касание холодной и чистой эльфийской магии, видел взлетевшие выше крыш окровавленные обрубки в рассечённых доспехах из панцирей морских чудовищ, и понял, что Сеамни Оэктаканн тоже привела в действие ту память о Деревянном Мече, что навсегда впечаталась в самое существо бывшей Видящей.
Воспряли духом вымотанные боем наёмники и гвардейцы. Враг заколебался, он столкнулся с чем-то совершенно непредвиденным. Казалось, ещё немного - и он в панике бросится бежать, забыв о том, что победа была уже почти у него в руках.
Жемчужная туча над бесчисленными мачтами галер вскипела, словно от несдерживаемого гнева. Дико мечущиеся по небу облака, показалось Фессу, стали оборачиваться знамёнами марширующего призрачного войска. Зло, пришедшее в Скавелл, поняло, что надо действовать и что победить одной только сталью ему сегодня не удастся.
И как раз в этот момент Фейруз уронил покрытые кошачьей кровью до самых плеч (признак неумения выполняющего обряд ритуального мучительства) руки и тихо проговорил:
- Кошки кончились, Великий Мастер...
Фесс замер. Гримуар подошел к концу. Настало время уже ему показать пришельцам, что их путь на восток не будет устлан розами.
Новые, свежие сотни имперцев текли навстречу уже начавшим уставать защитникам города. Порыв ополченцев Императора выдыхался естественным образом, он просто захлёбывался в крови - и тех, и других, потому что, даже погибая, ополченцы захватывали с собой не меньше врагов.
Правда, остриё их удара продолжало продвигаться - потому что людей вели Император и Сеамни. Мощь Деревянного Меча обнаружила себя, теперь жди в гости маски, но Фессу было уже всё равно. Это его холм, его бой и его война, и больше он не отступит.

ИНТЕРЛЮДИЯ 24

Громадный коричневокрылый сокол снижался стремительно, вспарывая, словно ножом, редкий на такой страшной высоте воздух. Разумеется, ни один обычный сокол сюда бы залететь не смог. Вокруг изогнутых, подобно луку, могучих крыл плясало алое пламя, не в силах повредить существу, падающему на мир Эвиала, точно на добычу. Клюв птицы открылся, из него вырвался яростный клёкот - могучий сокол видел кипящую внизу битву и словно вспоминал себя, тот день, когда вражеские галеры почти точно так же врывались в гавань его крепости, его Хединсея. Как хотел бы он броситься в битву! Вновь услыхать свист чужой стали, вновь ощутить упоение боем и тёмную радость победы, когда к ногам валится пронзённый твоим мечом враг!
Проклятый закон. Проклятое Равновесие. Проклятая участь бога, который не в силах поступать по-божественному!..
Сокол видел гораздо больше, чем любой другой участник битвы. Он видел весь путь, который проделали черно-зелёные галеры, видел ту силу, что бросила их в бой, и едва мог сдержать клокочущую в груди ярость. Старый враг, отыскавший новые пути. Те пути, перекрыть которые он, Новый Бог, сам не в состоянии. Нелепость!.. Проклятие Древних, или кто там установил этот глупый закон, такой же глупый, как запрет магам одного поколения убивать друг друга!
Он видел и тот ужас, что ждал своего часа близко, близко к реальности Эвиала. Видел жуткую ухмылку на гротескной морде чудовища... и тоже не мог убить его собственноручно. Насколько же более свободен он был, когда сражался с Молодыми Богами, вытаскивая из "вечной" темницы своего друга!..
Он видел и два корабля, быстро приближавшихся к месту побоища. Две фигуры, застывшие в одинаковых позах подле бушпритов. Эти женщины могли бы стать сестрами, если б не стали смертельными врагами. Они обе почувствовали, что происходит, и не могут остаться в стороне.
Сокол вновь закричал - от бессильной ярости. Сложил крылья и камнем рухнул вниз, обманывая себя неистовством полёта.

Глава тринадцатая
ВСЕ ПОРОГИ СХОДЯТСЯ (ПРОДОЛЖЕНИЕ)

Пришёл наш час, Фейруз, - негромко произнёс некромант. Он стоял над забрызганной кровью магической фигурой, стоял, покачиваясь, словно в трансе. Он всё сделал согласно классическим правилам своего волшебства. Он закончил Тёмный обряд. Железо и огонь доставили столько мук, что сейчас бы хватило упокоить дюжину изобилующих зомби и скелетами погостов.
Он бросил последний взгляд на дрожащую изломанную линию боя, что вновь поползла к окраинам Скавелла, глянул на заполненную чужими кораблями гавань, вздохнул - время для него словно остановилось.
Испачканная кровью рука плавно опустилась, словно задёргивая занавес за прежней жизнью. Странно на первый взгляд, не раз и не два пускал он в ход заклинания некромантии, но никогда ещё не стягивал в кулак такие силы. Даже когда разбирался с "проклятой" деревней в Леснь Кантонах, когда бился с костяным драконом, когда останавливал Дикую Охоту в сумеречном Нарне. Он знал, что судьба позволит ему нанести только один удар. И этот удар должен стать последним.
В середине, там, где битва сровняла Скавелл с землёй по-прежнему наступали Император и собравшиеся вокруг него люди; порыв остальных ополченцев уже угас, они медленно пятились назад. Маги Клешней наконец-то обратили внимание на дерзкую кучку. Они, разумеется, почувствовали присутствие чужой волшбы, не поддающейся их собственным чарам. Почувствовали и решили, судя всему, покончить с этим одним ударом.
Падают секунды, словно капли жертвенной крови в широкую пламенную чашу. Отсчитываются мгновения чьих-то жизней, которым выпало сгореть в незримом пожаре. Потому что готовые столкнуться заклятья обращались к куда более высоким материям, чем огненные шары или грозовые молнии, обычное оружие стихийных чародеев.
Ладонь Фесса, завершая круг, коснулась окровавленной земли. Сам некромант опустился на колено, склоняя голову - не пред неизбежным, но отдавая дань последнего уважения этой земле, на которой сейчас предстояло разверзнуться тому самому аду, которым так любили пугать всех служители Спасителя...
Пора.
На несколько мгновений поле битвы окутала мёртвая тишина, словно под действием смертоносного заклинания первыми стали гибнуть звуки.
Фессу уже доводилось пользоваться силой умирающих. Достаточно вспомнить Арвест. Тогда смерти одного-единственного воина хватило, чтобы остановить почти девять десятков солдат Империи Клешней. Кто знает, может, сегодня тоже придётся прибегнуть к подобному. Но сплетённое им заклинание поистине можно было считать самым изощрённым и действенным из всего им сделанного.
Фесс магическим зрением воспринял прокатившуюся навстречу имперским полкам невидимую волну, в ней изгибались и ломались очертания домов, улиц, людей; некроманта вдруг охватил ледяной холод, словно со всех сторон задул пропитанный липким морозом ветер. Мир вокруг него менялся, и менялся быстро - выцветали краски, небо становилось бесцветно-серым, море - почти неотличимым от неба над ним.
И высоко-высоко, от серого моря до серого неба, поднялись вдруг исполинские Врата, протянувшиеся из бесконечности в бесконечность. Врата, которые Фесс столько раз видел в своих снах, которые описывались в бесчисленных трактатах по некромантии. Воображаемые, но реальные. Ничего не значащие, но важнее их нет ничего. Врата, отделяющие мир живых от мира мёртвых - но не просто область Упорядоченного. Серые Пределы каким-то образом лежали и рядом, и бесконечно далеко. Некромант отворял врата в запретный мир. Отворял посреди яркого дня, открывал не для своего астрального двойника, отнюдь!
И потрясённые люди, ещё миг назад сражавшиеся насмерть среди полуразрушенных, частично горящих домов, замирали в ужасе, опуская оружие и вглядываясь в небеса. Они видели свою судьбу, судьбу каждого, кто живёт и кто обречён умереть. Видели бесчисленные силуэты ушедших, и каждый волшебным образом узнавал своих, собственных родителей, детей, сестёр, братьев, жён, любимых.. Каждый видел молчаливые шеренги призраков застывших со сложенными на груди руками. Глаза теней были закрыты, ушедшим они не нужны.
Фессу казалось, он только что вскрыл острым ножом собственную грудь, его кровь хлещет фонтанами во все стороны и с каждой каплей её уходит частичка жизни.
Врата упрямо тянули его прочь, створки норовили хлопнуться - их удерживала сейчас только сила некроманта, проделанное им чародейство, совершённое злодейство, убийство невинных бессловесных существ. Некромант жертвовал своим собственным посмертием, чтобы только остановить вторжение.
А потом шеренги призраков вдруг поплыли вперёд, понеслись над головами сражавшихся. Ледяной ветер сделался нестерпимым, это на самом деле было дыхание из глубины страны мёртвых, хотя, конечно, никакой "страны" там никогда не было. Фесс смотрел сейчас в такие бездны, куда до него не заглядывал, наверное, ещё ни один человек. Что он там видел, не способны передать никакие слова. Ужас, таящийся там, непредставим. Слабый человеческий разум старается не вспоминать о нём.
А потом катящаяся из Серых Пределов волна Силы захлестнула берег мира живых. Её видел только Фесс, но вот то, что эта Сила творила, видели все, кто только мог видеть. Из ушей, глаз, носа воинов Империи Клешней начинала хлестать кровь. Уже не воображаемая, а самая что ни на. есть настоящая, горячая и красная. Вспухали, вздувались и лопались перезревшими дынями щёки. С треском ломались суставы, челюсти падали под ноги бьющимся в агонии людям. Распухающая плоть ломала даже шипастые панцири, и каждая щель исходила сейчас кровью и гноем.
Чудовищное жертвоприношение, когда десятки тысяч душ расставались со своей телесной оболочкой. А Фесс обратился к Великой Шестёрке, предлагая принять его долг и вернуть его Силу - силу обычного некроманта.
Защитники Скавелла кто бросился наутёк, кто, оцепенев, выпученными глазами смотрел на кошмарную гекатомбу.
Салладорец был бы, наверное, доволен.
Глаза тысяч и тысяч были обращены сейчас на застывшего некроманта - земля, где он стоял, вся пылала красным, и над головой Фесса винтом уходил в небо столб чёрного дыма - единственный чёрный росчерк в сделавшемся серым мире.
И оцепеневшим людям казалось, что с воздетых рук некроманта стекают вниз нескончаемые потоки крови.
А врата всё не закрывались, лилась и лилась в мир страшная истребительная Сила, и - чувствовал Фесс - глубоко-глубоко под слоями Реальности зашевелились иные сущности, пробуждённые к жизни этим потоком и нескончаемыми эманациями мук и предсмертной агонии - Тёмная Шестёрка обжиралась, но даже она не могла пожрать всё до конца.
Фесс гнал волну смерти дальше и дальше к заполнившим порт кораблям, где, он знал, засели маги Клешней, где было сердце явившегося сюда зла. Ему нужно было покончить с ними раз и навсегда, и он тянул, тянул, словно сам из себя - сломанную живую кость.
И натолкнулся на отчаянное сопротивление. Его неведомые противники тоже были сильны. Они быстро поняли, что происходит и чем это им грозит. В ход пошло их собственное чародейство, и было оно, пожалуй, ничуть не слабее использованного некромантом.
Рядом возник Император - доспехи в отметинах от чужих клинков, покрытые кровью, - но чужой. Правитель Мельина поднял левую руку, готовясь привести в действие латную перчатку. Почему он оказался здесь, что подумал - Фессу осталось неведомо. Наверное, решил помочь, решил, что настал момент, когда соломинка готова таки сломать спину верблюда... За Императора цеплялась Тайде, безоружная, тень Деревянного Меча исчезла бесследно, рот Дану раскрылся в немом крике - словно она пыталась от чего-то остеречь некроманта.
Слишком поздно.
Заклятья столкнулись. Император резко сжал левый кулак, перчатка извергла из себя поток огня... но пламя словно бы натолкнулось на стены невидимой клетки.
Отдача швырнула Фейруза в сторону, как котёнка, бросила наземь Тайде, даже Император упал на одно колено. Фесс не пошатнулся, но и он не сумел ничему помешать.
Заклятье его врагов пыталось возвести непробиваемый барьер между чарами некроманта и армией Клешней Завоеватели уже не думали о победе, они помышляли только о бегстве и спасении собственных жизней и пытались опустить завесу - завесу иномирья, разделяя Эвиал подобно тому, как были отделены от всех прочих земель моря и континенты, оказавшиеся под сенью Западной Тьмы Заклятье Императора оказалось последней каплей.
Фесс едва успел понять, что происходит - Императора и Тайде внезапно словно окутал туман, плотный и белесый. Фесс видел, как яростно рванулся Император, стараясь пробиться назад, туда, где кипела битва, где сражались его ополченцы - правитель Мельина не помышлял о бегстве с поля боя.
Слишком поздно.
От столкновения чудовищных сил и заклятий пришло в действие их собственное заклинание, предназначенное отправить Императора и его Тайде домой, обратно в Мельин.
Император ещё успел один раз в отчании броситься на стенку плотного туманного пузыря, прежде чем пузырь, оторвался от плоти Эвиала и стал таять, не устремляясь в небо и не уходя под землю, а словно бы растворяясь в Межреальности.
Затряслись самые глубинные слои, основания Эвиала. Закрытый мир никогда ещё не знал таких потрясений. У него отнимали его добычу. Резкая боль в сердце. Фесс ощутил, словно где-то неподалеку - неподалеку для мага, разумеется, не для обычного человека - в ближней реальности Эвиала ожила и с яростью бросилась на и без того ослабленные прутья своей "клетки" неведомая тварь, та самая, кого Император и Тайде называли просто Зверем.
Наверное, его в тот же самый миг ощутили и маг Клешней. Ощутили, но сделать ничего не могли - их заклятье всё ещё боролось с чарами Фесса, и хотя все сошедшие на берег солдаты Империи были мертвы, наступление и не думало останавливаться.
Фесс внезапно и с ужасом ощутил, что у него уже нет сил держать врата открытыми. "Последнего усилия" не получалось. Но и маги врага закрыть врата не могли. Возведённая ими преграда медленно отступала, вот она уже оказалась посреди галер первого ряда...
По земле прокатилась судорога. Судорога, ощущаемая всеми, не только магами. С треском ударились борта галер. Клетка Зверя готова была вот-вот лопнуть.
Клара Хюммель не сходила с носа корабля. Ногти боевой волшебницы впились в ладони, но она даже не чувствовала боли. След Кэра кончался, погоня кончалась. Они были очень близки к цели, близки, как никогда! Грандиозный флот, собравшийся на подступах к какому-то ничем не примечательному городишку, Клару ничуть не пугал. В конце концов она - маг Долины, и горе тем, кто попытается встать на её пути. Кто тут сражается и за что - Клара догадалась достаточно быстро.
- Похоже, нам не придётся даже идти на запад, - повернулась она к своим спутникам. - Тьма сама явилась к нам. Это её флот. Пытаются высадиться на берег.
- Мы... ударим? - двинулась вперёд Тави. Глаза её разом вспыхнули. Валькирия тоже проворчала что-то одобрительное, поглаживая эфес.
Клара задумчиво покачала головой.
- Прежде чем возникла мысль о нашем походе, мы заключили некую сделку. Подписалась под ней я, вы здесь совершенно ни при чём. Мне надо добыть Мечи, понимаете? А ещё раньше я обещала Аглае - лучшей и единственной подруге - найти и притащить домой живым и по возможности невредимым её также единственного племянника. Кэра Лаэду. Того самого, кто хранит Мечи. Так что прежде, чем бросаться в битву, желательно бы сдержать слово. Как вы думаете, друзья?
- Слово боевого мага больше его жизни, - серьёзно кивнул Раина. - Сперва надо добыть Мечи. Кэр - приложится Клара кивнула.
- Распорядись, чтобы спустили шлюпку. Ждать нас не надо. Как только Мечи окажутся у нас...
- Думаю, тогда нас найдут, - заметила Раина. - А я, если честно, надеялась, что...
- Что Мечи помогут нам справиться с Тьмой? - спросила Тави
- Разумеется, - кивнула валькирия - Я б не стала недооценивать силу Той, что способна привести такую армаду..
- Мы с самого начала так и хотели - обратить Мечи против Тьмы, если сам Кэр не может этого сделать, - пожала плечами чародейка. - Я надеюсь, что наш наниматель всё-таки не сразу сумеет явиться за Мечами. В конце концов, в мир-то он спуститься не может! Помните?
Все помнили.
- Так что нечего бояться, - заверила всех Клара.
- Кирия, вы считаете, что Кэр отдаст Мечи добровольно? - осторожно поинтересовалась Раина.
Клара сделала неопределённое движение бровью.
- Скорее всего нет, - проговорила она. - Я склонна верить, что он - Разрушитель, что он подпал под власть этой самой Западной Тьмы. Я не знаю, на чьей он сейчас сражается стороне, думаю - на стороне тех, кто пытается высадиться на берег. Если это так, наш долг - его остановить. Если у него Мечи... то справиться с ним будет нелегко даже для меня, даже с помощью всех вас. Кроме того, если он одержим этой тёмной силой, с ним может оказаться опасно даже и говорить. Как правильно заметила Раина, силы Тьмы нельзя недооценивать. Я пока ещё не решила, как именно мы станем действовать. Как говорится, "по обстановке". Я бы осторожно и аккуратно усыпила Кэра, забрала бы подальше от всей этой суеты и там попыталась поговорить уже более спокойно Но, повторяю, всё решим на месте...
...Они высадились на берег в некотором отдалении от города, где кипела битва. Раина несколько раз с каким-то непонятным подозрением покосилась на коричнево-крылого сокола, пронесшегося чуть ли не над их головами, но птица улетела, и валькирия выбросила её из головы - Туда, - показала Клара.
"Ничего необычного я не вижу", - думала Клара. - Все, как и должно быть в тылу сражающегося и, похоже, терпящего неудачу войска. Тащатся легкораненые, угрюмо несут на плащах тяжёлых; тут же непременные женщины и детишки, верно - из того самого города, где кипит бой. Никто не преградил им дорогу, никто не задал вопроса, что они, собственно говоря, делают в тылу сражающейся армии, отряду Клары попадались исключительно ополченцы, которым вообще уже не было ни до чего дела Клара косилась в сторону плотно сгрудившихся в бухте галер, она чувствовала чужую магию, и эта магия ей очень не нравилась. Но это потом, потом, если здесь Кэр и он на самом деле Разрушитель...
И, как это обычно бывает, не успев подумать о несносном мальчишке, она тотчас увидела его. На небольшом холмике. Стоящим в середине правильного пятиугольника - линии на земле, неглубокие канавки, сейчас заполняла дымящаяся кровь. Вокруг разбросаны какие-то чёрные комки и комочки - Кларе пришлось вглядеться, прежде чем она поняла, что это тела мёртвых котят и кошек. Кэр застыл с воздетыми руками, и от него сейчас тянуло такой гибельной, такой убийственной силой, что Клара невольно закрылась рукой.
Он стал истинным некромантом, подумала она. Истинным Разрушителем. Что же он делает? Ведь эта магия запретна . можно спорить с Игнациусом, но она всё равно запретна, ядовита и вредоносна.
Клара не могла в один миг разобраться в том, что за силу привел в действие некромант. Ей приходилось сталкиваться дважды с подобными случаями, когда её нанимали короли и волшебники обычных миров - справиться с поднявшими восстания "Властителями Смерти" и "Повелителями Ночи", как выспренне именовали себя эти злобные гильдии. Но тогда она не увидела ничего, кроме армий оживлённых мертвецов, с которыми не стала даже и драться. Боевой маг не тот, кто устраивает вселенские катаклизмы, он наносит точные рапирные уколы. Она тогда не стала сражаться с легионами Нежити. Просто уничтожила главарей.
Правда, если верно всё, о чем толковали Мегана и Анэто, то Разрушитель сейчас должен помогать вторгшейся армаде, а не защитникам города. Кэр же располагался позади линии сражения, однако не похоже было, что хоть кто-то из обороняющихся этим хоть сколько-нибудь озабочен.
Он на их стороне? Он сражается против той самой Тьмы, которой, как все были уверены, он ныне принадлежит? Отряд Клары сжался, выставил клинки, прикрывая ей спину. Невдалеке двигались отряды уже настоящих воинов, и скорее всего так им тут стоять просто не дадут.
- Я должна с ним поговорить, - быстро бросила Клара. - Ни во что не ввязывайтесь и близко к этому холму тоже не подходите! Это опасно. Для всех, кроме меня.
Она быстрым шагом двинулась к холму.
Рубиновая шпага почти до половины выдвинулась из ножен.
- Самым разумным будет сейчас дать как следует по голове этим, с галер, - проворчала ей вслед Раина. А уж потом говорить с мастером Кэром...
Клара понимала, что это, возможно, не самый плохой вариант. Но, с другой стороны, она видела, что дело защитников города плохо. Едва ли им удастся выдержать эту концентрированную атаку. Даже если в бой вступит она, Клара. Она, как всесторонне подготовленный боевой маг, прекрасно знала, как важно выбрать место и время первого удара. Западная Тьма выбрала и, несомненно, имеет сейчас все преимущества. Разумнее ей, Кларе, не вмешиваться. Сделать дело - и отступить Изучить обстановку. Не дать эмоциям взять верх над знаниями. Она кинется защищать погибающих сейчас - и потерпит неудачу, в результате которой погибнет в тысячи раз больше других людей, ничуть не хуже тех, кто бьётся и умирает прямо сейчас. Для истинного боевого мага выбора тут не существует. Можешь защитить - защити. Не можешь - отступи, выжди должное время и нанеси ответный удар. Так полководец, спасая армию, оставляет позади арьергард прикрывать отход, осознанно жертвует людьми, потому что знает - поступи он иначе, жертв окажется несоизмеримо больше.
Клара видела - некромант поглощён каким-то поистине страшным заклинанием. Прерывать его - смертельно опасно. Но с другой стороны - ждать особенно тоже нечего.
Прищурившись, Клара покосилась на застывшие у пирсов галеры Сильная магия. Пожалуй, с таким пришлось бы повозиться даже ей, Кларе. Может, Раина была не так уж не права? Ударить один раз в полную силу, разорвать этот порочный круг равновесия (похоже, ни Кэр, ни его противники не могут взять верх), - и потом, когда мальчик сумеет выйти из своего заклятья...
Внезапно решившись, Клара быстро выдернула рубиновую шпагу из ножен.

* * *

Сильвия, в свою очередь, приближалась к месту сражения. Поход в Ордос отнял много времени и сил, но всё оказалось напрасно - Клара вновь ускользнула прямо у неё из-под носа.
Сам город Сильвии понравился. Академия немедленно напомнила ей о родном Арке, хотя, конечно, свободы тут было не в пример больше. Быть может, в других обстоятельствах она бы и задержалась здесь подольше, но...
Как решила, гак я исполню, твердила она себе. Как решила, так и исполню, и никто не может навязывать мне свою волю.
След Клары она отыскала легко. Пустив в ход совсем немного безобидного чародейства, купила место на корабле, направлявшемся на восток. И, без всяких приключений прокружив какое-то время по Морю Призраков, побывав и в Салладоре, и в Аркине, Сильвия в конце концов почти настигла мятежницу Хюммель.
Это были поистине спокойные дни. Никто не пытался говорить с ней, Сильвией, никто не посылал ей видений и пророческих снов. Она почти забыла, что оказалась в самом центре кипящей схватки, и бездумно наслаждалась видом бескрайнего моря вокруг.
...Грохочущую впереди битву она почувствовала тоже. И тоже насторожилась, но в отличие от Клары до Западной Тьмы ей не было никакого дела. И наконец-то, наконец Сильвия была уверена, что Клара Хюммель от неё не ускользнёт.
Разумеется, капитан шхуны ни за какие деньги не согласился бы оказаться вблизи от сражения. Заставив беднягу поверить, что ему только что вручили кучу золотых - двойные салладорские диргемы, иных не держим! - Сильвия забрала маленькую лодочку и, совсем как Клара, одна поплыла к берегу.
В первый момент Фесс подумал, что перед ним возникло привидение. У подножия невысокого холма, где он творил свои ритуалы, стояла, напряжённо и внимательно глядя на него, не кто иная, как Клара Хюммель, та самая, что ещё в Долине без конца донимала своими матримониальными планами.
Удивляться, восклицать - она-то что тут делает? - у некроманта не было времени. Сила его иссякала, а маги Клешней не поддавались. Точнее, они поддавались, но слишком медленно, и магия Фесса готова была вот-вот угаснуть, угаснуть до того, как он уничтожит большую часть вторгшихся, настолько большую, чтобы с оставшимися справились "Белые Слоны", гвардия и ополченцы.
И вот нате вам. Клара, собственной персоной! Что ей тут надо, хотел бы я знать?
Ладно, что бы там ни было, пусть подождёт, разве не видно, что мне сейчас не до неё и вообще ни до каких разговоров?..
Наперерез волшебнице кинулся юркий Фейруз во всегдашнем своём горячем стремлении защитить Великого Мастера. Полученный от "Слонов" лёгкий ухватистый меч парень держал на изготовку.
Краем глаза Фесс увидел, как Клара небрежно взмахнула рукой. Отзвук брошенного заклятья ещё не успел достичь некроманта, а Фейруз уже падал наземь, выпустив оружие из рук, не поймёшь, то ли убитый наповал, то ли просто обездвиженный.
Фесс ощутил, как кровь бросилась в голову. Ты не можешь так поступать с теми, кто готов умереть за меня. Тоже мне, великая и непобедимая Клара Хюммель, глава (правда, неофициальная) Гильдии боевых магов! Да пройди ты хоть через десятую долю того, что выпало нам в этом мире, в том числе и самому Фейрузу, ты никогда не позволила бы себе такого. Нелепое убеждение, что заклятьями и чародейством ты можешь добиться всего, чего пожелаешь, и если у тебя на пути кто-то оказался, нет нужды тратить слова и драгоценное время.
Клара подошла ближе. Задумчиво поглядела на некроманта, потом вновь на сгрудившиеся в гавани галеры. И вдруг, лихо присвистнув, высоко вскинула рубиновую шпагу, выкрикивая какие-то слова - на языке Долины магов.
С эфеса её оружия сорвался ярко-алый огненный мячик. Мячик стрелой помчался к кораблям, с каждым мгновением раздуваясь всё больше и больше. Вот он уже с добрую лошадь, вот он уже с дом... Когда огненный шар боевой чародейки достиг гавани Скавелла, он был уже размером с небольшой холм.
Зверь глубоко внизу взревел в жадном предвкушении.
- НЕЕЕЕТ!!! - вызвалось у Фесса, но было уже поздно. Заставив своё пламенное творение зависнуть над кораблями Империи Клешней, Клара вливала и вливала в него Сипу, заставляя раздуваться всё больше и больше, словно решила одним ударом покончить разом со всем флотом вторжения Она не жалела мощи. И только некромант мог видеть, к чему приведёт наивное убеждение чародейки из Долины, что никто и нигде не сможет ей противостоять
Маги Клешней поняли, что их дело проиграно Они не смогли бы одновременно удерживать сферу смерти Фесса и огненный шар Клары И тот, кто ими командовал, принял, наверное, единственно верное решение - поскольку посланное некромантом заклятье не успело бы в один миг добраться до чародеев Империи, бросить все силы против нового неведомого врага
Вода в бухте рванулась вверх тысячами плотных водяных столбов, словно там внезапно забило множество фонтанов Вода столкнулась с пламенем, клубы белого пара мгновенно скрыли из глаз сражавшихся и бухту, и галеры, и все там происходящее Защитники Скавелла давно уже отступили подальше от берега, понимая, что в начавшейся бктвг чародеев они мало что могут сделать К Кларе решительно-угрюмо двинулось несколько солдат - из числа "Белых Слонов": наёмники заметили лежавшего на траве Фейруза, и, само собой, это им крайне не понравилось
Клара сперва не обратила на них никакого внимания, тем более что к ней тотчас же бросились Раина, Кицум и Тави. Чародейка была слишком поглощена противоборством с имперскими магами, не подозревая, что отдача от этой невиданной схватки разрушает путы врага, стократ более страшного, чем явившийся в скавеллскую гавань флот.
И в тот миг, когда противостояние их достигло апогея, клетка Зверя не выдержала. Фесс едва не оглох от жуткого победного рыка освободившегося страшилища. Легко стряхивая остатки пут, чудовищное тело - полузмея, полукрокодил - устремилось вверх, легко пронзая слои реальности, туда, к желанной добыче, от которой его удержали в своё время некие отец и дочь...
Фесс не выдержал - застонал от боли. Балансирование на грани не удалось. И теперь величайший союзник Сущности (нет сомнения, Она и его сумеет обратить к вящей своей пользе) рвётся наверх, к свету и солнцу, намереваясь поглотить и то, и другое.
Магический удар оказался настолько силён, что некромант не смог удерживать дольше врата Серых Пределов. Поток Силы иссяк. Его заклятье угасло.
Вне себя от ярости, Фесс повернулся к Кларе. И замер, не в силах оторвать взгляда от невиданного зрелища.
В небе, над руинами Скавелла, над бухтой, где над мачтами галер по прежнему боролись вода и пламень, появилось девять стремительных тёмных теней. Крылатых и смертоносных. Девять громадных существ, изо всех сил взмахивающих крыльями. Девять существ, коронованных огнём и ветром. Девять Существ, по жилам которых текла не просто кровь - по ним струилась Сила.
На битву спешили драконы Эвиала. Хранители Кристаллов покинули своё многовековое заточение. Никогда ещё не вмешивались они в дела и распри большого мира, однако сегодня настал и их час.
Однако даже могущественные, почти что всесильные Хранители опоздали.
Зверь был уже на свободе.
Может быть, драконы этого пока ещё не чувствовали настолько остро, как это ощущал некромант. Они правильно поняли, что опасность грозит от запредельной, перешедшей все границы и барьеры магии - и потому четверо из них ринулись на Клару, пятеро спикировали на галеры в гавани.
Люди с воплями и криками падали навзничь, прятались в развалинах, прыгали в подвалы и погреба - все, похоже, решили, что "Анналы Тьмы" воплощаются в жизнь прямо на их глазах.
Пятеро драконов, камнями падая на бухту, извергли из глоток новые потоки огня, но на сей раз - истинно , магического. Грянул взрыв, пламенный шар Клары разнесло в мелкие клочья, то же самое случилось с водяной защитой имперских магов.
Навстречу атакующим Хранителям метнулось несколько молний, но разве могли они повредить властелинам Силы? Брошенный магический пламень только скользнул по закалённой чешуйчатой броне, не причинив никакого вреда.
Драконы не ведали пощады. В отчаянной и безнадёжной попытке задержать Зверя они просто глушили всю магию на поле боя. Фесс видел, как вспыхнуло несколько кораблей в самой гуще запрудивших гавань галер; и в тот же миг некромант ощутил исчезновение присутствия вражеской магии. Погибли? Или просто отказались от борьбы?..
Четыре дракона падали прямо на Клару, и в одном из них некромант узнал Сфайрата. Дракон был в ярости. От величественной головы вдоль спинного гребня бежали волны пламени. Разверстая пасть извергала огонь. Он опередил трёх других своих товарищей, сложил крылья и падал подобно коршуну, устремляющемуся на зайца.
Вокруг Клары Хюммель давно уже никого не осталось. "Белые Слоны" не побежали, они лишь отступили, тесно смыкая ряды, прикрываясь щитами и выставляя копья.
Правда, к боевой чародейке кинулся её собственный отряд, Кицум, Тави и Раина, не колеблясь, встали плечом к плечу с ней, но, похоже, всё, что им оставалось делать, - это героически умереть. Драконы не шутили
- Сфайрат! - что было силы крикнул некромант, бросаясь навстречу дракону. - Сфайрат! Это уже не имеет смысла!
Дракон повернул голову. Но ничего не ответил.
И тогда Фесс в отчаянии сделал последнее, что ему оставалось: явил Зверя.
Не так уж трудно показать Смерть. Особенно для некроманта.
Воздух над головами сгустился и потемнел. Громадное тело, протянувшееся на несколько лиг. Пасть, способная перекусывать горные цепи. Лапы, тяжести которых не выдержит ни одна земля. Сущность, не возможная ни в одном мире. Зверь, созданный невообразимо давно неведомо кем, чьё-то могущественное оружие, живущее только одним - разрушать. Его тупой мозг не способен воспринять разумную речь. Его можно только остановить или уничтожить.
И этот Зверь был наконец свободен.
Дракон взвыл, так что все без исключения растянулись на земле. Даже гордая Клара Хюммель. Не ответив ни словом, Сфайрат проделал головоломный, невозможный трюк, перекувырнувшись в воздухе у самой земли и вновь взмыв вверх.
Трое его товарищей повторили манёвр.
Чуть погодя к ним присоединились пятеро других драконов. В небе составился круг, непрерывно кружащаяся карусель, убыстрявшаяся с каждым мгновением. Заворожённые фантастическим зрелищем, самые смелые поднимали головы. Фесс сбежал с холма, первым делом бросившись к неподвижно лежащему Фейрузу, который только - и мог, что мычать от отчаяния.
Клара вязала крепко, но и он давно перестал быть мальчиком Кэром, которому она могла отвесить подзатыльник за озорство. Фесс потратил ровно пять секунд, прежде чем отыскал стягивающее заклинание и аккуратно распустил невидимый узел.
- Ты в порядке? - Он протянул руку юноше.
- Великий Мастер... - простонал Фейруз, поднимаясь на ноги. - Она... она... со злом... - он зашипел, точно, рассерженный кот.
- Здравствуй, Кэр, - невозмутимо поздоровалась Клара. - Ох, и умаялась же я за тобой гоняться! Что это за картина маслом, которую ты повесил в воздухе? Красиво, не спорю, но...
- Потом, Клара, - резко сказал некромант. - Ты что, не поняла? Идёт Зверь. Я просто показал его драконам. Только потому ты ещё жива. Они поняли, что убивать тебя уже не имеет смысла.
- Дерзишь, мальчик. - Глаза Клары сощурились. - Ладно. Я здесь потому, что обещала твоей тётушке, что приведу тебя домой. В целости и сохранности. Это не место для благовоспитанных молодых людей. Прошлый раз ты сбежал от меня - на сей раз не получится.
- Идёт Зверь, - медленно, глядя прямо в глаза Кларе, отчеканил некромант. - И я не собираюсь никуда уходить. Это мой мир, и я уйду отсюда, когда я сочту это необходимым, а не ты и не моя тётушка.
- Зверь? Не знаю никакого Зверя, - подбоченилась волшебница.
- Почему тогда остановились драконы? - рявкнул ей прямо в лицо Фесс. - Слушай, я не знаю, как ты оказалась здесь, как нашла меня. Мне это безразлично. Не мешай мне делать моё дело. А лучше - помоги. Только не так по-глупому, подобно тому запущенному файерболу.
- Почему это по-глупому? - возмутилась Клара. - Ты называешь глупым то, что я постаралась встать на пути у той беды, что пришла сюда?
- Нет, я называю это "глупостью", потому что ты не удосужилась проверить все последствия, прежде чем бросаться заклятьями такой силы! - заорал некромант, теряя терпение. - Потому что именно твоё чародейство окончательно высвободило Зверя! Потому что именно сейчас он лезет наверх, и это твоя вина! А флот вторжения далеко не уничтожен, сейчас они оправятся и атакуют снова! Ты сможешь продержаться против пятидесятитысячной армии - в одиночку?!
Слегка оторопев от подобной наглости, Клара быстро пришла в себя.
- Наглец! - завопила в свою очередь и она. - Мальчишка! В некромантию заигрался, дурак! И вот до чего дошло! Мне опять твою задницу спасать!..
Она осеклась, тяжело дыша, вовремя поняв, что эдак они никогда не смогут ни о чем договориться. А ей нужны Мечи. - Х-хорошо, - выдавила она из себя. - Кэр, не будем ссориться. Я только хотела сказать, что Аглая очень о тебе беспокоится. И она просила меня разыскать тебя. Я же не могу не выполнить этой просьбы. Но я не поняла, что ты говорил о Звере?
- Зверь - чудовище, которое прорывается в Эвиал. Сейчас, в этот самый миг. Ты его не чувствуешь?
Клара отрицательно помотала головой. Драконы в небе все продолжали свой зачарованный танец. Осмелев, выходили из убежищ люди, и уже покрикивали самые твердокаменные десятники, стараясь навести порядок. Потому что армия Клешней отнюдь не была уничтожена, несколько сгоревших, сожжённых драконьим огнём галер не в счёт, потому что имперским флотом командовал умелый и решительный человек, приказавший немедленно затопить не только горящие галеры, но и несколько ближайших к ним, чтобы пламя не перекинулось на остальные корабли.
Армия вторжения понесла тяжкие потери, но если уцелел хоть один маг, он быстро поймёт, что на атакующих сейчас не нацелено ни одного заклинания. И тогда - Зверь, не Зверь - Клешни вновь перейдут в наступление. Они просто не видят повода остановиться. И Кинт Ближний получит две беды разом.
Мимоходом Фесс пожалел об исчезновении Императора - сейчас, когда бояться уже нечего, его белая перчатка могла бы ох как пригодиться.
К магам никто не дерзал приблизиться. Клара досадливо кусала губу. Момент для разговора с Кэром был из рук вон непоходящим. Он обозлён, грубит, непочтителен. Обращается с ней, точно с равной, ровесницей, хотя ей уже три века. Мечи все равно у него надо вытянуть. И чем раньше, тем лучше. Вон, каких дров он наломал на севере. И невольно подкрадывалась мысль - а не отобрать ли эти самые Мечи по-простому?.. Объяснить уже потом. Мысль, надо сказать, вполне в духе боевого мага, не признающего дипломатии и всегда полагающегося только на силу. Да и то сказать - о чём должна была Клара вести переговоры с теми же приснопамятными некромантами? Перевоспитывать? Убеждать отказаться от своего смертоносного чародейства?..
Спасибо, не надо. Она лучше потратит своё время на что-то более полезное.
Драконы в небе внезапно издали страшный вопль, тоскливый, режущий слух, словно оплакивая в этот миг все беды и горести мира, куда рвалось ещё одно чудовище. Все вздрогнули, не исключая и саму Клару.
- Зверь близок, - угрюмо проронил Кэр. - Когда он приблизится, я... ударю. Надеюсь, ему мало не покажется.
- Это чем же? - насторожилась Клара.
- Мечи... - На лицо некроманта вползла кривая ухмылка. - Мечи, я их сумел в Мельине.. подобрать. Алмазный, Меч гномов, и Деревянный, Меч эльфов... впрочем, это долгая история, сейчас не расскажешь...
- Вот как? - с деланым равнодушием бросила Клара. - И ты считаешь, что эти поделки сумеют помочь тут? Если с этим Зверем всё на самом деле так, как ты говоришь, то потребуются настоящие артефакты. Моя шпага...
- Ты поможешь? - тотчас повернулся к ней некромант.

Предыдущая страница 17 Следущая страница


Хранитель Мечей: Одиночество Мага - том 2 18

- Помочь? Отчего бы и не попытаться, хотя мне никто за это не заплатит, - постаралась пошутить чародейка. - Хотя... впрочем... ты знаешь, мне кажется, что я сумею найти применение в моём заклинании также и для этих Мечей.
Некромант тотчас напрягся. Клара недовольно подумала, что, возможно, совершила ошибку.
- Кэр, я кое-что слышала об этих Мечах. Поверь мне, я сумею найти им применение.
- Такое, что не смогу найти я? - в лоб спросил он.
- Конечно, - пожала плечами Клара. - Ты ведь, как-никак, от Игнациуса ушёл слишком рано. Недоучился, что ни говори. У меня всё побольше опыта будет.
Со стыдом чародейка подумала, что ведь Мечи отдавать Кэру обратно она не собирается. Слово боевого мага больше его жизни. И потому обещать она сейчас уже больше ничего не будет.
Некромант, похоже, что-то почувствовал. Во всяком случае, на Клару он смотрел с подозрением.
- Зверь рядом, - наконец проговорил он. - Не знаю, Клара, но. что-то удерживает меня. Давай попробуем каждый порознь. Ты - своим, я - своим... Глядишь, и остановим. Конечно, есть ещё драконы - как ты думаешь, для чего они там кружат?
Клара уже открыла рот, чтобы ответить, но в этот миг драконы разорвали кольцо И в то же самое мгновение Зверь наконец-то достиг Эвиала.
По левую руку от входа в гавань, между берегом и застывшим строем имперских галер, вода стала медленно вспучиваться громадным горбом, словно стараясь дотянуться до самого неба. Сам горб стремительно темнел, пока не сделался иссиня-чёрным, чернее ночного неба, чернее самого непропядного мрака пещер Собственно говоря, это была уже и не вода, пусть даже и потемневшая.
Зверь Новая сущность. Новая субстанция. Новый поворот древней истории.
- Прорвался, - выговорил Фесс изменившимся голосом.
Клара ничего не ответила. Стояла, смотрела остекленевшими глазами. Смотрела, как над волнами появляется исполинская морда, колонна живой плоти устремляется в небеса, как сверкает на солнце чешуя Зверя - по странному капризу неведомых создателей, снежно-белого цвета. А отнюдь не чёрного, как представлялось тому же Фессу. Казалось, этому телу не будет конца. Голова Зверя поднялась куда-то за облака, когда из воды вынырнул наконец истончившийся, сходящий на нет хвост Тварь перевернулась в воздухе и обрушилась вниз. Можно было ожидать громадной всеуничтожающей волны, но, вероятно, Зверь ещё не до конца облёкся плотью Вверх только ударили фонтаны воды и пены.
Пасть чудовища оказалась обращена к Скавеллу. Хвост лежал в открытом море. Фесс смотрел на громадную башку, размером чуть ли не с Пик Судеб, на медленно раскрывающуюся пасть, усеянную зубами каждый как корабельная мачта, и понимал, что настал его последний час Или последний бой.
"Пришёл час Мечей, - подумал он. - Пришёл их час Радуйтесь, маски. Сейчас вы увидите ваше сокровище".
"Он потянулся к Ним, - вдруг поняла Клара. - Он потянулся к Мечам. Он хочет пустить их в дело".
"Останови его!" - потряс все её существо молчаливый беззвучный крик, донесшийся из-за пределов Эвиала.
Наниматель. Почувствовал. Значит, следил всё это время? Или просто понял, что я очень близка к цели? Как бы то ни было, он прав.
Клара наяву видела, как взлетают и падают Мечи, как рвётся закованная в неволю их сила - и как они гибнут, ломаются, рассыпаются прахом - сверкающей алмазной пылью, мелкой древесной щепой... Способны ли они сокрушить Зверя? Кто знает, а вот погибнут они окончательно...
Клара даже не подумала в тот миг, что, если Мечи настолько слабы, совершенно нет нужды Павшему добиваться их получения такой ценой. Она просто ощутила, что появления Мечей в этом бою ей допустить нельзя Слово боевого мага больше его жизни.
- Кэр! Кэр, погоди! Не делай этого!
- Почему? - обернулся некромант.
- Мечи тут ничего не сделают, - торопливо заговорила Клара. - Погоди, дай драконам сделать их работу. И - мне. Я тоже нанесу удар. А Мечи - побереги их Сдаётся мне, что они тебе ещё понадобятся. Она видела, что Кэр заколебался Хорошо! Очень хорошо!
- Смотри, Кэр, смотри!
Драконы в высоком небе разорвали свой непрерывный круг, разлетелись в разные стороны, однако - о чудо! - в небе осталось бешено вращающееся огненное колесо, в мелькании котооого можно было пазличить пенять призрачных драконьих теней. Клара вновь прикрылась рукавом.
Колесо, как по команде, ринулось вниз, всё убыстряя своё и без того неистовое вращение. Зверь, слабо ворочавшийся до этого в мелкой прибрежной воде, словно приходя в себя, встрепенулся. Уродливая башка поднялась, пасть стала раскрываться, нацеливаясь в зенит.
Огненный обруч, словно намордник, опустился на задранную вверх чудовищную голову.
Драконы вновь издали вопль.
Колесо вспыхнуло нестерпимым пламенем. Волна Силы сбила с ног всех до единого, заставляя рушиться дома, срывая пламя, швыряя галеры в гавани одну на другую, вздымая волны. Фесса и Клару протащило несколько шагов по земле, прежде чем они смогли зацепиться.
Не упали только двое - валькирия Раина и Кицум, спокойный, угрюмый, чуть прищуренными глазами глядящий на творящийся катаклизм. Глаза Девы Битвы горели, она словно вновь видела себя несущейся в самую гущу схватки во главе сонма таких же, как она, валькирий, приносящих победу достойным. Что думал Кицум, так и осталось неведомым, потому что Зверь взревел в этот миг так, что заглушил бы рёв самого неистового шторма. Люди зажимали уши, пытаясь хоть так избегнуть режущей боли. Огненное колесо вгрызалось в плоть Зверя, снежно-белая чешуя стремительно чернела, во все стороны летели горящие клочья неведомо чего, то ли шкуры Зверя, то ли уже его мяса... Повалил густой едкий дым, тварь сдавленно выла, изо всех сил мотая уродливой башкой.
- Теперь ты видишь? - закричала полуоглохшая Клара некроманту. - Что тут сделают твои Мечи? Даже мне не бросить ничего подобного этому колечку! Фесс не ответил.
Громадное тело Зверя поднималось всё выше, он изгибался, подобно исполинскому питону, словно и не нуждаясь ни в какой опоре. Дёргающаяся из стороны в сторону голова тем не менее двигалась вверх, явно намереваясь дотянуться до кружащихся в вышине врагов.
В криках драконов зазвучала насмешка. И Зверь её понял. Потому что его новый рык вновь заставил людей падать на колени и закрывать головы чем попало. Чудовищные челюсти дрогнули, разжимаясь; огненная петля стянулась туже, глубже врезаясь в тело, некроманту показалось, что там даже показались обугливающиеся кости; однако в тот же миг наброшенная на Зверя удавка лопнула, рассыпавшись веером пламенных языков, устремившихся во все стороны. Вода вскипела паровыми гейзерами, вспыхнуло и тотчас рассыпалось пеплом три или четыре галеры, а освобождённое чудовище со внезапной лёгкостью вытянулось во всю свою исполинскую длину, так что громадные зубы щёлкнули возле самого бока увернувшегося в последний миг дракона.
- Проклятье! - взвыл Фесс не хуже того самого Зверя.
Клара в бессилии сжала кулаки.
Метнулся молнией над самыми головами коричнево-крылый сокол. Казалось, могучая птица сейчас сама бросится на чудовище, каким-то неведомым образом удерживавшее неподъёмное тело на остром, словно игла, кончике хвоста. Здесь была вплетена древняя магия, могущественнее всего, что только доводилось встречать Кларе или Фессу.
Драконы не растерялись. Они взмыли ещё выше, так что с земли можно было разглядеть только стремительные огненные искорки. Казалось, там им ничто не может угрожать. Ведь не способен же такой Зверь на самом деле летать?
Летать он и в самом деле не мог, зато прыгать, как оказалось, умеет в совершенстве.
Громадное белое тело согнулось дугой, и Зверь не хуже заправского жука-щелкуна или кузнечика устремился вверх, на лету щёлкая челюстями.
Огненные искорки драконов бросились врассыпную. Громадные челюсти сошлись с клацающим звуком, словно мириады волков разом щёлкнули клыками.
Восемь драконов избежали опасности. Один - нет.
Зверь падал вниз, и вместе с ним, кувыркаясь, падал один из драконов. У всех без исключения свидетелей битвы вырвался крик отчаяния. Даже те, кто в ужасе попрятался при первом же появлении драконов, сейчас понимали, что они пытаются защитить Эвиал.
- Всё! Хватит ждать - рванулся Фесс.
- Погоди! - вцепилась ему в локоть Клара. - Посмотри, дракон выправляется!
Зверь шлёпнулся в мелкую воду, вновь окутавшись тучей брызг. Клара от всего сердца желала ему расшибить брюхо о каменистое дно, но куда там, тварь, похоже, не испытывала ни малейшего неудобства.
Раненый дракон и в самом деле выправился - недалеко от поверхности моря. Теперь он летел тяжело, с трудом взмахивая крыльями, одно из которых было разорвано почти пополам. На боку тоже красовалась глубокая резаная рана, за которой тянулся тёмно-багровый шлейф кровяных капель.
Вокруг раненого дракона закружился все тот же сокол, заклекотал, точно пытаясь что-то сказать раненому. Восемь оставшихся драконов не теряли времени даром. Они с разных сторон бросились на Зверя, собой прикрывая раненого собрата и давая ему уйти. Один, другой, третий дракон изрыгнули струи пламени, прожигавшего чешуйчатую броню Зверя, оставляя на его теле глубокие дымящиеся раны. Это, похоже, было уже болезненно, Зверь завыл именно от боли. Четверо или пятеро драконов нацелились Зверю в глаза, пытаясь выжечь их в первую очередь. Одному из крылатых Хранителей удалась атака, и глаз чудовища взорвался изнутри, словно громадная каверна с нафтой, горючим земляным маслом. Люди на земле разразились криками ликования. Однако это оказалось единственным успехом Хранителей Зверь словно и не заметил потерю одного из глаз. Громадные челюсти защёлкали, и драконы едва успевали уворачиваться от смертоносных зубов. Вот ещё одна крылатая тень оказалась недостаточно проворной, и, хотя не получила тяжких ранений, всё-таки ей пришлось выйти из боя и отлететь в сторону. Зверь немедля рванулся за ней в своем невероятном прыжке, чуть-чуть не достал, шлёпнулся вниз и вновь начал изгибаться, потому что второй раненый дракон летел низко и тяжело, из последних сил уходя с поля боя.
Семь оставшихся Хранителей, похоже, растерялись. Очевидно, они могли использовать свою магию, только когда составляли круг в полном числе - девять; если же хоть кто-то из них оказывался ранен, каждому приходилось рассчитывать только на себя.
Фесс на какое-то время потерял из виду раненого первым дракона и полагал, что тот давно улетел. Однако это оказалось не так. Высоко-высоко в небе ярко сверкнула ослепительная искра, затмевая даже солнечный свет. Искра стремглав ринулась вниз, и Фесс ясно различил раненого дракона с перебитым почти что пополам крылом. Окутанное облаком огня могучее тело мчалось вниз, и, словно за метеором, за падающим драконом тянулся длинный шлейф из оборачивающейся огнём крови.
- Великие силы, что же это?.. - охнула Клара.
Фесс не ответил. Он уже понял
Все ускоряясь и ускоряясь, раненый дракон мчался прямо на распахнувшийся частокол зубов. Зверь слишком поздно осознал грозящую ему опасность и не успел ни защититься, ни увернуться. Раненый дракон пламенной стрелой ударил чудовищу прямо в глотку, самоубийственно загоняя себя все глубже и глубже в чрево чудовища.
Последнее, что видел Фесс, были сломавшиеся, отлетевшие в сторону крылья.
А потом Зверь внезапно содрогнулся от кончика морды до острой иглы хвоста. Всё тело скорчилось, сведённое судорогой. Тело пониже пасти внезапно вспучилось, вздулось - и в следующий миг разлетелось, вспоротое чудовищным взрывом, в громе которого некроманту послышался предсмерный женский вскрик.
Голову Зверя окутала ярящаяся пламенная туча. Сила взрыва расшвыряла в стороны даже самих драконов. Пару исполинских челюстей вырвало напрочь, отшвырнув далеко в сторону, и они грянулись оземь - одна на берегу, другая в мелкую воду, подняв столбы воды.
Обезглавленный Зверь на несколько мгновений задержался в воздухе стоймя, а потом рухнул, так что голова, точнее, её остатки, упали на суше, и всё громадное тело вытянулось поперёк полосы прибоя. И одновременно до некроманта докатилось эхо очень-очень далёкого взрыва, там, на севере, где-то в Козьих горах. Он готов был поклясться, что там самое меньшее пробудился вулкан.
Драконы метались над поверженным врагом, и никогда ещё Фесс не слышал такого смертного отчаяния, горя и тоски, чувствовавшихся в оглашавших берег моря бессловесных криках.
Восемь крылатых течей, включая и одну, что летела с трудом, сделали круг над мёртвой тушей, снизились, а один - Фессу показалось, что он узнает Сфайрата - опустился наземь возле того места, где полагалось быть разнесённой взрывом голове. Севший дракон пыхнул пламенем, обжигая тело врага, но Зверь не дрогнул. Похоже было, что он мёртв окончательно.
Драконы взмыли ввысь и повернули прочь, стремительно растаяв в туманной дымке. Люди остались предоставлены сами себе.
Клара растерянно поглядела на Фесса, Фесс - сперва на неё, потом на флот Клешней, никуда не девшийся и не уменьшившийся в числе.
- Они тебя заботят? - перехватила его взгляд Клара. - Ну, так теперь, надеюсь, мне ничто не помешает устроить тут небольшую иллюминацию? Зверь мёртв, и теперь...
Не дожидаясь ответа, она подняла рубиновую шпагу, держась рукой в кожаной перчатке за широкое лезвие. Алые камни послушно засветились.
С небес камнем пал коричневокрылый сокол, с клёкотом ринулся почти что в лицо Кларе, однако не успел. Ему не хватило какого-то мгновения.
Рубины вспыхнули ярко-ярко, и в тот же миг по обезглавленному телу Зверя пробежала судорога.
- Нет! - завопили разом Фесс, Тави, Раина и Кицум.
Поняв, что происходит, Клара с исказившимся от боли лицом попыталась погасить заклинание. Песок и трава у неё под ногами вспыхнули, но было поздно. Тело Зверя, уже утратившее снежную белизну, зашевелилось. Прямо на глазах жутко развороченный конец тела начал зарастать, покрываясь новой, свежей, девственно-чистой бронёй.
Клара выругалась так, что небу жарко стало.
Мечи, подумал Фесс. Больше медлить нельзя.
Однако безглазый и безротый Зверь, к которому теперь скорее подошло бы название Червь, по счастью для защитников Скавелла, совсем, наверное, потерял разум, даже то немногое, что имел. Сверкающую свежую броню на заросшей ране рассекли три чёрные трещины, идущие от середины к краям, так что получился как бы круг, рассечённый на три равные доли. Лепестки развернулись, обнажая зев, лишённый зубов, но все равно способный мять, плющить и заглатывать. Ничего другого Червю, похоже, не было нужно.
Зверь повернул в сторону имперских кораблей. Ему было всё равно, кого убивать и что крушить. Ему оторвала голову, лишило челюстей, но прыти если и убавило, то ненамного.
Громадное тело взвилось в воздух и рухнуло, подминая под себя разом десятки кораблей. И теперь от падающего гиганта поднялась крутая волна, сшибавшая бортами галеры и галеоны, так что трещали палубы и рушились мачты.
На кораблях Империи Клешней сыграли тревогу. Фесс вновь подумал, что там распоряжается опытный командир. Имперцы поняли, что с этим противником им не совладать. Гребцы налегли на вёсла. Корабли рассыпались, словно мелкие птахи перед коршуном. А Червь, распахнув свою утробу, заглатывал сейчас всё, что было перед ним - воду, обломки галер, барахтающихся в воде людей... Зрения он был лишён, так что явно ориентировался по звуку, бросаясь на плеск вёсел.
Имперский флот таял, словно весенний мартовский снег на южной стороне пригорка. Галеры кидались в разные стороны, но нигде не находили спасения. Правда, Червь не пытался догнать те, что изначально находились далеко от него, на дальнем левом крыле или в задних рядах центра. Галеры, стоявшие в гавани, оказались большей частью покинуты, лишь пятнадцать или двадцать из них подняли паруса, пытаясь выбраться из скавеллской бухты.
- Кажется, твой Зверь сделал за меня мою работу, - проворчала Клара.
Некромант промолчал. Он понимал, что теперь вся надежда только на его Мечи - однако отчего-то медлил. Похоже, Клара действительно права. Тут они не помогут. Но...
- Есть ещё одно средство, - произнес мягкий и вкрадчивый голос. Женский голос.
Фесс резко обернулся. Закутанная в тёмный плащ фигура стояла на вершине холма, там, где он творил свой ритуал. Он узнал её тотчас, хотя никогда не видел
Далекий северный Эгест, деревенька Кривой Ручей и видение орка по имени Прадд. Чёрный плащ. И слова орка: "Увидел женщину. Всю в чёрном. Без лица. Одни глаза, ничего больше. Понял, что это - Смерть".
Потом Фесс вроде бы как ощутил в том месте след саттарской ведьмы, решил, что все это видение было лишь обманом - а, как оказалось, нет.
- Ты видел не меня, - сказала гостья. - Не только я использую этот облик. Но связь ты уловил верно, некромант.
- Кто она такая, Кэр? - нахмурилась Клара. Женщина в чёрном плаще не удостоила её даже и взглядом.
- Пришла пора тебе принять неизбежное, - проговорила она, обжигая молодого волшебника коротким, словно кинжальный удар, взглядом чёрных глаз. - Прими его - и ты сможешь справиться со Зверем. Другого выхода у тебя нет.
Фесс заскрежетал зубами. Далеко в море Червю надоело гоняться за одиночными галерами, и он повернул обратно к берегу.
- Принимай неизбежное, - повторила женщина.
- Эй, ты! - резко бросила Клара, выступая вперёд и поднимая рубиновую шпагу. - А ну-ка, выходи на честный бой! Переведаемся...
Фесс молчал, опустив голову. Судьба, от которой он так стремился ускользнуть, настигала его.
И вновь встало перед глазами давнее видение, явленное ему в хрустальном шаре Эйтери: он и трое его погибших друзей, шагающих по тёмной дороге, и его собственные руки, бестрепетно зачерпывающие пламень из огненной реки.
Дело кончено, хоть не проигран бой, День настанет, сразимся мы снова... - припомнились ему строчки. Когда-то давно он читал их, в забытые времена своего детства, когда у него была своя уютная комната, и шкаф, забитый волшебными книжками, картинки в которых были живыми, и...
Проигран будет этот вечный бой, Коль не подарим наши души мраку... -
пришло на ум другое двустишие. У меня ещё есть Мечи. Я не проиграл, сказал он себе. Я мечтал схватиться с Сущностью - что ж, вот оно, схватывайся! Не с этим бесплотным призраком, само собой. Но сначала надо остановить Зверя. Любой ценой. Остановить его раз и навсегда.
- Почему же ты хочешь разбить своё самое сильное орудие? - спросил некромант.
Гостья пожала окутанными плащом плечами:
- Ты уверен, что это моё орудие? И даже если это моё - ты уверен, что ты гораздо ценнее для меня?.. Фесс угрюмо кивнул.
- Нет! - завопила Клара, бросаясь в атаку. С клинка рубиновой шпаги сорвалась алая молния, навылет пробила тёмную фигуру - однако гостья даже не пошатнулась, Перед Фессом и Кларой был призрак.
Женщина рассмеялась и выразительно кивнула в сторону моря.
- Я его остановить не могу, даже если бы очень захотела. Нужна тёплая человеческая кровь. Решайся, некромант. У тебя почти не осталось времени.
- Нет Кэр! - вновь выкрикнула Клара, бросаясь к нему. - Не принимай этого! Не становись мессией Тьмы! Не принимай Разрушителя!
Фесс мягко отстранился. И произнёс, твёрдо глядя прямо в глаза Сущности:
- Я согласен.
Женщина молча кивнула.
- Я всегда держу своё слово, некромант. Получай просимое!
...Фессу показалось, что ему на плечи свалился весь небесный свод. Неодолимая тяжесть пригнула его к земле, острая режущая боль прокатилась вдоль позвоночника, он сплюнул кровью... - и выпрямился, ощущая в себе океан Силы.
Над западным горизонтом взметнулись бесчисленнее чёрные знамёна.
- Ты знаешь, где искать убежище, - проговорила Тень, отступая на шаг. - Теперь ты найдёшь его даже с закрытыми глазами. Теперь тебе там самое место.
Она была права. Фесс словно наяву видел взметнувшиеся шпили Чёрной башни. Крошечный островок окружали льды, падал снег, но ни одна снежинка не нарушала возмутительной своей белизной гармонию чёрных зубцов и контрфорсов. Башня стояла девственно черна, точно первая ночь творения.
Фесс глубоко вздохнул. Выпрямился. Услыхал слабые крики, увидел бегущих прочь от него людей. Неподвижны остались только Клара и Кицум, даже верный Фейруз попятился.
Мир изменился. Теперь в нём, похоже, осталось только два цвета, правда, со множеством оттенков - серый и красный. Ярко-алым посреди серого мира пылали извивы чудовищного Червя, прущего сейчас прямо к берегу. Червю было наплевать на все и всяческие Силы, он хотел одного - жрать, а жрал он всё, что только попадалось у него на пути. Хотя чудовище и явно отдавало предпочтение Живому мясу.
Тень исчезла. Фесс оглянулся - что это, он стал выше ростом? И откуда взялся этот струящийся за плечами невесомый тёмно-серый плащ?
Он выпрямился. Увидел горящие яростью глаза Клары, увидел остановившихся и двинувшихся к нему её спутниц, одну из них он узнал - Раина, воительница, служившая в охранявшей Долину Вольной страже.
Клара атаковала в тот же миг, не давая ему даже передохнуть. И её совершенно безумный выкрик "Отдай Мечи!", который Фесс в первый миг даже и не понял.
У него не было посоха, ничего, кроме простого и честного оружия, полученного от "Белых Слонов". Глефу он оставил в стороне, и некромант отмахнулся от налетающей Клары мечом. Сила в его замах оказалась вложена совершенно нечеловеческая - боевая чародейка, мастер фехтования, отлетела шагов на десять и покатилась по траве, выпустив даже свою знаменитую рубиновую шпагу.
Больше никто вызов некроманту не бросил.
Один только Кицум глядел на него пристально, изучающе, однако ничего не делал.
Хватит валять дурака, резко сказал себе Фесс. Не трать силы попусту. Они у тебя не неисчерпаемы. Тебе отпустили их ровно столько, чтобы покончить с Червём. Ну и унести отсюда потом ноги.
Он вновь взглянул на Зверя. Извивающееся тело мчалось к берегу, вздымая исполинские волны. Тварь сама шла навстречу своей судьбе.
Фесс не мудрствовал лукаво. У него был сейчас океан чистой Силы. Он понимал, почему, располагая такой мощью, Сущность так и не смогла до сих пор захватить весь Эвиал. Она нуждалась в человекоорудиях, способных управлять этой мощью, и обычные люди тут никак не годились. Какого-нибудь бы Джайлза или даже Анэто эта Сила в один миг превратила бы в порошок. Фесс посмотрел на Червя. Ну, иди же сюда, порождение бездны, с тобой уже справились один раз, да вот только не до конца. Я постараюсь закончить дело, чего бы это мне ни стоило.
Некромант не знал никаких особых заклятий, чтобы правильно распорядиться оказавшейся в его руках Силой. И потому он просто вспомнил одно из самых простых и эффективных заклятий классической некромантии - отъятие вложенной жизни у одиночного зомби. Заклятье требовало известной подготовки и потому почти никогда не применялось, так сказать, "в полевых условиях".
Фесс быстро начертил остриём меча грубую и приблизительную схему. Никаких ингредиентов у него не было, и он просто вбросил хаос первозданной мощи в очень приблизительно очерченные границы заклинания. За такое исполнение чар Даэнур, наверное, отчислил бы его в тот же миг, но сейчас... ;
Сейчас заклятье сработало. И хотя некромант едва устоял на ногах, а от него к морю пролегла широкая полоса вспаханной и мелко измельчённой на глубину человеческого роста земли, своё дело чары сделали.
Казавшийся некроманту алым среди всех оттенков серого Червь вдруг замер на месте. Забил хвостом, яростно распахнул пасть, с рокотом выбрасывая из утробы фонтаны воды. Но было уже поздно. Пущенное некромантом невидимое оружие настигло чудовище. Слилось с ним. Заполнило его целиком. Давило, рвало, крошило. Червь заметался, в агонии колотя по воде хвостом и поднимая волны высотой с крепостную башню.
Некромант заскрипел зубами - откат тоже давал о себе знать - и отдал последнюю команду.
Призрачный Червь отделился от своего воплощённого двойника, воспарил над бренным миром - и в тот же миг бьющийся в морских волнах Зверь лопнул, весь разом, от новооткрывшейся пасти до игольчато-острого хвоста. На несколько лиг в море протянулась дорога пылающего пламени. Горело всё - чешуя, мышцы, внутренности. Червь утратил свою силу, он превратился просто в гору мяса и; костей, что весело пылала сейчас прямо невдалеке от берега, распространяя вокруг себя едкий дым и отвратительное зловоние.
Всё было кончено. Долго ещё будут гореть плавающие ;на поверхности воды ошмётки, но Зверя уже нет. Нет и больше никогда уже не будет, потому что даже Сущность , не в силах, наверное, вновь повторить такую работу.
Фесс устало уронил руки. Мир вокруг него вновь обретал краски, но вьющийся на несуществующем ветру тёмно-серый плащ никуда не исчез. Некромант потратил , всю отпущенную ему Силу. Всю, без остатка. Клара приподнялась, поддерживаемая Тави и Раиной. С ужасом смотрел на недавнего Великого Мастера обеспамятовавший Фейруз. Фесс ощутил катящиеся со всех сторон волны ненависти. Что ж, ничего другого он и не ожидал - ведь на глазах у всего честного народа свершилось его окончательное преображение в Разрушителя, ужас и проклятие Эвиала, куда более страшного, чем уничтоженный им Червь.
Надо было уходить. Бежать. Как можно скорее и как можно дальше. Потому что иначе на него в безумии своём накинутся люди, которых он мог бы назвать своими братьями и сестрами.
Клара была уже на ногах. Рубиновая шпага в руках "; боевой волшебницы пылала яростным пламенем.
- Отдай Мечи! - выкрикнула она, преграждая дорогу. Фессу. - Отдай Мечи, тебе говорю!..
Отдать Мечи? Свою последнюю надежду вырваться потом из-под власти Сущности? Никогда! Да и почему она ему приказывает? Она что, не поняла, что ему пришлось совершить?
- С дороги! - прохрипел Фесс. И в свою очередь поднял меч. Самый простой немудрёный клинок. И скрестил его с рубиновой шпагой.
- Нет! Не трогайте его, он мой! - яростно кричала Клара, не давая никому подступиться к месту поединка. - Отдай Мечи! - в который уже раз взвыла чародейка.
Некромант не ответил. Напал широким, длинным выпадом, собираясь обмануть Клару быстрым переводом вниз.
Удар был отбит. Рубиновое пламя плеснуло возле самого лица Фесса, так, что он тоже едва успел уклониться. Отбил ещё два или три удара, сам не успевая атаковать. Клара была мастером. И вдруг понял, что руки его едва слушаются, он насилу успевает поднимать клинок и отбивать удары. Фесс отступал, шаг за шагом, кое-как отражая Кларин бешеный натиск. Ещё немного, подумал он, и мне на самом деле придётся прибегнуть к Мечам... или просить о помощи Великую Шестёрку, которой я сегодня вернул долг, да ещё и с процентами.
Клара уверенно теснила его, намереваясь, судя по всему, обезоружить и связать. Рядом нетерпеливо танцевали, готовые в любой момент сами кинуться в бой, валькирия Раина и ещё одна девушка, гибкая и ловкая, как молодая лоза. Фессу показалось, что он узнает школу мельинских Вольных.
Он отступал. Отступал и терял силы. Клара не давала ему провести ни одной атаки. Она сейчас была словно ураган, неотразимая и непобедимая. Непобедимая до того момента, как чей-то юный издевательский голосок не произнёс на чистом мельинском:
- И чем это вы тут, интересно, занимаетесь, госпожа Хюммель?

* * *

Сильвия благоразумно не ввязывалась ни в какие драки. Она затаилась, выжидая, чем кончится дело. Потрясённая, наблюдала за схваткой Зверя и драконов. Видела, как ожил уже как будто бы смертельно раненный Червь. И только после того, как тварь разорвали в мелкие клочья неведомым чародейством, она решила действовать.
Клара Хюммель при всём своем отряде рубилась на мечах с каким-то человеком, надо сказать, довольно-таки жуткого вида. За плечами человека вился длинный серый плащ, хотя вокруг царило безветрие. Человек кое-как отбивал Кларины удары, но было видно, что долго ему не продержаться. Едва ли он сильно уступал бы чародейке по умению, просто, похоже, успел совершенно обессилеть, в то время как Хюммель казалась свежей и полной сил.
Сильвия сама не знала, что толкнуло её не дожидаться окончания схватки, не ждать, пока мятежница останется одна. а высунуться прямо сейчас, как бы придя на помощь противнику Хюммель. И не пожалела. Злое торжество, испытанное ею, дарило настоящее наслаждение.
Клара широко размахнулась мечом, сбив своего противника с ног. Человек ловко перекатился через плечо, попытался подняться. Клара сильным толчком вновь опрокинула его и только тогда удостоила Сильвию одним быстрым взглядом. Глаза чародейки расширились от изумления.
Сильвия! - не удержалась она от восклицания. Сбитый Кларой с ног человек сумел подняться и бросился прочь, в сторону зарослей. За ним погнались двое - "Тави и Кицум. Раина осталась с Хюммель.
- Что тебе надо? - неприязненно бросила Клара, судя по всему, намереваясь последовать за своими спутниками.
- Тебя, - безмятежно улыбнулась Сильвия. И одним движением вскинула для боя верный чёрный фламберг.

ЭПИЛОГ

Фесс бежал. Проклятый всеми Разрушитель, несущий на себе печать Тьмы. Внезапно появившаяся девчонка, отвлекшая на себя Клару, пришлась как нельзя кстати. Потому что ту же Клару пришлось бы просто убивать, дойди дело до края.
Погоня, бросившаяся за ним, быстро отстала. Точнее, просто остановилась. А ещё точнее, первым остановился немолодой уже воин, удержав за плечо свою юную спутницу. И сказал - на чистом мельинском:
- Не надо, Тави Пусть уходит. Поверь мне. Я знаю. Девушка попыталась было дёрнуться, что-то возразить, но воин просто посмотрел ей в глаза - и она тотчас обмякла, механически кивнула и, не обращая больше на
Фесса никакого внимания, повернулась спиной, двинувшись обратно.
Воин задержался Пристально взглянул на Фесса, и вдруг быстро сделал странный жест правой рукой, по-особенному изогнув ладонь и пальцы
Серая Лига Знак-пароль тех, кто служил Патриарху Арваде О шторсм говорили, что он уж больно плотно якшается с Бесцветным Нергом
- Уходи, брат, - опять же по-мельински сказал Фессу воин - Я знаю, что путь твой верен Иди и сделай, что должен.
Не произнеся больше ни слова, не назвав имени и не простившись, воин исчез в зарослях следом за Тави
Фесс остался один
Можно долго говорить о том, как ему пришлось выбираться из Кинта Погоня шла следом - он чувствовал это В Apраce, султанской столице, его уже ждали инквизиторы. Удивляться не приходилось - конечно, они взяли его след да и случившееся под Скавеллом привело бы к нему кого угодно
Аррас, весёлый и светлый город, совсем непохожий на мрачный торжественный Эргри, наполнили серые рясы и плащи В гавани стояла целая эскадра кораблей под флагами святых братьев, правда, она не выдержала бы никакого сравнения с армадой Империи Клешней Очевидно, даже султан Арраса, не жаловавший фанатичных слуг Спасителя, был вынужден уступить Наверняка ему долго зачитывали выдержки из "Анналов Тьмы"
Правда, нашлись и друзья Инквизиторы пытались по старой привычке хватать кого ни попадя - и многие вольнодумцы, уже давно нашедшие приют в веротерпимом и не зараженном ненавистью Кинте, сочли за лучшее переждать лихие времена где-нибудь за морем. Желательно в Ордосе книгочеи, авторы неблаговосторженных трактатов, алхимики, не имевшие прикрытия Академии и зашедшие слишком далеко со своими эликсирами, вытяжками и дистиллятами, бывшие священники, усомнившиеся в догматах, и прочая, прочая, прочая - тайком грузились в лодки и покидали Аррас. Фессу не составило большого труда присоединиться к одной из таких партий. Султанские люди перевезли их через море, пообещав вернуться через месяц.
Большинство товарищей Фесса по плаванию направились в Ордос; некромант повернул на восток. Он понимал, что теперь ему осталась только одна дорога, только одно место, где он может быть в относительной безопасности - до времени.
Наверное, можно было попытаться спрятаться, укрыться, бежать хоть до крайних пределов Синь-И; но для себя он решил твёрдо - никуда убегать он не станет. Пойдёт до конца, навстречу врагу. Он не бежит и не спасается. Он наступает. И если Сущность самоуверенно решила, что сломила его, - он докажет Ей, насколько Она ошибалась.
Но путь к Чёрной башне может быть разным. Никто не поставил ему никаких сроков. Он может пробыть в дороге столько, сколько нужно.
...Именно это твердил он себе, когда вдруг ни с того ни с сего решил свернуть с просёлочных дорог, которыми он пробирался в обход выставленных на главных трактах застав - свернуть и направиться в самое сердце Козьих гор.
Дорогу ему разыскивать не пришлось - раз побывав в пещере, где пылал Кристалл Силы, он уже не мог ошибиться, инстинктивно удерживая нужное направление.
Деревни он обходил, углубляясь всё дальше и дальше в лабиринт узких горных ущелий. Здесь, похоже, вообще никогда не ступала нога человека. Не выгоняли отар, не рубили лес, не ловили рыбу в быстрых речках, хотя вокруг расстилались богатые края.
Очень скоро Фесс заметил курившиеся над горами дымки. Вулкан?..
В конце концов дорога привела его к краю громадной котловины, исходившей дымом, словно подгоревший пирог. Исполинская чёрная клякса почти две лиги в поперечнике. Перемешанная, оплавленная порода. Леса на соседних склонах стоят частично сожжёнными, частично высушенными, а частично - посечёнными дождём каменных обломков. Здесь, похоже, взорвался самый настоящий вулкан.
Фесс чувствовал страшную пустоту этого места. В душе, особенно когда он вплотную приблизился к жуткой котловине, словно возникла настоящая каверна. Не требовалось быть семи пядей во лбу, чтобы собрать разрозненные детали в единую картину.
Здесь совсем недавно высилась горная вершина, под которой крылатый Хранитель стерёг одно из девяти величайших сокровищ Эвиала - свой Кристалл магии. Дракон пожертвовал собой во время схватки с Червём, сам поверг все запреты и пределы - и Кристалл магии взорвался. Наверное, без этого первого удара даже земная Сила Сущности не помогла бы покончить со Зверем...
Горы больше не было. Не было ни Кристалла, ни его Хранителя. Фесс стоял на краю громадной могилы и чувствовал, как из глаз начинают катиться слезы. Здесь не поставят монументов. Но здесь всегда пребудет память всех восьми оставшихся Хранителей, постаравшихся сделать так, чтобы тут вечно обитал дух их погибшего собрата.
Фесс медленно пошел кругом, обходя всё ещё не остывшую до конца, сочащуюся дымами котловину. Он сам не понимал, что он тут ищет. Сфайрат говорил, что даже мельчайшая частичка Кристалла даст его обладателю невиданное могущество, но сейчас некромант не чувствовал даже и малейшего следа магии Кристалла. Он, очевидно, весь распался в прах.
Однако упорные поиски были вознаграждены другой находкой.
Среди изломанных кустов и пожухлой листвы, в русле высохшего, высушенного пламенем ручья Фесс увидел необычный камень.
Крупный, размером с дыню. Покрытый элегантными малахитовыми разводами - сперва некромант и в самом деле решил, что взрыв каким-то образом выбросил на поверхность что-то из уцелевших сокровищ дракона. Он подошёл поближе. Коснулся шероховатой, совсем не "каменной" поверхности. Внутри "камня" что-то завозилось, послышался глухой удар.
Некромант держал в руках громадное яйцо. И не требовалось долго гадать, выясняя, кто же его снёс.
Неведомо, какая магия спасла это яйцо во вспыхнувшей тут огненной буре. Быть может, последнее усилие умирающего дракона - или, вернее, драконицы - уберегло жизнь ещё не родившемуся детёнышу. Но почему же другие драконы не забрали яйцо? Не нашли? Не заметили? Или же сочли, что этого просто не может быть - Хранителя без того, что он обязан хранить?
Ещё удар. Ещё и ещё. Оболочке полагалось бы уже треснуть, однако недаром, как видно, это яйцо уцелело в пекле жуткого катаклизма, когда Кристалл взорвался - не перенеся, словно мужчина гибель любимой, смерти своей Хранительницы. То, что жило внутри плотной скорлупы, никак не могло выбраться наружу.
Фесс невольно потянулся к мечу, легонько стукнул эфесом - ничего. Яйцо казалось упругим и неподдающимся. Изнутри, словно в унисон, часто-часто посыпались мелкие удары - скорлупа даже не дрогнула.
Некроманту показалось, будто он слышит чей-то сдавленный хрип - лёгкий, словно там, внутри скорлупы, задыхался сейчас ребёнок.
Наверное, в этом и впрямь был смысл - скорлупа яйца была очень, очень прочной, и дракончик не мог родиться самостоятельно - мать должна была помочь ему разбить скорлупу.
Заклятье? Но с погоней на плечах, когда инквизиторы и свалившаяся ему на голову тётушка Клара только и ждут, когда он пустит в ход чародейство... особенно Клара. Как, откуда и почему она взялась здесь - уму непостижимо, но...
В яйце запищали, жалко, сдавленно.
Фесс закусил губу.
И в следующий миг послал заклятье.
По мраморной скорлупе побежали трещины. Отвалился первый кусок, и вот немного погодя изумлённому некроманту предстал маленький жемчужно-серебристый, очень красивый, изящный, словно статуэтка, дракончик, точнее - дракон-девочка. Маленькая драконица. Затрепетали развернувшиеся крылышки, пока ещё слабые, не способные поднять в воздух даже это лёгкое тельце. Дракончик пискнула и прижалась к оторопевшему некроманту. А в сознании мага вдруг чётко и ясно прозвучал детский, тоненький-тоненький голосочек:
- Ты... будешь... со мной?..
Она с трудом выговаривала слова, эта новорождённая драконица, дитя хозяйки Кристалла Козьих Гор, куда некромант, увы, успел слишком поздно.
- Ты будешь со мной?... - уже чуть требовательнее повторил голосок драконицы в сознании Фесса. Телепатия, похоже, была присуща этим магическим существам с самого рождения.
Куда ж было деваться от требовательного взгляда этих только что раскрывшихся, глубоких глаз, совершенно не похожих на глаза человеческих новорождённых? Дракончик ждала. Протянулась умильно-тонкая лапка, не толще, чем у котёнка, потеребила некроманта за полу плаща.
Разумеется, первой мыслью у Фесса было - надо дойти до Пика Судеб и оставить дитя погибшей драконицы Сфайрату. Кто лучше хранителя Кристалла позаботится о сироте? А пока что...
- Есть хочу, - пропищала дракончик. Фесс осторожно прижал к себе трепещущее существо. Раскрыл сумку, вытащил немудрёный дорожный припас, недоумевая, что же он станет делать, если драконице это не придётся по вкусу.
Однако новорождённая отличалась, похоже, отличным аппетитом и некапризностью. Она съела всё предложенное и уставилась на некроманта умильным взором..Впрочем, ненадолго. Кожистые веки смежились, закрывая глубокие карие, пока ещё совершенно человеческие глаза. Дракончик спала.
Вздохнув, Фесс аккуратно посадил спящую в сумку и тронулся в дальнейший путь.
Одиночество мага кончилось.
Прошла весна, и наступило лето. Медленно тянутся долгие-долгие северные дни в окрестностях Северного Клыка. Гудят бесчисленные птичьи базары, воздух наполнен хлопаньем крыльев и неумолчным гамом.
И молча высится на новосотворённом островке неподалёку от берега иссиня-чёрная башня. Гладкие блестящие антрацитовые стены. Узкие прорези бойниц. Изящная арка входа. В самой башне нет ничего странного или страшного, но ни одно живое существо не дерзнуло ни пролететь над ней, ни хотя бы даже приблизиться к островку.
Торчит не так уж далеко, на красноватом материковом утёсе, та самая знаменитая башня Сим, где некогда коротал долгие дни и ещё более долгие ночи бедняга Парри. Чёрная башня презирает конкурентку, хотя та и превосходит её по высоте.
В начале июня к берегу залива подошел измученный долгой дорогой, исхудавший и обносившийся путник. Он был не один. Вокруг него беззаботно носился туда-сюда маленький дракон, или, точнее сказать, драконица, озорничала, пугая пичуг тонкими язычками пламени, время от времени вырывавшимися из её небольшой пока пасти.
- Мы пришли, Рыся, - устало сказал человек.

Предыдущая страница 18 Следущая страница


19 Ник Перумов

- Уже пришли, папа? - на чистом языке Долины Магов откликнулась драконица. - Тут весело. Мне тут нравится. Й-а-а-ха! Туда и сюда! Вверх и вниз!
- Идём, Рыся. - В голосе мужчины звучали тоска и боль. - Нам туда. - И он махнул рукой в сторону Чёрной башни.
- Красивая, - безапелляционно заявила драконица. - Папа, а мне можно будет сделать чешую такого цвета?
- Конечно. Ты ведь можешь сделать себе чешую какой хочешь, - улыбнулся Фесс. - Только давай сперва переправимся. Ты не видишь случайно лодки?.. - Он усмехнулся, давая понять, что это не более чем шутка. Откуда ж возьмётся тут лодка, в этих диких краях?
- Да как же, папа, вижу, конечно, - отозвалась драконица Рыся, подлетев повыше. - У берега стоит. Во-он там.
- Всё предусмотрела, - проворчал некромант.
- Что ты сказал, папа?
- Нет, ничего, дорогая. Идём.
За спиной Фесс нёс небольшой тюк вещей - то, что сумел добыть в пути. Им, как говорится, пришлось хлебнуть Инквизиция безумствовала, перекрывая все мыслимые и немыслимые тропы. Без Рыси некромант бы, наверное, пропал. Маленькая драконица родилась уже совершенно разумной, примерно как семи-восьмилетний человеческий ребёнок. Она мигом выучилась летать на разведку, выведывать пути, а если надо - так и притащить с той стороны реки, к примеру, лодку.
И так же естественно, как говорить на языке Долины Магов, который она, судя по всему, позаимствовала прямо из головы Фесса, она выучилась творить несложное чародейство - в частности, прикинуться летящей вороной, отводя глаза солдатам святых братьев.
И так же непринуждённо, как-то само собой получилось, что она стала называть некроманта "папой".
И с непреклонностью истинной женщины она заявила, глядя на Пик Судеб, что не собирается тут оставаться. Никогда и ни за что. Надо сказать, что к тому времени Фесс сам скорее прыгнул бы в пропасть, чем согласился расстаться со своей неожиданной находкой. Но самый большой шок некромант испытал, когда Рыся впервые обратилась в человека. Это было вечером, когда они уже добрались до северной границы Аркина,
благополучно миновав все заставы и засады. За Бурной уже лежал Нарн, и Фесс решил, что игры в кошки-мышки с инквизиторами ему хватит. Он свернёт к Тёмным Эльфам. Не убьют же они его, в самом деле! Пусть не помогают, но хотя бы он без помех доберётся до Железного Хребта.
Ночь была весенняя, но уже тёплая. Как всегда, Рыся разожгла костёр - своим огненным дыханием, как всегда, закружилась, затанцевала вокруг, трепеща тонкими, почти что прозрачными крыльями. Она была диво как красива.
Фесс отвернулся, возясь с мешком. А когда поднял глаза, прекрасная маленькая драконица уже не плясала над пламенем. Поджав тонкие, изящные ножки, по другую сторону костра сидела, в некотором изумлении разглядывая собственные руки и пальцы, худенькая большеглазая девочка с длинными волосами цвета чистого жемчуга, каких никогда не встретишь ни у кого из живых. Если, конечно, они не пользуются краской. Девочка была нага. На вид ей можно было дать лет девять - Рыся-драконица росла быстро, особенно в первые недели, потом - всё медленнее и медленнее.
- Как здорово-оо... - протянула Рыся-девочка. - Как интерееесно...
Фесс только и смог, что поскорее закутать её в свой плащ, хотя не похоже было, чтобы она страдала от холода.
После этого ему пришлось отвечать на её бесчисленные вопросы, касающиеся человеческого тела, причём порой настолько наивно-простодушные, что Фесс краснел и терялся, не находя слов. Рыся мигом, как и положено нормальной девочке, почувствовала вкус к красивым платьям и башмачкам. Она могла соорудить себе магическим образом любой наряд, но предпочитала, как она говорила, "настоящие". Много им пришлось пережить, пока они не добрались сюда, к тому самому месту, где много месяцев назад началось странствие Кэра Лаэды по градам и весям Эвиала.
На пути пришлось хлебнуть немало. Столько, что хватило бы на долгую книгу. Может, я ещё и напишу её, думал про себя некромант. Может быть, напишу - неведомо зачем и для чего, но... Как горел под нами висячий мост через Бурную, подожжённый инквизиторами, как прорывались мы через бесчисленные заслоны и заставы, как... да разве всё упомнишь?
И вот они здесь, на краю мира, и впереди - только льдистые моря. И Чёрная башня, словно вбитый тут гвоздь.
- Папа, нам обязательно туда идти? - вдруг с некоторой озабоченностью проговорила Рыся, подлетев почти вплотную к некроманту.
- Тебе - не обязательно, - с усилием проговорил он. - Ты свободна, Рыся. Я рассказывал тебе, где ты сможешь найти своих родичей... своего настоящего отца...
- Папа! - возмутилась Рыся. - Я хочу с тобой. Только с тобой. Ну, пойдём! Мне интересно. Хотя... там... что-то такое...
- Не бойся, - вновь через силу проговорил некромант. - Туда должен идти только я. С тобой ничего не случится. Обещаю.
Рыся, нормальный ребенок, тотчас успокоилась. Своему папе она верила безоглядно и не рассуждая.
Они переправились на островок. Невольно Фесс ждал каких-то ужасов, груд человеческих костей, прикованных цепями скелетов, однако островок был самым обыкновенным островком. Только там отчего-то ничего не росло. Под ногами расстилалась голая каменистая земля.
В тёмной арке входа что-то шевельнулось. Бесшумно раскрылись двустворчатые широкие двери. За ними сгустился мрак.
Рыся подлетела к некроманту, вцепилась коготками в его плащ, прячась у него за спиной и выставив только головку. Ей тут, похоже, перестало нравиться.
Фесс решительно ступил через порог. Двери мягко закрылись за ним, и тотчас же башня осветилась.
И навстречу им шагнула, гостеприимно распахивая объятия, та самая женщина в чёрном плаще, с которой они повстречались на далёком, далёком берегу тёплого Кинта.
Добро пожаловать домой, некромант.

Предыдущая страница 19


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ИНТЕРЛЮДИЯ 9 (Страница 1)
    После встречи со стражем подземелья Клара замкнулась в себе.
  • ИНТЕРЛЮДИЯ 10 (Страница 2)
    Белая сова вновь неслась над Эвиалом.
  • ИНТЕРЛЮДИЯ 11 (Страница 2)
    .
    • * * * (Страница 2)
      - Я знала, что ты придёшь за мной, Гвин.
  • Глава шестая
    САЛЛАДОР. НЕКРОМАНТ ДЕЛАЕТ ВЫБОР     (Страница 2)
    Эргри заслуженно, хотя и избито именовали "жемчужиной Востока".
    • * * * (Страница 3)
      Библиотеку птенцы и впрямь собрали знатную.
  • ИНТЕРЛЮДИЯ 12 (Страница 4)
    Обычно морской путь из Арганны в Салладор занимал от недели до десяти дней - Море Призраков здесь неблагоприятно для судоходства, прибрежные воды изобилуют мелкими скалистыми островками, проливы и проливчики меж ними усеяны острыми зубами рифов, на которых уже встретило свою судьбу немало кораблей.
  • ИНТЕРЛЮДИЯ 13 (Страница 4)
    После происшествия с кошкой и разговора с двумя таинственными незнакомцами Сильвия сорсем потеряла покой ей казалось, что за каждым её взглядом следит по меньшей мере десять пар глаз.
  • ИНТЕРЛЮДИЯ 14 (Страница 5)
    Огонь в тигле горел неровно, метался, рвался из стороны в сторону, словно судорожно ищущий пути к бегству узник.
  • Глава седьмая
    НЕКРОМАНТ И ИНКВИЗИТОР     (Страница 5)
    Кап, кап, кап.
  • ИНТЕРЛЮДИЯ 15 (Страница 6)
    Зимний ветер злобно выл над вершинами исполинских дерев Вечного леса.
  • Глава восьмая
    НЕКРОМАНТ И ИНКВИЗИТОР : (ПРОДОЛЖЕНИЕ)     (Страница 6)
    В камере после пыточного покоя Фессу показалось донельзя уютно.
  • ИНТЕРЛЮДИЯ 16 (Страница 7)
    Конечно, незнакомка оказалась права.
  • ИНТЕРЛЮДИЯ 17 (Страница 7)
    После того как они выбрались под зимнее звёздное небо, дело пошло веселее.
  • Глава девятая
    ИСХОД     (Страница 8)
    На следующий день Фесса опять повели на допрос.
  • ИНТЕРЛЮДИЯ 18 (Страница 9)
    После схватки в корчме и чудом удавшегося бегства они не жалели больше ни себя, ни коней.
  • Глава десятая
    ПОСОЛ (ПРОДОЛЖЕНИЕ)     (Страница 9)
    Фecc лежал на жёсткой решётке, лицом вверх, жмурясь от падающего прямо на лицо снега.
    • * * * (Страница 10)
      Всю ночь баркас, не снижая хода, под сильным ветром уходил на юг.
    • * * * (Страница 10)
      Захваченная каравелла повернула на юг.
  • ИНТЕРЛЮДИЯ 19 (Страница 10)
    Когда лавина обрушившихся камней преградила дорогу разъярённому Хранителю Кристалла, Сильвия совершенно без сил распростёрлась прямо там, где стояла.
  • ИНТЕРЛЮДИЯ 20 (Страница 11)
    После кораблекрушения у скалистых берегов Изгиба Клара со спутниками, Анэто и Мегана обосновались в Филлегисе, небольшом рыбацком городке, можно даже сказать - деревушке на самом берегу Моря Призраков.
  • Глава одиннадцатая
    АРРАССКАЯ ВОЛЯ     (Страница 11)
    Сперва Фесс ожидал погони каждый миг, каждый час.
  • ИНТЕРЛЮДИЯ 21 (Страница 14)
    Жизнь в заброшенной крепости достаточно быстро вошла в более или менее нормальную колею, если только тут вообще применимо слово "нормальная".
    • * * * (Страница 14)
      В затерянной среди лесов крепостице закипела работа.
  • ИНТЕРЛЮДИЯ 22 (Страница 15)
    Раненая сова летела на юг.
  • ИНТЕРЛЮДИЯ 23 (Страница 15)
    Мрачная, в отвратительнейшем настроении, Клара расхаживала по роскошно обставленной комнате - лучшей комнате лучшего отеля, сыскавшегося в салладорском порту.
  • Глава двенадцатая
    ВСЕ ПОРОГИ СХОДЯТСЯ     (Страница 16)
    Лететь вампиру было тяжело.
    • * * * (Страница 16)
      Разумеется, полковник не был бы полковником, если бы не учинил Фессу строжайшего допроса.
    • * * * (Страница 16)
      Тем временем в горле скавеллской бухты сгрудилось десятка два рыбацких баркасов.
  • ИНТЕРЛЮДИЯ 24 (Страница 17)
    Громадный коричневокрылый сокол снижался стремительно, вспарывая, словно ножом, редкий на такой страшной высоте воздух.
  • Глава тринадцатая
    ВСЕ ПОРОГИ СХОДЯТСЯ (ПРОДОЛЖЕНИЕ)     (Страница 17)
    Пришёл наш час, Фейруз, - негромко произнёс некромант.
    • * * * (Страница 17)
      Сильвия, в свою очередь, приближалась к месту сражения.
    • * * * (Страница 18)
      Сильвия благоразумно не ввязывалась ни в какие драки.
  • ЭПИЛОГ (Страница 18)
    Фесс бежал.


Ник Перумов

Хранитель Мечей: Одиночество Мага - том 2

Цикл: "Летописи Разлома"

Читать книгу

Анонс

Тьма наступает на Эвиал. Последние барьеры вот-вот рухнут. Замешанное на эльфьей крови салладорское волшебство, говорящие зомби в подгорных пещерах, чудовища Змеиных лесов – суть ее проявления. Фесс, воин, маг и некромант, догадывается о истинном источнике бед Эвиала и как может противостоит Злу. Однако Инквизиторы с упорством фанатиков винят во всем некроманта и гонят его от одной ловушки к другой. Платя высокую цену душой и кровью, Фессу удается уйти от костра, сменив огонь аутодафе на пламя битвы. Начинается сражение, меняющее судьбу мира.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin


Ник Перумов

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.

Оглавление