Ник Перумов - Хранитель Мечей: Война Мага - том 1 - Дебют

1 Ник Перумов

ЗАЧИН

Междумирье. Некоторое время после окончания событий, описанных в книге “Земля без Радости”.
Клубы серой влажной пелены перед моими глазами медленно рассеивались. Тяжело, нудно ныло сердце, налитое свинцовой тяжестью боли. Казалось бы - разве могут боги чувствовать боль? Разве не должны они вечно оставаться молодыми, прекрасными и здоровыми? Что ж, тогда, наверное, мы оказались неправильными богами.
- Это здесь, брат! - прогремел торжествующий бас Ракота. - Это здесь!
- Наконец-то! - вырвалось у меня.
- Да, наконец-то! И не спрашивай, сколько добрых соглядатаев сгинуло в этих топях, прежде чем мы нашли то, что искали!
- Да упокоит Демогоргон их души, - машинально ответил я. - Они исполнили свой долг, они...
- Брат, ты не на Хединсее. Не в своей Ночной Империи, - громыхнул Ракот. - Соглядятаи не были людьми, ты забыл?..
- Неважно. Если не были людьми, то тем более, - отрезал я. - У тебя всё готово, брат?
- У меня-то - да. Крыланы-кирратады, копейщики-мангары, стрелки-ванирэ...
- Хорошо. Мои тоже готовы. Удачи, брат. Я начну по твоему сигналу.
- Как договорились!
Чёрный дракон зло зашипел на меня, опуская лапу так, чтобы бывший Владыка Тьмы смог подняться ему на спину.
- Тихо, тихо, - отмахнулся я, и дракон нехотя отвёл взгляд жёлтых змеиных глаз. - Как договорились, брат. И, пожалуйста, не лезь вперёд. Ты знаешь, что произойдёт, если ты сам... станешь мечом махать:
- Да что я тебе, несмышлёныш какой? - возмущённо прогремел сверху Ракот, резко запахиваясь в знаменитый свой алый плащ. - Сам знаю! И ты мне не нянька! Жди сигнала, брат! Жди сигнала! Давай, пошёл! - это уже к дракону.
Черные исполинские крылья развернулись, упёрлись в воздух - точнее, в то его подобие, что заполняло Межреальность. Дракон круто рванулся ввысь, на спине чудовища недвижно застыл Ракот, скрестив на груди руки. За плечами моего названного брата полосой колдовского пламени трепетал плащ.
Да, таким его запомнил не один мир. Не одна эпоха. Вождь, начинающий битву во главе своих войск; и легионы Молодых Богов в ужасе падали ниц, когда мимо их бесконечных шеренг проносился Владыка Тьмы в кроваво-красном плаще, предвосхищая сокрушительную атаку своего воинства. Сколько одержано побед, сколько раз оружие Тьмы торжествовало на поле битвы, притом что один воин Ракота сражался против десяти, пятнадцати, а то и двадцати прислужников Молодых Богов, владык Упорядоченного - сколько громких, сокрушительных, полных и всеобщих побед... И бесплодных. Кольцо всё равно сжималось. До того самого дня, когда Молодые Боги пошли на приступ Тёмной Цитадели - последнего оплота Ракота и его сторонников...
Я встряхнулся. Это случилось зоны тому назад. Мы вырвали конечную победу. Мы штурмом взяли Обетованное. И стали Новыми Богами, Богами Равновесия, которые теперь собрались наконец выкорчевать последний оплот Хаоса в наших пределах; или, вернее будет сказать, последний ведомый нам оплот Хаоса.
Остров Брандей.
Мы наконец-то нашли его. И - прав Ракот - немало наших прознатчиков сложили головы, пытаясь до него добраться...
Не стоит пренебрегать могуществом Хаоса. Или же его человекоорудий.
Во время оно скалы Брандея попирали простор морей Хьёрварда. Слуги Хаоса, они мнили себя неуязвимыми. И долго втихую плели свои сети, ждали наступления дня, когда можно будет сбросить маску просто тёмных волшебников и провозгласить окончательную победу их безликого и многосущного властелина.
Не получилось.
Брандей. Куда, спасаясь от неминуемой и мучительной смерти, ушло наше с Ракотом Поколение. Поколение Истинных магов. Последних хозяев Замка Всех Древних, что на вершине рухнувшего Столпа Титанов.
Да, они предпочли жизнь смерти. Сдались Хаосу. Явились к воротам Брандея с изъявлениями покорности. Мы готовы служить верой и правдой, сказали они.
Да будут они прокляты за это во веки веков.
Они ушли. Все. Во главе с самим Мерлином, главой Совета Поколения. И только Фелосте, нежная Фелосте, та самая, родившая Дитя-Горе, твёрдой рукой послала саму себя в неведомый мир посмертия, куда уходят после гибели Истинные маги.
И ещё один Истинный маг нашего Поколения не ступил на алый порог Брандея. А именно - Сигрлинн.
Погибшая в последней битве за Хединсей, вырванная мной из тёмных тисков... и потом сгинувшая бесследно, так что ни я, ни Ракот, ни даже Читающий Заклятья не смогли её разыскать. Ни по эту сторону, ни по ту.
...Пройдут века, и Мерлин раскается в содеянном. Покинет Брандей (я так и не узнал, бежал ли он тайно или прорывался с боем); попытается укрыться в дальних мирах, однако его отыщет посланец Хаоса, могущественное человекоорудие (не могу даже думать о нём, как о личности), отыщет и заточит - в ничем дотоле непримечательном мире под названием Мельин...
Мерлин вырвется из заточения, когда на весах Судьбы окажется участь приютившего его мира. Вырвется, чтобы с честью погибнуть в решающей схватке с тварями Неназываемого.
Прочие маги нашего Поколения так и останутся на Брандее. Под надёжной, как им казалось, защитой Хаоса. О, они стали осторожны, очень осторожны. Никогда не действовали в открытую, предпочитая удары исподтишка. Стрела в спину. Яд. Медленно действующее заклятие, от которого нет ни защиты, ни спасения.
Но кольцо всё равно сжималось. Несмотря на то, что львиную долю наших усилий поглощал Неназываемый, упорно рвавшийся напролом через Упорядоченное.
Мои посланцы собирали рати на всех четырёх континентах Большого Хьёрварда. Южный так и не оправился до конца после разрушительного вторжения Лишённых Тел (того самого вторжения, от которого бежали в Северный Хьёрвард слабые духом эльфы, с тем чтобы основать там королевство Эльфран и нести всю тяжесть постигшего их проклятия сородичей, павших в бою и не дождавшихся помощи), однако и с его берегов готовы были отплыть вёрткие и длинные катамараны.
Маги Брандея поняли, что дело плохо. Как-никак именно мы, а не они сделались Новыми Богами.
Они пустили в ход всё своё искусство, чтобы скрыть остров от наших глаз. И прежде всего - решили покинуть Хьёрвард, затеряться в бездонных глубинах Межреальности. Но не просто так. Видно, слишком много хитроумных колдовских приспособлений, помогающих связи с Хаосом, скрывали гранитные недра зачарованного острова, слишком много такого хранили его арсеналы, что невозможно оказалось вывезти. А может, магам Брандея просто слишком нравились его пейзажи.
Во всяком случае, уходя из Хьёрварда, они решили прихватить с собой ещё и сам остров. И скрыться на этом утлом клочке тверди в бескрайних просторах океана Межреальности.
Они сделали всё, чтобы замести следы. Инсценировали грандиозную катастрофу, как следствие якобы неудачного магического эксперимента.
Но всё-таки мы нашли их. После многих сотен лет упорного труда.
Не так уж сложно Богам, пусть даже и Богам Равновесия, собрать многочисленную рать. Всегда найдутся те, кто с радостью променяет тихую и спокойную жизнь на угар схватки, пусть даже шансов вернуться с добычей не так много.
Брандей. Уже не в Хьёрварде. А здесь, глубоко-глубоко в сердце Упорядоченного. Где миры плотны и густы, и хрустальные сферы звёзд почти что сталкиваются друг с другом. Умно, ничего не скажешь. Не на забытых светом и Творцом окраинах (там-то мы искали а первую очередь), а здесь, чуть ли не под боком у Обетованного, где нам волей-неволей пришлось обитать - слишком уж много магических потоков, рек, пронзающих Упорядоченные Силы, сходились здесь.
Но мы всё равно нашли его. И теперь уже не отступим.
...Над мирами, над густым серым туманом плавает небольшой остров - красноватая скала, на вершине которой тесно толпятся островерхие боевые башни. Стены высятся на самом краю бездны, вырастая прямо из склонов. Красная скала плавает над морем серого непроглядного тумана, время от времени из его глубины вздымаются какие-то чёрные блестящие тела, тотчас же ныряющие обратно.
- Словно вновь помолодел, - вырвалось у меня.
Да, это и впрямь напомнило старое доброе время. Собраны готовые к штурму войска. Сметена пыль с боевых заклинаний, долго ожидавших своего часа. Разумеется, ни я, ни Ракот не имели права самолично вступать в бой. Всё тот же проклятый Закон Равновесия.
И вправо, и влево, насколько можно было окинуть взглядом, стояли наши войска. Где идеально ровные прямоугольники, ощетинившиеся частоколом зазубренных пик над чёрной бронёй пешцев, где-то рассыпные цепи меченосцев, где-то - гордые эскадроны наездников, оседлавших всевозможнейших крылатых тварей самого причудливого вида. Нашлось место для сотен катапульт и баллист. Из потайных закрытых миров пришли пушкари, широкие жерла мортир готовы были обрушить огненный ливень на вражью твердыню.
Да, мы собирались наступать, словно два обычных хьёрвардских тана, отнюдь не как Боги. Божественная сила далеко не всегда благо. Мы могли отбросить в сторону плащи и пойти в бой простыми копейщиками. Это закон нам разрешил. До определённых пределов, разумеется. И я знал, что Ракот, вступив в схватку, одной лишь простой сталью не ограничится.
Над островерхими башнями рвались, трепетали на несуществующем ветру кроваво-алые боевые стяги. Брандей сдаваться не собирался.
Смело, но глупо. Мы были Богами Равновесия. И пришли сюда не для рыцарских поединков. Я знал, Ракот любил тешить так сердце, странствуя инкогнито по разным мирам. Того, кому удавалось его победить, ждала горячая, жаркая и короткая жизнь. Владыка Тьмы умел дарить то, чего так жаждали истинные воины - погибнуть молодым, одержав свою самую громкую победу. Уйти непобеждённым.
Я ждал. С другой стороны сейчас медленно и неспешно двигались к неприступным, как будто бы, стенам когорты Ракота. Летающие платформы с катапультами и мортирами, с тубами, изрыгающими жидкий огонь. Ясное дело, что хозяева Брандея постараются пустить в ход боевую магию. Именно её мы с Ракотом и должны были пресечь. Да, мы могли сплести заклятие, что в один миг не оставило бы даже пыли от всей исполинской скалы, на которой стоял замок прислужников Хаоса. Но мы слишком хорошо знали, чем потом обернётся эта вроде бы бескровная победа. Какие потоки крови прольются позже, там, где мы этого даже не увидим. Просто несколько миров Упорядоченного поразит неизлечимый мор. Или сбудутся какие-нибудь жуткие разрушительные предсказания. И мы не успеем прийти на помощь.
Почему это так? Почему злодеи, одержимые, лишённые всего, кроме лишь чудовищной тяги к убийству и мучительству, могут творить свои грязные дела безнаказанно, а если мы, Боги, пытаемся сами положить этому конец, последствия наших побед оказываются куда хуже и страшнее, чем если бы мы совсем не вмешались?
И не к кому обращать вопросы. Кто выше нас в Упорядоченном? Великий Орлангур? Однако Дух Познания после нашей победы в Обетованном не слишком жаловал нас своим вниманием, пустившись по каким-то одним ему ведомым путям в странствие, вполне могущее оказаться бесконечным. От Демогоргона же с самого начала времён никто не получил никакой помощи.
О, это что-то новенькое. Над башнями Брандея возникло какое-то стремительное движение - неразличимо-слитное нечто трепетало радужными крыльями, изо всех сил спеша прямо к тому месту, где стоял я.
Капитан стражи пролаял короткую команду. Пикинеры сомкнули ряды, стрелки растянули луки, щитоносцы клацнули сдвинутыми и сцепившимися щитами. Всё правильно. Они поклялись защищать меня от того, что может пронзить, или разрубить, или размозжить. От заклятий я уберегу себя сам.
Тварь, мчавшаяся на нас от башен Брандея, казалось, не имела постоянной формы. Только радужное полукружье крыльев, только стремительный росчерк чёрного да блеск пары громадных многофасеточных глаз.
- Не стрелять! - крикнул я страже. Тем более, что простые стрелы тут ничего бы не сделали - посланца Хаоса охраняли могущественные чары. Я мог бы развеять их, но... пока ещё рано. Посмотрим, зачем её выслали. Переговоры? Но что они могут нам предложить?
Бестия зависла в двух дюжинах саженей. Незримые по-прежнему крылья трепетали, сухо трещали, фасеты разгорелись сумрачным пламенем.
- Хедин, Познавший Тьму! - прогнусавило существо, пользуясь давным-давно не звучавшей речью - языком моего Поколения, последнего Поколения Истинных магов. - Так провозгласили уста пославшего меня: отступись от Брандея, о Познавший Тьму, ибо у нас есть чем купить жизнь и свободу.
Ракот на моём месте, несомненно, прорычал бы нечто вроде: “Боги не торгуются!” и приказал бы изрешетить посланника стрелами. Мой названный брат не всегда и не за всеми признавал право на дипломатическую неприкосновенность.
- Чем же? - коротко спросил я. Не имело смысла тешиться пустым словесным состязанием.
- Сигрлинн! - голос создания резко изменился, теперь оно сухо трещало, словно хворост под ногами. - Сигрлинн! Это имя тебе что-нибудь говорит?
Я ничего не ответил. Молча ждал продолжения. Заговорить сейчас - значит обнаружить слабость. А выглядеть слабым перед хозяевами Брандея мне никак не хотелось. По вполне понятным и даже, можно сказать, банальным причинам.
- Сигрлинн! - повторило существо. Я не без удовольствия почувствовал неуверенность и даже растерянность в бесполом голосе. - Сигрлинн, Познавший Тьму! Тебе безразлична её судьба? Ты потерял её, не правда ли? Мы можем вернуть её тебе. Или - решись ты на штурм - погубить окончательно.
Я молчал. Только пристально смотрел прямо в многофасеточные буркалы.
Кто сейчас говорит со мной? Макран? Эстери? Фео-рад? Гиассара? Парвати? Некогда мы дружили... Штаилир? С этим у нас всегда была вражда. Постоянно разбивали друг дружке носы, ещё будучи детьми.
- Сигрлинн... едва ли ей будет приятно узнать, что Познавший Тьму с лёгким сердцем отказался от неё! Кто знает, может, тогда она и встанет вместе с нами! Ответь же, Познавший Тьму! Ответь, Хедин!
Я позволил себе лишь слабую презрительную усмешку. Боги не вступают в переговоры и не торгуются. Они карают и милуют. Мы пришли сюда карать. И даже окажись передо мной сейчас сама Сигрлинн во плоти (которую мне никогда не забыть, сколько б не минуло эонов) - я не поверну назад и не скомандую отступления.
Существо впустую шелестело крыльями. Я не отвечу. Мне следует выслушать посла (даже столь непрезентабельного), но нигде не сказано, что на его слова следует отвечать.
Сигрлинн у них нет и не может быть. Откуда? Я никогда не забуду того мига на Хединсее, когда она сошлась в схватке со своими собственными ученицами. С Ночными Всадницами, или, иными словами, ведьмами.
И потом её никто не смог найти. Никогда доселе за слугами Хаоса не числилась подобная способность - вытаскивать погибающих Истинных магов. Хотя, с другой стороны, уберегли же они моё Поколение от действия беспощадного закона Явленного Потомка.
Нет, решительно сказал я себе. Никакого торга не будет. Даже если Сигрлинн каким-то чудом действительно у них. Она умерла. Для мира, не для меня - но я не пойду на сделку.
Я отвернулся от крылатого посланца. Пусть убирается. Ему нечего больше здесь делать. Тем более, что, неслышимый для остальных, прокатился внутри моего сознания ликующий рык Ракота:
- Начинай, брат!
Пришло время.
Крылатая тварь взвизгнула. Высокий, режущий визг, суматошное мелькание отчаянно работающих радужных крыльев. Я поймал на себе взгляд капитана и отрицательно покачал головой. Пусть летит. Ей так и так осталось жить очень немного.
Ракот двинул свою армию в бой. Связал, сковал противника. Теперь настал мой черёд.
Я вскинул руку. И - одно из небольших преимуществ Бога - сделал так, что каждая живая душа в моих шеренгах видела сейчас мою фигуру, вытянувшуюся чуть ли не до несуществующих здесь небес. Рука моя подала знак к атаке. И его, этот знак, тоже увидели все до единого воины. И наши, и неприятельские.
Не грохотали подбитые железом сапоги - не по чему было здесь грохотать. Слитно захлопало множество крыльев - и покрытых перьями, и кожистых, и чешуйчатых. Мои летучие всадники самого причудливого вида, с самым удивительным оружием сорвались с мест.
Замок на алой скале в один миг словно окутала туча. С расстояния фигурки наездников казались не больше ос, кружащих вокруг гнезда. Несмотря на стремительность порыва, отряды не перемешались и шеренги не сбились. Часть забирала выше, норовя подняться над башнями и парапетами; часть, напротив, опускалась, так что ряд за рядом исчезал в серой мгле - им предостояло высадиться на основании плавающего в Межреальности скалистого острова, некогда части мира под названием Хьёрвард.
О да, они обладали большими способностями. И использовали их все - чтобы, разорвав узы плоти Хьёрварда, заставить свой остров плыть по волнам Межреальности, точно заправский корабль.
Я молча наблюдал. Многие из посланных мною в бой погибнут. Треть атакующих останется под стенами Брандея, но две трети перехлестнут через зубчатый поребрик, хлынут внутрь, предавая всё на своём пути огню и разрушению. Потом мы с братом довершим дело.
Невольно я ожидал прежних чувств - задора, предвкушения схватки, ощущения, что план составлен верно и исполняется в точности (и, значит, мои прогнозы верны), - однако вместо них остались одна только пустота с усталостью. Сколько мы дали таких вот битв. Иные больше, иные меньше. Иногда мы даже проигрывали - сражение, но войну - никогда.
Радужное мерцание крыльев неудачливого посланца давно скрылось за изломанной чертой укреплений. Интересно, на что ещё надеются защитники? Неназываемый уже призван в наш мир. Ничего более страшного не могло представить себе даже моё воображение. Хаос, пытающийся поглотить Упорядоченное с самой первой терции его существования, ограждают надёжные барьеры. Да, было дело, мы сами не гнушались воспользоваться сугубо запретным источником силы, но то - дела давно минувших дней, Хаос давно растратил полученные тогда преимущества.
Во всяком случае, в это хотелось верить. Боги Равновесия не обладают всезнанием. Иначе Упорядоченному пришлось бы искать кого-то иного на наши места. Существование любого мыслящего, даже Бога, имеет смысл, лишь когда остаётся хоть что-то неведомое.
Когда нет препятствий и врагов, то и жить незачем.
И сейчас, скрестив руки на груди, запахнувшись в чёрный плащ, я холодно наблюдал за разворачивающейся битвой. Брандею не устоять - но кровавую жатву они сегодня соберут. Это, увы, неизбежно.
Со стен и башен крепости навстречу крылатым наездникам потянулись руки Хаоса. Во множестве форм, какие только пришли на ум отчаянно сопротивлявшимся защитникам, некогда звавшимся гордым именем Истинных магов. Серая хмарь у подножий Брандея взволновалась, поглощая моих всадников сотню за сотней.
Я знал, что среди защитников Брандея - не только и не столько бывшие Истинные маги, мои собратья по Поколению. Зловещий остров служил укрывищем многим и многим, в разное время и разными путями попавшим на службу Хаосу. Но, разумеется, ещё ни разу за всю свою историю Брандей не получал столько могущественного подкрепления, как в тот день, когда перед его вратами появились чародеи моего Поколения.
Хаос никогда не скупился на Силу для своих слуг. Всё, что только могло протиснуться тайными путями в Упорядоченное, без счёта и меры бросалось на весы нашей почти что вечной борьбы. Не Брандей и не его маги должны были возглавить решительный штурм Упорядоченного, но их долг состоял в подготовке. Долгой, тщательной, рассчитанной на тысячелетия. Силы всегда было с преизлихом. Недоставало талантов, умевших эту Силу использовать. С приходом Истинных Магов Хаос получил искомое.
И потому среди защитников цитадели я почти и не чувствовал других чародеев.
...Однако сказанное посланником всё же жгло меня изнутри. Да, я вытянул тогда Сигрлинн... но лишь для того, чтобы потерять. Она исчезла. Навсегда. И за все прошедшие бессчётные годы мне не удалось отыскать ни малейших её следов.
Под прикрытием сковавших бастионы крылатых всадников двигались к крепости метательные машины - и простые, и огненные, и магические. Над башнями с резкими хлопками раскрывались тёмные зонтики, и мои наездники горели, едва соприкоснувшись с первозданной силой Хаоса. В глубине серой мглы - чувствовал я - мои полки столкнулись с полчищами бестий, постоянно менявших облик, работали чудовищные челюсти, перемалывая не успевших увернуться, - но и твари гибли одна за другой, потому что штурмующие знали своё дело, как и то, что их ожидает.
Ни одна из сторон не пустила в ход свои главные силы. Но мы с Ракотом намеренно играли роль полководцев, распорядителей сражения; чем меньше будет задействовано нашей с ним собственной мощи, тем лучше. А вот чего ждёт Брандей? Возможностями Хаоса пренебрегать нельзя. Канал, связывающий остров с Внешним Неупорядоченным, необыкновенно прочен. Вздумай мы с Ракотом разорвать его и только его (а не возведённое благодаря его силе) - и дюжина-другая близлежащих миров обратится в пыль. Пуповина останется, и нам придётся медленно и долго убирать кровоточащий “отросток”.
Я едва успел подумать, что пока защитники Брандея не показали ничего экстраординарного, когда над зубцами и шпилями воспарило густое, иссиня-чёрное облако. Стальные иглы шпилей таяли и стекали вниз струями расплавленного металла; всадники, кружившие над стенами, поневоле отхлынули, устремляясь вверх.
- Брат! - услышал я яростный рык Ракота. - Они опускают Покрывало!
- Вижу, - сквозь зубы процедил я. - Сам пускал в ход нечто подобное. На Хединсее...
Мои чародеи уже трудились вовсю, но им-то противостояли Истинные маги. Пусть и отказавшиеся от своей начальной природы, принявшие Хаос, но тем не менее - Истинные маги. В своё время они выиграли битву при Хединсее, когда ещё стояла во славе и величии Ночная Империя.
Несмотря на то, что защищал крепость я сам со своими лучшими учениками.
Эх, и до чего ж давно это было...
Покрывало Хаоса медленно разворачивалось, призрачным куполом окутывая Брандей. Я мог оценить масштаб влитой в это заклинание силы. Завеса, через которую не прорвётся ничто, сотворённое из плоти Упорядоченного. Ни таран, ни ядро, ни меч, ни стрела.
Живая плоть не годилась тоже.
Они сильны, сдавшиеся на милость Хаоса.
- Брат! - гремел в ушах голос Ракота. - Брат, мы не...
Да. Верно. Покрывало Хаоса - вещь, в чём-то подобная Неназываемому, пожирающему всё на своём пути сквозь Упорядоченное. Конечно, оно не покатится подобно Ему через всё Сущее, но вот наши полки может прорядить весьма изрядно.
- Брат, твои маги спят?! - бесновался невидимый Ракот.
Нет, мои маги не спали. Можно сказать, они дрались, как львы, вот только противник им достался совершенно непобедимый.
Я в бессильной злобе сжал кулаки. А ведь мы наносили удар не вслепую! Сколько разведчиков, сколько заклятий! Мне казалось, мы знаем всё, чем может встретить нас Брандей, - и ошиблись.
Его Маги не стали тратить время на обмен булавочными уколами. Они сразу пошли с туза.
Крылатые сотни послушно отхлынули от бастионов. Если бы имелся шанс, пожертвовав ими, прорвать смыкающуюся завесу - я не стал бы колебаться. Но такого шанса не было.
Пехота и тяжёлые метательные машины тоже остановились. Пока Брандей в силах удерживать Покрывало, он почти что неуязвим. Почти что - ибо в бой не вступали мы с Ракотом.
- Почему ты ничего не сказал мне о Покрывале?! - ревел мне в самое ухо невидимый Ракот. - Я отвожу своих... Какое... какое... - кажется, он захлёбывался от гнева, не в силах найти сколько-нибудь достойное определение. - Почему ты не взял Читающих?
- Потом все вопросы, брат, потом, - процедил я сквозь зубы.
Мои чародеи тем временем сумели разобраться в происходящем. Две дюжины их сбились вплотную, из-под чёрных плащей внезапно сверкнуло яростное голубое пламя. Маги опрометью кинулись врассыпную - а из разожженного ими огня поднималось нечто вроде громадного кристаллического клинка, сверкающего множеством отполированных граней.
Всё правильно, подумал я. Что является самой, пожалуй, упорядоченной структурой в пределах Упорядоченного? Правильно, кристалл. Математическая правильность, неизменность, порядок. Высшая степень порядка. Волшебники моего войска создавали нечто в противовес Покрывалу Хаоса, своего рода таран, готовый ударить в сотворённые врагом преграды.
Голубой клинок... Губы мои против воли дрогнули, складываясь в сухую и горькую усмешку. Южный Хьёрвард... Бог Горы... И зачарованный меч в руках Хагена - победоносного, молодого, молодого...
Покрывало тем временем медленно разбухало, вспучивалось, словно надувающаяся жаба. Повинуясь спешно отдаваемым командам, колонны моих войск отступали от Брандея.
И я почти не удивился, когда над зубчатой линией стен вновь взмыло всё то же радужное существо - искристая вспышка на фоне блёклой, грязно-серой завесы, которой оградил себя Брандей.
Вторая попытка. Неправильно. Это знак слабости. Они понимают, что против нашего совместного удара им не устоять, несмотря ни на какие покрывала и прочие премудродсти. Им очень трудно принять в расчёт, что мы с Ракотом отчаянно пытаемся сейчас не просто выиграть бой, а выиграть его с наименьшими потерями, какие только возможны. Войска на поле битвы могут погибать. Это закон войны. Тем более, что посмертием их мы могли распорядиться. Кто-то отправился бы в сверкающие Залы Героев пировать с достойными воителями и проводить время в иных достойных бойца забавах - прежде чем наступит Час Конца и придет Последняя Битва (всё-таки Старый Хрофт тщеславен - вот и вновь стали верить кое-где в некое подобие Валгаллы и приближающего Рагнаради). Кого-то ждали бы девственницы и гурии, кого-то - вечная Великая Охота, Вечный Гон; семьи погибших получили бы столько, что до конца дней своих купались бы в роскоши - разумеется, если бы не пропили полученное.
Так вот - войска на поле битвы могут погибать. Но близрасположенные миры - нет. А раз так, наши мечи должны оставаться в ножнах. И Покрывало моим чародеям придётся прорывать самостоятельно.
Голубой клинок наклонился, целясь прямо в серую завесу. Посланец Брандея изо всех сил работал крыльями; теперь ему то и дело приходилось уворачиваться от нацеливающихся со всех сторон стрел, дротиков и огнемётных труб.
Я не препятствовал. Если ему повезёт - значит, маги Брандея и в самом деле хотят сказать мне нечто очень важное.
Ему повезло.
- Сигрлинн, Познавший Тьму! Мы принесли тебе её голос! Можем и явить её дух! Ты - Бог, тебя не обманешь. Отведи войска - мы вернём её тебе.
Начальствующие над чародеями ждали команды.
“Начинайте”.
Голубой клинок бесшумно воспарил вверх, устремляясь прямо к крепости.
- Остановись! - взвыл посланец. Я вздрогнул - давно знакомый голос. Но сколько ж эонов я его не слыхал!
- Остановись, Хедин, - умоляюще проговорила невидимая Эстери. - Остановись. Мы просто хотим жить. Мы отдадим тебе её. Чего ты ещё хочешь знать? Каверны, имена гопоутов, каналы?
- Вы всегда слишком хотели жить, - не сдержался я.
- А кто в этом виноват? - истерически взвизгнула она. - Не ты ли? И не из-за тебя ли эта безумная шлюха Фелосте...
Я слегка повёл рукой - существо закрутило в воздухе, словно оно угодило в бешеный водоворот.
Разговоры закончены.
Ещё мгновение - и голубой кристаллический клинок вонзился в серое распухшее брюхо Брандея.
А-аа-ргх! - казалось, вздохнуло само сущее. Там, где соприкоснулись голубое и серое, возникла ослепительная искра, сперва крошечная, не больше булавочной головки, но она стремительно росла, и спустя неразличимый чувствами простых смертных миг между моими войсками и Брандеем яростно пылало новое солнце. В его блеске исчезли и сам остров, и его укрепления, и окутавшая их серая завеса. И - я знал - в десятках миров мудрые очень скоро ощутят эхо чудовищного удара.
Однако мгновения сгорали одно за другим в великой топке Времени, огонь пылал, но справа и слева ползли новые извивы серой пелерины Хаоса.
- Брат, мы не хотели рубить пуповину, но без этого, похоже, никак, - донесся рык Ракота.
- Погоди, брат.
- ...Ты убиваешь её! Ты убиваешь всех нас!.. - визжала, захлёбываясь, Эстери. - И мы... И нам... не... остаётся...
Это было как удар огненного бича. Над Брандеем раскрывалось нечто вроде ярко-рыжего треножника, длинные лапы вытягивались, и там, где они касались незримой “земли”, по которой ступали мои войска, тотчас вспухали клубы яростного огня. Я не столько видел, сколько чувствовал - одна из пеших колонн не успела рассыпаться, и на её месте мгновенно остался лишь пепел. Пламя было не простым огнём.
- Отходить! И рассыпаться! - ревел Ракот, отдавая приказы своему крылу.
Треножник успел обратиться каким-то жутким пауком, мои маги работали, но пока следов их усилий видно не было. На учениях, как обычно, всё шло гладко, а здесь...
- Брат, ломаем их! - не выдержал Ракот. - Брат, другого выхода нет! - миг спустя, потому что я не отозвался.
...А не отозвался только потому, что пытался увидеть, что вызовет меньше вселенских катастроф, потопов, огненных ливней и вторжений каких-нибудь демонов, подобных козлоногим. Сколько потребуется открыть порталов, сколько отправить мессий местного разряда, куда выводить несчастные толпы...
Потому что понял правоту Ракота. Без нас Брандея не взять. Несмотря ни на какие пушки.
- Давай, брат.
- Тренога и Завеса?
- Да. И больше ничего! Понимаешь, брат?
- Я что, маленький совсем? - обиделся Ракот. - Ну, давай... раз, два, три!
Быть Богом - это совсем не то, что магом. Ты имеешь свой предел, но пока его не достиг - совершенно не надо думать, где взять достаточно сил.
Я ощутил последний истошный вопль Эстери - за миг до того, как наш собственный удар не смёл все до единого защитные барьеры Брандея.
...Обратился облаком летучего пепла огненный треножник. В единую секунду исчезло зловещее Покрывало. Остров висел нагой и беззащитный, нелепо-парящий над бездной, но на его шпилях по-прежнему развевались красные боевые стяги и спускать их никто не собирался.
И мы уже собирались отдать приказ о последнем натиске, когда...
...Когда по стенам, куполам, крышам и фундаментам зазмеились бесчисленные трещины. С сухим треском отламывались зубцы башен, рушились переходы и галереи, и каждый сорвавшийся камешек, словно зачарованное копьё, пробивал плоть самого острова. Красные утёсы с тяжёлым, надсадным звуком раздались, неведомая сила крошила и дробила неприступные скалы, и мы с Ракотом не успели и глазом моргнуть, как вся чудовищная крепость Хаоса рассыпалась в пыль прямо перед нашими носами.
...А мой слух вспороли отчаянные вопли тех, кого я когда-то считал единственной семьёй, достойной быть у Истинного мага...
Но последним шоком стал прорвавшийся сквозь какофонию голос, не узнать который я не мог. Точнее, его носительницу.
...Я ещё не пришёл в себя, когда рядом оказался ликующий Ракот на своём кошмарного вида драконе.
- Победа, брат!..
- Победа, победа, - желчно усмехнулся я, стараясь стереть из памяти последний голос и произнесённые им слова. - А теперь поторопимся. Если я не ошибся в своих вычислениях, срочно спасать нам придется всего лишь только четыре мира. Насколько я помню, у тебя хорошо получалось с порталами, брат, не правда ли?..
Ракот нахмурился. Спасение преследуемых пламенными цунами беженцев не относилось к числу его любимых занятий. В отличие от битв.
- А потом займёмся пуповиной. Нельзя допустить, чтобы она так и осталась тут болтаться...
- Брат, погоди... они что - все погибли? Все до одного?
Я досадливо поморщился. Отчего-то не хотелось говорить Ракоту, что я слышал голос гибнущей Сигрлинн и её проклятие. Обращённое ко мне.
- Займемся порталами, - повторил я. - Времени, если я только не ошибся, у нас не слишком много. Ракот понял. И больше не задал ни одного вопроса.

ЧАСТЬ ПЕРВАЯ

Глава первая
ЭВИАЛ. СЕВЕРНЫЙ КЛЫК

Над Северным Клыком безумствовала вьюга. Полярная ночь простёрла свои совиные крылья над заснеженными просторами морей, в отчаянии прикрывшихся торосистыми ледяными щитами. На красноватом утёсе, высоко вознесясь над вздыбившимися ропаками, над прибрежным ледовым хаосом застыла башня Сим. Казалось, древнее строение с ужасом смотрит через пролив, туда, где на недавно поднявшемся из моря островке гордо чернела ещё одна, вторая, Башня: высокая и тонкая, точно рапира.
Чёрная башня.
Она сильно изменилась. Выросла. Стала похожа на исполинскую, почти что до самых небес ель, покрытую блистающей антрацитовой броней. Сейчас Чёрная башня больше всего напоминала остроконечный конус или даже наконечник копья, грозно нацелившийся в темные, бессолнечные небеса. К поверхности главного конуса хаотично лепились башенки поменьше, и вся Башня была покрыта разбросанными тут и там бойницами, словно муравейник входами. У высокой стрельчатой арки ворот застыли изваяния стражей-грифонов из чистого агата.
Никогда в бойницах не промелькнуло ни единого проблеска света. Никогда. Ни разу. Сколько бы ни вглядывались в них осаждающие.
А осаждавших здесь собралось немало. Наверное, эти места никогда ещё не видели такого множества людей. Впрочем, не только людей.
Чародейка Мегана, хозяйка Волшебного Двора, устало опустила подзорную трубу. Здесь, вблизи от Чёрной башни, с трудом удавались, пусть и самые простые, заклятья. Даже её, вторую по силе волшебницу Эвиала, боль отката почти что парализовывала. Конечно, думала Мегана, когда мы пойдем на штурм, будет уже не до нежностей, но... Она невольно поёжилась. Как мы прорвёмся через этот заслон? Собрать всех в один кулак, как предлагает Этлау, и завалить Башню трупами? Трупами и магов, и инквизиторов, рассчитывая, что вдали от своих коренных владений Тьме трудно будет помочь своему наймиту, проклятому Разрушителю, все-таки воплотившемуся, несмотря на все усилия и Академии, и Волшебного Двора, и святых братьев?
Резкий и злой ветер пробивался даже сквозь пушистую рысью шубу. Мегана зябко поежилась. Никогда ещё столь страшный враг не противостоял в открытую светлым магам Эвиала. Никогда ещё чародеям Ордоса и Волшебного Двора не приходилось браться за дело, чреватое столь большими жертвами. Все прочее, случавшееся в истории - войны, набеги, восстания, - никогда не угрожало всему миру. Даже вторжение Клешней в Арвест и гибель города, даже смутные и страшные события в далёком Скавелле, на берегу Кинта Ближнего, казалось чародейке, не идут ни в какое сравнение со случившимся. Мегана не сомневалась, что корень бед крылся именно в воплотившемся Разрушителе. Без него не случилось бы и сотой доли обрушившихся на Эвиал бед и напастей. “Анналы Тьмы”, бесспорно, говорили правду. Как говорится, это есть наш последний и решительный...
Она потрясла головой, отгоняя настойчивые видения.
Что ещё мы можем сделать? Собрать сюда всех чародеев Эвиала, которых только можно, не ослабляя до крайней степени оборону тысячелигового побережья, где теперь в любой миг могли возникнуть черно-зелёные галеры Империи Клешней, оставившие по себе столь долгую память и там, где стоял гордый Арвест, и в Кинте Ближнем? - сделано.
Взять за горло королей и правителей, добиться того, чтобы были подняты все полки, чтобы застоявшиеся имперские корпуса Эбина скорым маршем двинулись бы на север окружить проклятую Башню кольцом плотной осады? - сделано.
Впервые заговорить языком угроз со своенравным Салладором, слишком уж уповающим на свое красное золото вкупе со древним зловещим искусством пренебрегающих Ордосом наследственных магов? - сделано. Салладорский эмир дал часть своих наемников.
Отправить послов в Синь-И, в Халистан, на далекие-предалекие острова крайнего Юго-Востока, у самого Восходного Предела Тьмы, где есть очень сильные, своеобразные, с собственным, ни на что не похожим стилем чародеи? - сделано. Но не ждать же многие месяцы, пока они прибудут!
Бросить горячее слово ко градам и весям Семиградья, поднять тамошний народ, так чтобы за оружие взялись все от мала до велика? - сделано.
Нанять все силы Лесных Кантонов и Вольных Рот, не жалея казны и не останавливаясь ни перед чем? - сделано.
Обложить тяжкой данью Мекамп и Эгест, Семиградье и Эбин, Салладор и Аррас, чтобы прокормить и согреть все собравшиеся на краю света, в ледяной пустыне войска? - сделано.
Что ещё? Что?
Только одно - отдать приказ о штурме.
И тогда швырнут каменные ядра с великим трудом доставленные сюда катапульты и требушеты, поползут неповоротливые тараны, по наведенным поверх предательского льда мостам ринется на островок пехота... А мы, маги Эвиала, задыхаясь от боли отката, будем стараться взломать неподатливую черную броню. Не ведаю пока ещё, как мы это сделаем, но, клянусь Светом, мы должны это сделать!
Или все-таки нет? Не бросать сотню за сотней, тысячу за тысячей в бесплодные атаки, сжимая зубы в тоске и отчаянии при виде валящихся тел, выждать, вызнать всё, что можно - и лишь потом ударить, поймав тот единственный момент, когда Разрушитель станет уязвим, когда он, наконец, выйдет из Башни, но ещё не успеет собрать вокруг себя ту кошмарную Армию Тьмы, о которой в таких подробностях сообщали “Анналы”, истинность которых никто теперь не ставил под сомнение?
Разум говорит подождать. Чутье мага твердит - атакуй. Не считай жертв, не считайся ни с чем, положи всю с таким трудом собранную армию, но сотри Чёрную башню с лица земли.
Разумеется, вместе с затаившимся внутри неё Разрушителем.
Сомнения, сомнения, сомнения. Нет ничего хуже сомнений для решившего встать на тропу войны мага.
Мегана вздохнула. Уже предприняты все мыслимые и немыслимые разведки. Люди подбирались почти к самому острову - правда, по строгому приказу Белого Совета и отца Этлау, никто пока ещё не ступал на проклятую землю.
В то же время Чёрная башня успешно противостояла и магическому наступлению. Многочисленные заклятья, долженствующие по крайней мере явить магам Ордоса и Волшебного Двора все ловушки и западни на ближних подступах, не показывали ничего. Просто ничего. Казалось, Башня надёжно защищена от всех и всяческих магических воздействий.
Конечно, теоретически в арсенале Белого Совета оставалось последнее и наиболее могущественное оружие. Магия Крови. Её секреты охранялись особенно тщательно, и на её применение требовалось получить полное и единодушное согласие всего Ордоса вкупе с Волшебным Двором. Даже когда в западной столице магии свирепствовала непонятная эпидемия, Белый Совет не рискнул пустить в ход страшную жемчужину своих арсеналов. Тогда удалось справиться, надо признать, не без помощи тех же Даэнура и его молодого ученика. Быть может, позвать дуотта сюда не оказалось бы такой уж ошибкой? Едва ли декан факультета малефицистики, вновь оставшийся без единого студиозуса и проводящий время в угрюмых штудиях, так уж жаждет сделаться лёгкой добычей Разрушителя. А ведь Даэнур учил некроманта, знает его сильные и слабые стороны - он мог бы оказаться полезен. Решение оставить единственного тёмного мага в Ордосе под строгим и неусыпным надзором отсюда, с Северного Клыка, не выглядело таким уж правильным. Мегана с досадой подумала, что на ближайшей же “встрече троих” - она сама, милорд ректор Анэто и преподобный отец Этлау, - ей придётся поднять этот вопрос. И опять выдерживать этот немигающий взгляд уже кажущихся ей нечеловеческими глаз инквизитора... но что поделать, надо. Штурм Чёрной башни запросто обернётся полным и всеобщим уничтожением с таким трудом и потерями собранной армии. Эвиал мог позволить себе только одну попытку. Или всё-таки магия крови? История Ордоса и Волшебного Двора сохранила считанные единицы примеров, когда это поистине последнее средство пускалось в ход. Последний раз - во время войны Волка, когда с помощью невиданных гекатомб удалось остановить наступление победоносной армии дуоттов. Война Волка. Когда дуотты, накопив силы, постигнув многие тайны магии, предприняли попытку взять реванш за поражение в Войне Быка.
Да, то было поистине Время Волка. Век Волка. Дни беспросветного отчаяния, перемежавшиеся редкими мгновениями надежды. Армии дуоттов, небольшие числом, но грозные и боевым, и колдовским умениями, наступали с востока через Мекамп и с запада, из Кинта Дальнего. Змеиные леса их не остановили. Аррас тогда был маленьким городком, но его защитники понимали - если крепость падёт и погибнет стоящий там флот, закатная армия заклятых врагов рода человеческого запросто переправится на южный берег Изгиба, и тогда под ударом окажется уже сам Ордос. А с падением Ордоса и гибелью западной цитадели магии судьбу людского племени можно уже считать решённой.

1 Следующая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 2

И пока в замекампских степях летучие конные отряды людей пытались сдержать натиск неторопливо (но неумолимо) надвигавшегося войска дуоттов, несколько чародеев в Аррасе задумали и привели в исполнение поистине нечеловеческий план.
...Сохранились лишь обрывки той давней истории. Немногочисленные свидетельства выживших очевидцев да рабочий журнал Фадара, главного мага “аррасской четверки”. Волшебник скрупулёзно записывал все свои действия, все ощущения, он понимал, на что идёт и что его ждёт - как в случае успеха, так и неудачи. Он и его товарищи (вместе с палачами-добровольцами) предали мучительной смерти свыше трёх сотен невинных дев от четырнадцати до шестнадцати лет. Высвободив чудовищную силу, маги ударили всё сметающей огненной волной по наступающим боевым порядкам дуоттов, от их заклятья осталась мёртвая, выжженная полоса без малого в пять лиг шириной и пятьдесят - длиной, где погибло всё живое. Закатная армия дуоттов исчезла с лица земли, их чародеи ничего не смогли противопоставить неистовой человеческой ярости и предсмертной муке, принявшим облик пламенного облака.
Фадар и его товарищи погибли в страшных мучениях. Откат оказался поистине ужасным. Лёгкие чародеев оказались пробиты их собственными рёбрами, внезапно начавшими расти с невероятной скоростью, пронзая плоть, точно когти неведомого хищника. Вместе с магами смерть настигла и почти всех обитателей Арраса, победе смогли порадоваться немногие. После этого на Кинт Ближний и Эбинский полуостров обрушились неисчислимые бедствия. Землетрясения, опустошительные эпидемии неведомых болезней, появившихся невесть откуда и потом ни разу не повторившихся, нашествия крыс и саранчи, пожары, штормы, ураганы, страшные засухи, почти обратившие в пустыню весь полуостров, как следствие - голод... Время Волка оставило по себе долгую память.
Однако усилия и жертвы не были напрасны. Именно под Аррасом людская воля превозмогла напор дуоттов, гибель западной армии словно ужасом парализовала восточную, и та принялась в панике отходить обратно, намереваясь, очевидно, укрыться в тайных убежищах на восходе. Люди преследовали отходивших. Выжигали на пути траву, отравляли колодцы, устраивали засады. Из кольца вырвалось лишь несколько десятков дуоттов - многие тысячи так и остались лежать в степях на поживу хищным птицам...
Так, может, замирая, думала Мегана, невидящими глазами смотря на точёный антрацитовый конус Башни, острым, смертоносным копьём вонзённый во плоть Эвиала, так, может, стоит попробовать магию крови и здесь? Да, нам уготована будет страшная гибель. Но что такое наши жизни по сравнению со всем миром?..
Это получилось у неё несколько театрально. Словно бы она, как и в юности, вновь стояла на театральных подмостках, исполняя роль Тархии, Себя Поразившей Магессы в античной трагедии. Мегана поморщилась. Слишком пафосно. На жертву так не идут. Да и хватит ли у неё силы повторить подвиг чародеев прошлого? Магия Крови такая вещь, что, раз начав обряд (или, как говорят Тёмные, “гримуар”, хотя на самом деле это слово означает сборник заклинаний), уже не остановишься и не повернёшь назад. Тебя всё равно ожидает смерть, но на сей раз - бессмысленная и оттого стократ более мучительная.
Анэто, конечно, не откажется помочь, думала Мегана, чувствуя, как по спине бегут ледяные мурашки. Он ни за что не откажется, потому что для магии крови надо самое меньшее два исполняющих обряд аколита. А Этлау... на самом деле хорошо бы, чтобы присоединился и он. Где-то это даже лучше - старые соперники уходят, а с ними - и вражда, и неприязнь... Для Эвиала будет лучше, если раз и навсегда прекратится соперничество между магами и Церковью Спасителя, если священник и чародей рука об руку станут врачевать бесчисленные раны и язвы несчастного мира...
То есть выбор невелик, однако он всё-таки есть. Штурм - или магия крови. Ни одно из средств не гарантирует успеха. Одно не исключает другого. Но кто знает, чем обернётся приступ, потерпи неудачу с самоубийственным ритуалом лучшие, сильнейшие волшебники Белого Совета, и кто знает, уцелеет ли вообще хоть один человек, если рати Эвиала дерзнут взять проклятую Башню на меч.
Чародейка вздохнула, покачала головой. Насколько ж было легче в старые времена... когда ещё существовал обычай передачи посохов... А теперь она стоит на самом краю Сущего, смотрит на чудовищное оружие злой Тьмы, пробившее её родной Эвиал, и не знает, что делать. Только и остаётся, что молиться Спасителю...
И Мегана действительно опустилась на колени.
За спиной послышались мягкие шаги. Анэто. Его аура. Не прячется, хочет, чтобы его заметили. Деликатен.
Волшебница с досадой поднялась. Вот так. Только сердце твоё созреет для настоящей искренней молитвы - непременно помешают. Не вовремя ты, милорд ректор, прости, но не вовремя.
Надлежит заметить, что когда-то Академия Высокого Волшебства и Волшебный Двор соперничали, и дело порой доходило до стычек. Во всяком случае, ни милорд ректор, ни хозяйка Волшебного Двора не упускали случая посадить друг друга в лужу перед коллегами, обвинить перед всем Белым Советом и в неправильном использовании магии, опасных экспериментах или вручении посоха недостойному носить оный. Сейчас всё это если и вспоминалось, то лишь с горьким смехом. Не знали настоящего врага да настоящей беды, забавлялись, подпуская друг другу шпильки. Как говорится, и смех, и слезы. Общая опасность сплотила, заставила забыть все и всяческие раздоры. Это раньше, что называется, “посохами мерялись”, всё пытались выяснить, кто ж сильнее, ночей не спали, переживали, втайне подуськивая молодых учеников к дуэлям... Сейчас и вспомнить-то стыдно.
Мегана вновь вздохнула и повернулась навстречу вошедшему.
Милорд ректор осунулся и похудел. Не жалея ни себя, ни других, он мотался по изогнувшимся дугой позициям от одного крыла до другого, вытянувшихся далеко на торосистые льды и охвативших плотным кольцом весь проклятый остров. Ни один воин Света ещё не ступал на подъятый тёмными силами из глубин океана остров. Даже колдуны и чародеи. Разведка доходила только до края, не дерзая его перешагнуть. Никто не знал, чем может ответить зловещая Башня, на что она окажется способна, и, чтобы хоть как-то приготовиться к отпору, пришлось перетряхнуть все архивы, мобилизовать всех до единого хоть сколько-нибудь сведущих волшебников, не исключая и знатоков архаичной рунной магии (в том числе из небытия вытащили самого старика Парри, с чьей недоброй руки все это началось), адептов магии ритуальной, и так далее и тому подобное.
Побережье и льды покрылись частой сетью сооруженных из камня скрин, где на тщательно расчищенной земле были выведены замысловатые магические фигуры. Там, где под скринами залегал матёрый лед, не жалея сил, натаскали с берега почвы.
Фигуры устанавливали связь со всеми мыслимыми формами стихий и магических энергий. Они должны были если не уберечь собравшуюся здесь армию, то, по крайней мере, предупредить о начавшемся прорыве. Подобно тому, как выполнили свой долг наблюдатели (даже и в той же башне Сим), когда Тьма на самом деле начала продвигаться в пока ещё свободные от неё области Эвиала.
Все было готово. Кажется, они не упустили ничего. Ничего?..
- Почти ничего, - хмуро бросил Анэто, развязывая тесёмки подбитого мехом плаща. - Прости, Мег, ты размышляла вслух. Мы не упустили ничего, кроме четырёх возможностей.
- Четырёх? Мне, если честно, в голову пришли только три, - призналась Мегана. - Глинтвейна, Ан? Промёрз ведь. Я распоряжусь.
- Спасибо, Мег, я ценю, - устало улыбнулся чародей, справившись наконец с оледеневшими завязками. - Марица у тебя настоящая волшебница по части глинтвейнов. Вино-то небось своё?
- Конечно...
- Откуда только такой виноград берёте?
- А ты побывал бы у нас в гостях, в Волшебном Дворе, мы б тебя ещё и не так угостили... Марица! Марица, милая, две чаши глинтвейна, да погорячее! Поторопись, пожалуйста.
- Не извольте беспокоиться, миледи, - невысокая сероглазая девушка поспешно скрылась.
- Ну, так что за возможности? Не томи, АН, видишь, умираю от любопытства!
- Хорошо тебе, если только от любопытства... - Анэто не принял шутливого тона. - Наверняка ты сама обо всём этом думала. Возможность первая, напрашивающаяся, за неё горой стоит наш преподобный отец-расчленитель... то есть отец-экзекутор какого-то там ранга.
- Штурм, - докончила Мегана. И невольно поёжилась.
- Правильно. Штурм. Легионы ложатся трупами, маги гибнут от чудовищного отката, а Башня стоит как ни в чём не бывало.
- Ну отчего же, нельзя ведь так...
- Погоди! - Анэто раздражённо вскинул руку. - А, вот и мой глинтвейн. Спасибо, Марица... Твоё здоровье, Мег.
- Твоё здоровье, Ан... Да, благодарю, милочка, только отчего ты бледная такая? Опять заклятьем пользовалась, чтобы разогреть быстрее?
- Простите, миледи... Но милорд пришли с холода... ему требовалось...
- Спасибо ещё раз, Марица, - Анэто поднялся, приобнял зардевшуюся служанку. - Но, право же, не стоило так себя мучить...
- Ладно-ладно, не лапай тут моих девочек, не то приревную - в шутку погрозила Мегана. - Мари, дорогая, ты свободна.
- Как будет угодно миледи, - девушка церемонно присела, метнув на прощание поистине обожающий взгляд на ректора. Анэто поперхнулся глинтвейном и поспешил отвести глаза.
- Так о чём это мы? - с подозрением в голосе осведомилась Мегана.
- Гм... ну да, конечно. Штурм. Дрянное средство. Никуда не годное средство. Но... кое-кому очень даже выгодное.
- Это кому же?
- Брось, Мег, - поморщился ректор. - Да... м-м-м... превосходный глинтвейн... передай Марице моё восхищение.
- Перестань! Совсем девчонке голову вскружишь. Дело говори, старый ловелас!
- Дело... Ну, Мегана, рассуди сама. А то ты словно маленькая, честное слово. Ты так до сих пор и не поняла?
Этлау и Аркин собираются убить двух зайцев разом. Разрушитель - ну это понятно, хотя бы из простого инстинкта самосохранения. Но есть у них и ещё одна задача. Еще одна цель.
- Какая это?
- Не догадываешься? Само собой, избавиться от нас, свободных магов Эвиала, - сумрачно и зло проговорил Анэто. - Для этого даже не надо никаких особенных хитростей. Достаточно пустить нас в первой волне атакующих. Я уверен, Чёрная башня встретит нас так, что от людской крови расплавится вековой лёд. Тьма зла, но отнюдь не глупа. Она не оставит своего питомца беззащитным. И сам Разрушитель уже давно не тот, с кем когда-то играючи могли справиться и ты, и я. Он вырос. Очень вырос. Ясно ведь, что он не из нашего мира...
- Давай только не будем начинать ещё и этот спор, - вздохнула чародейка. - Я помню твою теорию. И я помню всё сказанное Кларой. Я считаю Неясыть созданием Тьмы, но это...
- Ты права, это не отменяет того, с чего я начал, - перебил ректор волшебницу. - Этлау, говорю тебе, хочет уничтожить нас. Для этого он и притащил сюда всех магов, кого только смог. Все под прекрасными и благородными лозунгами! Чтобы жил Эвиал! За наше общее небо! Негодяй... а теперь он только ждет, когда мы окажемся настолько глупы, что сами полезем на этот проклятый остров, чтоб ему провалиться в ту самую преисподню, откуда его подняла воля Тьмы!
- Ты считаешь, что мы не должны атаковать?
- Ни в коем случае, Мег. Ни в коем случае. Я не остановлюсь перед тем, чтобы всадить арбалетный болт в спину этого проклятого фанатика. Если ему так неймётся, а его святые братья так горят рвением и готовы расставаться с жизнями во имя Эвиала - пожалуйста! Пусть идут на штурм хоть сейчас. Я и пальцем не пошевельну, чтобы им помешать или отговорить. Но я не пошлю за ними ни одного мага. Из тех, кто подчиняется мне, разумеется. Адептами Волшебного Двора ты имеешь полное право пожертвовать, если, конечно, твоя совесть, о светлая Мег, стерпит это пятно на снежной своей белизне.
- Ан, Ан, давай поменьше громких слов, хорошо? Я забочусь о Волшебном Дворе не меньше, чем ты - об Академии...
- Но такая идея о том, что маги - просто расходный материал на пути Этлау, не приходила тебе в голову? Мегана обиженно поджала губы и ничего не ответила.
- Значит, не приходила, - отрывисто бросил Анэто.
- Ты предлагаешь отказаться от штурма Башни? Я правильно тебя поняла? Несмотря на то, что мотаешься от скрины к скрине, не зная отдыха?
Анэто кивнул.
- Я не поведу своих магов на верную смерть. Тем более, когда я не имею убежденности, что их смерть поможет спасению Эвиала.
- Ты не веришь, что мы... -
- Я не верю, что мы прорвемся в Башню, Мег. Волшебница воззрилась на Анэто широко раскрытыми глазами.
- Что ты говоришь, Ан, что же нам тогда...
- Вторая возможность, - перебил её Анэто, прихлёбывая дымящийся глинтвейн, - это притащить сюда Даэнура. И дать ему возможность доказать, что он не зря занимает должность декана факультета малефицистики, сиречь злоделания. Только не говори мне, что и это не приходило тебе в голову!
- Приходило, - кивнула Мегана. - Но что Даэнур может здесь сделать? И... ты не боишься, что наш доблестный дуотт прямиком отправится за своим любимым и единственным учеником? Не опасаешься, что после этого в Башне окажутся два Разрушителя?
- Наши соглядатаи не раз доносили, что Разрушитель и так проделал путь от Скавелла до Чёрной башни не в одиночестве, - заметил Анэто. - Девчонка, которую он где-то подобрал. Так что там, возможно, и так уже не только Разрушитель. Нет, упомянутого тобой исхода я не слишком опасаюсь. Если бы Даэнур хотел, он уже давно бы ушёл, слился бы с Тьмой по испытанному методу Салладорца. Он этого не сделал. Несмотря на... гм... не слишком радостное существование в стенах вверенной моему попечению Академии. Значит, скорее всего, не уйдёт и сейчас. “Анналы” в этом отношении не допускают различных толкований - Разрушитель может быть только один, и только одному Разрушителю Тьма окажет всю свою поддержку. Так что возможное бегство дуотта меня не слишком пугает, тем более что я в это не верю.
- Но что он может сделать?
- Не знаю. И никто не знает. Но, во всяком случае, я считаю риск оправданным. Возможно, Неясыть впустит своего старого учителя в Башню. И если Даэнур сумел бы нанести удар... или капнуть яда... или... ну, ты понимаешь, трансформа Разрушителя ещё не завершилась, физически он очень даже уязвим, собственно говоря, поэтому и нужна Чёрная башня - подобно кокону для вылупляющейся бабочки. Откуда, собственно говоря, следует третья возможность...
- Магия крови, - опередила Мегана.
- Магия крови? - милорд ректор так и замер с чашей глинтвейна в руке. - Гммм... признаюсь, я об этом не подумал. Значит, пятая возможность. Обсудим её чуть позже. Нет, я имел в виду нечто другое.
- Например?
- Попытаться выманить его оттуда. Или...
- Выманить! - фыркнула Мегана. - Интересная мысль! А может, предпочтём дождаться, пока тут, на Северном Клыке, случится землетрясение, которое и похоронит Башню вместе с Разрушителем?! Честное слово, Ан, за кого ты меня принимаешь?..
- Ты закончила? - спокойно спросил Анэто, дождавшись, когда чародейка выдохнется. - Можно мне продолжить?
Мегана скорчила гримаску и нехотя кивнула.
- Мысль отнюдь не обязана быть сверхоригинальной. Разумеется, об этом думали все, кто хоть что-то понимает в происходящем. Вся хитрость в приманке. Надо предложить такую, чтобы рыбка клюнула наверняка.
- И у тебя есть такая приманка?
- Такая приманка есть у святых братьев. Во всяком случае, так утверждает Этлау.
- Что ж за приманка? - удивилась волшебница.
- Его друзья, Мег, его друзья. Те самые - гном, орк и девка, с которыми он полез в Эгест.
- Ты думаешь, что они живы? Никто ведь их не видел...
- Я намерен поставить вопрос ребром. Или Этлау выдаёт их нам, или...
- Или что?
- Или он раскрывает себя. В том смысле, что его целью, как я уже сказал, является уничтожение свободных магов Эвиала.
- Предположим, Этлау говорит, что у него нет пленников. Скажем, умерли в темнице. Скоропостижно, - Мегана поморщилась. - Что тогда?
- Неясыть дважды насмерть дрался с Клешнями. Это признаёт даже отец Этлау. Думаю, будет логично предположить - он может покинуть своё убежище, узнав о вторжении Империи Клешней, скажем, в пределы Семиградья.
- Как же он об этом узнает?
- Я не побрезгую отправиться с посольством, - со скромной гордостью заявил Анэто.
- И ты надеешься, что он выйдет?
- Ну, не “выйдет”, конечно же, постарается выскользнуть незамеченным. Но ради такого случая можно рискнуть, снять осаду, отвести войска лиг на десять-пятнадцать. Только бы он ступил на берег!.. А потом уже - Неясыть в наших руках.
- Гм... ну, согласна, одна из возможностей. А четвёртая какая?
- Четвёртая, признаюсь, мне нравилась больше всего, - усмехнулся милорд ректор. - Поскольку требовала с нашей стороны лишь денежных расходов.
- Уже немало, - хозяйка Волшебного Двора отличалась рачительностью и бережливостью.
- Так вот, Мег. В наших обстоятельствах нельзя пренебрегать никакой возможностью. И никакими союзниками. Или - наёмниками. Я хочу обратиться за помощью к Храму.
Кажется, на сей раз ему удалось удивить норовистую волшебницу. Мегана не смогла скрыть своего удивления.
- Храм? Ты имеешь в виду Храм Мечей? Старца Горы?
- Я предпочитаю называть его более древним именем: Cruatt-et-Gar, Стоящий во Главе на языке дуоттов. Хотя, конечно, и это не его настоящее прозвание.
- Неважно! Ты хочешь обратиться к ассасинам?
- Хочу, Мег. Что же тут такого уж странного? В наших обстоятельствах нельзя отказываться ни от чего.
- Но они же...
- А что ты знаешь о них, Мег? - перебил чародейку Анэто. - Кроме расхожего поверья, что они захватили бы весь мир, если бы только у них возник такой каприз? Ты понимаешь, чем они занимаются, чему служат, во что верят, к чему стремятся?
- Не знаю, - прикусив губу, созналась волшебница. - Просто они никогда особо ни во что не вмешивались. Так, время от времени... Но с Волшебным Двором они никогда ничего общего не имели. Иногда, я знаю, они меняли одного правителя на другого, помогали свергнутым с трона, оттесненным от наследства... брали за свои услуги сумасшедшую плату, но никогда не нарушали взятого слова...
- И ни разу не потерпели поражения, - внушительно закончил Анэто. - Имей это тоже в виду.
- Потому что всегда брались только за выполнимые задания, - ядовито заметила Мегана.
- Возможно. Я не имел возможности уделять их делам слишком уж много внимания и выяснять, есть ли там какая-то система или они действуют от случая к случаю. Но сейчас мы столкнулись с ситуацией, что сам их Храм тоже может оказаться накрыт тёмной волной. Едва ли они останутся к этому совершенно равнодушны.
- Допустим, не остались, - Мегана по-прежнему нервно покусывала губу. - Допустим, тебе удалось с ними договориться. Чего ты от них хочешь?
- Только одного, Мег. Проникнуть в Чёрную башню. Да, да, ты не ослышалась - не взламывать броню, не бросать в бой многотысячную армию, а послать одного, двух или трех ассасинов. Лучших бойцов, каких только знает наш мир. Мы, маги, владеем многими боевыми заклятьями, но мне начинает казаться, что с Разрушителем, тем более в пределах Чёрной башни, следует говорить на языке простой и честной стали.
- Простой стали... - проворчала Мегана. - Забыл Эгест? Забыл Агранну? Сколько раз он вырывался из кольца? Иногда мне даже начинало казаться, что он вообще неуязвим!
- Неуязвимых не бывает, - назидательно заметил Анэто. - Это противоречит глобальным принципам организации Природы и Магии.
- Тем не менее с Разрушителем этот замечательный принцип почему-то до сих пор не сработал, - фыркнула Мегана.
- Сработает, - с непреклонной уверенностью заявил чародей. - Рано или поздно, но сработает. Потому что в противном случае нам пришлось бы признать, что солнце теоретически способно в один прекрасный день взойти на западе.
- И ты решил, что нашим инструментом на сей раз должны стать ассасины Храма?
- Почему бы и нет? Не понимаю, как такая простая идея не пришла доселе в голову никому из чинов Инквизиции, - саркастически пожал плечами Анэто. - Конечно, посылать на штурм магов Ордоса и Волшебного Двора куда легче и безопаснее. Да и выгоднее во всех отношениях. Но мы-то, мы-то, Мег!
- А что “мы-то”? - огрызнулась чародейка. - Храм Мечей гораздо ближе к моему Двору, чем к твоей Академии. Поверь, я знаю о них больше. Хотя, как и ты, тоже никогда не занималась ассасинами специально.
- Знаешь больше чего? Слухов?
- Хотя бы. Слухи порой оказываются надёжнее шпионов. Потому что, бьюсь об заклад, чертежей Храма не найдёшь даже в твоей прославленной библиотеке, Ан. Ручаюсь, ни одна из твоих птиц-разведчиц не вернулась, что тебе не удалось заглянуть хотя бы за кольцо внешних стен, не говоря уж о том, чтобы проникнуть во внутренний двор. Верно?
- Верно, - нехотя кивнул ректор Академии. - Но это не меняет сути дела. У меня есть два плана. Один - без участия ассасинов Храма. Второй - точнее, второй и третий, - с ними. Третий предусматривает выполнение ими разведки. Разведки внутри, что само по себе уже дало бы нам неоценимые знания.
- А почему ты не хочешь послать в Чёрную башню, так сказать, смерть-команду? - медленно проговорила Мегана. - Смерть-команду убеждённых, стойких бойцов... и из твоих, и из моих, и из серых. Мы ни разу не попытались проникнуть в Чёрную башню, ты прав. Но, быть может, стоит попробовать? Перед тем, как идти на приступ?
- Повторяю, я против штурма, Мег. Это ничего не даст, кроме моря крови и гор трупов. Мы положим всю армию и ничего не добьемся.
- Не об этом речь. Мы страшимся Башни, и ты, и я чувствуем заключённую в ней поистине грозную силу, но при всем при том - кто может помешать нам просто подойти к ней и постучаться в ворота? Такой вариант не приходил тебе в голову?
- Представь себе, приходил, - заметил Анэто. - Только я не хочу посылать на смерть никого из своих. Лучше я оплачу услуги ассасинов. В конце концов, Башня - ценнейший артефакт, самый значимый из всех, когда-либо существовавших в Эвиале, если, конечно, исключить наследство титанов. Было б отлично, попади Башня в наши руки неповреждённой. Без штурмов, пожаров... и тому подобных, гм, превратностей войны.
- О! - Щёки Меганы порозовели. - Понимаю тебя, старый лис. Конечно же, Башня. Лакомый кусочек для всезнаек из Ордоса. Для твоих молодых “предельщиков”. Ради этого можно рискнуть и союзом с ассасинами.
- Мы ничем не рискуем, - с нажимом проговорил Анэто, игнорируя замечание чародейки об ордосских всезнайках. - Мы всегда можем приступить ко второй части моего плана и выманить Разрушителя без чьей бы то ни было помощи, правда, тут придётся делиться с серыми.
- А этого ты бы постарался избежать любой ценой, - Мегана не спрашивала, она утверждала. Анэто кивнул.
- Да. И ещё одно, Мег, я не хочу и не могу действовать у тебя за спиной. Ты упомянула ещё одну возможность, магию крови, и я склоняю голову перед твоим мужеством и готовностью пожертвовать собой. Но никто не может сказать, какие шансы на успех имеет наше с тобой жертвоприношение. Допустим, мы повторим успех Фадара. Но откуда ты знаешь, что пламя может причинить Башне хоть какой-то вред? Тогда, в Кинте Ближнем, дуоттов накрыло в полевых лагерях и на марше. А здесь?.. Что, если огонь просто пронесётся над?.. Конечно, если у нас не будет другого выхода, если мы окажемся загнаны в угол... Но не раньше. Поэтому предлагаю сегодня же отправить гонца в Храм Мечей. Как ты думаешь, сумеем мы общими усилиями открыть ему дорогу, чтобы путь не занял бы много месяцев?
- Тяжело, - с сомнением покачала головой чародейка. - Если только отправиться мне самой...
- Я бы тоже не отказался, - хмыкнул Анэто.
- Тогда - вместе?
- Прямо сейчас? - загораясь, маг сжал кулаки.
- Чего тянуть? - бесшабашно махнула рукой Мегана. - Рисковать, так рисковать. Не думаю, чтобы в Храме нас встретили невежливо или неучтиво. Силы уйдет очень много, но если мы поторопимся, вернуться сюда можно будет уже через несколько часов. Конечно, я бы предпочла путешествие верхом, не люблю оставлять следов, а Этлау наверняка сумеет вычислить, куда мы направились...
- Ничего не поделаешь, придется рискнуть, - мрачно заметил чародей. - Хорошие мысли всегда приходят не вовремя. Не сообразили, когда надо... ладно, Мег. Давай и в самом деле за работу. Никому только ни слова, ладно?..
...Заклятие заставило их скорчиться от боли. Откат вблизи Чёрной башни был очень, очень силен. У Меганы носом пошла кровь, Анэто на миг вообще потерял сознание. И только когда вокруг раскинулось привычное мерцание Тайных Путей, они смогли перевести дыхание.
- Дай... кровь промокну, - потянулся Анэто. - Голову запрокинь...
Мегана невнятно всхлипнула.
- Дорогу знаешь?
- Вы... сейчас выведу, - чародейка без стеснения рукавом стёрла кровь с лица. - Как говорится, хаживали, знаем...

Глава вторая
ЭВИАЛ. ЧЁРНАЯ БАШНЯ

Кап, кап, кап. И снова - кап, кап, кап. Тишина такая, что слышно, как потрескивает фитилёк свечи на противоположном конце громадного зала. Никаких иных звуков. Только падающие капли да потрескивание фитиля. Внутри исполинской клепсидры, причудливо украшенной бронзой и серебром, медленно срываются капли, - зримое напоминание о том, что время не остановить и что его остается всё меньше и меньше. Странно - капли падают за толстыми хрустальными стенами, а слышно чуть ли не во всем громадном зале. Есть там, видать, какая-то хитрость, скрытый воздушный ход... Это важно, это очень важно, потому что некроманта с некоторых пор одолевают упорные мысли - клепсидру, исполинские водяные часы, надо остановить. Не сломать, не уничтожить - а именно остановить, тихо и аккуратно. Тогда он, Фесс, получит чуть больше времени, пока его всезнающая хозяйка, Сущность, прикрывшаяся именем Западной Тьмы, не вернёт им ход.
Отчего-то Фесс ни на йоту не сомневался, что клепсидра отсчитывает время, оставшееся до его преображения, трансформы в истинного Разрушителя, что явится смести с лица земли всё и всяческие преграды, открывая своей повелительнице дорогу и на запад, и на восток Эвиала.
Да, сломать бы её... Впрочем, что за детские мысли? Эти часы понадобились Сущности исключительно как напоминание ему, Фессу. Сама-то она ни в каких клепсидрах, конечно же, не нуждалась. Кап. Кап. Кап...
Некромант стоял у высокого стрельчатого окна. Черный морион рамы покрывала тонкая резьба, множеству мастеров-камнерезов потребовались бы долгие годы на её создание - а Сущность овеществила, облекла её в плоть единым своим желанием. В саму же резьбу Фесс предпочитал не вглядываться. Пытки, казни и зверства, зверства, пытки и казни. Чудовища, пожирающие детей и взрослых, люди, забивающие своих же собратьев, и так далее, и тому подобное. Фесс считал себя крепким человеком, он не падал в обморок при виде крови, в конце концов, он получил зачёт по предмету “ритуальное мучительство”, однако эти сцены всякий раз ранили его сердце и привыкнуть к ним у него никак не получалось.
Хорошо ещё, что Рысь просто не обращает на них внимания. Отвратительные сцены для неё словно бы и не существуют.
Он поймал себя на мысли, что вновь думает о маленькой драконице, точно о простой человеческой девочке, которой ещё пока рано смотреть на многие вещи из жестокого мира взрослых. Некромант усмехнулся про себя и вздохнул. Рысь, маленькая Рысь, никогда не задававшая вопроса, почему её зовут именно так, похоже, знала уже всё сама и наперёд. Составлявшие её сущность Магия и Познание были также неотделимы от неё, как земля неотделима от неба. Рысь отличалась абсолютным, совершенным бесстрашием. И ещё - она всегда говорила, что думала. Не всегда думала, что говорила, это верно, но понятие “кривить душой” было ей совершенно не знакомо. Она принимала мир таким, каков он есть, впитывала его в себя, словно губка, всю его многокрасочность, всю его бесконечность, ибо Чёрная башня, как ни странно, предоставляла для этого все возможности.
Тьма не поскупилась. Она не хотела, чтобы заботливо взращиваемый Разрушитель скучал в ожидании трансформы.
Фесс досадливо потряс головой - он опять назвал своего врага именем той силы, цвета которой он носил. Украденным именем...
Впрочем, это не отменяло главного. Сущность - будем именовать ее так - и в самом деле не поскупилась. Чтобы пройти библиотеку из конца в конец, требовалась по меньшей мере неделя. Похоже, Сущности было легче раздвинуть пределы Башни в каком-то ином измерении, чем сделать так, чтобы нужная книга сама возникала из ниоткуда.
Здесь было собрано все, чем был богат Эвиал. И не только он. Сущность, похоже, основательно пошуровала в библиотеках иных миров. Оставалось только гадать, какая судьба ожидала те места, откуда неведомая сила выхватила эти мрачного вида фолианты.
Фесс не сомневался - вся эта прорва манускриптов собрана здесь с одной-единственной целью - сделать его переход на сторону Сущности окончательным и бесповоротным. Мир страшен, ужасен и отвратителен. Он есть юдоль скорби и горя. Никому и никогда не удавалось там ничего улучшить, исправить или хоть как-то повернуть его к добру. Так не лучше ли попробовать радикально иное средство? Привести мир на грань Великой Трансформы, столкнуть его в тёмную бездну, когда миллиарды живых чувствующих созданий сольются с Западной Тьмой и тогда...
В этой библиотеке ничему доверять Фесс не мог. Он не поручился бы, что исторические хроники не подделка, рвущие душу описания зверств “воинов Света” - самая обычная выдумка или, того хлеще, приписывание Светлым содеянного абсолютно иными силами.
Например, той же Сущностью.
Хотя, разумеется, многое казалось правдой. Ну, к примеру, только тут Фесс прочёл наконец полную хронику войны титанов с пятиногами. В основном она соответствовала услышанному в подвалах дворца Старшей, однако некроманта не оставлял немудреный вопрос - кто, собственно говоря, перевёл эти фолианты на общепринятый, современный эбинский?
Были, конечно, и другие книги, в которых он не мог разобрать ни единой строчки. Здесь приходила на выручку Рысь. Она читала свободно любой язык, любые каракули. Наверное, это было прирожденным свойством дракона - познавать.
Но, в отличие от всех прочих драконов Эвиала, Рысь щедро делилась всем, что узнавала.
Так, некромант ещё больше услышал о титанах и пятиногах. О пришедших им на смену и захвативших Эвиал дуоттах. О том, как змеелюди сошлись в смертельном бою с только-только вышедшими из дикости примитивными племенами, обитавшими в южных землях. О том, как в Эвиале стали появляться иные люди. И не только. Гномы, эльфы, гоблины и все прочие расы, что, судя по всему, расселялись по мирам, исходя из какого-то одного центра. Или нескольких, но не слишком многочисленных.
Он узнал, как поднимались первые государства, первобытно-жестокие, как набирали силу Древние Боги, имевшие все основания прозываться Темными. Они любили человеческие жертвы. Однако поклонявшимся им они платили настоящим покровительством. И не раз случалось так, что в жестоком бою сходились друг с другом сами боги, принимавшие жертвы от враждовавших племён.
Он узнал, как первые союзы и королевства сменились могущественными империями. Как началось почитание Молодых Богов, а Боги Древние обратились в гонимых и преследуемых. Торжествующие победители добили рати Древних, и на время воцарился мир.
Потом всё начиналось сначала.
В общем, Эвиал был самым обычным миром. До тех пор, пока на страницах летописей и хроник не появляются упоминания о Кристаллах, возникших словно бы из ниоткуда и словно бы пребывавших здесь от века. Ни один источник не упоминал о Хранителях. Драконы словно бы тоже возникли из ничего.
И ни в одной хронике не говорилось о пришествии Западной Тьмы. Или Сущности, как теперь предпочитал называть её некромант.
Можно было утонуть в море повествований о мнивших себя великими завоевателях, о вечных державах, что не могли пережить собственного создателя; о кровавой резне между сторонниками давно забытых вер; Фессу приходилось откладывать в сторону целые пирамиды томов.
Похоже, Сущность приняла необходимые меры предосторожности.
Собственно говоря, после того, как за некромантом и его юной спутницей захлопнулись чёрные ворота Башни, Фесс и Рысь оказались предоставлены сами себе. Сущность более не говорила с ними, не искушала их. Очевидно, не усматривала в этом нужды. Фессу оставалось только ждать - неведомо чего. Приступа окруживших Башню войск Белого Совета и Святой Инквизиции? Сущность рассчитывает, что я обрушусь на них всей обретённой силой, потянусь к запретному, и мой переход наконец-то завершится? О, если бы я мог позволить себе роскошь самоубийства, бегства в последнюю неприступную крепость, извечный оплот проигравших, но не сдавшихся!.. Но нет, не могу. Не могу. Это слишком просто. Это удел слабых. Кто не понимает, что в собственной бессмысленной гибели нет и не может быть никакой доблести. Он, Фесс, должен выполнить то, ради чего явился сюда. И привёл ни в чём не повинную Рысь...
Он усмехнулся. Отошёл от окна-бойницы. Сущность очень хотела бы, чтобы на него ополчился весь мир, и теперь, наверное, думает, что её цель достигнута.
Конечно, если начнётся штурм, у Фесса просто не останется никакого выхода. Магия Чёрной башни сильна. Некромант ощущал заложенные в основании разрушительные заклятья, смутно представляя себе их действие, но тем не менее ощущая.
Сомнений нет, именно на такой исход Сущность и рассчитывает. Надо сказать, достаточно незатейливый план. А если я бы всё-таки решился вскрыть себе вены? Неужели Она могла полностью игнорировать такую возможность? Пусть маловероятную, но всё-таки - возможность?
Спокойно, Кэр, спокойно. Ты далеко от стен так и не оконченной Академии, но попытайся всё же чётко сформулировать задачу.
Сущности нужен Разрушитель. Похоже, Она видит в этой роли меня. Мечи, Алмазный и Деревянный, Её либо не интересуют, либо Она ими пренебрегает, ощущая себя неуязвимой. Она решила, что я принял Её дар там, в Скавелле, чтобы справиться с Червём. Сущность утверждала, будто это страшилище - не Её создание, но я не очень-то этому верю. Чтобы создать истинного Разрушителя, Она с радостью пожертвует целым легионом подобных чудовищ.
У меня остаются Мечи. Мечи, за которыми безуспешно гонялись приснопамятные Маски, изо всех сил старались, чтобы я вспомнил всё - я вспомнил, но и тут оказался вне пределов их власти. Что они придумают теперь? Эти двое не похожи на тех, кто легко отступается от своих планов. Чёрная башня, бесспорно, - надёжное укрытие, но только до той поры, пока маски не столковались с Сущностью, если, конечно, такая сделка вообще возможна.
Некромант прижал пальцы к вискам. Голова наливалась тупой ноющей болью, временами преследовавшей его с того самого мига, когда он переступил порог своего нынешнего убежища. Словно навязчивое неотступное напоминание - ты здесь не только чтобы прятаться.
Я знаю, Сущность. Я помню. Я не забываю об этом ни на один миг. Мне неведомо, как глубоко способна ты читать в моей душе (если до самого дна - то Ты или очень глупа, или донельзя самоуверенна). Я твёрдо, непоколебимо уверен только в одном - что мой план был единственным и другой возможности не существует. Мне не ведомо, когда, как и при каких обстоятельствах оказался нарушен тот хрупкий баланс, что сдерживал Тебя, хранил от Твоего натиска земли древнего Эвиала. Не так уж важно, что именно там случилось. Важно, что случилось, и ты медленно поползла на Восток. Думаю, что и на Запад тоже, так что не исключено, что мы столкнёмся вскоре и со вторым фронтом - там, на границах Синь-И и Камруджи. Кто знает... и это велит мне спешить, спешить сугубо и трегубо, не терять ни одного дня. Однако я бездействую. Дни проходят за днями, а некромант Неясыть пребывает в странном покое, укрывшись, точно рак-отшельник, за неприступными стенами Чёрной башни. Я жду штурма?.. Быть может. Не знаю чего. Знака. Видения. Вести...
Ведь есть же кому подать её мне в этом мире! Сфайрат, Страж Кристалла, - чем занят он сейчас? Неужто гибель одного из собратьев (точнее - сестры дракона-матери Рыси), взрыв в Козьих горах оставили оставшихся восемь Хранителей равнодушными? Ни за что не поверю. Я не знаю, плоть ли они от плоти этого мира, но нельзя же сейчас прятать голову под крыло, ожидая, что всё решится само собой, как-нибудь и где-нибудь!
Клара. Тётушка Клара Хюммелъ. Что ей стукнуло в голову с этими Мечами?.. Нетрудно соотнести слова масок, что, мол, если ты не отдашь Драгнир и Иммелъсторн добром, мы обратимся к услугам других. Маски могущественны, с них станется отыскать Долину и...
Мысль обожгла внезапным ужасом. А что, если они на самом деле нашли Долину и возьмут в заложники, к примеру, тётю Аглаю? Или просто явятся ко мне, угрожая полным и всеобщим уничтожением Долины, моего дома, как ни крути ? Что я отвечу тогда ?.. А может, они бы уже готовы были это сделать? И только защита Сущности помогла мне избегнуть их загребущих жадных рук? Это ведь тоже не исключено.
Впрочем, неважно. Мечи обладают огромной мощью. Мощью, которую можно высвободить только один раз. Что там говорилось в мелъинском предании о Двух Братьях, встреча которых разрушит мир? Мне не надо разрушать мир. Мне надо лишь выжечь очистительным огнём разъедающую его злокачественную язву. Опухоль. Канцер. И здесь уже все средства хороши. Что потом станется со мной, уже не важно. Только бы Рысю спасти. Достаточно уже гибло тех, кто любил меня и доверял мне. Достаточно! Больше - никогда. Ты - некромант. Ну так и пользуйся отпущенной тебе силой, поднимай мёртвых, разупокаивай кладбища - с живыми тебе не по пути. Не по пути - прими это. Ты - острие чёрного копья, нацеленного в грудь ещё более страшной опасности, нависшей над Эвиалом. Наверное, точно так же погибал твой отец, Витар Лаэда. Горько лекарство, но болезнь ещё страшнее. Ничего не сделаешь. Принцип меньшего зла в чистом виде.
Некромант тряхнул головой. Боль из тупой тяжести в висках превращалась в горящий под всем черепом пламень. Надо звать Рысю. Только она тут способна помочь...
Интересно, а предусмотрела ли всеведущая Сущность, что я явлюсь в Чёрную башню не один?.. Или высокомерно проигнорировала? Или это с самого начала входило в Её планы?..
Не ломай себе голову, Неясыть. Пришло время вспомнить всё, чему тебя учил Даэнур. Ведь не напрасно же ты тащился в эту проклятую Башню! Не просто так ведь держался за данное Сущности слово! У тебя ведь был выбор... А так - ты здесь. Ты в Чёрной башне. Ты в роскошной мышеловке, приготовленной для одной-единственной мыши в целом мире - для тебя. Ты выполнил поставленное тебе условие. Выполнил обещанное. Фесс, воин Серой Лиги, конечно же, никогда бы не сделал такой глупости. Уж он-то не поволокся бы так далеко на север. Ведь от погони ты оторвался. С грехом пополам, но все же оторвался. Мог бы свернуть в Семиградье или податься на весёлые, беззаконные Волчьи острова. Как там в песне поётся...
“На весёлых, на суровых, Вольных Волчьих островах Нет такого, что заставит Наши души вспомнить страх!”
Боевой маг твоего опыта был бы там в чести. И даже длинная рука Этлау дотянулась бы туда не сразу...
Нет, тотчас подумал он. Эта хитрость хороша для Серого. Но не для Кэра Лаэды. И это связано не только с его планом. Нет. Тут нечто большее. Чтобы одолеть Западную Тьму, сгодится любое оружие, и нечего надеяться, что руки твои останутся чистыми. Но... пока есть надежда, что он сам не превратится в точное Её подобие. Доводилось ему читать подобные сказания - когда рыцарь побеждал злобного змея, стража проклятых сокровищ, побеждал лишь для того, чтобы самому обратиться в такого же точно змея и возлечь на тех же грудах золота в ожидании своего дня, когда явится новый герой...
Нет. Я не змей. И мне не нужно золото. Путь Меньшего Зла, путь принятия на себя ответственности - не путь вседозволенности, не череда пусть формально и небессмысленных убийств. Это скольжение по самому краю мрачной бездны своих собственных страстей, своей собственной Сущности, своей Западной Тьмы. Каждый человек, гном, эльф или любое другое мыслящее создание встретит Её в один прекрасный день. Кто-то в ужасе обратится в бегство. Кто-то примет - хотя бы ради того же презренного золота. И лишь немногие постараются оседлать шторм. Встать к штурвалу корабля-призрака и повести его к неминуемой гибели. Не думая, что станет с ними самими...
Помнится, Даэнур говорил что-то о “негибкости” Светлых. Ты уподобился им, некромант ? Возможно, но надо чувствовать разницу. Есть предел, до которого можно согнуть лук. Растянешь в меру - и тяжелая стрела на полутораста шагах пробьет пластинчатый доспех панцирника, растянешь сверх меры - только порвешь тетиву. Есть некий стержень внутри каждого человека, сгибать который, подобно луку, можно лишь до определенной степени. Казалось бы, что тут такого - солгать; ведь не другу, не любимой, не отцу или матери - солгать врагу, смертельному врагу, который только и ищет способа подчинить тебя себе, поставить себе на службу, превратить тебя в послушную марионетку - с тем чтобы низвергнуть себе под ноги весь мир. Как можно считать себя связанным словом, данным такому? И ведь, некромант, совсем недавно ты тоже почитал свое слово нерушимым. Однако же ты трижды нарушил его, и...
...И сам оказался почти на самом дне. Сущность знала, когда обратиться. Нет. Хитрость сейчас поведет его кривой и окольной тропой. Пусть все думают, что он встал именно на неё.
Так что не только безысходность привела его в Чёрную башню. Не только и не сколько.
Вот только до чего ж голова-то болит...
Способен ли он был создать какой-то альтернативный план? Едва ли. Ведь нельзя забывать и о милейшей Кларе Хюммель. Она не из тех, кого так уж легко стряхнуть с плеч, сбить со следа, особенно в наглухо закрытом мире, наподобие Эвиальского. В Межреальности у него ещё оставались шансы. Здесь, увы, нет. Таково, как ни крути, истинное положение дел. Не слишком приятно сознавать это, но что поделаешь. Конечно, та странная противница, собственно говоря, и подарившая Фессу шанс уйти - некромант даже не знал, что и думать о ней. Холодно и отстранённо рассуждая, Клара стала врагом, следовательно, враг моего врага - мой друг. Но... с другой стороны...
В этом твоя слабость, некромант Неясыть. Кэр Лаэда слишком хорошо помнил всё добро, сделанное Кларой. Как мог бы он теперь повернуться против неё, начать войну по всем правилам магической дуэли? Архимаг мессир Игнациус Коппер был бы весьма недоволен, весьма, - вдруг прорезалась странная мысль из далекого и почти забытого прошлого. Сами дуэли среди обитателей Долины стали в последние десятилетия величайшей редкостью. А последняя из таковых и вовсе обернулась фарсом - две медички повздорили из-за некоего молодого мага приятной наружности и, недолго думая, скрестили - нет, не мечи, а то, что попалось под руку - различные атрибуты своего ремесла. Весьма забавно получилось. Тогда драчуний примчалась разнимать сама Ирэн Мескотт, и ей тоже досталось, прежде чем она сообразила пустить в ход нечто посерьёзнее увещеваний.
Ты слишком слаб для задуманного, некромант. Тебе казалось, что ты прошёл через всё. Наверное, это не так. Мало ещё шрамов на шкуре, мало тошнотворных воспоминаний, если ты. до сих пор цепляешься за какие-то эфемерные понятия, ничего не значащие, когда дело доходит до края, когда надо одержать победу любой ценой, даже пожертвовав собственной честью.
Но у Эвиала нет другого оружия. Нет другого защитника. Отец Этлау? Этот безумец скорее сам обратит Старый Свет в сплошную пустыню своими экзекуциями. Так что Империи Клешней останется только прийти на готовое. Значит, пойдём дальше. Так, как считаем нужным. Прочь сомнения! Другого выхода нет, как нет и другого выбора. И ждать нам осталось недолго.
Падают тяжёлые капли внутри клепсидры...
Он медленно шёл через громадный зал. Внутри Башня оказалась много просторнее, чем могло показаться снаружи. Чародейство Сущности сделало свою твердыню поистине необъятной - по её запутанным лабиринтам впору было совершать самые настоящие путешествия. Чем последнее время и увлекалась его Рыся. Рыська, Рысичка, Рысь. Девочка-дракон. Самое удивительное существо, когда-либо встреченное Фессом во всех его странствиях. Которая зовет его отцом, будучи прекрасно осведомлена о своём собственном происхождении. Зовёт так по своему свободному выбору.
А вот и она, легка на помине. И хорошо, потому что голова болит все сильнее, так что уже нет мочи терпеть.
- Папа! Пап, ты здесь?
Человек. Человечек. Дракон. Дракончик. Всё вместе. Странные свои жемчужного цвета блестящие волосы она отрастила чуть ли не до колен (само собой, тут не обошлось без магии), чёрное переливающееся платье с волочащимся шлейфом (увы, не настоящее, из ткани, а всего лишь созданное чародейством), чёрные же туфельки - Рысь нарядилась, словно направляясь на королевский приём.
- Здесь, кролик.
- Сколько раз я тебя просила - не называй меня кроликом! - в притворном гневе топнула она изящной ножкой. - Я дракон! Стр-рашный, уж-жасный и огне-дыш-шаший!.. Все падите ниц!.. Ой, - она резко осеклась, забыв об игре. - У тебя опять голова болит. И ты, как всегда, молчишь. Меня не зовёшь. Гордо мучаешься тут один.
Она уже бежала через зал, почти что летела, словно бы и не касаясь пола. Чёрное платье даже начало складываться в некое подобие крыльев. Всего несколько мгновений - и Рысь уже рядом. Смотрит укоризненно, словно и впрямь - любящая дочь на непутёвого отца. И сразу же начинает командовать.
- Повернись ко мне. Наклонись. Стой спокойно. Сейчас... обожжёт. Но это быстро...
- Я знаю, Рыся.
- Всё равно. Не мешает напомнить, - заявила она с уморительной серьёзностью. Прохладные пальчики коснулись пылающего невидимым огнём лба.
- Раз... два... три!
Вспышка. Фесс едва подавил крик. Ожог и в самом деле стремителен и молниеносен, словно укол пламенной стрелы. И - всё. Больше ничего нет. Боль сгинула бесследно. Жаль только, что она вернётся - и достаточно скоро.

Предыдущая страница 2 Следущая страница


3 Ник Перумов

- Уф-ф-ф... - Рыся вытерла со лба честный трудовой пот. Она умела становиться человеком до самых мелких деталей. Хотя драконы, конечно же, не потеют. И им не может быть жарко - при их-то внутреннем огне!.. - Всё сильнее и сильнее, папа. Надо что-то делать. Я тебе давно уже твержу...
Фесс в шутливой панике вскинул руки.
- Помню-помню. Помню, Рыся.
- Так когда же?! - она вновь притопнула.
- Как только мы будем готовы.
- Готовы... - проворчала она, скорчив ехидную гримаску. - Сколько уж я это слышу...
- Но это правда.
- Правда, правда... Пойдем обедать тогда. Я гуся запекла. Не знаю, как получилось.
- И ты небось воспользовалась собственным пламенем? - улыбнулся Фесс.
Рыся потупилась. Последняя ее попытка зажарить нечто в собственном огне закончилась капитальным пожаром на кухне.
- Но я ничего не сожгла, папа!
- Разве я тебя ругаю? - удивился Фесс.
- Но ты должен!
- Должен что?
- Должен меня ругать. Хотя бы изредка, - выдала драконица.
- Да ты что? - поразился Фесс. - За что же?! И для чего?
- Каждый отец должен ругать свою дочь, - изрекла Рыся. - Хотя бы изредка. Так заведено.
- Ни один отец никогда не имел лучшей дочери, - сказал Фесс. - Честное слово. Все отцы и матери мира должны мне свирепо завидовать.
Рыся засмеялась, совершенно девчоночьим, человеческим движением сдула со лба непослушную чёлку. Откуда, как в ней возникло всё это - Фесс мог только гадать.
- Пап, ты гуся попробуй. Я старалась. Он с яблоками, вку-у-усный!
Некромант положил в рот кусочек и причмокнул, зажмуриваясь. Было действительно очень вкусно.
Они ужинали на сервизе, за который короли и императоры, не задумываясь, выложили бы годовой доход своих государств. За каждую ложку или вилку можно было приобрести средних размеров замок где-нибудь в Эбине или в герцогствах Изгиба. Они купались в роскоши.
До срока.
Неумолимое время не остановить. Внизу, в большом холле, как раз напротив входа, словно статуя в нише стояла большая клепсидра в два человеческих роста. Подкрашенная индиго, вода медленными, ленивыми каплями сочилась по капиллярам, хитроумная система зубчатых колес передвигала тонкие стрелки. Сколько ни искал Фесс способа вновь заполнить постепенно пустеющий верхний резервуар, так и не нашёл. И кто знает, что случится, когда вытечет последняя капля и часы остановятся?
Рыси он, само собой, ничего не говорил. Еще разнесет несчастные часы на кусочки.
- Ну, пап, ну что же ты молчишь? - капризно проворковала Рыся в ожидании комплиментов своей стряпне.
- Изумительно. Чудесно. Восхитительно, - совершенно искренне ответил некромант с набитым ртом. - Такого не делала даже моя любимая тётушка. Честное слово!
Рыся немедленно покраснела до ушей от удовольствия.
- Правда? Честное-пречестное слово?
- Честное-пречестное. Честнее не бывает, - поклялся Фесс, расправляясь с гусем.
- Я послезавтра тогда утку сделаю. Запеку с угольями...
- Запеку в угольях, - машинально поправил некромант. - Стой, стой, ты что, решила их своим огнем запекать? На самом деле с угольями?..
Рысь потупилась.
- А что, неправильно?
- Конечно, неправильно! Надо сделать совсем не так. Помню, тётушка в таких случаях...
- А ты меня возьмешь? Туда, к тёте?
Рысь задавала этот вопрос по десять раз на дню. Она не слишком интересовалась, что они собираются делать в этой Башне или как долго пробудут здесь. Но зато никогда не забывала поинтересоваться, отправятся ли они вместе в ту сказочную Долину, где живет тётушка Аглая, где правит мудрый и, гм, справедливый Архимаг Игнациус. Где круглый год лето, где журчат сбегающие с гор к круглому озеру ручьи, ручейки и речушки, где можно встретить самые разные и удивительные создания из множества миров, нашедших наконец-то в Долине покой. Отчего-то Рыси очень хотелось там побывать. И не просто побывать - остаться там насовсем.
- Конечно, дорогая. Неужели ты думаешь, что я оставлю тебя? Только если ты так решишь и предпочтешь следовать путями твоего народа.
- Папа, - поморщилась девочка. - Драконы - не мой народ. Я – Рысь. Твоя дочь. И больше никто. А что я умею превращаться в дракона так, наверное, архимаг Игнациус и похлеще умеет.
- Он-то наверняка.
- Так и не будем об этом, пап. Расскажи лучше мне еще про Долину.
Фесс не старался допытаться, отчего же юной драконице стал так немил ее собственный Эвиал. Впрочем, быть может, не имеющей Кристалла Хранительнице и впрямь нечего делать здесь. Может, сам мир указывает ей дорогу. Может быть, именно с ней, Рысью, ему, Кэру Лаэде, удастся наконец выбраться отсюда и самому.
И он послушно стал - в который уже раз - рассказывать замершей девочке о Долине. О небольшом круглом озере в самой ее середине, о густых предгорных лесах, опоясывающих городок магов, о деревнях арендаторов, о чистых улицах, дважды в день их тщательно метут и даже моют гоблины-дворники. О садах и парках, о беседках и фонтанах, о зверинце - замечательном зверинце - где собраны самые удивительные существа из всех концов Упорядоченного, куда только ни заводили тропы магов Долины.
Рысь прижалась к нему. Слушала завороженно, словно самая простая человеческая девочка, волшебную сказку - она, сама будучи этой сказкой.
А когда он выдохся и умолк, она вдруг спросила - впервые за все время их жизни в Черной башне.
- Папа. Почему ты ушел из Долины?
- Думаешь, я поступил неправильно? Но тогда я не нашел бы тебя, моя дорогая. И не знаю, как бы я тогда жил, - Фесс привлек ее к себе, поцеловав в пахнущие жасмином нежные шелковые пряди, отливающие жемчугом.
- Но там так хорошо. Такие добрые люди. Там никто никого не мучает и не убивает, - Рысь содрогнулась.
- Верно, - согласился Фесс. - Но некоторое время назад мне эта жизнь казалась донельзя пресной и скучной. Мне хотелось приключений, понимаешь, Рыся, приключений, чтобы ветер в лицо, чтобы свистели стрелы и чтобы я сражался...
- И ты ушёл? Стал сражаться?
- Да, девочка. Я ушёл. Недоучился в Академии, бросил. Ушёл. Сбежал, если быть совершенно точным. Потом, конечно, дал знать тёте...
- Не понимаю, как ты мог её так огорчить, - вдруг вздохнула Рысь. - Она наверняка плакала, когда ты пропал!..
Негодная драконица попала в точку.
- Я был не прав. Я поступал так, считая, что моя свобода превыше всего, а если кому-то что-то не нравится, то пусть убирается куда подальше.
- Так нельзя, - осуждающе покачала головой Рысь. - Ты не должен так больше делать, папа.
Некромант усмехнулся. Если бы Рысь была обыкновенной девочкой, он знал, что отвечать. Но, к сожалению, эта девочка обыкновенной никак не была.
- Да, я знаю, - он вновь провёл ладонью по льющемуся шёлку её волос. - Я знаю... теперь. Но иногда нам приходится причинять горе близким, потому что никто кроме нас не сделает того трудного и опасного дела, которое... которое просто обязано быть сделано, и вся недолга.
- Я понимаю, - тихонько сказала Рысь. - Настанет день... и нам придётся выйти. То ли в поле, то ли... - она неопределённо качнула головой, - туда.
- Верно. Но пока нам надо оставаться здесь. Не сомневайся, дорогая моя, драк на нашу с тобой долю хватит.
- Уж конечно, - с совершенно серьезным видом заявила Рысь. - Уж ты-то, папка, просто обожаешь всякие неприятности!..

Глава третья
ЭВИАЛ. КИНТ БЛИЖНИЙ. РУИНЫ СКАВЕЛЛА

Клара Хюммель, боевой маг по найму, до недавнего времени глава древней и славной воинствующей Гильдии, рожденная в Долине, прошедшая обучение в Академии у Архимага Игнациуса, и Сильвия, внучка главы Красного Арка, одного из семи мельинских магических орденов и дочь того, чьё имя до сих пор оставалось непроизносимым в её родных землях, молча смотрели друг на друга. Битва под Скавеллом заканчивалась. Чудовищный Червь был мёртв, скрылись драконы, дымились развалины, уцелевшие защитники Арраса начали собирать раненых. Мало кто видел странную схватку двух более чем странных противниц, а кто видел, тот поскорее поспешил уверить себя в том, что ничего не видел и не слышал.
Настало время действовать, Сильвия. Архимаг Игнациус хотел разыграть беспроигрышный вариант, использовав тебя как маленького стрельца в больших стоклеточных тавлеях, - оставим его до срока в блаженной уверенности, что старик в очередной раз обманул всех и вся. Прикинемся выполняющим его приказ. Обезвредить Клару Хюммель? Нет ничего проще. Хотя ты не имеешь ничего против неё, - в конце концов, она спасла тебе жизнь, Сильвия, - но своя голова дороже и потом когда ещё может предоставиться такой шанс?! Судьба сама сдаёт тебе полную руку козырей. Только глупец не разденет при таком раскладе всех дерзнувших сесть с ним за стол. Тем более, что у тебя нет ничего, а у них - богатства, которые не представить никакому воображению.
Правда, за Клару скорее всего вступится Кицум. Двух других спутниц чародейки Сильвия не боялась. Раина - великолепный боец, но не более того, а Тави, избежавшей мельинского костра самоучки, можно и вовсе не принимать в расчёт. Кицум же - дело другое. То, что клоун не так прост, Сильвия заподозрила ещё в Мельине и когда старый циркач остался странно спокоен на том островке в Межреальности, куда их выбросило бурей, поднявшейся от столкновения Алмазного и Деревянного Мечей. Она, Сильвия, долго не могла прийти в себя от ужаса, долго не могла понять, где же они оказались, пыталась что-то сделать, сплести какие-то заклинания - Кицум же сразу уселся на корточки, усмехнувшись странной усмешкой и посоветовав ей “не дёргаться понапрасну”. Что-то крылось в этом человеке, сейчас Сильвия чувствовала это совершенно отчётливо. Не хотелось бы, чтобы он вмешался. Это не его бой. Во всяком случае, надо постараться, чтобы он не сделался таковым.
В правой руке Сильвия держала чёрный фламберг, в левой, скрытым до поры остриём к себе, - магический нож Архимага Игнациуса. Клара Хюммель, уже оправившись от неожиданности, аккуратно чертила в воздухе перед собой какие-то фигуры остриём рубиновой шпаги. Ничего-ничего. Пусть чертит. До времени...
- Кицум! - громко окликнула клоуна Сильвия. - Кицум, друг, это наше... девичье. Прошу тебя, не вмешивайся.
Циркач хмыкнул и покачал головой.
- Вам двоим вообще совершенно необязательно драться. Сильвия, девочка, послушай старика. Неважно, что тебе сказали или пообещали...
- Предлагаешь мне сдаться? - скривилась Сильвия.
- В твоём положении это был бы наиболее разумный выход, - развёл руками клоун, - но ты ещё слишком молода, чтобы поступать разумно.
Сильвия выразительно пожала плечами.
- Кицум, она права, - не поворачивая головы, бросила и Клара. - Это наше с ней личное дело. Ведь верно, девочка?
- Не стоит именовать меня так, - задрала нос юная чародейка.
- Что же мы стоим?! - проворчала валькирия Раина. - Госпожа Клара в опасности. У этой соплячки...
- Такие артефакты, что у меня голову ломит, едва только на них взглянуть пытаюсь, - подхватила Тави. - И с магией тут что-то не так... как будто кто-то всё подчистую высосал.
Кицум промолчал. Только поднял руку, словно говоря: “Ждём!” - и отчего-то ни Тави, ни Раина не рискнули вступить с ним в спор.
- И держитесь к ним поближе, - добавил циркач озабоченно. - Под мечи даром лезть не стоит, а вот если они... - он осёкся и замолчал.
- Кто тебя послал? - выкрикнула тем временем Клара, обращаясь к своей молодой противнице.
- Его высокое волшебническое достоинство, Архимаг Долины, мессир Игнациус, - сладким голоском записной стервы пропела Сильвия. - Мессир был очень, очень разгневан твоим неповиновением, Хюммель. Настолько разгневан, что оказал мне честь, дав задание найти тебя - и обезвредить.
...Злись, боевая чародейка Долины, злись. Эвон как покраснела.
- Обезвредить - это как? - сквозь зубы поинтересовалась Клара.
- Мессир был настолько любезен, что предоставил мне на месте выбрать соответствующие моменту способы, - Сильвия растянула губы в подобие улыбки.
- И что же ты выбрала, неблагодарная тварь? Так-то ты платишь за спасение!
- Не трать зря слова, Хюммель, я только выполняю приказ. Мессир Архимаг нашёл тебя крайне опасной и, ради блага всех ведомых и неведомых миров, облёк меня доверием положить конец твоим бесчинствам. А выбрала я - поединок с последующим твоим разоружением, пленением и доставкой пред светлые очи его высокого волшебнического достоинства мессира Архимага.
...Ерунда. Старый лис Игнациус приказал мне убить тебя, Хюммель, хотя и не произнёс вслух этого слова. До поры до времени мы будем следовать этому плану. Ты мне ещё пригодишься, глупая Клархен, ты и твои глупые спутники. Разумеется, эпитет “глупые” не относится к старику Кицуму.
- Да как она смеет! - взорвалась Раина. - Как она смеет так говорить с кирией Кларой!
- Спокойно, - негромко произнёс Кицум. - Пусть болтает. Послушаем. Слова пусты, это не копья и стрелы, ранить могут только глупцов. А вот выболтать эта девчонка может куда больше, чем на допросе.
- Моим бесчинствам? Это, интересно, каким же? - прищурилась Клара.
- Мессир Архимаг едва ли похвалил бы меня, вздумай я отвечать на этот вопрос, - прежним сладким голоском пропела Сильвия. - Мне приказано сыскать тебя и, сыскав, представить. Что я и намерена проделать, по возможности, без членовредительства.
Теперь дёрнулась Тави - и вновь замерла, наткнувшись на сдерживающий Кицумов взгляд.
Ждать, говорили глаза старого клоуна. Жди, ещё не время. Мы ещё не поняли, что за игра тут идёт.
Ну, похоже, пора и в самом деле кончать. Клара уже краснее свёклы. Её рубиновая шпага хороша, спору нет, но в твоей руке, Сильвия, оружие куда более страшное. Мало кто пока догадался об этом, как и о золотой овальной пластинке с непонятными ни для кого, кроме тебя, письменами, пластинки, что ты взяла с тела Хозяина Ливня, и в этом - твоя единственная надежда выбраться живой из учинившейся переделки. И не только выбраться - но и взять приз. Единственный и неповторимый.
Сильвия, вперёд! Мельин и Люди!
Сильвии, судя по всему, прискучило перебрасываться пустыми словами. Девчонка сжала зубы и рванулась в атаку. Бешено закрутился тяжеленный, неподъёмный фламберг, словно лёгкая зелёная трость - Раина только присвистнула. Сильвия легко держала громадный меч одной рукой, крутила его, как хотела, немыслимо выгибая кисть, и эфес словно прилипал к её ладони. Законов инерции и человеческой анатомии для Сильвии словно бы и не существовало. Вторую руку - с коротким кинжалом - противница Клары по-прежнему держала согнутой возле живота, словно готовя внезапный удар.
Клара левой рукой тоже выдернула из ножен недлинную дагу. Встала в позицию, уступая Сильвии право первого удара.
Всё-таки она уж слишком спокойна. И слишком уверенна, думала Клара. Она ведь не дура, к сожалению. Далеко не дура. Она меня знает. Ей известно, что я способна... на многое. Неужели артефакты Игнациуса могли настолько вскружить голову? Хорошо б, если так; остаётся надежда просто обезоружить, после чего как следует выдрать (никогда не имевшая детей Клара оставалась привержена старым проверенным методам воспитания); в противном же случае дурочку придётся обезвреживать иными способами. Об убийстве Клара сейчас старалась не думать. Всё-таки перед ней ещё почти что ребёнок. Девчонка из вполне заурядного мира, пусть даже и богато одарённая природой. Взяться б за неё как следует - дурь вышибить, научить правильно пользоваться Силой, - из Сильвии получилась бы неплохая чародейка, вполне достойная места в Долине.
Клара встряхнулась. Ей сейчас самоуверенность тоже ни к чему. Девчонка опасна, а загадочный фламберг в её руках производит впечатление оружия с более чем изрядными возможностями. Таким не пренебрегают. Магические клинки, оказавшись в руках чародеев-самоучек, не владевших всеми тайнами боевой магии, зачастую выкидывали такие коленца, что кровь заливала всё вокруг на несколько дней пути. Кларе один раз довелось видеть подобное. Давным-давно, в далёком мире, забытом и магами, и богами, появился некто, прозвавший себя Мессией. И в руки ему тоже попал некий магический меч...
...Когда кончилась последняя битва, поле на десять лиг в обе стороны покрывали кровь и обрубки человеческих тел. Пятьсот тысяч воинов пали в течение нескольких мгновений. Зачарованный клинок словно бы размножился, перед каждым из наступавших воинов появилось по его призрачному двойнику, нанесшему один-единственный удар, стремительный и неотразимый. Не выжил никто. Мессия стоял на холме и дико хохотал. А по скользкому от крови склону поднималась она, Клара Хюммель, то и дело наступая на вывалившиеся из распоротых тел внутренности...
Мессия не дожил до вечера, его клинок ничем не помог своему хозяину. Зачарованное оружие распалось чёрным пеплом, и даже Архимаг Игнациус, весьма благоволивший тогда к Кларе, не смог сказать, кто и при каких обстоятельствах выковал это лезвие. Тайна так и осталась тайной, занесённая в анналы Гильдии боевых магов, среди десятков и сотен других, также неразгаданных...
Сильвия наступала, всё убыстряя и убыстряя вращение фламберга. Чёрный клинок обратился в бешено крутящийся серый диск, в котором не различишь отдельного движения. Миг - и девчонка прыгнула вперёд, тёмная молния ударила и тотчас разлетелась облаком огненных искр, столкнувшись с поднявшейся для защиты рубиновой шпагой. Однако Клару Хюммель удар отшвырнул назад на добрых пять шагов, у боевой волшебницы вырвался стон - правая рука со шпагой едва не повисла бессильно от боли.
Вот это да, потрясение подумала Клара, кое-как восстанавливая свои защитные порядки. Сила, великая Сила, как, наверное, у десяти приснопамятных Мессий. Ты выросла, Сильвия, ты очень выросла. Но в магическом поединке недостаточно одной только мощи. И сейчас ты в этом убедишься.
...Она поплыла. После первого же удара. Я могу убить её в любой миг. Если бы мне это требовалось, Хюммель уже бы умерла. Но сегодня мне нужно совсем другое...
Сильвия мягким кошачьим шагом стлалась вокруг Клары. Боевая чародейка приходила в себя после первого сокрушительного удара; заклятья уже сминали, обрывали боль, правда, гораздо медленнее обычного - словно здесь что-то противодействовало магии. Правая рука вновь становилась прежней.
Почему она не атаковала? - неслись смятенные мысли. Она ведь могла прикончить меня. Совершенно запросто. Вторым ударом я даже не смогла бы поднять клинок для защиты. Она не хочет меня убивать? Хочет показать свою силу? А желает пленить и, “сыскав, представить” его высокому волшебническому достоинству мессиру Архимагу? Перетопчется, яростно подумала Клара. Однако пора бы мне и самой что-нибудь попробовать. А ну-ка...
Волшебница крутнула привычную “мельницу”. Ослепительно блеснула рубиновая шпага, ожили дремавшие в ней силы... и мгновенно угасли, словно их никогда там и не было, словно вместо зачарованных камней оружие Клары украшали простые стекляшки. Что-то жадно пило саму суть магии, не давая заклятьям обрести силу и мощь.
Игнациус, молнией мелькнуло у Клары. Ну конечно, кто же ещё. Старый лис хорошо приготовился к этому столкновению. Негатор магии, причем, судя по всему, управляемый. Маги древних лет тратили годы и десятилетия жизни, чтобы только создать такой; теоретики Долины исписали горы пергамента, в стенах Академии отгремело множество яростных дискуссий на тему природы и свойств “возможности контролируемой локально-неабсолютной магоизоляции объекта”; потом интерес к негаторам поугас, нашли способы преодолевать их действие; но один из таких артефактов, причём совершенно неодолимой силы, который не обойдешь и чьё действие не перебьёшь, преспокойно ждал своего часа на дне какого-нибудь потайного сундучка в доме мессира Архимага, такого уютного, гостеприимного, ласкового и внимательного к ней, Кларе, дома...
Выпад Клары Сильвия отбила играючи. И - вновь не воспользовалась возможностью для гибельной атаки. По-прежнему крутила невероятную круговерть неподъёмным на вид фламбергом, не выказывая и малейших признаков усталости.
Что, она предлагает мне потеряться силами в простом фехтовании? Ну что ж, так тоже можно. Как бы споро ни крутила ты свою железку, девочка, я встречалась с мечниками и покруче...
Клара кривила душой, стараясь подбодрить саму себя. Никогда ещё ей не противостоял настолько могущественный противник. За узкими и по-детски худыми плечиками Сильвии возвышалась тень Архимага, а с ним не удалось справиться никому из более чем многочисленных врагов, посягавших на покой Долины за последние примерно три тысячи лет.
Сильвия, словно дав противнице достаточно времени на осознание реалий их поединка, атаковала вторично. Аккуратно, сильно и гибельно. Серый смерч фламберга свистнул возле самой Клариной головы; чародейка парировала с огромным трудом и лишь в последний момент. Сильвия тотчас ударила вторично, и вновь Клару отшвырнуло назад к самым зарослям, так что она оказалась рядом со своими спутниками.
- Кирия Клара! - бросилась к ней Раина.
- Госпожа, - шагнул вперёд и Кицум. Тави промолчала, однако обе её обнажённые сабли говорили лучше любых слов.
- Спокойно, - процедила сквозь зубы чародейка. - Девочке вздумалось потешиться. Посмотрим, во что она станет играть по-настоящему!
Кицум хмыкнул, неопределённо покачав головой. Но глаза старого клоуна полнила тревога.
...Они вновь сошлись. Фламберг закружился, но теперь Клара видела, как говорят мастера, его “путь”. В принципе, ничего такого уж сногсшибательного. Восьмёрка, переворот, обратная восьмёрка, два косых проноса, раскрут над головой (лезвие рубит и перед Сильвией, и за её спиной). Повтор. Очень быстро, невероятно быстро, но и мы не лыком шиты. Атака!
На сей раз первым рванулся кинжал в левой руке. Столкнулся с фламбергом, впился в него, обвился, сцепился с чёрным лезвием. Свободная правая рука выбросила вперёд рубиновую шпагу, острие нацелено в правое плечо Сильвии, и...
И было отбито. Девчонка крутнулась змеей, немыслимо изогнувшись, отдёрнулась.
Она опасна. Надо кончать, Сильвия. Это была случайность, но неудача - сестра Случайности, а неудачи не должно быть.
Фламберг рванулся в атаку, крест-накрест кладя удары. Клара едва успевала уворачиваться, с трудом отклоняя чёрное лезвие. Ни мига промедления, ни малейшей паузы - Сильвия не давала именитой противнице ни одной возможности для контратаки. Рубиновая шпага взметнулась раз, другой, но в третий она уже не поднялась.
Сильвия торжествующе взвизгнула и наотмашь ударила левой. Той рукой, что сжимала нож Игнациуса. Она ни на йоту не сомневалась в победе. Больно много говорили об этой Хюммель, а на поверку оказалось - слабачка. С одного маху завалили. Гонору-то было...
Зачарованное оружие Архимага извергло из себя шестифутовый призрачный клинок, сотканный из языков прозрачно-алого пламени. Острие клинка вспороло плечо Клары; чародейка вскрикнула, дёрнулась, лицо исказилось болью. Края разреза задымились, кровь стремительно пропитывала одежду. Левая рука боевой волшебницы тотчас повисла, пальцы разжались, кинжал выскользнул. Сильвия гортанно вскрикнула, словно коршун, утащивший курицу.
...На лице Кицума появилось недоуменно-встревоженное выражение. Похоже, он не ждал столь стремительного успеха Клариной соперницы; в тот же момент он резко взмахнул рукой, и валькирия вместе с ученицей Вольных ринулись на помощь Кларе. Кицум последовал за ними, в руке бывшего клоуна что-то зловеще посвистывало - как бы не та его любимая стальная петелька, которой он, помнится, с легкостью резал и доспехи, и оружие воинов-Дану...
Завидев порыв друзей, Клара хотела было вскричать “не надо!”. Гордость боевой волшебницы оказалась жестоко уязвлена. Как же так, над ней, опытнейшей чародейкой, былым чемпионом Гильдии, играючи берёт верх какая-то соплячка, пусть даже и с благословением Игнациуса! Клара в отчаянии попыталась атаковать, однако рубиновая шпага со звоном отлетала от мгновенно возникавшей почти из ничего защиты. Силы Сильвии явно не убывали, проклятая девчонка крутила свой фламберг все быстрее; и Клару вдруг прошиб холодный пот ужаса. Она понимала, что столкнулась с противником, на голову выше её по силам и что сейчас очень возможно придётся умирать; как знать, сражайся они на обычных тренировочных рапирах, и Клара не оставила бы от соперницы даже мотка рваных ниток, но сегодня игра шла без правил, и в этой игре Сильвия явно преуспевала.
...Тави и Раина ударили разом, яростно, атаковали, не щадя себя и почти не думая о защите; их товарищ, их предводитель погибала, и было уже не до правил чести. Меч валькирии и пара коротких сабель Тави - они били наверняка. Так, чтобы сразить, а не только ранить.
Они ударили - и их отбросило. Оружие натолкнулось словно на глухую стену. Сотканная из агатово-чёрных росчерков завеса: меч Сильвии крутился с невообразимой скоростью, он оказывался повсюду, и, несмотря на тысячелетний опыт Раины, несмотря на школу Вольных Тави, они ничего не могли сделать с этой живой, шелестящей, смертельно опасной воздушной бронёй. Не могли, даже нападая с разных сторон, пытаясь ударить одновременно, так, чтобы Сильвия, блокируя один выпад, точно не смогла бы защититься от другого.
Однако же проклятая девчонка смогла. И не один раз. А магия не действовала, как назло, совершенно не действовала, непонятно почему, но заклятья не работали. Спутникам Клары оставалось уповать только на мечи.
Клара же стояла, тяжело дыша и схватившись за пробитое призрачным клинком плечо. Левая рука бессильно висела, по кисти бежали алые струйки, тяжелые капли крови срывались с пальцев; лицо чародейки покрывали бисерины пота. Силы уходили, ранение оказывалось куда тяжелее, чем на первый взгляд, и нечего было уже хорохориться. Невольно чародейка обернулась к Кицуму, однако именно в этот миг старый клоун досадливо кашлянул и решительно шагнул к сражавшимся.
- Тави, Раина - назад. Давайте, давайте. Вы тут ничего не сделаете. А вот ты... послушай, дева, - он надвигался, обманчиво-нелепый, без меча, копья или булавы в руках; лишь изредка луч света вспыхивал на свисавшей из его руки стальной петле. Губы Кицума были плотно сжаты; он не собирался шутить.
- Четверо на одну, да?! - выкрикнула Сильвия, яростно отмахиваясь фламбергом. Это было не так, Клара уже вышла из боя, Кицум не вступил, но как же не крикнуть-то?!..
Он куда опаснее, чем кажется. Он не тот, за кого себя выдаёт! Уничтожить, как можно скорее. Никаких разговоров!
- Назад, вы, все! - гаркнул Кицум. - Раина, Тави - позаботьтесь о Кларе! Она ранена! Я справлюсь сам!
Смертоносная пляска фламберга на время приостановилась. Ворча, словно побитые псы, валькирия и Тави отступили. Сильвия застыла, изогнувшись и подняв меч высоко над головой так, чтобы он мог в любой миг низринуться вниз сокрушительной молнией.
- Поговорим, дева, - Кицум оставался спокоен, но движения его обрели странную мягкость и плавность, точно у змеи перед броском.
- Кицум, а тебе-то тут что надо? - фыркнула Сильвия. - Уже говорила сегодня и ещё раз скажу, коль сам просишь. Чего ради ты полез? Твои это дела, что ли? Или забыл, как вместе на островке спасались? Как вдвоём Мечи пытались вытащить? Как вместе через весь Мельин тащились?
- Я-то ничего не забыл, в отличие от некоторых. Я-то всё помню, а вот у тебя в голове явно ветер. Заигралась ты, девочка, - голос Кицума изменился, стал низким и непередаваемо грозным. - Ты заигралась, в тебя сейчас вливают слишом много сил; но если мех худ, он не выдержит полного груза. Так что лучше б тебе перестать размахивать руками, а спокойно со мной поговорить, прежде чем тут случится непоправимое. Которого лично мне бы очень хотелось избежать именно потому, что, как ты правильно заметила, мы вместе шли, мы дрались плечом к плечу и сидели вдвоём на одном островке между проклятыми мирами. Опусти меч, и мы поговорим. К драке всегда успеем вернуться.
Опасно! Очень, очень опасно! Нельзя подчиняться! Ни в коем случае нельзя подчиняться. Нельзя! Но... кто же он такой? Ясно ведь, что не клоун странствующего цирка, жалкий бродяжка, которому приличный храм отказал бы в праве молитвы. Сильвия! Поздно отступать! Вперёд! Ты победишь! Ар-аххх!..
...Проклятая девчонка если и заколебалась, то лишь на одно мгновение. Конечно, Кицум уже не тот, что в Мельине. Изменилось всё. Осанка, взгляд, даже голос. Но...
- Ну, девочка?
- А пошёл ты! - по-змеиному прошипела Сильвия, и чёрный фламберг рассёк воздух там, где только что находилась голова старого клоуна. Как Кицум успел уклониться, не поняла даже Клара; чародейку уже поддерживали под руки Тави с Раиной, а валькирия уже что-то делала с кровоточащей раной.
- Большая ошибка, Сильвия, - вздохнул Кицум. - Ну что ж, придётся с тобой по-плохому.
Он не сдвинулся с места. Просто рука его внезапно и резко очертила в воздухе восьмёрку, послышался свист стальной заговоренной нити; петля захватила рукоять чёрного фламберга, только чудом не разрезав Сильвии кисти. Кицум рванул странное своё оружие, однако диковинный меч юной наследницы Красного Арка и не подумал распадаться надвое. И клинок, и петля старого клоуна внезапно покрылись тысячами крошечных язычков зелёного пламени. И Кицум, и Сильвия разом застонали от непереносимой боли, словно прилипнув друг к другу; чёрный меч и петля старого клоуна оказались достойны друг друга.
С криками ужаса бежали прочь последние случайные свидетели поединка. Невольно вытаращила глаза Клара. Невольно попятилась - вместе с ней - поддерживавшая раненую чародейку Тави. Раина гневно сощурилась; казалось, валькирия вспоминает что-то недоброе, раз виденное в невообразимо седой древности. И она, эта память, отнюдь не сулила Кицуму лёгкой победы. Совсем наоборот.
Сцепившиеся Сильвия и Кицум оба тянули оружие в разные стороны. Оба, скорее всего, не слишком понимали, что же именно происходит. Шипела и рычала Клара; валькирия накладывала повязку ей на проколотое плечо. Зелёное пламя с фламберга и петли меж тем текло на землю, словно дождевая вода, - холодное пламя, от которого не веяло теплом. Раина с ругательством рубанула по подступившим языкам - те ловко, словно змейки, вцепились в пронёсшийся сквозь них клинок, заплясали на лезвии, извиваясь, поползли по кровостоку, всё ближе и ближе к эфесу.
- Брось... меч! - прохрипела Клара. Раина не послушалась, от души махнула клинком, капли зелёного пламени срывались и летели во все стороны, оставляя на блестящей стали уродливые тёмные пятна и полосы. Клара забилась в руках Тави, норовя чуть ли не силой вырвать эфес из рук упрямой валькирии; Раина скорее рассталась бы с жизнью, чем бросила оружие на поле боя.
Сильвия и Кицум меж тем кружили, сцепившись, словно две боевые галеры во время абордажной схватки. Ни тот, ни другая не уступали. На лице Кицума - видела Тави - всё явственнее читалось небывалое изумление: как если бы взрослый в шутку забавлялся “боем” на деревянных мечах с семилетним мальчишкой, а паренёк вдруг стал бы демонстрировать всю мощь школы Вольных. И Кицуму, и Сильвии приходилось уворачиваться от летящих во все стороны зелёных искр, что щедро разбрасывало их намертво впившееся друг в друга оружие.
Кларе меж тем явно становилось всё хуже и хуже. Голова чародейки бессильно запрокинулась, плоть вокруг раны стала горячей, словно под кожей развели самый настоящий костёр или насыпали пригоршню горячих углей. На губах закипала пена, речь стала совершенно бессвязной.
Архимаг Игнациус знал, что вручить своей подручной.
- Уводим её! - прорычала Раина. Валькирии наконец удалось стряхнуть с клинка последний язык зелёного пламени. - Уводим, тут что-то гасит к йотунам всю магию!
- А Кицум?! - заорала Тави. - Его бросать?
- Он справится без нас, дурёха! Не знаю, кто это, но силы ему не занимать. Давай, Тави, давай! Все расспросы потом! Всё потом! Поддержи кирию! Шевелись!.. Шевелись же, будь оно всё проклято!
Тави повиновалась.
...Однако далеко уйти им не удалось. Растекшееся по земле зелёное пламя замкнуло круг, и сейчас его призрачные языки поднимались всё выше, словно чудовищные змеи, головы их соединялись, отсекая Тави, Раину и впавшую в беспамятство Клару от остального мира. Этот огонь словно обладал разумом, он предусмотрительно обтёк трёх спутниц Кицума, взял их в кольцо, преграждая все дороги к бегству. К счастью, пламенная ловушка пока не сжималась, оставляя достаточно места для отступления.
Вдобавок, после всего лишь полутора десятков шагов Тави ощутила, что магия словно бы возвращается, слабо, неверной струйкой, как вода, сочащаяся сквозь песчаную плотину. Можно было попытаться взглянуть, что же там с Кларой. Или... помочь чарами Кицуму?
Валькирия бросила на Тави гневный взор, сдвинула брови. Мол, чего мешкаешь?
- Магия, - только и выдохнула выученица Вольных. - Возвращается...
Раина на миг сощурилась, потом решительно тряхнула головой.
- Сперва - рана кирии. Потом - Кицум. Ну, давай же, давай!..
Тави с Раиной осторожно уложили чародейку наземь - здесь прошёлся зеленый огонь, не оставив ничего, кроме пепла. Валькирия швырнула свой плащ, на него опустили Клару; Тави склонилась над пробитым плечом. Кровь уже не текла, запеклась сама, да и рана казалась неглубокой и неопасной - не задеты ни жилы, ни суставы, ни кости, - однако под кожей ощущалась горячая опухоль, настоящий пузырь, наполненный огнём. Тави с трудом могла держать там пальцы. Она помнила, что не так давно её, раненую и беспомощную, спасал весь отряд Клары. Настала её очередь возвращать долги.
Раина поминутно оглядывалась, но там Сильвия и Кицум всё продолжали свой непонятный танец, молча, сосредоточенно, словно исполняя неведомый ритуал. Никому из них, казалось, не осталось никакого дела до трёх женщин, одна из которых вдобавок стояла на самой грани жизни и смерти.
- Что с ней?! - рявкнула Раина. - Можешь определить, девочка?
Тави покачала головой. Слабый ручеёк доступной ей Силы - против совершенно неведомого зачарованного оружия, пред которым оказалась бессильна сама Клара Хюммель, - а к ней Тави относилась с огромным пиететом, чуть ли не как к высшему существу. Казалось, для Клары вообще не существует ничего невозможного, однако же вот она лежит, хрипло и с трудом дыша, а на губах вскипает кровавая пена, словно у неё уже размолоты лёгкие,
- Сейчас... - пробормотала Тави. - Сейчас... потерпи, госпожа Клара, ну, пожалуйста, потерпи...
Тактильный контакт издревле считался Вольными одним из самых действенных. И сейчас Тави приказала себе представить, что вокруг нет этого непонятного и чужого мира, что она вновь дома, в сумрачном, но родном Мельине, что вокруг - строгие лица друзей-Вольных, наставников, спасителей, защитников... Она пришла к ним, принесла свой странный дар - и они помогли развить его, стать той, кем она стала.
Боль вливалась в её сознание, непереносимая горящая боль. Неотвратимо обходя заслоны, по жилам Клары Хюммель тёк неведомый яд; ещё пыталась вмешаться собственная магия волшебницы, наложенные ею самой на себя заклятья, однако отрава оказалась слишком уж сильна. Не ровня Кларе был тот, кто сотворил пламенный клинок, никак не ровня. Он знал, что делает.
Тави застыла с закрытыми глазами. Пальцы - по обе стороны раны. Бьётся, словно сердце, опухоль, расталкивает в разные стороны волны горячего яда; в уме девушка строила боевые порядки из формул исцеления. С куда большей охотой она прибегла бы сейчас к надёжной и привычной ритуальной магии, но все её припасы давно сгинули. Оставалось лишь обратиться к урокам Акциума, великого мага, что пожертвовал собой, спасая несчастный Мельин от нашествия козлоногих; как жаль, что ей, Тави, выпало так мало побыть его ученицей! Сегодня от неё было бы больше толку.
Формулы тем не менее выстраивались. Тави действительно многое почерпнула на уроках Акциума. Клара училась у Игнациуса и других авторитетных магов Долины; но, как теперь смутно догадывалась Тави, чародей Акциум принадлежал к гораздо более высокому рангу. Оставалось только гадать, к какому.
“Человеческое тело, - учил Тави в своё время Акциум, - и совершенно, и несовершенно в одно и то же время. Не прикрытая сталью или могущественным чародейством плоть крайне уязвима. Не нужно даже никаких мечей, простой камень, подобранный на дороге, способен отнять жизнь. Но в то же время человек и очень хорошо защищён. Он - часть великого потока магических сил, слепых и бездушных, пронзающих весь миропорядок. Ты можешь не преуспеть со своими собственными заклятьями. Но вот сделать так, чтобы вся эта катящаяся мощь оказалась бы у тебя на службе, - в этом задача Истинного мага”.
И тогда Тави показалось, что слова об “Истинном маге” Акциум произнёс с какой-то непонятной тоской. Может, он сам и был им - непонятным, неведомым Тави “Истинным магом”, перед которым ничто вся сила и гордость Долины?
Во всяком случае, учил он её действительно хорошо. Не формулы и заученные жесты, не слова и даже не мысли - чувства, естественные и непреходящие. Вот ключ к успеху.
И Тави постаралась представить пышащую жаром опухоль в плече Клары как камень, тупой, мёртвый камень, упавший в спокойный поток. Камень разбил и изорвал листья кувшинки, измочалил лепестки нежной водяной лилии, однако после этого всё, что он может, - лишь только утонуть. И даже пусть этот камень источает злую отраву, от которой умирают жуки-плавунцы, лягушки, тритоны и мелкая рыбёшка, - воды Великой Реки всё равно сильнее любой отравы, они унесут её далеко-далеко, растворят в себе - жизнь всё равно сильнее смерти, надо только уметь побеждать...
В висках стало тепло-тепло, волны этого тепла побежали вниз по щекам, по шее, перекинулись на плечи, влились в руки - и выплеснулись наконец из пальцев. Тави не знала, что это. Просто - тепло. Но вокруг ногтей вдруг задымился, закурился жемчужного цвета ореол, и Тави словно наяву ощутила - её руки раздвигают плоть раненой Клары, пальцы обхватывают опухоль (та кажется раскалённой, словно кусок железа из горна), тянут её на себя - и пульсирующий тёмно-алый шарик поднимается, за ним тянутся одна за другой, лопаясь, багряные нити; сквозь транс доносится истошный вопль Клары, и в следующий миг могучая рука Раины отбрасывает Тави в сторону, словно котёнка.
Оглушительная вспышка боли. Теперь уже не чужой, своей. Откат ударил в Тави крепостным тараном, сметая защитные барьеры и силу воли. Девушка опрокинулась навзничь - во всём мире не осталось ничего, кроме этой боли.
...Валькирия Раина ничего этого, само собой, не видела и не чувствовала. Одним глазом она следила за раненой кирией Кларой, вторым - за сражавшимися насмерть Сильвией и Кицумом. Тави казалось, что прошли уже часы её нескончаемого транса, хотя в реальности не минуло и тридцати секунд. Валькирия видела, как Тави внезапным и резким движением погрузила руку в тело Клары, выхватывая оттуда какой-то истекающий кровью содрогающийся комок, за которым тянулись нити сосудов. Клара забилась, задёргалась, каблуки скребли землю, вздымая облачка серого пепла. Лицо чародейки стало смертельно бледным, дыхание спустя миг пресеклось - Раине почудилось, что она уже чувствует отлетающий последний вздох, что Тави своим “лечением” убивает кирию - и тогда Раина сделала единственное, что могла: отшвырнула девчонку прочь.
Тави кубарем покатилась по земле, однако вырванную из раны опухоль так и не выпустила. Прокатилась и застыла в странной позе, среди сухого пепла; на фоне вздымающихся за ней стен зелёного пламени чернела поднятая рука, пальцы сомкнуты на кровоточащем комке, словно на величайшей драгоценности.
Раина рывком нагнулась к Кларе, однако щёки кирии уже розовели, дыхание выровнялось. Чародейка пребывала в глубоком обмороке. Валькирия подняла взгляд - Кицум и Сильвия каким-то образом расцепились, с фламберга и стальной петли уже не текло наземь зелёное пламя. Чёрный меч неторопливо чертил перед и над Сильвией каскад сложных фигур, восьмёрок, кругов, и так далее; Кицум держал петлю за концы обеими руками, точно верёвку. Ни Сильвия, ни клоун не пускали в ход магию. И ни один из них уже не замечал ничего вокруг - ни отгородившего их от мира изумрудного огня, ни неподвижной Клары, ни беспомощно упавшей Тави... Их словно поглотил какой-то совместный обряд, как будто не врагами они были вовсе, а союзниками, участниками тайной мистерии на пути постижения сокрытой истины.
И валькирия Раина, сражавшаяся в бесчисленных битвах задолго до того, как пращуры пращуров всех ныне живущих вступили в области Упорядоченного, поняла, что на самом деле видит небывалое: не Сильвия и Кицум сошлись на этом поле, не люди и даже не личности. Бились Силы: очень древняя и новая, молодая, жестокая. Молодая Сила, пришедшая в этот мир, подобна тому, как новая розоватая кожа покрывает собой заживающую рану. И тогда старой корке из запекшейся крови, под чьей защитой и вызревала эта новая кожа, - старой корке приходит время отпасть и обратиться во прах. И ничто в целом мире не способно остановить это, ибо всякое рождение есть в то же время и чья-то смерть.
Валькирии Раине казалось, что контуры двух фигур смазываются, расплываются, на фоне зелёных стен огня остаются лишь тёмные силуэты, словно в древних теневых театрах. И воительница, Дева Битв, чудом уцелевшая в страшной резне на Боргильдовом Поле, вдруг ощутила, что вновь, помимо собственной воли, вспоминает тот день, когда на приснопамятной равнине, на проклятом рубеже вздымался густой туман - стояли морозы, и пролитая кровь исходила паром, словно спеша отдать сохраняемое в ней тепло жизни. И точно так же тогда на фоне волн зелёного пламени шли в наступление бесчисленные отряды врагов, а за ними смутно виднелись гигантские силуэты, нечёткие, размытые - и оттого ещё более пугающие.
Конечно, Сильвия и Кицум не могли иметь никакого отношения к Древним или Молодым Богам, чьи рати сошлись много эонов назад на Поле-Между-Мирами, на Боргильдовом Поле, когда рухнуло Пророчество Вёльвы и история изменила течение своё - Рагнаради так и не наступило, вернее, наступило совершенно не так, как толковали предсказания...
Наверное, это был общий принцип. Великая Битва продолжается до сих пор, вдруг подумала Раина. Просто ныне Боргильдовым Полем стало всё Сущее, которое кирия Клара и её сородичи именовали Упорядоченным.
Сильвия решилась первой. Горяча, подумала Раина. В поединке таких мастеров (а Сильвия оказалась именно мастером, неважно уже, свою ли силу и умение она пустила в ход или же заёмную), как правило, проигрывает нанёсший первый удар - как и в поединке искусных магов.
Свистнул чёрный фламберг. Сильвия обрушила его сверху вниз, волшебно-лёгкий в её полудетской руке клинок, однако, оборачивался полновесным двуручным чудовищем для тех, кому выпадало несчастье подвернуться под его удар. Раина не успела и глазом моргнуть - даже она, Дева Битв, не сумела бы отразить этот выпад. Девчонка нанесла его поистине с быстротой молнии. Чёрный сполох, застонавший воздух - и всё.
Кицум не отступил. Что сделал старый клоун, Раина не поняла. Стальная петля вновь обвилась вокруг тёмного клинка, но на сей раз никакого зелёного пламени не появилось. Напротив - окружавший сражавшихся огонь сгустился и почернел. Отделявшая их от мира завеса стала ещё непроницаемей.
Странным движением заваливаясь набок, Кицум увлекал за собой и чёрный меч, и его хозяйку. Сильвии ничего не оставалось, как падать следом. Она вскрикнула, и теперь это был крик смертельно раненной птицы; она ни за что не выпустила бы из рук чёрного фламберга. Раина успела заметить, как левая рука Кицума выдернула откуда-то из складок одеяния короткий нож; клоун, похоже, собирался покончить с этим одним ударом.
...Что уберегло проклятую девчонку, понять не смог бы никто. Сильвия изогнулась в воздухе, словно кошка, падающая на все четыре лапы. Чёрный меч едва не проткнул опрокинувшегося на бок Кицума; острие фламберга распороло клоуну плащ. Сильвия ещё попыталась наотмашь полоснуть врага зачарованным тёмным лезвием, но промахнулась, и земля рядом с головой Кицума вспухла изнутри пламенеющим ярко-рыжим пузырем, увенчанным короной чёрного дыма. Ещё миг - и противники вновь стояли друг против друга как ни в чём не бывало.
Ничья. Раина видела, как потряс головой Кицум, словно втолковывая себе - да нет, нет, я, наверное, сплю, такого просто не может быть! Почему он так удивляется, подумала валькирия. Он хороший боец, очень хороший - но ведь нет и не может быть непобедимых! А этой девчонке, будь она семижды семь раз неладна, явно помогает какая-то очень могущественная магия - вот и всё объяснение. Чему же тут удивляться?
А Тави по-прежнему неподвижна, а Клара так и не приходит в сознание... Признаться, Раина растерялась. Инстинкт Девы Битв подсказывал ей, что вмешиваться в поединок Кицума и Сильвии - безумие, это не её бой и она ничем не поможет своему товарищу. Этому инстинкту Раина привыкла доверять. Он ни разу не подводил её за все долгие тысячелетия бурной жизни валькирии, ни в одной битве, где сходились многосоттысячные рати, ни в одной стычке, когда бой шёл один на один.
Воительница метнулась к Тави. Неужели я шлёпнула девочку слишком сильно, дура старая?
Нет, её удар был тут ни при чём. Тави тоже оказалась в глубочайшем обмороке, но вызвало его, похоже, её собственное волшебство. Валькирия с невольным страхом покосилась на истекающий тёмно-багровой слизью комок в пальцах Тави. Всё-таки она вырвала из кирии эту дрянь... молодец девочка. Вот только что делать теперь? Будучи сама волшебным существом, Раина никогда не практиковала магических штудий. Жизнь Девы Битв была подобна древку копья - прямая и ясная. В давным-давно забытые времена, пока ещё стоял Асгард, она носилась по поднебесью, даруя победы в битвах тем, кого счёл достойными Один, и не терзалась сомнениями. Потом, когда она - из числа единиц, что чудом выжили на страшном Боргильдовом Поле - разом утратила всё, превратившись в странствующую воительницу, наёмницу (ибо ни к чему иному призвания она не имела), ей тоже было не до магии.
- Тави! Тави, очнись. Очнись, очнись... дочка, - вдруг вырвалось у Раины совершенно необычное и непривычное для неё слово. - Очнись! - Валькирия затрясла Тави за плечи, однако та лишь бессильно моталась в её руках, словно тряпичная кукла.
Воительница оглянулась - Кицум и Сильвия продолжали изощряться в искусстве фехтования. Казалось, так будет продолжаться столетия. Враги нашли друг друга. Дела ни до чего в мире им больше не было.
Окружавший группу зелёный огонь мало-помалу обратился в черно-зелёный. Над их головами сомкнулся призрачный купол, словно несчастный мир Эвиала тщился отгородиться от дерзких возмутителей спокойствия. Закрытый мир, тёмная бездна - каким он представлялся “извне”, когда отряд Клары Хюммель только приближался к нему, следуя тропами Межреальности.
Раина застыла, потерянно уронив руки. Не в её силах было привести в чувство кирию Клару или молодую воительницу Тави. Валькирии оставалось только смотреть на вечное движение, нескончаемую череду отточенных поз Кицума и Сильвии.

Глава четвёртая
МЕЛЬИН. ОКРЕСТНОСТИ РАЗЛОМА

Император стоял на самом краю глинистого рва. Рядом - дрожащая, скорчившаяся Тайде, которую он вырвал из лап неведомой Силы, не Смерти, но чего-то, стоящего даже над этой зловещей старухой. Они не помнили обратного пути. Заклятье просто швырнуло их в ту самую - или всё-таки другую? - точку, откуда невесть сколько дней назад по времени Мельина Император сам шагнул в бездну.

Предыдущая страница 3 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 4

Они вернулись. Неведомо как и неведомо когда. Однако же - вернулись. Фесс оказался прав. Заклятие подействовало, хотя и совсем не так, как они рассчитывали. Их вырвало прямо из самого пекла битвы, когда её весы застыли в неустойчивом равновесии - доведётся ли им узнать когда-либо, чем закончилось то сражение? Император вёл в бой повиновавшихся одному его взгляду местных ополченцев, тотчас узнавших в нём настоящего вождя. Такое не забывается. Если бы только Фесс был рядом... хотя нет, раз маг остался там, в странном Эвиале, ему, Императору, будет чуть легче. У защитников того мира появился могучий союзник.
Вокруг царила зима. После тепла тропических болот.
Императору и Сеамни холод показался просто нестерпимым. Пронзающий ветер. Колючий, секущий снег, хлещущий по лицу, словно туча мелких острых стрел. Тайде, дрожа, прижалась к Императору. А у них ни тёплой одежды, ничего. Правителю Мельина легче - у него толстая стёганая рубаха, надетая под латы. А Тайде... в легком кургузом плащике.
- Гвин... мы вернулись? Неужели?..
- Мы вернулись, - нежно произнес Император, обнимая Дану свободной рукой. - Это наш мир. Всё кончилось. Всё позади. Мельин ждет нас.
Она зябко передернула плечами, ещё теснее вжимаясь в его бок и пряча голову от порывов ледяного ветра. Тяжелые доспехи Императора были сейчас холодны, словно сама смерть, но Тайде этого словно не замечала.
Сразу за их спинами тяжело колыхался маслянистый белый живой туман Разлома. Туман жил своей собственной жизнью, и плевать он хотел на двух жалких двуногих, неведомым образом вырвавшихся из его цепких объятий. Разлом не был хищником. Он не ведал, что такое “поражение”. Он просто жил - и ждал. Уверенный в конечной своей победе, если только к залитой белесым студнем бездне применимы подобные слова. Он словно усмехался в спины двум случайно спасшимся. От меня вы всё равно не уйдёте, казалось, говорил он.
Вокруг расстилались выбеленные снегом валы, хаотичное нагромождение смерзшихся до крепкости камня земляных глыб, кое-где ещё торчали скелеты мертвых деревьев. Разлом не признавал вблизи от себя никакой иной жизни, кроме своей собственной.
- Идём, Тайде, идём, - Император осторожно потянул Дану вперед. - Нам тут нечего делать. Идём, надо добраться до легионеров...
- Он нас так просто не отпустит, - прошептала Сеамни, оглядываясь и с испугом глядя на чудовищную пасть пропасти. - Он пойдет за нами... и в один прекрасный день настигнет.
- Почему бы ему не сделать этого прямо сейчас? - усмехнулся Император. - Честное слово, не стоит ждать так долго. Эй, Разлом! Слышишь меня? Не трать даром время! Посылай своих, кто там у тебя есть! Я замерзаю, в самую пору помахать мечом!
- Не смейся, - Тайде по-прежнему говорила шёпотом. - Не смейся над ним. Он могуч... очень могуч. Просто он пока ещё не сознает себя. Но когда осознает...
- Тогда и будем разговаривать, - отрезал Император. И тотчас же одним мягким движением оттолкнул девушку, выхватывая клинок, - о, смотри, кажется, он ответил!
Разлом и в самом деле ответил. Маслянистая поверхность белесого моря заколыхалась. С чмокающим, хлюпающим звуком вверх взметнулся длинный язык, словно притаившаяся в глубине исполинская ящерица попыталась проглотить неосторожную муху.
- Прыгай! - рявкнул Император, размахиваясь клинком.
Язык тумана лопнул возле самой поверхности. Взлетевшая вверх белесая клякса рассыпалась на множество мелких брызг.
- Славно, славно, - прошипел Император, отступая на шаг. - Значит, ты меня всё-таки слышишь. И тебе не нравится, когда обижают. Хорошо, учтём. Тайде! Идём.
И ветер, словно помогая двум измученным странникам, стал как будто бы утихать.
В воздухе густо кружились снежинки, мягкими холодными лапками касались лиц. Двое - человек и дану - шли прочь от проклятого места, туда, где должны были гореть огни и стоять дозором легионеры Империи.
Низкие серые тучи без малейших разрывов затягивали небо. Сеяли и сеяли мелким снежком, словно как могли пытались помочь несчастной, израненной земле. Словно старались хоть так прикрыть страшный и уродливый шрам, рассекший некогда благодатные земли Мельинской Империи.
Здесь, вблизи Разлома, чудовищная рана дышала теплом и снег таял, не в силах зацепиться, не в силах охладить горячие, словно воспалённое тело, камни. Но тёмная полоса нагой земли относительно быстро кончилась, снег властно распахнул свои белые крылья, укрывая всё вокруг. В былые времена тут уже должна была стоять стража, уцелевшие в бойне с Радугой легионы Империи, не жалея сил, копали рвы и насыпали валы, строили частоколы и возводили сторожевые башни, стараясь хоть так отрезать “тварям Разлома” (как правило - уродливо-ожившим земляным глыбам) дорогу в нутряные имперские земли. Император в своё время придавал этому очень большое значение.
Вал и ров они скоро увидели. Но частокол, что шёл по вершине вала, явно пребывал в забросе и небрежении - завалился набок, исчезли целые заплоты по шесть-семь саженей. Невдалеке смутно виднелся сквозь снежную хмарь и муть нагой скелет сторожевой вышки - без крыши, ограждения и лестницы.
- Легата - разжаловать, - сквозь зубы проговорил Император. - Он у меня пожизненно лагерные отхожие рвы чистить станет. Центуриона - выгнать без пенсии. Манипулу - расформировать и разослать по дальним крепостям. Некому без меня бить стало, что ли?
- Гвин, Гвин, погоди, - как обычно, вступилась Сеамни, просительно кладя ладошку на сгиб его локтя. - Погоди, ну что ты сразу - сплеча рубить? Ты ж не знаешь, что тут случилось. Может, несчастье какое. Погоди. Не гневайся.
- Когда ты просишь, то и гневаться не могу, - сквозь силу улыбнулся Император. - Хотя за такие дела...
- Погоди. Погоди, - уговаривала его Сеамни. - Не горячись. Давай сперва выберемся отсюда. Выберемся, оглядимся... а судить и карать всегда успеешь.
- Ты так же добра, как и прекрасна, и так же прекрасна, как и добра, - улыбнулся Император.
- Нет, - зябко повела плечами Тави, и лицо её на миг сделалось совершенно мёртвым. Император знал - она вновь вспоминает Мельин, свою краткую бытность Thaide, Видящей народа Дану и те поистине ужасные деяния, сотворённые ею в опьянении мощью Деревянного Меча. - Не хочу... чтобы ты потом мучился, как я.
Всё, что мог сказать или сделать Император, - это обнять свою данку и покрепче прижать к себе.
Глубоко проваливаясь в рыхлый, неслежавшийся снег, они двинулись прочь. Их выбросило в мёртвой, безжизненной полосе, отделявшей гноящийся шрам Разлома от незатронутых земель. Нигде - ни одной живой души. В кружащейся снежной мгле - ни огонька, и под ногами - ровный, чистый снег На нём не отпечатались даже звериные следы. Не говоря уж о человеческих.
Откуда-то вновь взялся ветер, завыл, закружил поземкой, швырнул в глаза пригоршни секущей снежной крупы. Сгибаясь и прикрываясь плечом, Император почти нёс на себе Сеамни, не слишком представляя себе, куда же он, в сущности, направляется. В его время вдоль укреплённой линии проложили самый настоящий тракт; судя по всему, открытое, занесённое снегом пространство между остатками вала и лесом указанный тракт как раз собой и являло; но почему всё в таком забросе?! Тарвус лишился разума и оставил Разлом без охраны?
...Им повезло. Оставив позади примерно пол-лиги, они натолкнулись на полуразрушенную небольшую казарму - по приказу Императора такие возводились через определённые промежутки для отдыха дежурной смены наблюдавших за Разломом легионеров.
Распахнутая дверь сиротливо покачивалась на одной петле. Внутри всё оказалось разграблено - ни припасов, ни снаряжения. Одно хорошо - печка была цела, и под навесом нашлись дрова. На полке осталось огниво и трут; вскоре в закопчённом зеве весело затрещал огонь. Разумеется, сторожка промёрзла настолько, что согреть её по-настоящему удастся только к следующему утру; но, во всяком случае, у них есть крыша над головой.
Император кое-как забил распахнутые окна, в ход пошли обломки тяжёлых деревянных лавок.
Сеамни свернулась клубочком у печки, чуть ли не обвиваясь вокруг неё.
- Что здесь могло случиться, Тайде? Дану покачала головой. На агатово-чёрных волосах медленно таяли слезы последних снежинок.
- Не знаю, Гвин. Но чувствую горе. Горе и беду.
- Это я и сам чувствую, - проворчал Император. - Что-то вырвалось из Разлома?
Он задал вопрос, сам уже понимая, что скорее всего ничего подобного не случилось. Разлом оставался прежним, он не изменился, он ещё не набрал достаточных сил.
Нет, причина в ином... что-то заставило Тарвуса увести отсюда все войска. Что-то экстраординарное, от чего зависела жизнь Империи, и графу пришлось выбирать из двух зол.
- Хотел бы я верить, что ты выбрал правильно, - невольно прошептал Император.
Тем временем Сеамни взялась за дело. Губы её сжались, щёки с каждым мигом становились всё белее и белее. Император понимал, что Тайде сейчас пытается прочувствовать всё здесь случившееся - трудная задача даже для бывшей Видящей народа Дану.
- Нет, - вдруг обессиленно выдохнула она. - Всё точно во мгле какой-то. Словно и там тоже снег валит. Устала я, Гвин. Вот отдохну... и, клянусь Иммельсторном, всё сделаю.
- Конечно-конечно, - Император постарался укутать её потеплее. - Переждём здесь... завтра двинемся дальше.
Приходилось признать, что это совершенно ломает все планы. Император надеялся встретить своих легионеров сразу же, как только они вырвутся из Разлома, а вместо этого он оказался в самом сердце зимы, посреди безлюдной пустыни. Конечно, холодные месяцы в южных пределах Империи не отличались суровостью, но тем не менее приятного в положении Императора и его спутницы было мало. Они не имели ни малейшего представления, как далеко на север их забросило; если куда-то за Хвалин, морозы могли ударить поистине суровые. Сгущался сумрак, короткий зимний день истаивал, словно снежинка на волосах Сеамни; вырвавшимся из бездны оставалось только ждать.
В свой черед настало утро, морозное и солнечное. Ночная хмарь сгинула; уползли в неведомые логовища низкие серые облака, во всю красу засинело небо; мир словно накрыли исполинской сапфировой чашей. Над заснеженными вершинами недальнего леса поднялось солнце. Засверкал снег: нетронутый белый покров и чуть ли не до середины стен поднявшиеся намёты. Император всю ночь не жалел дров, и к рассвету в сторожке стало всё-таки тепло.
Он отвалил тщательно подпёртую дверь, высунулся наружу. Снег полыхал так, что было больно глазам. Разумеется, ни человечьих следов, ни даже звериных. Мёртвая пустыня легла вокруг Разлома, и люди, похоже, страшились теперь чего-то совсем иного - страшились настолько, что оставили эту угрозу безо всякого внимания. Как ни странно, тихо вёл себя и сам Разлом; мерно колыхался густой, непроглядный живой туман, заполняя жуткую рваную рану в теле Мельина. Не бежали от него никакие твари, не рождались никакие чудовища; со стороны могло б показаться, что Разлом впал в спячку и теперь пребудет в ней вечно.
Хотелось бы в это верить. Очень бы хотелось. Но Император знал, чувствовал, дважды пройдя безднами Разлома, что на деле всё совсем не так. Сила готовилась к броску, неторопливо накапливая мощь; и в один прекрасный день она сочтёт свои приготовления законченными. Неведомо, случится ли это при жизни нынешнего поколения или следующего, но случится непременно, и вопрос - жить Мельину или умереть - зависеть будет от того, что он, Император, сумеет сделать сейчас.
Избушка, где они заночевали, сослужила и ещё одну службу. Теперь Император понимал, что заклятье вернуло их не на то же самое место, с которого он начал свой безумный путь. Их выбросило много севернее, на сторожке выжжены были цифры “XVII” и “136” - охрану участка нёс Семнадцатый легион и до южного конца Разлома было аж целых сто тридцать шесть лиг.
Император прикинул - невдалеке Поясной тракт, здесь просто обязаны были стоять гарнизоны; чтобы выйти на большую дорогу, ему с Тайде предстояло спуститься примерно на семь-восемь лиг к югу.
Пустяк для тепло одетого и сытого человека. День пути по утоптанной дороге. В себе Император не сомневался - он должен дойти и он дойдёт, чего бы ему этого ни стоило, а вот Сеамни... Едва вырвавшаяся из жарких и влажных джунглей, как она перенесёт такой путь? Как бы не свалилась - вот, уже сейчас пошатывается.
Тем не менее Тайде держалась стойко. Лицо её оставалось смертельно бледным, однако она не дрожала от холода и не сгибалась от порывов ледяного ветра. Двойную цепочку следов быстро заметало снегом.
Часы сменялись часами, солнце поднималось всё выше по вымороженному небосклону, а Император и Тайде шли и шли вдоль покинутого вала, встречая на пути лишь завалившиеся плети частокола да порушенные остовы дозорных башен. Легионеры ушли отсюда не один месяц назад.
135-я лига, 134-я, 133-я. Император стиснул зубы - мороз пробирал до костей. Лицо Тайде стало снежно-белым, чёрные глаза то и дело норовили закатиться. Чем держалась Дану - неведомо. Наверное, одним лишь неукротимым духом этой расы...
Время от времени откуда-то из дальней дали доносилось нечто, подозрительно напоминавшее голодный и злобный волчий вой. Значит, не все звери покинули эти края.
Вой накатывался из-за лесных стен, слабый, но чётко различимый, и наполненный какой-то незвериной, почти человеческой злобой. Ибо всем известно, что по способности ненавидеть человек оставит далеко позади любую, даже самую лютую тварь.
Никогда раньше в Мельине не слыхали ни о чём подобном. Император мог ожидать стаи бродячих псов, обычных спутников войны, разорения и бедствий, но здесь выли именно волки, и ошибки допустить он не мог. Вой заставлял мельинского правителя то и дело стискивать рукоять меча.
Однако позади оставалась лига за лигой снежной пустыни, к вою путники мало-помалу привыкли, а в конце концов им всё-таки повезло. В одном из покинутых сторожевых постов они разжились несколькими старыми и драными легионерскими плащами, на которые не позарились даже воры (не поленившиеся притом отвинтить от стен тяжёлые масляные лампы). Стало чуточку легче. На тракт выбрались к вечеру, голодные и смертельно замёрзшие.
Некогда Поясной тракт вёл далеко на запад, соединяя удалённые части Империи. Теперь он упирался в Разлом, через который так и не удалось перебросить ни одного моста. Раньше здесь помещался главный лагерь Семнадцатого легиона, настоящий военный городок, обнесённый внушительной крепостной стеной. Многочисленные казармы, склады провианта, колодцы, арсеналы, лечебницы и так далее. Разумеется, лагерь располагался на некотором удалении от Разлома; однако, уныло глядя на нетронутое снежное покрывало, Император понимал, что и этот лагерь скорее всего покинут. На миг правителя кольнуло жуткое чувство: что, если какая-то неведомая магическая катастрофа смела с лица земли всех живых? Что, если во всей бывшей Мельинской Империи не осталось вообще ни единого человека?.. Что, если волки...
- Тайде... ты понимаешь, я...
- Гвин, не беспокойся. Живые есть. Я чувствую их. Они только ушли подальше от этих мест.
- Но почему, почему? Как они могли оставить Разлом без охраны?!
- Мы шли вдоль него весь день. Ты заметил хоть одного монстра, появившегося из него? Снег нетронут. Уже много дней. Может, они были не так уж неправы?
- Ну, хорошо, - проворчал Император. - Они могли отвести главные силы легионов. Но бросить такую вещь вообще без всякого надзора? Даже без конных патрулей? Немыслимо. Ни один военачальник в здравом уме и твёрдой памяти на такое не пойдёт.
- Может, у них всё же нашлись дела более срочные? - осторожно предположила Тайде. - Те же волки, например?
- Волки? Ты что-то чувствуешь? Сеамни покачала головой.
- Пока нет. Слишком далеко. Но это не обычные звери, готова поклясться.
Император угрюмо промолчал.
Они добрались до лагеря. Некогда тщательно отстраиваемая крепостица имела жалкий вид. Двор замело снегом, ворота застыли жалобно-распахнутыми, окна казарм выбиты, двери сорваны с петель, крыши кое-где просели. Разор, заброс, опустошение.
Тем не менее здесь путникам повезло больше. Разграблены оказались не все кладовые. Нашлась тёплая одежда, овчинные куртки легионеров, сапоги, рубахи и так далее. В провиантской среди обвалившихся стропил Император раздобыл бочку солонины и бочку же сухарей, не тронутых крысами, новыми хозяевами этих мест. Удалось разжечь очаг, натопить снега и наконец-то поесть горячего. Тайде, казалось, вот-вот замурлыкает, пригревшись у тёплой печи.
Император решил не торопиться. Разлом действительно дремлет (или же старательно прикидывается спящим). Пока это так, здесь они в относительной безопасности. Слепо рваться сломя голову вперёд им никак нельзя. Никто не может сказать, что же именно стряслось в Мельине. Нельзя исключить, например, и дворцовый переворот. Конечно, на два барона всегда приходится не меньше трёх мнений и четырёх кандидатов на престол; тем не менее глупо совсем уж сбрасывать со счетов такую возможность.
Всю ночь над крышами выл ветер, швырялся в стены снежной трухой. В унисон ему выводили свою песню волки, и отдалённый ненавидящий вой проникал сквозь все преграды.
Наутро путники с трудом отвалили занесённую чуть ли не до половины дверь.
Теперь они шли уже не как жалкие бежане. В арсенале нашлось кой-какое оружие: Император с удовольствием забросил за спину тяжёлый пехотный арбалет, Сеамни, несмотря на протесты спутника, повесила на плечо длинный лук, нацепила на пояс мигом оттянувший его широкий тесак.
Они двинулись на восток по Поясному тракту; сперва снег оставался девственно-чистым, никаких следов, ни человеческих, ни звериных. Однако путники не миновали и лиги, как поперёк дороги легла настоящая звериная тропа, широкая и утоптанная. Здесь прошёл не один зверь и не одна волчица-мать с детёнышами. Десятки, если не сотни лап оставили отпечатки на снегу, и ничьи иные следы не дерзнули лечь рядом с путем новых хозяев этих мест - и притом отпечатки выглядели куда крупнее обычных волчьих следов.
Идти оказалось нелегко. В былые годы деревенским старостам вменялось в обязанность содержать санные пути в порядке; здесь этим заниматься стало явно некому. Высокому Императору снег доходил до колен, а Тайде - чуть ли не до середины бедра. Впрочем, теперь правитель Мельина едва ли стал бы укорять тиунов и посадских за нерадение. С такими зверюшками, рыщущими по окрестностям, люди хорошо, если могли отсидеться за крепкими стенами.
До вечера путь ещё трижды пересекли такие же широкие и уверенные волчьи тропы. Твари явно чувствовали себя в безопасности.
Живой городок показался только к темноте, когда истаивал третий день Императора и Сеамни в их родном мире. Местечко Севадо некогда если и не преуспевало, то, во всяком случае, вполне сводило концы с концами; однако после появления Разлома городок начал стремительно пустеть. Последние обитатели держались только военной дорогой, тем, что через городок шли перебрасываемые к Разлому легионы, скакали гонцы, двигались обозы с припасами. В Севадо как-то сама собой возникла тыловая база армии, державшей оборону вала. Это помогло просуществовать ещё какое-то время; но потом он, Император, очертя голову шагнул в Разлом, а его светлость граф Тарвус предпочёл отвести легионы. Неудивительно, что при таких делах Севадо ожидал только полный упадок.
К несказанной радости Императора и Тайде, в бойнице надвратной башни города горел слабый огонёк. Видно было, что службу тут несут отнюдь не по уставу, требовавшему “чтобы перед вратами освещено было всё на тридцать саженей вправо и влево”, но и этот огонёк обнадёживал.
Ворота оказались заперты - хвала силам вечным и заповедным, тут, по крайней мере, были люди, чтобы задвинуть засов изнутри.
Император громко постучал оголовком меча.
Ответа пришлось ждать довольно долго. Наконец окошечко со скрипом приоткрылось и старческий голос прошамкал:
- Кого там на ношь глядя нешёт?
- Императора! - последовал резкий ответ.
- Ашь? Чегошь? - растерялись за окошечком.
- Император у ворот, ты, развалина старая! - теряя терпение, заорал правитель Мельина. - Отворяй, и получишь награду. Твой повелитель вернулся!
- Вернулшя? Гошударь-анператор? - старик-караульщик, похоже, не верил свои ушам. - Голош-то по-хош... ох, похош... Погодь-ка, факелом пошвечу...
Император молча стоял, подняв забрало шлема, пока старик “шветил” факелом.
- Охти, охти мне... - запричитал караульщик, едва только рассмотрел лицо путника. - Как ешть он, как ешть... шейчаш, милоштивец, шейчаш отопру... не гне-вайшя на дурака штарого, шделай милошть... Я ж ышшо батюшке твому шлужил...
- Я не гневаюсь, мой верный воин, - отрывисто ответил Император. - Ты исполнял свой долг. Сейчас же - отопри и позволь нам войти.
- Шейчаш, шейчаш...
В караулке оказалось тепло, сухо и уютно. Старик-стражник, седой отставной легионер с красноватым, обветренным лицом, на котором резко белели многочисленные шрамы и рубцы, провёл путников внутрь, беспрерывно кланяясь и шепелявя извинения.
- Перестань просить прощения, честный страж, - Император коснулся стариковского плеча. - Расскажи лучше, что делается в Империи?
Из угла блестели громадные глаза Тайде.
- Што деетшя, мой анператор? Ражор деетшя, вот што... Ражор и ошкудение... А от волков шпашения шов-шем не штало...
И вот что узнал Император:
...Граф Тарвус вместе с командиром Первого легиона Клавдием бились изо всех сил, стараясь удержать вместе распадающуюся, словно карточный домик, страну. И было отчего - едва расползся слух об исчезновении законного правителя, как всюду гнойными язвами вспухли мятежи. Бароны бросились сводить счёты друг с другом и с императорской властью.
Однако главная угроза надвинулась, конечно же, из-за Селинова Вала. Давно отложившиеся провинции, ныне вольные да гордые королевства с княжествами (а в тех королевствах от границы до границы - день доброй скачки, коней, само собой, меняя), полезли через рубеж, точно муравьи на падаль. Урвать! Хоть немного землицы, а урвать! Селинов-то Вал не по-простому насыпан, проведен по хоть и невысокому, а водоразделу, так что наиболее плодородные речные земли долины остались всё-таки к западу от него, в имперских руках. Селинов Вал держали помимо прочих ещё и орки, наделённые там землёй из выморочных баронских владений: то есть тех владений, чьи хозяева имели глупость ввязаться в мятеж против Императора.
Тарвусу пришлось снимать легионы - да что там легионы! Отдельные когорты и центурии! - со второстепенных направлений, перебрасывая их на Селинов Вал. В какой-то степени это помогло, да не до конца. Разлом затишел и улёгся, однако не затишели и не улеглись другие.
Много кораблей бороздит Внутренние Моря, всяких глаз на них хватает: иные, добрые да тороватые, ищут, где честно купить да с прибытком продать, а иные - только б углядеть, что где плохо лежит.
И углядели, само собой, быстро - что наряжённые в береговую охрану легионы уходят, оставляя одних только зелёных новичков да стариков, дослуживающих последние годки и пестующих тех же новобранцев. И, само собой, незваные гости не заставили себя ждать. Как водится, явились на готовенькое.
Пираты. Всякой твари по паре. И большие буканьерские ватаги, настоящие флотилии, по сотне кораблей, и пиннас, и галеасов, и галер; и малые шайки на таких лоханках, что в былые времена поостереглись бы даже отплывать от своего поганого берега; и бродячие маги, прослышавшие, что Радуга повергнута в прах и нескоро ещё поднимется, если вообще возмогнёт; и совсем невиданные чуды, именуемые мастерами зверей, у которых на галерах не рабы кандальные - могучие лесные обезьяне сидят, ручные звери-тигры заместо охраны да всякий прочий страх.
Император слушал витиеватую старческую речь, не прерывая. Всё понятно. Хозяин из дому - крысам праздник.
...Пираты высадились во многих местах. Отбитые в двух или трёх, в десяти других они и в самом деле, как крысы, не боясь никого и ничего, лезли вглубь от побережья, подчистую выметая деревни и малые городки, что не в силах были оказать сопротивление. Пиратов интересовал прежде всего живой товар; ну, и от всего остального они тоже не отказывались.
Какие именно городки и местечки разграбили находники, старик точно не знал. Только и говорил, что, мол, много. Тарвусу пришлось опять объявлять набор, а истощённые войной коренные имперские земли, между Мельином и Северным трактом, рекрутов слали уже неохотно. Последние соки из земли высосешь - кто потом поднимать станет? Но всё-таки ещё один легион набрался. Бросили его на юг, на самое взморье; и, говорят, бьются мальчишки там что ни день, то всё злее и злее.
Но и этого оказалось мало. Тише воды, ниже травы сидели гномы в своих Диких Горах, Каменный Престол не оправился ещё от разгрома под Мельином и потери целого войска. А тут, как только обезлюдели пограничные лагеря, гномы - то сотня топоров, то тысяча - стали появляться на поверхности. И тоже - хватать людей в полон, чего не помнили никакие, даже самые древние старики. Ни в каких преданиях о таком не говорилось. Зачем гномам пленники, никто не знал; молва решила - наверное, им там под землёй тоже несладко, рук, чай, не хватает, вот и потянули уже и человеков.
А за гномами торопились взять своё и другие. Дикие горные тролли; огры; мелкие гоблины зашевелились, целыми ордами стараясь прорваться на юг мимо западных имперских рубежей; и все кому ни лень занялись охотой за рабами. Раб стал донельзя ценен, раб вдруг стал необходим.
- А что Вольные и Дану? - отрывисто спросил Император.
Но о них старик-привратник ничего не слышал. Вроде б выходило так, что ни от тех, ни от других беды пока не приспело.
- И от волков, говоришь, спасения не стало?
- Не штало, милоштивец, гошударь-анператор, не штало. Штаями по шотне голов бегают, людей дерут, и говорят, што ведёт их колдовшкая шила...
- А сам ты их видел, воин?
- В поле-то нет, повелитель, не видел, а то б не шидел бы тут. А отшель, шереж окошко - как не видать. Жуткие твари, гошударь, ну да про то голова рашшкажет лучче моего. Хорошо ещё, что летать не умеют.
- Ладно, - сквозь зубы процедил Император. - А в столице? В Мельине - что слышно?
Слухами, конечно, земля полнится, но не на сей раз. Старик не рассказал ничего особенного, кроме лишь того, что Тарвус вроде бы продолжает восстанавливать город, тем более, что пленные гномы, от которых отказался Каменный Престол, назвав предателями, трудились с отменным усердием.
Старик, наконец, выговорился. Ещё шамкал с усилием беззубым ртом, преданно глядя на невесть откуда вынырнувшего в ночной тьме властелина. Смотрел, смотрел - и вдруг спохватился:
- Гошподин... надо ш тебя к штаршему швешти. К голове городшкому али кому ышшо...
- Веди к голове, - кивнул Император.
Севадского голову вытащили из тёплой постели. За малостью городка тут не было совета, обходились одним головой. Старый, тучный, краснолицый, голова некогда был лихим конником, ходил ещё под стягами прошлого Императора, отличился раз, другой, дорос до сотника и после двух с половиной десятков лет безупречной службы получил отставку и осел здесь, в родном городке, откуда много-много вёсен назад румяный, богатырского вида парень ушёл следом за имперскими вербовщиками.
Он знал Императора в лицо. Знал также и то, что Большая Императорская Печать передана графу Тарвусу и Клавдию, теперь уже - консулу и командиру Первого легиона.
На прощание Император сунул пригоршню спешно вытребованных у головы монет в трясущиеся жёсткие ладони старика-караульщика.
Некогда дом у головы был, что называется, полная чаша. В те времена, когда Полуденным трактом сплошным потоком двигались караваны, окрестные поля щедро родили, в недальних холмах добывали мел и белый известковый камень, а в самом городке давили масло, варили пиво, пекли хлеб, мяли кожи, шили упряжь, ладили башмаки с сапогами и вообще занимались всеми обычными людскими промыслами.
Так было до той поры, пока не началась война с Радугой. И пока не появился Разлом.
Признаки оскудения видны были повсюду. Прохудилось одно, обветшало другое, обшарпалось третье. Голова перехватил взгляд Императора: на потолке расплывалось здоровенное жёлтое пятно протечки, крышу починили худо, а перекрывать денег не было - и густо покраснел от стыда.
- Прощения просим, мой Император, обеднел люд-то у нас, податей не собрать, всё его светлости Тарвусу отправляем, себе-то, почитай, ничего и не остаётся.
- Вижу, - отрывисто сказал Император. - А что, бежит народ-то?
- Бежит, - вздохнул голова. - А что ему, народишку-то, делать? Промыслить теперь ничего не можно, торговли никакой, карьеры забросили, гости через нас не ездят, легионы - и те ушли. Вот и разбегаются все кто куда горазд. Едва ли четверть осталась от прежнего числа. Ну да я все ревизские сказки вовремя сдаю, мой Император... Желаете отчёт принять?
- Оставь, - махнул рукой Император. - Хочу тебе спасибо сказать, что город всё же держишь. Караульщик у ворот ночью сидел, как положено... Расскажи мне, что в Империи творится. Вкратце, по слухам... мне уже поведали. Но то был старик-дозорный, а мне надо...
- Повиновение Императору, - и голова, донельзя счастливый, что может вести речь не о недоимках и недородах, а о делах, достойных мужа, сиречь о битвах и войнах, заговорил.
Оказалось, что дед-караульщик если в чём и ошибался, так это в незначительных мелочах. Пираты действительно уже не “пошаливали”, а дочиста выметали побережье от полуденного острия Пенного Клинка до башни Солей. И мало того, что выметали, - пытались укрепиться, создать свои разбойничьи анклавы, действуя не только силой, но и хитростью - измученным набегами и хаосом поселянам и горожанам они обещали покой, защиту, мир, если только те повернутся спиной к Империи и помогут находникам закрепиться здесь.
- А кое-где и закрепились, как я слышал, - сипел в ухо Императору голова. - Не менее как в семи местах... - и он перечислял названия приморских рыбацких местечек, особенно страдавших от морской вольницы.
- Что на востоке? Голова потупился.
- Последние вести пришли, перехлестнули они через Вал. Теперь за них бьёмся, но, мой Император, сами помните - степи там ровные, что твоя тарелка, есть где ихней коннице разгуляться...
- Тарвус и Клавдий?
- Оба там, мой Император.
- Отлично, - холодно сказал правитель Мельина. - Дашь мне поутру эскорт до столицы.
- Всё будет исполнено. Хотя... волки, мой Император... угроза, которой нельзя пренебрегать...
- Ну и что? - Император прожёг взглядом враз вспотевшего голову. - У тебя же нет под рукой полной когорты панцирников, что обеспечили бы мне безопасность? Значит, обойдёмся теми, кто есть. Сорвиголовы, надеюсь, у тебя ещё остались?
- Так точно, остались, государь.
- Отлично, - повторил Император. - А теперь самый главный вопрос, голова: что с Радугой? Ты много говорил о том, кто и где бьётся, но о магиках ни слова не сказал.
Голова снова потупился.
- Что ж про них говорить, повелитель... Стихли они. Как твоя милость им задницу-то надрала... ох, простите великодушно старика, не привык изячным слогом изъясняться...
- Ничего, ничего. Говори, как думаешь, - подбодрил собеседника Император. - Так что с ними случилось?
- Стихли, словно как и не было их, - пояснил голова. - Тише воды, ниже травы. Им бы вылезти, особливо после того, как твоя милость... пропали, в общем. Ан нет. Головы не подняли. У нас тут в городе своих магиков-то нет, обходимся... знахари да ведуны, те, что искусство от отца к сыну альбо от бабки к внучке передавали - они да, проявились. Дождик там вызвать или жуков-тлей поморить - это у них получается. И, по правде сказать, нам иного не требуется. Ну, кроме как болести лечить, конечно. Мы люди простые; нам бы день прожить - и слава Спасителю.
- Ну, конечно. Как он мог забыть?
- А Церковь? Иерархи чего?
- Опосля битвы под Мельином, когда они все твердили, что вот-вот конец света наступит, - хохотнул голова, - народ над ними смеялся немало. Мол, сели голым гузном на ежа преподобные отцы. Люди рассказывали, кое-где даже храмы позакрывались, многие отцы святые в побег ушли. У нас, правда, не так. И в лучшие-то времена только одна церковь и имелась, а незадолго до беды преставился старый наш отец Никодимус, нового нам прислали. Отец Августин хоть и молод, а к службе рьян, и слово поучения у него всегда найдётся, и слово утешения. Опять же, мелкая магия ему удаётся - как правило, если ребёнок заболеет или женщина от тягости разрешиться не может. Худого про него не скажу. И народ над ним не смеялся. И почтение к вере сохранил. Я так мыслю - по нынешним временам это дорогого стоит.
Император кивнул. Ну что ж, всему нашлось своё объяснение. Он ожидал худшего - большой баронской войны, нашествия из-за моря... а так - справимся. Не можем не справиться. Что через Селинов Вал перебрались - тоже не беда. Войск там немного, а сам вал - сотни лиг.
К каждому зубцу по стрелку не приставишь. Так что пусть идут. Мужиков пожгут, пограбят - так оно даже и к лучшему. Если народ поднимется - так, быть может, и никаких легионов не понадобится. Сами находников в клочья разорвут.
- Ну так а всё-таки, что за истории с волками, голова? Мы сюда шли - вой слышали. Потом караульщик твой... Что за новая напасть? Не из Разлома?
- Никак нет, государь. Явились с началом зимы сразу со всех сторон, словно в лесах позародившись. И сладу никакого нет. На них не охотников с флажками, а тяжёлые когорты посылать. Обычного человека, даже если с копьём, в клочья разорвут за секунду. Ворота у нас и день и ночь заперты. Люди только немалыми ватагами путешествовать дерзают. Нескольких тварей мы подстрелили - ужас да и только. Против обычного волка больше, пожалуй, вдвое.
Император только скрипнул зубами. Всё равно, сказал он себе. Мы справимся. Не можем не справиться. Потому что мы - люди.
И только большие чёрные глаза Тайде смотрели на него с болью и страхом. Она-то знала, что можем и не справиться. Даже больше - только чудо поможет нам справиться.
Разумеется, беда не приходила одна. Вместе с военной грозой на Империю ополчились и стихии. Ураганы сменялись землетрясениями, штормы - грозовыми бурями, и разящие молнии оставляли после себя щедрые россыпи пожаров. Выслушав это, Тайде встрепенулась, пробормотав себе под нос что-то вроде “Хранители?..”<Быть может, результат действия заклятья Клары Хюммель? (см. “Странствия Мага”, т.1, стр.266)>
...Наутро они выступили в дорогу. Несмотря на волчью угрозу, задерживаться Император не мог. Голова послал эскорт, какой смог собрать “по скудным временам нынешним” - шестеро юношей из того, что можно было б назвать местным “благородным сословием”. Мальчишки были скверно одеты и ещё хуже вооружены; в иные времена Император не спустил бы голове подобного небрежения, но сейчас - ладно.
Оставалось надеяться, что они окажутся именно теми сорвиголовами, которых Император и потребовал у севадского “градоначальника”.
На боку у одного из пареньков висел старинный витой рог, оправленный в потемневшее серебро. Священная особа правителя Мельинской Империи не может путешествовать без герольда, оповещающего благородных нобилей о приближении его императорского величества.
Теперь они уже не тащились пешком - ехали верхами. Пустынный Поясной тракт, лишь чуть-чуть тронутый полозьями саней, покрытые снегом чёрные ели по обе стороны дороги - и ничего живого. Вчера голова говорил, что из здешних мест подчистую ушли все звери и птицы.
Все, кроме волков.
- Гвин... - прошелестел голос Тайде. Дану за вчерашний вечер не проронила ни единого слова, просидела, забившись в угол, словно приволочённая из лесу полонянка, а не официальная, всем известная наложница Императора.
- Да, Тайде? Тебе было плохо вчера?
- Большая беда, Гвин, большая беда, а хуже всего то, что я не могу понять, откуда она грянет. - За ночь щёки Сеамни ввалились, глаза покраснели, словно она их так и не сомкнула. - Я стараюсь понять, но пока не получается. Прости...
- Пираты? Мятежники? Нелюдь? Волки? - отрывисто бросил правитель Мельина.
- Нет, - губы Видящей народа Дану едва шевельнулись. - Большая беда, а никакого чёткого источника. Откуда идёт, почему, отчего... я от этого вся больная становлюсь.
- Могу себе представить, - проворчал Император. - Знать - и в то же время не знать...
- Но я стараюсь, - глаза Сеамни непреклонно сверкнули. - Я узнаю. Только... только в себя приду.
- Не сомневаюсь, моя Тайде, - рука Императора коснулась выбившихся из-под мехового капора иссиня-чёрных волос, а про себя подумал - неужели Разлом? Неужели всё-таки Разлом?.. А рядом с ним ни одного легионера. Тут невольно порадуешься и тому, что людей вблизи от Разлома тоже не осталось.
Маленький отряд горячил коней, торопясь как можно скорее добраться до развалин Мельина, где по-прежнему билось сердце тяжко раненной Империи. Сердце билось, но перебои следовали всё чаще и чаще.

Глава пятая
МЕЖДУМИРЬЕ. ДОЛИНА МАГОВ

Ласково солнце Долины. То есть, конечно, это не настоящее солнце, не из тех, что согревают бесчисленные миры Упорядоченного. Тысячи лет назад по собственному счёту Долины, годы, дни, минуты или даже секунды по счёту различных миров Упорядоченного, - ибо неодинаково течение Великой Реки Времени, - тысячи лет назад по счёту Долины Учителя-Основатели отделили этот участок Межреальности от остального пространства и обратили его в подобие маленького мира. Они дали ему солнце, поместили его на созданный их стараниями небесный свод с отражениями звёзд; они подъяли горы, окружив Долину широким полукольцом; взрастили на горных склонах леса, очертили ложе круглого озера; со скальных круч, сами собой находя дорогу, побежали говорливые ручейки, на вершинах гор сгустились снеговые шапки. Вокруг озера легли плодородные земли, много земель; они тянулись на несколько дней пути и теперь там жили арендаторы, усердным трудом вновь и вновь подтверждая своё право жить в этом благословенном месте. Диковинные кусты, травы и деревья из самых дальних и удивительных миров распустили свои листья под тёплым небом Долины; крошечный мирок магов и чародеев расцвёл, словно бутон удивительного цветка под заботливыми руками опытного садовника.
Учителя собрали здесь первых магов Долины. Тогда - всего лишь испуганных, ничего не понимающих людей, в которых Наставники почувствовали искру таланта к магии. Ученики попадали сюда разными путями. Самых первых Учителя подбирали сами. Затем за дело принялись уже кое-что освоившие ученики.
Следом за будущими магами шли те, кому предстояло заботиться о Долине. Тому, кому предназначалось идти за плугом, мостить дороги и строить мосты, возводить дома и дворцы, шить платья и мастерить башмаки, ковать лемеха с подковами и следить за порядком. Шли обычные люди (и нелюди), уставшие, измученные тяжкой, зачастую страшной жизнью в их родных мирах. Шли, поверив словам странных бродячих проповедников о том, что есть такое место, где всем безземельным достанется обширный надел, всем мастерам, примученным гнётом мытаря, - свобода работать и кормиться трудом собственных рук, книжникам и многознатцам - свобода вольнодумства и необъятные библиотеки, которым потребуется их внимание.
Шли и воины - уставшие от лжи и мздоимства дурных командиров, от того, что приходится сражаться не за правое дело; им обещали веселую жизнь, славную охоту и честные бои с отвратными тварями, куда хуже каких-нибудь простых и честных хищников, убивающих только ради своего пропитания.
Мало-помалу Долина наполнялась обитателями. Поднимались стены Академии, где будущим чародеям предстояло постигать премудрости чародейской науки; воздвиглись выдвинутые далеко вперёд, почти к самым границам Междумирья, сторожевые башни и опорные редюиты. Счастливые арендаторы распахивали плодородную зябь, складывали срубы, заводили скотину; жизнь постепенно налаживалась.
Рядом с людьми селились другие существа. Маги-Основатели строго следили за порядком; отряды воинов пристально наблюдали и за поселенцами, и друг за другом - никто не должен был захватить власть в Долине, опираясь на вооружённую силу. Не могло быть места розни и кровным распрям. Гоблинам не дали бы вцепиться в глотку людям, а оркам задраться с эльфами.
Отцы-Основатели выбирали долго и придирчиво. Миров великое множество, немало и тех, в ком ярко горит искра магического таланта, но им, Истинным, требовалось не только это. Они чувствовали, знали, что их время уходит. На смену уже спешило новое Поколение. Другое, нежели они. Сильное, свирепое, упорное. Оно умело искать наслаждение в грохоте сражений, обретать радость в борьбе за власть, ликовать при виде поверженного противника.
Старым хозяевам Замка Всех Древних настало время уходить. Они знали и спокойно ждали - нет, не конца, но великой трансформы, как то благоугодно будет свершить Хозяевам Сущего. Всё, что хотели уходящие Великие маги, - это оставить по себе память. Накопленные знания не должны сгинуть бесследно. Молодые расы и народы не должны захлебываться кровью, в смертельной борьбе отвоевывая себе жизненное пространство.
Так возникала Долина.
Четверо Отцов-Основателей в летописях Долины так и остались безымянными. Они не стремились к славе. Увековечивалось дело, не имя. Они стали первыми наставниками, они оставили богатейшие библиотеки на всех ведомых им языках; они учили первые несколько сотен самых способных, самых талантливых учеников, кому предстояло составить костяк будущего ордена смертных магов.
Им предстояло жить долго, очень долго, десятки столетий, потому что мудрость Вселенной бесконечна, и множество человеческих жизней потребны, чтобы познать хоть малую её толику. Им предстояло учить новых магов, старательно искать по мирам наделённых талантом и способностью вливать в себя потоки незримой мощи, из века в век струящиеся сквозь плоть бесчисленных миров. Им предстояло сражаться с чудовищами и безумными колдунами, усмирять возомнивших о себе местных божков, лечить, строить, учить, украшать жизнь и показывать людям дорогу к лучшей жизни из пропастей беспросветного отчаяния и нужды. Так мыслили Предтечи, Отцы-Основатели.
Они предусмотрительно не оставили в архивах Замка Всех Древних никаких упоминаний о созданной ими Долине. И она благополучно пережила оба Восстания Ракота, Владыки Тьмы, а затем - и успешный мятеж Хедина, его Великого брата, не исключая и прорыв Неназываемого.
Новые Боги воцарились в Упорядоченном, и только тогда они с некоторым неприятным удивлением обнаружили буквально у себя под носом творение Древнего Поколения, своих собственных предшественников. Именно тогда в Долине и появился молодо выглядевший человек, прирожденный воин, со временем, однако, превратившийся в почтенного и уважаемого мэтра Динтру, всем известного целителя...
Но это ещё случится очень нескоро, а пока - собранные из многих миров будущие маги и чародейки старательно постигали колдовскую науку; среди них оказался и не обделённый ни талантом, ни упорством, ни настойчивостью юноша по имени Игнациус.
У него была особая судьба, отличная от всех прочих, собранных Наставниками в Долину. Как уже было сказано, время течёт с неодинаковой скоростью в разных частях Упорядоченного. А в мгновения грандиозных магических битв, что порой сотрясали всё Сущее, волны Великой Реки могли действительно разгуляться. Тем более, если в Упорядоченном гремело Первое Восстание Ракота, Владыки Тьмы, Ракота Могущественного, почитаемого его сторонниками непобедимым. Молодые Боги как могли боролись с Восставшим. Иногда - весьма и весьма крутыми методами.
Губитель. Страшное, не знающее отказа оружие Молодых Богов, способное в одиночку обратить во прах целый мир. Очень и очень ценное оружие. Его берегут и ему тщательно подбирают соответствующую цель - ни в коем случае нельзя допустить, к примеру, чтобы Губитель столкнулся в бою с самим Ракотом Яростным. Поэтому на долю могущественной сущности, сотворённой Молодыми Богами (да так, что они и сами потом оказались не в силах повторить свой собственный шедевр) выпало другое - вырывать из Упорядоченного целые миры, мятежные миры, готовые поддержать рати Ракота. Так однажды Губитель пришёл и в ничем не примечательный мирок, в котором выпало несчастье родиться будущему Архимагу Игнациусу.
...Тот день Игнациус запомнил навсегда. Худощавый подросток, живший с родителями, целой оравой братьев и сестёр в скромной хижине приписного серва-углежога. Угодья Великого Дона (в иных мирах его назвали бы графом или даже герцогом) тянулись на много дней пути вдоль богатых лесом и дичью предгорий. Влекомые медлительными ящерами (родной мир Игнациуса не знал лошадей), от деревни к деревни тащились тележки сборщиков податей. Сервы трудились на арендованной земле, обязанные господам немалыми оброками. Жизнь, как и повсюду, была тяжела. Утешением служила только вера.
Когда-то давно, говорили жрецы, мир был очень зол и несправедлив. Куда хуже, чем есть сейчас. Молодые Боги, владыки Сущего, не прислушивались к людским молитвам, не внимали их горестям и бедам. Лорды и властители почём зря тянули последние соки из тягловых сословий. Мало того - в капищах Молодых Богов свершались отвратительные обряды, ибо по приходу в мир были этими Богами опрокинуты и повергнуты Боги Старые, милостивые к людям, часто спускавшиеся на землю и неузнанными бродившие по дорогам, чтобы самим всё увидеть и всё узнать.
Но не вечна тирания, не скованы ещё цепи, которые не разорвал бы тот, кто угнетён, принижен, обобран и обманут, говорили жрецы. Ибо жили в высоких надзвёздных сферах Истинные маги. Среди них нашёлся тот, кто восстал против безжалостных Богов-узурпаторов. Имя смельчаку - Ракот, Владыка Тьмы. И с тех пор неустрашимо бьётся он с неисчислимыми ратями Молодых Богов. Уже стала легче жизнь простого люда. В былые времена, когда сооружались исполинские города и капища, посвящённые Молодым Богам, не только оброк платили трудолюбивые поселяне. Тяжкой барщиной угнетали их управители, заставляя рыть каналы, прокладывать ненужные торговле дороги, рубить в дальних горах громадные каменные блоки, из которых сооружались циклопические пирамиды, с которых лживые служители Молодых Богов взывали к своим властителям. Трудно жилось тогда. Голод, болезни, хищные звери собирали обильную жатву в человеческих селениях.
Не так обстоит дело сейчас, говорили жрецы, и пахари согласно кивали головами. Оброки хоть и тяжки, но всё же посильны. Жрецы Ракота-Заступника принесли знания о болезнях, эпидемии отступили. А Великие Доны за всё это обязались службой бесстрашному Ракоту, и доблестно сражаются в рядах его воинства, и уже недалека победа, а тогда жизнь станет и вовсе райской - никто не будет страдать от бедности и даже последний земледелец сможет иметь не меньше трёх рабов.
Так говорили жрецы Ракота. Впрочем, шёпотом сервы рассказывали друг другу также и иное. Время от времени то тут, то там появлялись странные безумные проповедники, клявшие Заступника и грозившие страшными карами всем, кто не отречётся от Восставшего. Иные Великие Доны гнали непонятных посланцев, иные предавали их огню, а иные, случалось, и прислушивались... Но простых людей эти вещи не касались. Пусть лорды и доны верят во что хотят. Наше дело маленькое - день-набек-рень да ночь-перемочь. Наше дело простое - брёвна да уголь, грузи да вози, а о всём прочем пусть владыки думают. Мы им за это десятину платим.
Игнациус был смышлёным мальчишкой, точнее, уже подростком. Ему как-то всё время удавалось устроить так, что работы выпадало поменьше, а та, что выпадала, делалась легко, точно играючи. Удача сама как будто шла ему в руки. Единственному из семьи, ему хорошо давалась сложная храмовая грамота. Жрецы даже поговаривали, что парню светит отправиться в храмовую школу и ждёт его ни много ни мало, как малохлопотная и многоприбыльная должность сборщика податей. Вся семья день и ночь молила небеса о ниспослании такой благости. Участь сборщика была поистине достойна зависти. Никто в точности не знал, сколько исчислит мытарь. Кому-то может и скинуть, а кому-то и набавит - Великий Дон высоко, жаловаться на мытаря некому. Только сам Дон может покарать сборщика за мздоимство или иной грех, как воровство, к примеру. Но если кто-то рискнёт тронуть мытаря... Дружина Дона на тяжелых бехимотах, одетых в пластинчатую костяную броню, медленно и неторопливо сотрёт с лица земли всё поселение. Земли будут розданы другим - купленные с рынков рабы будут счастливы получить лачугу, дело и клок земли.
И потому мытарей боялись. Если же сборщик оказывался, что называется, “честным”, то его благославляли всей деревней, а семья его окружалась небывалым почётом.
...В тот день Игнациус вернулся домой окрылённым - младший жрец милостиво принял подношение, ещё раз похвалил старание парнишки и ещё раз заверил, что, очень может быть, Игнациус действительно попадёт в заветную школу. Это оказалось бы очень кстати, семья наделала долгов, на приношения храму пришлось пустить долгим трудом скапливаемое приданое старших дочерей. Если Игнациус не попадёт в школу и не станет мытарем... об этом лучше было и не думать.
Игнациус был долговязым, худым подростком с соломенными растрёпанными волосами и большими плоскими ступнями. Из-за ступней он не мог ни бегать, ни особо долго ходить - ноги наливались мучительной тяжёлой болью. При таких делах лучше места сборщика податей для Великого Дона на самом деле ничего не придумаешь.
Он раскрыл дверь и уже приготовился крикнуть “Мама, а ты знаешь...”, как в воздухе, высоко над головами, над кронами леса, послышался резкий, режущий свист. Игнациус увидел, как болезненно сморщилась мать, прижимая к ушам ладони, как скривилось личико младшей сестрёнки, словно она собиралась вот-вот заплакать. В следующий миг на их жалкую лачугу словно обрушился замах исполинской косы. Чудовищный клинок прорезал крышу и стропила, воздух загудел и застонал, перед глазами Игнациуса вспыхнула многоцветная завеса, и в следующий миг - миг, растянувшийся для него чуть ли не столетие, - он увидел, как невидимое лезвие рассекло пополам мать, снесло голову сестрёнке - русая коса мотнулась в воздухе, сама детская головка, оставляя за собой шлейф багряных брызг, полетела в угол. Брызнули крошки кирпича от раздробленной печки; затем незримая секира прорубила стену хижины и понеслась дальше - крушить всё и вся во дворе - амбар, хлев, гумно, овин. Рушащаяся крыша немедля вспыхнула. Огонь голодным зверем метнулся по полу, стремительно охватывая всё, до чего мог дотянуться.
Надо отдать должное юному Игнациусу. Парень мигом сообразил, что уже не спасёт никого из домашних - крыша хижины оседала, вовсю трещало и гудело пламя, и кроме этого жуткого гуда не слышно было больше ничего - ни криков людей, ни, скажем, скворчания молочной ящеры или стрекота опака-сторожа.
Игнациус бросился наутёк. Однако даже в те мгновения наивысшей паники ум его работал с неожиданной холодностью и чёткостью. Он видел пылающую деревню; все дома, все сараи и так далее. Однако среди охваченных огнём лачуг живым оставался только он один; остальные словно погибли все в один миг.

Предыдущая страница 4 Следущая страница


5 Ник Перумов

Над головой вновь раздался знакомый уже страшный свист, и Игнациус ничком бросился наземь. Это спасло ему жизнь - незримая коса вновь миновала его, и, осмелившись поднять взгляд, он в оцепенении смотрел, как призрачное лезвие под корень сносит могучий вековой лес, испокон считавшийся гордостью округи. Остававшиеся после расправы широченные пни немедленно вспыхивали.
Подросток по имени Игнациус, как ни странно, при виде этого всеобщего разрушения и смерти тем не менее не растерялся. Он не ругался, не выл и не рыдал. Молча и сосредоточенно он бежал прочь от погибшей деревни, бежал одной-единственной оставшейся ему дорогой - к Храму. К Храму Ракота-Заступника, воздвигнутому не так уж давно даже по людским меркам - на памяти дедов Игнациуса.
...До храма оставалось ещё не меньше часа быстрым шагом, однако Игнациус уже видел густой столб чёрного дыма, поднимавшийся над лесом. Ясно было: туда пришёлся мощный удар, однако паренёк не остановился и не повернул назад. Сцепив зубы, он продолжал попеременно то бежать, то идти; навстречу ему на широкой храмовой дороге не попадалось ни одного живого существа. Лес справа и слева пока ещё был цел, свист косы чудовищного косаря слышался где-то далеко за спиной.
На миг Игнациусу показалось, что высоко в небе он видит громадную призрачную фигуру чудовищного воина - с той самой косой в ручищах. Вот он замер, замахнулся - явно метя в притаившийся за лесом храм Ракота.
Игнациус оцепенел, впервые за сегодняшний страшный день. Он вырос, твёрдо веря, что Восставший силён, могуч, необорим; что его облачённые в плащ Мрака легионы идут от победы к победе, и не сегодня-завтра падут последние оплоты Молодых Богов, после чего...
Он, собственно говоря, не очень понимал, что же за распрекрасная жизнь наступит тогда. Наверное, уменьшится оброк, а пахари на самом деле получат рабов - из числа тех слуг Молодых Богов, что сдадутся и тяжёлым и честным трудом станут искупать свою вину. Игнациус не сомневался, что Храм Ракота не зря именуется Храмом Ракота-Заступника. Что же ты медлишь, Восставший, отчего не заступишься за верных своих слуг?
Храм горел, над его куполами и острыми чёрными шпилями поднимался густой дым, однако сдаваться без боя жрецы отнюдь не собирались. Оцепеневший паренёк увидел, как среди клубов огня и дыма сгустилось нечто вроде нацеленного ввысь чёрного копья. Резкая боль вспыхнула слева в груди Игнациуса, и в тот же миг копьё устремилось вверх, туда, где застыл посредине богатырского замаха призрачный воин Молодых Богов (а что он - от них, Игнациус не сомневался).
- Ну же! - завопил Игнациус, прижимая руки к груди. Как хотелось ему оказаться сейчас там, на площади храма среди алых куполов! Влиться в могучую силу жрецов, бьющихся с супостатом!.. И они не могут не победить!
Чёрное копьё пронзило воздух тёмным росчерком. Призрачный гигант, однако, казался лишь рад этому. Гротескное лицо исказило подобие жуткой усмешки. Свистнула исполинская коса, и оружие жрецов разлетелось облаком агатово-чёрных осколков.
Боль в груди заставила Игнациуса скорчиться, упасть на четвереньки. Мир вокруг него разламывался и погибал.
А потом призрачная коса завершила смертоносное полукружье, обрушившись на всё ещё пытавшийся сопротивляться храм. Жрецы его ещё успели поднять над шпилями нечто вроде тёмного щита, но коса Губителя играючи разнесла вдребезги ничтожную преграду. А потом оружие посланца Молодых Богов подрубило под основание самый высокий из храмовых шпилей, и тонкий силуэт подломился, разваливаясь нелепо и жалко, одновременно окутываясь клубящимся чадным пламенем...
Дальнейшего Игнациус не видел. Он просто бросился бежать в слепом и чёрном отчаянии, но - бежал он к храму, а не от него.
Боги, великие Боги, никогда не являвшие свои Лики бедному народу этой земли, прогневались. И решили спросить за всё сполна.
Дорога обежала поворот, лесистый холм, поросший змей-древом, остался позади, и Игнациус увидел то, что осталось от некогда гордого храма, владычествовавшего над окрестностями.
Обломками гнилых зубов торчали потемневшие остовы стен. Больше не уцелело ничего, внутренности храма, купола, всё прочее обратилось даже не в груду громоздящихся обломков, а в лёгкую пыль. И из самой середины руин поднимался к небу столб жирного и густого дыма, хотя гореть в каменном храме было решительно нечему.
Игнациус остановился. Оцепенев, он смотрел на гибель могущественного храма; только что он бежал сюда, почти уверенный, что найдёт здесь спасение; и вот оказалось - спасения нет и сам храм стёрт с лица земли.
Обычному мальчишке, даже подростку, даже грамотному и обученному аж трём слоям азбуки, только и оставалось, что рухнуть наземь и завыть. Д потом побрести куда глаза глядят, потому что привычной ему жизни больше не существовало.
Однако Игнациус никуда не побежал и даже не заплакал. Глаза его оставались сухи, отчего-то он никак не мог повернуться к храму спиной. Словно чувствовал - надо оставаться здесь... надо искать... Само собой, он не знал, что же именно ему следует искать - просто кружил вокруг извергающих непроглядный дым руин, кружил, кружил до тех пор, пока из дыма вдруг не вывалилась, задыхаясь и кашляя, жуткого вида фигура, когда-то явно бывшая человеком.
Жрец храма выжил явно чудом. Левой руки не было, плечо срезало начисто, словно громадной палаческой машиной для обезглавливания - Игнациус видел такие на картинках. На чудовищной ране вздулся черный пузырь запекшейся крови, мальчик подумал, что жрец наверняка пустил в ход какую-то магию, и мысль эта вновь была мыслью спокойного, хладнокровного и много повидавшего взрослого человека, а отнюдь не охваченного паникой подростка.
Тело жреца покрывало жуткое месиво из полусгоревшего одеяния, крови, грязи, обрывков каких-то листов, словно его вываляли в останках растерзанной библиотеки. Жреца шатало, однако глаза его сохранили ясность.
- А... т-ты тоже... м-молодец... - он едва выдавливал слова, точно пьяный. - Молодец, м-мальчик... всегда г-говорил - из т-тебя в-выйдет т-толк...
Свист над дальними верхушками леса. Игнациус, уже кинувшийся поддерживать жреца и сам жрец повернули головы.
Стремительное, широкое - наверное, сто шагов в поперечнике - сверкающее кружение, в середине которого - пустота. Гибельный призрак мчался, свистя и завывая, в разные стороны летели срубленные вершины, а в обезглавленные стволы тотчас вцеплялся жадный огонь.
И вновь Игнациус прежде, чем понял, в чём же дело, успел броситься на землю, увлекая за собой раненого жреца. Чудовищное оружие врезалось в край холма, начисто снесло покрытую вековыми деревьями вершину и понеслось дальше, оставляя за собой широкую полосу пламени.
- Т-таких много... - шептал жрец, с усилием выталкивая из себя слова. - М-мы... уничтожили д-две... - голова бессильно упала на грудь, однако раненый сумел овладеть собой. - У-уходи о-отсюда... у-уходи, п-пока не п-поздно...
Очень ценный совет. Сами бы мы никак не догадались, зло подумал Игнациус.
Глаза жреца закатились, полураскрытые губы шептали что-то вроде “иди к алтарю, иди к алтарю...” Не колеблясь, юноша опустил раненого наземь и бестрепетно шагнул в клубящийся дым. Непонятно, что тут могло служить его источником, но, во всяком случае, открытого пламени Игнациус не видел. Глаза немилосердно щипало, паренёк едва дышал, однако упрямо брёл вперёд, действительно, туда, где должен был находиться алтарь, посвящённый новому божеству Ракоту-Заступнику, так и не сумевшему, однако, заступиться за вставший на его сторону мир.
Двигаясь наощупь, Игнациус на самом деле вскоре наткнулся на алтарь - куб из необработанного чёрного мрамора, доставленный откуда-то с северных гор. Пальцы юноши тотчас нащупали рассекшие алтарь во всех направлениях глубокие трещины - сердце Храма выдержало первый удар врага, но устоять перед вторым шансов уже не имело. Тем не менее Игнациус вцепился в края алтаря, словно утопающий в обломок мачты. Хоть какая-то надежда уцелеть...
Что делать дальше, мальчишка решительно не знал. Раненый жрец остался где-то снаружи, за пределами дымных стен (кстати, здесь, возле самого алтаря, и дышалось почему-то легче, словно и не рвались из-под самых ног жирные чёрные клубы).
То, что происходило с Игнациусом после этого, вообще не поддавалось никакому описанию. Его губы стали сами собой шептать слова - “открывайся, открывайся, открывайся...”; он повторял их на всех трёх выученных храмовых языках, или, как тут говорили, речах: Речи Проходящих, Речи Прислуживающих и Речи Вступающих; говорили, что есть ещё Четвёртая Речь - язык жрецов и пятая, особо тайная, для высших посвящённых, но их юноша, конечно, не знал.
Что он стремился открыть - Игнациус не знал. Было только одно - холодное и твёрдое понимание, что отсюда надо убираться, и вера, что есть тайная дверь, которую он может открыть. Он словно наяву видел: вот дрогнет каменный куб алтаря, неподъёмная громада сдвинется с места, открывая ему проход, залитый тёплой тьмой, там будут тишина и безопасность, покой - всё то, чего он был лишён.
...Боль родилась в темени, поползла вниз по своду черепа, достигла плеч, рук, всё дальше и дальше; боль коснулась камня, и алтарь, казалось, тоже застонал - вместе с гибнущим миром. Юноша увидел - словно птица из небесных высот - огромную картину: море лесов, ограниченное коричневыми горными хребтами, синие нити рек и голубые кругляши северных озёр. Кое-где виднелись игрушечные башенки городов и замков; впрочем, правильнее было б сказать, что они не “виднелись”, а “терялись” в дыму.
Дым был всюду. Длинные, на многие лиги хвосты, настоящие реки в небесах, нерассеивающиеся, словно умерли разом все ветры. Нигде не видно открытого огня. И нигде не видно врага.
Игнациус затрясся. От самого примитивного ужаса. Уйти, бежать отсюда, куда угодно, закрыв глаза!..
“Откройся, Эмдене, Пертеро!” - на всех трёх ведомых языках.
И куб вдруг поплыл. Сдвинулся с места. Игнациус едва удержался на ногах. Под алтарём действительно открылся проход; и юноша, в панике заслышав знакомый уже вой и свист за спиной, очертя голову кинулся в провал...
...И он падал, падал бесконечно, словно в кошмарном сне, когда нет сил проснуться. Чёрный дым сменился непроглядным мраком, непроглядный мрак - белесой мглой, в которой Игнациус плавал, точно рыба в воде. Правда, здесь он мог дышать.
- Хороший мальчик, - вдруг услыхал он голос. Чей-то спокойный, довольный голос.
- Да, способный. Надо же, сумел открыть себе путь, - подтвердил второй голос, низкий, женский. - Мне кажется, надо брать.
- Кажется ей! У меня сомнений никаких нет! - заявил мужской голос. - Брать, немедля!..
- Вот так оно всё и начиналось, Аглая, - тяжело закончил Архимаг. Заскрипело кресло под грузным костистым телом. На столе, аккуратно застеленном льняной скатертью с тонкой алой вышивкой, стыло нетронутое угощение, тётушка Аглая постаралась на славу, едва только получила сногсшибательное послание от мессира Архимага, что ему необходимо срочно поговорить с ней и он покорнейше просит разрешения посетить её дом в любое удобное для госпожи Аглаи Стевенхорст время.
Конечно, весь дом мгновенно встал вверх ногами. Конечно, все служанки мигом обрели способность пребывать самое меньшее в пяти местах одновременно. Конечно, сама Аглая пустила в ход всё своё искусство. Архимаг Игнациус не отличался обыкновением наносить частные визиты.
...Некоронованный владыка Долины долго и церемонно раскланивался, едва ступив на порог. Похвалил уют и аккуратность дома, скинул плащ на руки трепещущей от усердия молоденькой горничной, прошёл следом за Аглаей в празднично разубранную гостиную. Сел, тяжело упёр посох в пол. И начал говорить. Да такое, что бедная Аглая сидела напротив него ни жива ни мертва.
Архимаг Игнациус вспоминал. Говорил о том, что не знал ни один маг в Долине.
- Ты понимаешь, Аглая, они уничтожили мой мир. Уничтожили совсем, так что и следа не осталось. То, что я видел, было лишь началом. Потом я узнал, как Губитель действовал дальше, после того, как одолел пытавшихся сражаться с ним жрецов и магов, он сровнял с землей города и замки, выжег поля и деревни... Потом принялся за горы и реки, моря и озёра. Как я уже сказал, ему пытались противостоять многие - чародеи и жрецы владыки Тьмы, Ракота, они вышли на неравный бой. И пали. А Губитель оставил после себя мёртвый мир, покрытый проплешинами пожарищ - и где не уцелело ни одного человека.
- Ни одного, мессир?
- Мессир я для других, Аглая... Да, ни одного человека. Губитель был опытен в отыскании жизни, - губа Игнациуса дрогнула от отвращения. - Омерзительный, ужасный монстр... Сколько я потратил потом сил и времени, пытаясь разыскать его... но нашёл только имя. Только имя... - он вздохнул. - Имя и ещё то, что он был оружием прежних владык Упорядоченного. Их звали Молодыми Богами. Они уничтожили мой мир...
- Но... как же вы спаслись, мэтр? - робко пролепетала Аглая, комкая в кулачке надушенный носовой платочек, отделанный кружевами.
- Я тогда ничего не знал о магии, но магом-то был всё равно, - не без некоторой гордости пояснил Игнациус. - Не обязательно знать все без исключения заклятья. Порой в минуту смертельной опасности скрытые способности обостряются... ну да ты знаешь эту теорию. Моё сознание справилось без меня. Так я встретил Наставников... это было самое начало Долины. Точнее, нашли-то меня не Основатели, само собой - их к тому времени уже не осталось в живых, - но их первые ученики. Ах, какие времена... - седой Архимаг покачал головой. - Какие времена... Но прости старика, дорогая моя Аглая, я несколько увлёкся приятной беседой. Нам нельзя ударяться в воспоминания - они лишь наполняют душу печалью, ибо даже сильнейшим из нас не под силу повернуть время и изменить прошлое.
- Да, конечно, мэтр... - трепетала Аглая, от почтения вставая на цыпочки, словно девчонка перед строгим, но любимым учителем.
- И я пришёл поговорить не о прошлом. О будущем. О будущем, в котором оказались, увы, сильно замешаны два близких тебе человека...
- Кэр! - всплеснула руками Аглая. - Ну конечно! Я так и знала! Он, конечно же, успел что-то там натворить!
- Успел, - кивнул Игнациус, всем видом своим выражая искренние скорбь и печаль. Даже благообразная ухоженная седая борода как-то по-особенному поникла. - Но не только он, Аглая, не только он. Набедокурила ещё и твоя сердечная подруга, Клархен. И набедокурила куда как крепко.
- Спаситель... - задрожала Аглая. - Мэтр, но чем... чем же я могу помочь? Я не знаю ни где Кэр, ни где Клаpa. He имею от них никаких вестей. Схожу с ума от беспокойства, не знаю, что и думать...
- Я тоже не знаю, что думать, Аглая. И мне нужна твоя помощь.
- Всей душой... всем, чем только могу... только не знаю, чем...
- А вот как ты думаешь, почему я стал рассказывать тебе историю моей юности, историю моего появления здесь? Не знаешь? Качаешь головой? Я тебе отвечу. Те, кто наслал на мой мир Губителя - Молодые Боги, о которых мы уже говорили...
- Да... и я читала хроники, мэтр...
- Отлично. Да, то были так называемые Молодые Боги, Аглая. Молодые Боги, сражавшиеся тогда с Властелином Зла и Тьмы, Ракотом Восставшим. Губитель, как я сказал, был их излюбленным оружием. Не знаю, самым ли сильным, но одним из самых действенных - это уж точно. Потом, много лет спустя, уже полноценным магом Долины, более того, членом молодой тогда Гильдии боевых магов, я отправился обратно, так сказать, на родину, - лицо Игнациуса исказилось гримасой. - Глупая и ненужная сентиментальность... Дом там, где твоё дело, а все разговоры о родном пепелище - не более чем дурная поэзия, собственно говоря, и поэзией-то не имеющая прав именоваться. Так вот, я вернулся. Мною двигало какое-то извращённое любопытство, мне не следовало так поступать. И как ты думаешь, что же я увидел? - голос Игнациуса как будто бы дрогнул. - Что я мог там увидеть? Новые города взамен сгоревших, новые леса, поднявшиеся на удобренных пеплом пожарищах? Нет. Я увидел пустыню, Аглая, пустыню, мертвее мёртвого. Собственно говоря, её и пустыней-то назвать было нельзя. В пустыне, даже в самых жарких и прокалённых, всё равно есть жизнь. А в моём... а у меня... - теперь голос Игнациуса дрогнул уже явственно. - Там нет ничего, Аглая! Вообще ничего! Моря и реки - высушены! Горы - обрушены и рассыпались пылью! Леса - сожжены! Земли - отравлены, и больше там ничего не растёт. Даже небо - даже небо он ухитрился испоганить, Аглая, представляешь себе - даже небо! Там теперь только чёрные тучи, и это не метафора, не гипербола - чёрные сплошные тучи, без единого просвета. И вечный полумрак под ними... Я попытался выкопать колодец - он остался сух, подземные жилы убиты тоже. Вот такую судьбу встретил мой мир, Аглая, и я не хочу, чтобы ещё хотя бы один в Упорядоченном разделил бы её.
Само собой, какая-нибудь дерзкая гордячка типа Клары Хюммель не преминула бы поинтересоваться, как соотносится с этими благородными помыслами стремление мессира Архимага любой ценой избежать противоречий с Советом Долины, дружно выступившим против схватки с козлоногими, но Аглая Стевенхорст ею, увы, не была.
- И что же случилось?.. Как во всём этом... - начала Аглая, однако Архимаг перебил её:
- И Кэр Лаэда, и Клара Хюммель сейчас волей или неволей помогают тем самым Молодым Богам вновь вернуться к власти в Упорядоченном. И тогда коса Губителя засвистит вновь, можешь не сомневаться.
- Спаситель не попустит... - слабым голоском едва вымолвила Аглая. - Его милосердие беспредельно... он не попустит...
- Один раз уже попустил - или Его тогда ещё не было? Впрочем, неважно, Аглая. Как я сказал, Клара Хюммель впрямую встала на путь служения Молодым Богам. Заключила с ними открытую сделку. Можешь представить себе такую глупость, Аглая, если не сказать больше?
- Н-нет... не могу... Но зачем бы Кларе...
- Этого, боюсь, не знает никто, - с мрачной торжественностью уронил Игнациус. - Никто, даже я не в силах понять её поступка. Если, конечно, Падшие Боги не предложили ей нечто, от чего она не могла отказаться. Как ты думаешь, что это могло быть? Ты, её ближайшая подруга?
Аглая растерянно покачала головой.
- Клара всегда была такой... такой неразговорчивой, когда дело доходило, что называется, до девичьего...
- Ну а всё-таки? Постарайся припомнить. Например, почему она не замужем? Почему не имеет детей? Клара известна, не бесприданница, не замечена в... гм-м-м... противоестественных склонностях (Аглая немедля покраснела) - отчего она одна? Как ты думаешь?
Принято считать, что Архимаг Игнациус знает всё, но в грязном белье чародеев и чародеек подвластной ему Долины не копается. Тем не менее, когда мессир спрашивает, ему лучше всего отвечать, не ломаясь.
- У неё... у Клары был... м-м-м... сердечный друг (Аглая произнесла “сердешный”, как было принято среди простых крестьян-арендаторов).
- Так, так, - ласково подбодрил её Игнациус. - Уже лучше. Был сердечный друг. Кто же, не напомнишь?
- Аветус Стайн, - опуская голову и вновь краснея, прошептала Аглая. Архимаг Игнациус изумлённо вскинул кустистые брови.
- Надо же! Ну кто бы мог подумать! Аветус! Но... он же давно пропал, не так ли? Погиб, если мне не изменяет память, чуть ли не вместе с Витаром Лаэдой во время Восстания Безумных Богов?
- Никак нет, мэтр, - заспешила Аглая. - Восстание Безумных Богов - это только Витар. Аветус предпринял поход, как он говорил, “ко Дну Миров”, не знаю, что это значит, мэтр, ведь всем известно, что в Упорядоченном нет ни верха, ни низа и, следовательно, не может быть никакого “дна”. Из этого похода он не вернулся.
- Дно Миров... хм, хм... давненько не слыхал я этих слов... - негромко пробормотал Игнациус. Архимаг казался сейчас полностью погружённым в размышления. - Дно Миров... вот ведь как! Что ж, неудивительно, что он оттуда не вернулся. А ты не помнишь, Аглая, с чего это вдруг вполне благополучный член Гильдии боевых магов с именем, положением и репутацией решил заняться свободным мореплаванием?
Свободным мореплаванием в Долине назывались путешествия по Межреальности, в которые порой отправлялись молодые чародеи - как говорится, Упорядоченное посмотреть и себя показать. Порой искатели приключений забирались довольно далеко; известны были случаи, когда их приходилось вытаскивать из всякого рода заварух специальными спасательными командами.
Аглая помедлила. В словах Игнациуса ей чудился какой-то подвох. Неужели мессир Архимаг настолько не помнит одного из лучших боевых магов, какого только знала Долина?
- Мэтр, нет... то есть да... - с перепугу она путалась в словах. - Мэтр, он ведь всегда рвался куда-то туда... ну... за горизонт, как он говорил. Вечно ему было в Долине тесно и скучно. Последние года два своей жизни он тут и не появлялся почти. Клара его где-то по пути перехватывала.
- Ага, ага, - закивал Игнациус. - Значит, авантюрист, сорви-голова, которому на месте не сидится. Но, насколько я знаю, он не пропал без вести? Были доставлены неоспоримые доказательства его гибели, я правильно помню?
- Могу только позавидовать вашей памяти, мэтр, - поклонилась Аглая.
- Брось, Аля, деточка, лесть тебе не идёт, - отмахнулся Игнациус. - Кто доставил доказательства?
- Ричард д'Ассини, мэтр. И его команда страж-орков.
- Верно-верно, припоминаю... Они нашли...
- Нашли гробницу Аветуса. Местные дикари поклонялись его мощам, считая их чудотворными.
- Ничего удивительного, - проворчал Игнациус, - остаточное действие магического дара... Д'Ассини выяснил, как погиб Аветус?
- Нет, мэтр. И Клара тоже ничего не узнала. Перепуганные дикари только и твердили о великой битве небесных воинов. Ещё они там вроде как видели каких-то тварей навроде драконов, но подтверждения этому так и не нашли.
- Верно-верно... И, если я не ошибаюсь, тело Аветуса распалось пеплом при попытке доставить его в Долину?
- Совершенно верно, мэтр. Дик вернулся только с некоторыми вещами, принадлежавшими Аветусу.
- И, конечно, никаких дневников? Аветус, я припоминаю, имел обыкновение вести подробные записи во время своих странствий. Кое-какие из них читались просто как романы. У него было бойкое перо.
- Да, Аветус писал замечательно, - Аглая не удержалась, всхлипнула. - Нет, мэтр, никаких записей не нашлось. А потом и сам Ричард погиб... при очень странных обстоятельствах.
- “Потом” - это лет через тридцать, верно? Война Ангелов?
- Да, мэтр. Война Ангелов, спятивший мир, решивший, что настал последний день Вселенной и попытавшийся...
- Я помню, - суховато остановил Аглаю старый чародей. - Наглядный пример, к чему приводит слепая вера в Спасителя.
Аглая немедленно вспыхнула.
- Разве ж это истинная вера, мэтр! Богомерзкие ересиархи извратили подлинное вероучение! Выплеснули на страницы священных книг свою злобу и желчь! Подделали, исказили, подмешали гнусной лжи! Спаситель - это Любовь, а они собирались окунуть в огненную купель все близлежащие миры!
- Оставим это, Аля, прошу тебя, - Архимаг досадливо поднял коричневатую кисть. Длинные узловатые пальцы казались древесными сучками. - Сейчас не время и не место спорить о вере. Ты знаешь - я более, чем веротерпим. В Долине есть храм твоего Спасителя, я не препятствую поклоняться ему ни полноправным магам, ни даже последним арендаторам. Но затевать здесь священные войны я никому не позволю. Даже такой милой и замечательной особе, как Аглая Стевенхорст. Я понятно выражаюсь?
- Да, милорд, да, да, конечно, - засмущалась Аглая.
- Вот и хорошо. Значит, Аветус погиб при невыясненных обстоятельствах. Могла ли Клара попытаться оживить его, вернуть из смертных пределов?
Аглая обмерла. Даже посерела от ужаса.
- Но, мэтр... это же высшая некромантия... это глобальное нарушение законов бытия... Вы же сами всегда, когда учили нас... каждый год... никак невозможно... никогда... ни за что...
- Не тараторь, деточка. Я прекрасно помню, чему и как учил вас. Некромантия - табу в нашей Долине, так было и так будет вовеки. Но что если Клара решила обойти запрет?
- Мэтр... - застонала несчастная Аглая. - Это же невозможно... мёртвые не возвращаются...
- Милочка, - сухо сказал Архимаг. - Если бы это было по-настоящему невозможно, я не имел бы никакой нужды талдычить об этом год за годом, век за веком.
Аглая в ужасе уставилась на Игнациуса округлившимися глазами.
- Ответь мне только на один вопрос, - медленно и отчётливо проговорил он, - могла ли Клара заключить сделку с Падшими Богами, пообещай они ей оживить Аветуса? Могла ли она?
Аглая судорожно замотала головой, однако под строгим совиным взглядом Архимага движения её становились всё менее и менее уверенными.
- Значит, могла? - полуутвердительно заметил Иг-нациус.
- Н-нет... не знаю, - лепетала Аглая.
- А я считаю, что могла, - негромко, но с нажимом произнёс Архимаг, и Аглая поспешно кивнула. Всё, что угодно - лишь бы избавиться от взыскующего взора этих немигающих, круглых и впрямь как у совы глаз.
- Вот и славно, милочка, - удовлетворённо заметил чародей. - Я считаю, что мотив у Клары был. Самый что ни на есть настоящий. Конечно, в деле могут найтись смягчающие обстоятельства., но это не главное. Мы должны остановить её безумный замысел. Её и... Падших Богов. Они не должны вернуться к власти. Ибо первое, что они сделают, - это сотрут с лица земли... точнее, Межреальности - нас, Долину магов. А потом возьмутся за все так называемые мятежные миры. Представь себе, сколько тогда прольётся крови, Аглая. Не реки, не моря и не океаны. Боюсь, от такого количества выйдет из берегов даже Великая Река Времени и хранящие её Драконы захлебнутся в багровых волнах. Клару надо остановить, Аля, остановить, пока она действительно не натворила непоправимого.
- Но, мэтр... что же я могу сделать? Вы ведь знаете... я лишена чародейского дара, хотя и родилась в Долине... Кулинария - вот и вся моя магия...
- О нет, нет, не говори так! - Игнациус наставительно поднял палец. - Ты можешь сыграть очень важную роль. Видишь ли, я уже... кхе-кхе, предпринял кое-какие меры, так сказать, к разысканию и Клары, и Кэра. Но этого мало. Нужен кто-то, кто действительно болеет душой за них и кого они сами искренне любят. Я надеюсь посредством тебя установить с ними связь, а ты попытаешься отговорить их от гибельных намерений.
- Я... Я, конечно, согласна... всем сердцем... всё, что нужно Долине... Но что же натворил Кэр? Мэтр, вы подробно рассказали мне о Кларе, а что с Кэром? Он тоже вместе с ней?
- Он? Гм, гм, его роль до конца не ясна даже мне, - как бы нехотя признался Игнациус. - Он явно сделался каким-то центром притяжения, центром возмущения не до конца понятных сил. Но с твоей помощью, милая Аля, мы сможем дотянуться до них. У меня в этом нет никаких сомнений.
Старый чародей поднялся. Вид у него был, как у донельзя довольного кота, только что без помех прикончившего целую крынку сметаны.
- Вот и хорошо, вот и славно, - он не удержался, потёр руки. - Тогда завтра мы начнём над этим работать. Вот прямо завтра и начнём.

Глава шестая
ЭВИАЛ. ЧЁРНАЯ БАШНЯ

Легко сказать - “рано или поздно придётся выйти”. Вся решимость куда-то пропадает, стоит только окинуть взглядом бесконечные огни окруживших Башню бивуаков. Армия Старого Света готовится к последнему штурму. Неприступный оплот Западной Тьмы оборачивался коварной ловушкой. Или дай убить себя - или убивай сотнями и тысячами тех, кто попытается избавить от тебя Эвиал. Это один выбор. Или - постарайся всё-таки выбраться отсюда. Беги. На край мира. К границам Синъ-И и даже дальше. На заокраинные острова - и жди там, когда Сущность осильнеет настолько, что и без Разрушителя сломит все преграды. Последнее, впрочем, по здравому размышлению, предстаёт не слишком очевидным. Если Западной Тьме так нужно человекоорудие - значит, сколько бы веков ни протекло, Она не сможет подвергнуть Эвиал трансформе? Захватить - захватит, обратит его в царство мрачного ужаса, где ожившие мертвецы станут пировать на плоти живых, но конечной цели своей не достигнет. Разве не так?
Наверное, всё-таки не так. Владея всем, Сущность найдет себе иное орудие. С куда меньшим трудом. И тогда Эвиал исчезнет. Как исчез Арвест, как исчез Салладорец, как исчезла Атлика. Что возникнет на месте закрытого мира?Кто знает. Мощь Кристаллов велика, драконы-Хранители станут биться до последнего - и последними уйдут из области живых, потому что сдаваться и отступать они не умеют. Язва станет разрастаться, потоками потечёт по Междумирью отравный гной, новые и новые миры подпадут под власть Сущности - и так без конца. Потому что единственной Её целью может служить одно лишь пожирание. Беспредельное, неутолимое, неостановимое. Бессмысленное, если разобраться. Слиться с Сущностью - это положить предел эволюции. Личность может подняться очень высоко по незримой лестнице, если верить тем, кто толкует об инкарнациях и перерождениях - от червя до бога; кто знает, но уж от простого смертного до Мага - это точно. Предела нет, а войдя в серые врата Сущности, навеки и навсегда останешься неизменным.
Для меня, Кэра Лаэды, Фесса, Неясыти - это есть зло абсолютное и совершенное. Кто-то, быть может, поднимет меня за это убеждение на смех. Верно, зло у каждого из нас своё, и каждый считает его абсолютным и совершенным, призывая на борьбу с ним все силы Вселенной. У меня зло тоже своё. Никому не предлагаю присоединяться ко мне в кампанию. Изгнать Сущность из Эвиала - мой долг. Цена значения не имеет. Слишком много разных сил сплелось в дикой пляске над просторами двух миров. Маски. Сущность. Клара (и наверняка стоящие за ней те же Маски, если не сам Архимаг Игнациус, которому могли и надоесть бесконечные фокусы талантливого, но непутёвого ученика). Здесь, в Башне, мне предстоит совершить финальный выбор. Я могу повторять себе сколько угодно, что именно я задумал. Пока с этим не смирится, не свыкнется “нутро” - декларации и намерения останутся, как говорили древние, “словами и голосами”. Ничего не значащим сотрясением воздуха.
И день этого выбора приближается. Сущность ещё не сказала своего последнего слова; и мне на этот случай стоит приберечь пару козырей в рукаве.

* * *

Фесс вновь стоял на привычном месте возле обрамлённой морионом бойницы. Голова потихоньку наливалась всегдашней болью, но до пика было ещё далеко.
О нет, он ничего не забыл и не упустил. Маски - чей “заказ” он так и не стал выполнять, они наверняка затаились и просто выжидают удобного момента. Наверное, они теперь смогли бы даже отобрать у него Мечи... так что, кто знает, может, он успел вовремя, приняв, в той или иной форме, покровительство Сущности. А Западная Тьма, похоже, не по зубам даже этой парочке. Маски притаились где-то там, в холоде и тьме окружающей Башню полярной ночи, они хитры, они знают, когда и как нанести удар. Наверняка им уже известно, где и как он, Фесс, скрыл Мечи. И раз они до сих пор не завладели ими, значит, Маскам недостает чего-то ещё. Очевидно, “вспомнить всё” было только первым этапом их плана. Быть может, он, Фесс, должен был сам воспользоваться Мечами, когда из бездн поднимался Зверь, чтобы Маски смогли бы до него дотянуться... Кто знает.
Так или иначе, неумолимо капает вода в клепсидре, громадный резервуар медленно пустеет, и хотя нескоро ещё остановятся шестеренки и шкивы, этот день неотвратимо, мерно и неспешно приближается. И ему, некроманту, неплохо бы наконец приступить к выполнению собственного, во всех деталях составленного по дороге сюда плана.
Плана, ради которого он пожертвовал свободой и ради которого, очень возможно, придется погибнуть и ему самому. Ограничение лишь одно - Рысь должна уцелеть в любом случае, даже если станет отчаянно сопротивляться собственному спасению.
Медленно капают капли. Медленно течёт время, и кажется, что впереди ещё целая вечность - только нет ничего более быстро проходящего, чем она. Кажется, с самого сотворения мира стоит он, Фесс, у бойницы этой самой Чёрной башни, стоит, уже зная ответы на множество вопросов, стоит и смотрит в темные глубины своей собственной души и без конца повторяет один и тот же вопрос: сумею ли? И не скажешь даже, что ставки слишком высоки, потому что если ты ставишь в смертельно опасной игре свою жизнь, ты рискуешь только ею, не больше. Фесс сейчас рисковал не только и не столько собой, не только Эвиалом. Он рисковал вообще всем, что знал, всем гигантским Миром, соединенным извилистыми путями Межреальности. Долиной. Родиной. Тетушкой Аглаей, её приятельницами, троюродными племянницами темпераментной госпожи Клары Хюммель, да и самой Кларой тоже.
Даже если его расчёт точен, ни один настоящий боевой маг никогда не пошёл бы на подобный риск. Настоящий боевой маг тщательно подготовил бы операцию. Заручился бы всесторонней поддержкой сильных мира сего, а не ссорился бы с ними. На пузе бы пропахал не один древний некрополь, обстоятельно и неспешно зафиксировал бы все параметры пресловутого “разупокаивания”. Сделал бы соответствующие выводы, не торопясь разработал бы систему заклинаний и чар, привёл бы её в действие - в нужном месте и в нужное время. Так поступил бы настоящий боевой маг с дипломом настоящей Академии, не этой жалкой ордосской пародии...
И уж конечно, очутившись в Чёрной башне, любой боевой маг начал бы прежде всего с того, что обшарил бы её сверху донизу. Это, пожалуй, было единственное, что они смогли сделать с Рысью.
Они нашли многое. Много интересного. Однако самый главный сюрприз ждал их в сердце Башни.
Спиральная лестница, чьи широкие пологие витки плавно ввинчивались в земную твердь. Мраморные ступени казались только что отшлифованными, словно доселе на них не ступала нога ни одного живого существа. Причудливые перила, балясины в виде поддерживающих небесный свод горгулий. И ничто, сплошной мрак в овальном провале. Не шахта, не ход - нет, словно след оставленный громадным раскаленным острием. Едва зарубцевавшаяся рана в теле Эвиала. Колотая рана. Не благодаря ли ей, не на её ли боли возникла Черная башня?
...И, кстати, почему именно здесь? Если Сущность настолько могущественна, что легко могла говорить с ним чуть ли не в любой точке Эвиала, что стоило ей воздвигнуть свою твердыню где-нибудь поближе, ну хотя бы в том же Кинте? Не вынуждая его тащиться через весь Эбинский полуостров, через враждебные земли империи, Аркина и Эгеста? Или Она просто не могла этого сделать? Ведь не случайно же маги Ордоса давным-давно вычислили места, где по каким-то причинам таинственная защита была слабее и где скорее всего следовало ожидать прорыва Тьмы. Не случайно ведь торчал в своей башне Сим бедолага Парри! Значит, так сошлись незримые линии Силы, может, и в самом деле в другом месте Она просто не могла воздвигнуть ничего подобного.
Спирали мраморной лестницы Она сгодилась бы любому дворцу, и ни один архитектор не погнушался бы позаимствовать её для своей постройки, сколь угодно помпезной. Чернота провала неудержимо притягивала Фесса - и, как оказалось, не только его одного.
Как-то Рыся призналась, что тоже частенько выходила на площадку лестницы. Она и Фесс жили на одном этаже, самом обустроенном; выше и ниже (по другим, обычным спускам) тянулись отдельные книгохранилища, алхимические лаборатории, арсеналы, кладовые и тому подобное.
Вот и сейчас ноги сами вынесли Фесса к тёмному бездонному провалу. Оскалены пасти горгулий, бестии поддерживают тяжелую каменную балку перил За перилами - ничто. А у края, задумчиво облокотившись, застыла Рысь. Жемчуг волос свободно рассыпан по спине и плечам, под ним почти теряется грубая черная кожа куртки, которую девочка-дракон именовала не иначе, как “боевой”.
- Папа, - она не обернулась. Чтобы почувствовать присутствие Фесса, Рыси не требовалось глаз.
- Что ты здесь делаешь?
- Смотрю... - девочка повела рукой, словно поглаживая ладошкой притаившегося в бездне громадного кота. - Здесь страшно - но и хорошо.
- Хорошо? Отчего же?
- Веришь, что отсюда есть другой выход.
- Другой выход? - Фесс подошёл поближе, встал рядом. Коснулся пальцами льющегося шёлка невообразимо тонких, тоньше паутины, волос. Тонкие - и могут становиться по желанию Рыси то лёгкими, словно пух, то тяжёлыми, точно из железа.
- Конечно. Эта лестница - куда она ведёт? Мы ведь никогда не пытались по ней спуститься. И это не та, что шла от входа, верно?
- Верно, - Фесс осторожно глянул вниз. - Но... мне отчего-то не кажется, что таким путём можно выбраться на свободу. Да и, по правде говоря, рановато нам ещё убираться отсюда. Мы ведь шли в Чёрную башню не просто так.
- А почему мы не можем выйти тем же путём, что вошли? - наивным голоском осведомилась Рысь.
- А как ты сама думаешь, Рыся? Девочка-дракон помолчала..
- Тем путём, что мы вошли, Башня нас не выпустит. Её ворота, наверное, можно разломать снаружи, но перед нами они не откроются, а вот сумеем ли мы их выбить?
- Верно, - кивнул Фесс. - Я как-то ходил к ним...
- Ты?! - чуть ли не обиделась Рысь. - Ходил - и не сказал ни слова?
- Кому ж приятно признаваться в неудачах? - криво усмехнулся некромант. - Мы тут наглухо замурованы. Я так полагаю - до срока. Пока не истечёт время, пока не опустеет клепсидра. Или - пока Башня сама не решит, что нас можно выпустить.
- Папа, - Рысь резко повернулась к нему. - Спускаться нам всё равно придётся. Рано или поздно. Этот выход нам оставлен специально.
- Это значит, само собой, что пользоваться им нельзя, - Фесс пожал плечами.
- Это значит, что тут и надо будет прорываться, - с нажимом возразила девочка. Сейчас, впрочем, она говорила совершенно как взрослая. Глаза воинственно сверкали, волосы встопорщились, словно раздуваемые неощутимым для других ветром.
- Я думал о другом лазе...
- Откуда он возьмётся? Папа, Башня - застывшая мысль, больной бред Сущности. Здесь всё, как Она пожелала. Не ищи ошибки строителей или забытого подземного хода. Уходить придётся прямо здесь. Сквозь Её зубы. Знаешь, что бывает, когда крокодил гонится за мелкой рыбёшкой? Она просто проскальзывает у него меж зубов. Так и мы. Мы проскочим. А сеть останется.
- Боюсь, что ячейки этой сети кроили как раз по нашей мерке...
- Разрежем! - воинственно посулилась Рысь.
- Ну, поглядим, поглядим, - Фесс вновь коснулся дивных пушистых волос. Сейчас они казались легче даже окружающего воздуха - начинали плавать вокруг Рысиной головы, образуя нечто вроде нимба.
Девочка-дракон покачала очаровательной головкой.
- Нет, папа. Ты не чувствуешь. А у драконов это всё равно, что видеть собственными глазами. Я смотрю вниз... и там ничего. Нету дна. Вообще. Папа, это выход! Пусть даже с ловушками!
- Но зачем Сущности устраивать подобное представление? - Фесс недоумённо развёл руками.
- Только если ты... мы... выйдем отсюда тем, что Ей потребно, - отозвалась Рысь, свешиваясь через перила и чуть ли не зависая над пропастью. У некроманта разом перехватило сердце.
- Не бойся, папа, - Рысь молниеносно почувствовала его тревогу. - Я не упаду. А если и упаду, то взлечу, - она шаловливо хихикнула. - Или ты забыл, что я не простая девочка?
- Признаться, временами это начисто вылетает у меня из головы - настолько хорошо ты притворяешься.
- Я не притворяюсь, папа. Это на самом деле так. Мама говорила со мной...
- КТО? - опешил Фесс. До этого момента Рысь никогда не говорила о своей погибшей матери-драконице, хранительницы Кристалла Магии в Козьих горах.
- Мама, - спокойно повторила Рысь. - Она стала говорить со мной. Из... из моей крови.
- Ты уверена, - медленно проговорил Фесс, - что это именно мама, а не, скажем, к примеру...
- Уверена, - длинные пушистые ресницы сомкнулись и разомкнулись. В глубоких глазах юной драконицы мелькнуло что-то совершенно неуловимое - но притом и совершенно нечеловеческое. Словно солнечный блик на мгновение проник в потаённые глубины океана, высветив изрытое хребтами и провалами морское дно и диковинных рыбочуд, обитающих там. Нечто, донельзя совершенно чужое мелькнуло в глазах той, что упорно называла себя его, Фесса, дочерью - и по спине некроманта прошла ледяная дрожь. Эта чуждость могла бы испугать любого, сколь угодно неустрашимого духом.
И вновь она почувствовала.
- Пап, не бойся, - Рыся мгновенно оказалась рядом, положила ладошку на сгиб локтя, уткнулась лбом в предплечье. - Я... я ведь и дракон тоже. Сколько б от этого ни отказывалась. Точно так же, как и ты никогда не перестанешь быть магом Долины. Хотя бы и утверждал обратное.
- Когда ты так говоришь, сразу веришь, что ты - дракон...
Рыся покачала головой.
- Я та, кем ты хочешь меня видеть, папа. Без тебя я навсегда бы осталась только драконом, не больше. А так - я и человек. Человек - это огромный мир., вселенная. Страсти, ух! - она вдруг совсем по-детски тряхнула чёлкой.
- И ты говоришь, что надо идти вниз? Что-то у меня аж мороз по коже, едва только туда взгляну.
- У меня тоже. Но я чувствую - там или выход, или ещё что-то. А ловушки... меня, знаешь, не так-то легко поймать.
Фесс вздохнул. Нет, он уже не тот, что прежде. Эгест многому научил. Вернее, заставил научиться.
- Ну, я всё-таки думаю, что бросаться туда немедленно нам не придётся. Я хочу ещё раз обойти Башню.
- Папа! - Рысь притопнула. - Что ты хочешь там найти?!
- То, что могла просмотреть Сущность. Она ведь не всемогуща, так?
- Так, - кивнула юная драконица.
- Значит, и не всеведуща. А невсеведущие тоже могут ошибаться. Я надеюсь отыскать эту ошибку.
Рысь состроила недовольную гримаску, но, как послушная дочь, тотчас взяла Фесса под руку.
- Я с тобой.
- Конечно, дорогая. Разве я смог бы обойтись без тебя?
...По правде говоря, Фесс и сам не знал, зачем он затевает этот новый обход. Они не обшаривали Башню от шпиля до фундаментов, это так; но нижний этаж с парадным залом при входе, где брала начало обычная лестница, которой они всё время и пользовались, был прочёсан вдоль и поперёк. Здравый смысл и логика подсказывали искать что-то именно там. Глубокие подвалы Башни они обыскали тоже. В самом начале Фесс надеялся, что там отыщутся (или, вернее, могут отыскаться) какие-нибудь катакомбы, подземные ходы - хотя, само собой, трудно было вообразить, что Сущность допустит такую вопиющую небрежность.
И Она её, само собой, не допустила. В подвалах некроманта ожидали только глухие стены. Рысь в чём-то права - тут больше вроде как нечего искать.
Нечего, нечего - а он, Фесс, всё равно скорее попытается попросту выпрыгнуть из бойницы и, вспомнив старое, школу воина Серой Лиги, проскользнуть мимо дозорных постов, чем вот так вот, очертя голову, двинется вниз по этой жуткой лестнице, ведущей в не имеющую дна пропасть. Сущность раскинула множество силков. Лестница, манящая неизвестностью и возможностью выхода - само собой, один из них. Тем более, что для него, Фесса, речь не идёт о простом побеге. В таком случае вполне хватило бы всегдашнего мрака за бойницами и спущенной вниз верёвки. Нет. Этот путь не для него. Совсем не для него.
...Ещё не меньше недели ушло у них на тщательные и, само собой, тщетные поиски. Все сотворённые некромантом заклятья добросовестно показывали “полное наличие отсутствия”. Никаких тайных ходов, галерей или просто крысиных дыр. Да и то сказать - откуда взяться крысам здесь, на крошечном зачарованном островке посреди злой полярной зимы?
На восьмой день Рыся взбунтовалась и заявила, что единственное, им оставшееся разумное действие, - это именно спуск по жуткой лестнице. Надо ж понять, что на самом деле приготовила им Сущность?
...Некоторое время Фесс ещё упирался, но в конце концов уступил.
Они стояли над чёрным провалом. Глубоко вниз уходили спиральные витки, слабо светящиеся ступени, бесчисленные балясины. Но середина, сердцевина всё равно оставалась непроглядно-чёрной. Бездна. Великая Бездна, сотворённая силами Той, что замыслила Великую Трансформу всего Эвиала. И всего живущего в нём.
- Эх, развернуть бы крылья, - вдруг вырвалось у Рыси. - Так хотелось порой... - и вниз... туда, до самого конца... которого нет, - она вдруг отвернулась, прижимаясь лбом к руке некроманта.
- Так не бывает, Рыся, - эхом откликнулся он, обнимая девочку за плечи. - Конец есть у всего, даже у нашего мира, даже у Хаоса, что, говорят, лежит за ним. Бесконечность - только иллюзия, игра нашего ума, потому что нам кажется, за ним наше собственное всемогущество. Покори бесконечность - и всё тогда станет тебе подвластно. Так думали многие маги... даже и в моей родной Долине.
- Все равно, папа, - услыхал он тихий шёпот. - Я знаю, что туда идти надо... но мне страшно. Я не умею пользоваться своей силой... я не училась у настоящих драконов..

Предыдущая страница 5 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 6

- Верно, - как можно более беззаботно сказал Фесс. - Но... ты ведь сама не хочешь быть с ними, как же тогда...
- Хранительница без Кристалла не Хранительница, - в голосе девочки вдруг прорезалась совершенно недетская горечь, и Фесс вновь напомнил себе, что имеет дело всё же не с человеческим ребенком, о чем легко было забыть, каждый день видя Рысю. Она не избегала своей натуры, но делала все, чтобы подчеркнуть - она человек, а умение превращаться в дракона, летать и пыхать огнём - не более чем трюки, не стоящие особого внимания.
Она резко повернулась к нему спиной. Кажется, даже заплакала. Совершенно человеческая реакция. Даже более, чем человеческая.
Худенькие плечи чуть вздрогнули. Фесс осторожно коснулся её волос. Он не произносил никаких слов. Он просто знал, что ей нужно его прикосновение. В котором не было и не могло быть никакой эротики. Хотя та же Рысь, приди ей такое в голову, вполне могла обернуться и взрослой девушкой.
Но, наверное, она сумела прочесть, кем была для него, Фесса, та, первая, настоящая Рысь.
- Пойдем, папа, - она совсем по-девчоночьи хлюпнула носом и сама первая шагнула к ступеням.
Они тщательно подготовились. В арсеналах Башни, как уже говорилось, хватило бы оружия на целую армию, но ни Фесс, ни Рысь не стали брать ничего оттуда. Они отправились вниз с тем, что удалось добыть по пути в Чёрную башню, по пути через Эбин, Аркин и Эгест...
Простое оружие, честная сталь. Немудрёная, но это и лучше. Тот рунный меч, “подарок” Масок, помнился ему более чем крепко.
Тогда, на дороге сквозь старые имперские земли, им пришлось солоно. Очень солоно. Витиеватое выражение из старинной книги, “влача кровавый след”, подошло бы им как нельзя лучше.
Перед ними воздвигался кордон, заслон, преграда, они его обходили, если не оставалось такой возможности - прорывались с боем. Магия Драконов, которой Рыся владела от рождения (что бы потом она сама ни говорила), оставила по себе долгую память и в герцогствах Изгиба, и на имперских землях, и в скованном железной волей святых братьев Аркине, и на истерзанных просторах Эгеста. В Нарн путники не пошли. Напутствие тёмных эльфов помнилось им крепко.
Об их пути в Чёрную башню можно было бы рассказывать очень долго. И невольно Фесс вспоминал его сейчас, осторожно ступая со ступени на ступень; Рысь беззаботно скакала чуть впереди - по её словам, здесь было “совсем нисколечки не страшно”.
В общем-то, да. Обычная лестница. Широкая, мраморная, красивая, легшая плавным изгибом. Такая хорошо смотрелась бы в королевском или даже императорском дворце. Сгорбили спины в вечном труде неутомимые каменные горгульи. И рядом - только перегнись через перила - провал, бездна, яма, та самая, что в противоречие со всем здравым смыслом не имеет дна. Даже знаменитая Чёрная Яма на востоке, обиталище Уккарона, одного из некогда могущественной Тёмной Шестёрки, не смогла бы похвастаться таким. Башня Западной Тьмы казалась вознесённой над провалом в иные миры, или измерения, или даже Вселенные - кто знает? Сейчас не так важно, зачем это потребовалось Сущности. Главное - куда это ведёт. Неужели действительно выход из проклятой Башни, возможность бежать?
Разумеется, сейчас он бежать не собирается, напомнил себе Фесс. Но на крайний случай всегда надо иметь безопасный отнорок, если, к примеру, осаждающим как-то удастся ворваться в Башню. Конечно, сейчас-то он может сбросить верёвку из бойницы и спуститься на лёд. В том, что ему удалось бы проскользнуть мимо пикетов и кордонов, выставленных осаждающими, некромант не сомневался. Вопрос в том, что делать дальше, после такого “успешного” побега...
Надо спускаться, подумал он. Надо узнать, что ждёт его здесь, за каждым поворотом созданной специально для него твердыни. А если Сущность хочет, чтобы он двинулся вниз... “Поддаваясь, побеждай” - гласил главный принцип древней борьбы. А с подобными Западной Тьме противниками никак иначе не справишься. Закованного в сталь исполина свалит отравленная стрела. Бесчестно, но зато уцелеют сотни и сотни других. А своя собственная честь - право же, невеликая плата за человеческие жизни.
Может, он и не выберется наружу этим путём. Очень даже вероятно. Но пройти этот путь просто необходимо.
- Спускаемся, Рыся.
Слова громовым эхом раскатились под сводами. Лестница вела и вниз, и вверх, постепенно становясь всё уже и мало-помалу сходя на нет в острой игле чёрного шпиля. Вверх они не пошли. Какой смысл?
Их путь лежал вниз. По мраморным ступеням, таким красивым и праздничным. Горгулья насмешливо подмигнула некроманту - или это ему только показалось?
Они надели свои старые одежды, в которых проделали долгий путь от Изгиба до Северного Клыка. Рысь облачилась в настоящую боевую куртку, по случаю прикупленную ещё в Империи Эбин. Толстая и грубая воловья кожа с нашитыми на груди, плечах, спине и рукавах стальными пластинами могла неплохо защитить от случайной стрелы или пришедшегося вскользь удара. Фесс опоясался мечом - в арсеналах Чёрной башни было полным-полно его любимых глеф, однако Фесс гораздо больше рассчитывал на своё умение, чем на подсунутые Сущностью клинки. Этому оружию некромант не доверял. И потому сейчас брал только своё, найденное, купленное или взятое с бою. Посмотрим, поможет ли это там, внизу; невеликая защита, но ничего лучшего, увы, под рукой нет.
- Идём, папа, - Рысь не обернулась. Она ничего не боялась, хотя порой и говорила обратное. Девочка-дракон отличалась абсолютным, совершенным бесстрашием.
Позади остался первый десяток ступеней, второй... Стали видны двери на площадке нижнего яруса. Пока ничего необычного не происходило, Фесс и Рысь просто спускались - правда, вокруг сгустилась какая-то уж слишком непроницаемая ватная тишина. Даже звук шагов тонул в окружающем безмолвии.
Ступень, ступень, ступень. Течёт за чёрными стенами чёрная ночь, горят в ней жалкие искорки костров, которыми осаждающие безумцы надеются разогнать вечный мрак. Фесс ничуть не опасался приступа. Если Сущности так важно, чтобы он был здесь, Она не могла не позаботиться о его безопасности. Иначе придётся признать, что Она вообще не имеет логики и, следовательно, действует совершенно хаотически, словно природа. Но даже природа подчиняется своим законам. Ветер веет не куда захочет, а куда велят более сложные механизмы. Ветер подчиняется воле мага, достигшего достаточных степеней мастерства.
Возможно ли, что и Сущность подчиняется чьей-то неизмеримо более могущественной воле? Воле, ведущей, к примеру, нескончаемую войну на тысяче тысяч фронтов, и для которой Эвиал - не более чем крошечная пылинка, мелкий эпизод в не знающей конца череде битв?
Рысь первой почуяла неладное. Остановилась и одним прыжком взлетела обратно к Фессу.
- Папа!..
Однако мир вокруг него уже тонул в клубящейся серой мгле, сырой и холодной, как открытая могила поздней эгестской осенью. Хмарь наваливалась со всех сторон необоримой ратью, бесшумно, всепоглощающе, не встречая сопротивления, да и не поймёшь, с чем тут бороться и какие пускать в ход заклинания. Фесс ощутил, как отнимаются, становятся ватными ноги, руки отчаянно взмахнули крыльями подбитой птицы, словно пытаясь ухватиться за стремительно темнеющий воздух. Тщетное усилие - под ногами разнималась, расходилась твердь, и вот нет уже ни мраморных ступеней, ни кривляющихся морд горгулий на балясинах, нет Рыси, нет ничего - только сырая и холодная мгла вокруг, только липкая супесь, словно разбежавшаяся, разбившаяся о скалы волна повисла в воздухе миллиардами крошечных брызг, накрыв собой некроманта. Нельзя ни плыть, ни дышать - горло стиснуло, в глазах - алые круги.
...Миг мучительного удушья, горящие от спёртого воздуха лёгкие, и внезапно всё прошло.
Фесс огляделся. Исчезли стены Башни, пропала лестница, нету Рыси, нет и самого провала. Некромант стоял по пояс в тонкой, колышащейся, волнами колеблющейся под слабым ветром степной травы. Бескрайняя равнина, неоглядный окоём, и кажется - скачи тут день, месяц или год, правь на восход или на закат, на полудень или на полночь - вокруг будет расстилаться всё та же степь, всё та же трава - степной всевейник - будет качаться под жёсткими ладонями ветров. И не изменится ничто в мире, и вечные звёзды станут смотреть на своё отражение в нешироких степных речках; что этому все армии, империи, правители и даже боги, которых нет в этом мире, если не считать, конечно, Драконов-Хранителей.
Фесс стоял, положив руку на эфес, - намертво вросший жест, но сейчас совершенно бессмысленный. Номады замекампских степей очень редко сближались на длину клинка, предпочитая старый добрый лук и жёсткую петлю аркана.
Некромант был один. Совершенно, абсолютно, полностью один. Та же одежда, то же оружие. Но больше ничего. И нет Рыси. Что это - Сущность хочет, чтобы он оценил пределы Её истинного могущества?..
Нет, нет, конечно же, нет. Прозвавшаяся Западной Тьмой не действует, поддавшись эмоциям. Она строго логична. Когда Ей приходится импровизировать, она проигрывает. Она проиграла в Скавелле; Фесс сильно подозревал, что Она же стояла и за памятным мором в Арвесте. Однако Сущность проиграла и там. Разрушитель, похоже, Её единственная надежда. Даже если поднимутся все мертвецы Эвиала, Ей, судя по всему, не победить. Она выпестует и нового Разрушителя, однако Ей не нужен дотла выжженный мир. Ей потребен мир, где есть живые. С ходячими скелетами можно одерживать победы в битвах, но нельзя сделать... что? Фесс привык называть это трансформой, но это не более, чем пустой звук. Что кроется за ним, слияния ли всех живущих и чувствующих с Нею, подобно Салладорцу и его фанатичным последователям?
Однако что же дальше? Зачем его забросило сюда? Что Она от него хочет? И неужели Её власть настолько велика? Одно время у некроманта затеплилась надежда, что Рысь Ей не по зубам...
- Не по зубам? - повторил он вслух, просто чтобы в гнетущем безмолвии зазвучал бы живой голос.
- Не по зубам, папа, - откликнулся до боли знакомый голосок.
- Рыська! - Фесс мало что не подпрыгнул.
Девочка-дракон спокойно устроилась в траве, скрылась почти с головой. Тонкие ловкие пальчики быстро и сноровисто плели венок. Скромные голубые колокольчики и белые ромашки, перевитые зелёными стеблями травы. И когда только Рысь успела научиться этой девчоночьей премудрости? Уж это-то выудить из памяти Фесса она не смогла бы никак.
- Ты как?..
- Пошла за тобой, папа. Она, - небрежный кивок куда-то в сторону, - не хотела. Но удержать меня Она не может. То есть так, как хотела бы, - удержать не может. А большей силы Она пока прикладывать не хочет. Так что я увидела, что ты уходишь... и пошла следом. Не так трудно, только зябко очень, - она передёрнула плечами.
- Разве драконам бывает холодно? - улыбнулся Фесс.
- Драконам - нет, - резковато ответила девочка. - Но я - не просто дракон, папа. Сколько можно повторять?
- Очень долго. В это всё равно невозможно поверить, - поддразнил её некромант. - Но, может, ты ещё и знаешь, что от нас теперь тут требуется?
Рысь отрицательно покачала головой.
- Нет, папа. Я... пробежала вслед за тобой. Но где мы, зачем, почему...
- Не страшно, - заверил Фесс. - Если Ей что-то от нас надо, позаботится.
- Пап, давай во-он на тот холмик взберёмся? Осмотримся...
- А взлететь? Лень?
- Ну па-ап! - напуская на себя капризный вид, заныла Рысь. Понятное дело, в шутку. Но последнее время она и в самом деле избегала превращений. Словно облик дракона почему-то стал для неё не мил.
- Хорошо-хорошо. Пошли...
Дальний холм поднимался довольно высоко, степь открывалась далеко окрест, горизонт отодвинулся, волны травы беспенно плескали о пологие склоны. Стоять бы на вершине какому-нибудь каменному кумиру, забытому богу забытого народа, но идолы Тёмной Шестёрки давно уже стёрты в пыль, старательно и основательно. Белый Совет очень старался, чтобы не пропустить ни одного.
Было тепло, дул лёгкий ветерок, словно странников забросило на дальний юг, куда-то к самой границе замекампских степей, в “земли незнаемые”, в окрестности того самого Волшебного Двора, откуда прилетела-прикатила на его выпускной экзамен сама знаменитая Мегана, оного Волшебного Двора Хозяйка...
Казалось, до жилья здесь - сотни и сотни лиг. Мир выглядел юным и прекрасным, словно в те времена, когда алчное человечество не успело ещё испакостить его своими бесчисленными муравейниками. Фесс долго и молча глядел с вершины холма на все четыре стороны света. Тишина и покой... вечный покой.
Рыся примостилась у его ног, уселась, подтянув коленки, обхватив их руками и оперев подбородок. Загрустила, глядя вдаль, на южный горизонт. О чём вспомнила, может, о маме, “говорящей из крови”? Или о братьях и сестрах, которых у неё никогда не было?
Так или иначе, однако день угасал и следовало позаботиться о ночлеге. С собой у путников имелся небольшой запас продуктов и воды; Фесс втайне предполагал нечто подобное. Чем-то это и впрямь очень походило на досрочный выпускной экзамен в ордосской Академии. Вопрос только в том, что лучше сделать - выдержать этот экзамен или, напротив, провалить его?
Идти? Но куда и зачем? Степь казалась одинаковой, куда ни глянь. Если Сущность озаботилась их перемещением сюда, то логично ожидать, что она озаботится и всем остальным.
“Будем ждать, папа”, - словно подслушав его мысли, откликнулась Рыся.
Они стали ждать. И дождались - правда, на небе уже вовсю разгорались звёзды, а саму степь заткали покрывала сумрака.
Далеко-далеко вдруг замелькали огоньки. Много. Очень много. Они приближались - огненный ручеёк, струящийся по степным просторам. Не скрываясь, гордое своей силой, через степь двигалось войско. Вопрос только в том - какое и чьё?
- Карлики, - вдруг привстала Рысь. - Мама таких никогда не видела... но их зовут поури.
- Поури? - удивился Фесс. Во время его учёбы в Ордосе Даэнур упоминал этих созданий, но как-то вскольз и не слишком охотно. Учебник эвиальской монстрологии и без этих самых поури представлялся Фессу достаточно обширным, и, по словам наставника, в этом народце не было ничего такого уж сверхъестественного или особо интересного. Неясыть машинально отметил про себя название и благополучно отложил знания о них в дальний угол памяти - вдруг да когда пригодится.
Вот негаданно-нежданно и пригодилось.
Войско приближалось. Огненная змея факелов мерно извивалась всё ближе и ближе к утопающему во тьме холму, где застыли Рысь и некромант. Армия и её командиры не таились. Не видели нужды - шли с факелами, словно для какого-то обряда. Нормальные, настоящие армии вообще по ночам не передвигаются, если только это не вызвано абсолютной необходимостью. Но в таких случаях, как правило, не до факелов. Войско либо уходит от висящего на плечах и наступающего на пятки неприятеля, либо, напротив, само выдвигается на ударную позицию для сокрушающей атаки, выходя врагу во фланг или в тыл. Эти же...
- Ждём, Рыся, - одними губами проговорил некромант, ничуть не сомневаясь, что его слова будут услышаны. - Думаю, это за нами.
Войско продолжало маршировать великолепным размашистым шагом, скоростью не уступая рысящей лошади. Не слышалось песен или разговоров; впрочем, невозможно было услыхать даже шаги, хотя топать такое скопище обязано изрядно.
- Призраки, что ли? - невольно пробормотал Фесс.
Однако это были отнюдь не призраки. Вскоре колонна оказалась достаточно близко - существа из плоти и крови, низкие, карикатурные карлики весьма отталкивающей внешности. Первые ряды промаршировали у подножия холма; вверх по склону побежал боковой дозор из доброго десятка низкорослых воителей. Облачённые в длиннополые кожаные доспехи, густо покрытые нашитыми костяными круглыми и овальными бляхами, в шлемах из черепов неведомых Фессу зверей, с небольшими круглыми щитами и всевозможнейшим оружием - сабли, мечи, клевцы, чеканы, шестопёры, палицы, булавы, кистени, топоры, секиры, бердыши, молоты; копий же отчего-то не видно совсем.
- Поури, - медленно проговорил Фесс, вглядываясь в гротескно-уродливые лица, скупо освещённые мрачными факелами.
Поури. Пожалуй, самая загадочная раса Эвиала. Неправильная. Невозможная. Опрокидывающая все законы живой природы. Во-первых, никто не знал, откуда они взялись - древние летописи Салладора и Халистана ни разу их не упоминали, равно как и немногочисленные известные в Ордосе выдержки из хроник Вечного леса или восточной обители эльфов, леса Зачарованного. Во-вторых, никто и никогда не видел женщин-поури. Княж-город, регулярно нанимавший отряды поури для пограничной службы, охраны следующих из Синь-И караванов и борьбы с порубежной вольницей, не оставил ни одного свидетельства, как выглядят женщины этого народа. Равным образом никто никогда не видел ребёнка-поури. Казалось, племя карликов состоит из одних лишь мужчин не слишком молодого возраста, воинов, достигших расцвета сил, будто такими они и появлялись на свет.
Десяток поури-дозорных рысью мчался прямо на замерших некроманта и Рысь. Невольно Фесс положил руку на оголовок меча. Если надо, он выхватит оружие быстрее, чем моргнёт обычный человек.
- Хей! Ха! Хой! - дружно взвыли карлики, едва завидев неподвижно застывшие фигуры. Десяток быстро и споро развернулся боевым полукругом, брошены на левые руки небольшие круглые щиты, взяты на изготовку клинки и кистени. Поури явно не собирались терять время даром.
Глупцы, холодно подумал некромант. Уж с вами-то меня совесть мучить не будет. Слава о делах воинственных карликов давно успела достичь западных земель. Даже правители Княж-града, славного своими конными стрелками и копейщиками, предпочитали не связываться с поури, напротив, откупались, задабривали, привлекали на службу, особенно если выходила замятия с могущественной империей Синь-И...
В рядах марширующих с факелами главных сил поури тоже поднялась тревога. Не меньше сотни низкорослых теней круто развернулись и в свою очередь ринулись к вершине холма, ловко разворачиваясь в редкую цепь. Мимо некроманта свистнула первая стрела.
Ну, держитесь! Фесс ощутил, как его захлёстывает холодная ярость. Он с каким-то даже облегчением погружался в её поток, он жаждал боя, схватки грудь на грудь, не бесконечного бегства, как на пути от Изгиба до Чёрной башни.
- Папа, нет! - крик Рыси хлестнул, словно хлыст. - Папа, я сама!
- Рыся, назад! - прорычал некромант. Меч со свистом описал дугу, играючи разрубив надвое ещё одну стрелу. Добротную толстую стрелу, пущенную почти что в упор из сильного арбалета.
Поздно. За спиной Фесса что-то резко и громко зашипело, словно тысяча тысяч разъярённых змей разом подняли головы и выпустили раздвоенные жала. Некроманта окатила волна сухого жара, словно из кузнечного горна.
- РЫСЬ!!!
Вместо девочки с нежными жемчужными волосами на вершине холма расправлял крылья небольшой, но уже очень даже внушительный дракон. Серебристо-жемчужный, с длинными усами-вибриссами, словно у кошки. Большие карие глаза сейчас, казалось, метали молнии. Внушительные клыки и когти способны были устрашить кого угодно.
Драконица одним плавным, стремительным движением взвилась в воздух, и из пасти её вырвалась клубящаяся огненная струя. Трава немедленно вспыхнула, перед оторопевшими поури взметнулась стена пламени - явно магического, поскольку так гореть сочные зелёные стебли, конечно же, не могли.
Карлики попятились. Луки с самострелами опустились, равно как и другое оружие.
Рысь заложила лихой вираж, вновь дохнула огнём; поури пришлось отступить ещё на десяток шагов. Словно зачарованные, карлики смотрели на кружащегося дракона; на него не поднялась ни одна оборуженная рука, не нацелилось ни одно острие.
Фесс ждал, напряжённый, с мечом наголо; сейчас поури поражены и растеряны, но никто не знает, что случится, когда они придут в себя и сообразят, что дракон при желании уже испепелил бы добрую половину обступившей их сотни. А раз он не испепеляет...
Внизу же холма всё остальное войско уже остановилось. Новые и новые карлики - десятки, сотни поури - поднимались по склонам, строй уплотнялся, низкорослые воины стояли плечом к плечу; и все, все как один, в торжественном молчании смотрели на яростно режущего воздух дракона. Жемчужные крылья Рыси со свистом вздымались и опускались, она закладывала петли над самой землёй, с великолепным презрением игнорируя всё на свете оружие поури.
- Ишхар... - донеслось откуда-то из темноты, из-за пределов отбрасываемого всё ещё пылающей травой круга света. - Ишхар!
Непонятное слово подхватили другие поури, сперва несколько, потом - десяток, сотня, тысяча...
- Иш-ХАР! - загремело над степью. - Иш-ХАР! ХАР! ХАР!!!
Поури один за другим падали на колени, бросали оружие, валились ниц, кто-то молитвенно вскинул руки.
- Рысь... - полушёпотом проговорил некромант. - Ты что-нибудь понимаешь?
- Да, - отозвался в его разуме неслышимый для других голос драконицы. - Мама... говорит со мной из моей крови. Поури... поклоняются дракону. Единственные из всех рас Эвиала, кто сохранил верность ушедшим некогда властителям... После пятиногов, после титанов краткое время в Эвиале царили мы... драконы. Истинные драконы. Этого не осталось в хрониках, папа. Мы... старались остаться незаметными. Мы... хотели добра. Но всё, чего достигли - вот эти поури...
- Иш-хар! - тем временем продолжало греметь вокруг. - Иш-хар! Ишхар, Ишхар, Ишхар!!!
Рысь осторожно сложила крылья, опускаясь на землю рядом с некромантом.
- Мама говорит со мной из моей крови, - торжественно зазвучало в сознании Фесса, - “ишхар” - так звали нас поури.
- И что же нам теперь с ними делать? - буркнул себе под нос некромант.
Ночь горела в тысячах факелах, словно разлитый в воздухе мрак вдруг обратился тяжёлым земляным маслом, чёрным, как “слеза сожжённого”. Поури всё теснее сжимали кольцо. Они не падали на колени, но от их “ишхар, хар, хар!”, казалось, сейчас начнут падать с неба непрочно держащиеся звёзды.
Это всё взаправду или только иллюзия, подобная всё тому же приснопамятному выпускному испытанию? Что, Сущность настолько могущественна, что может забросить их из своей твердыни в любую точку Старого Света?.. Или всё происходящее - не более, чем наведённый Ею морок?
- Рыся! Рысь! Это как... по-настоящему? Где мы сейчас?
- Не знаю, папа, - по-прежнему без слов ответила драконица. - Не могу понять. Здесь заклятья постарше, чем самая древняя магия драконов. И мама ничего сказать не сможет...
Понятно. Ясно, что ничего не ясно. Интересно, и сколько времени эта орда будет сотрясать тут воздух? И что им от нас надо?..
На этот вопрос ответ удалось получить довольно быстро.
У карликов всё же нашлись какие-то командиры или вожди. Вперёд протолкался пяток поури, одетых особенно крикливо и бессмысленно. Обрывки церковных драпировок, бальное платье Империи, монашеское одеяние, чоботы углежога и изысканные ботфорты мягкой кожи, явно снятые с какого-то благородного, - словно кто-то сложил всю эту рухлядь в котёл, как следует вскипятил, перемешал, а потом выплеснул на ожидающих карликов.
- Ишхар! - возопили все пятеро поури, падая на одно колено. - Ишхар вернулась! Веди нас, Ишхар! Дай нам много-много вражьих стен, чтобы ворваться на них; много-много вражьих мечей, чтобы обагрить их сталь нашей кровью! Дай нам, дай это, дай, дай, дай! Во имя Сказанного!
- О чём это они, Рысь?
Драконица не ответила. Её крылья развернулись, она воинственно изогнула лебединую шею - и ночь прорезал ещё один кинжал её пламени. Поури все как один завопили от восторга.
- Рысь!
- Папа... - впервые в голосе девочки-дракона послышалась паника. - папа, я не знаю... они хотят...
- Чтобы ты повела их против врагов?
- Ну да. Только какие ж тут враги? Куда вести? Пап, а что, если это всамделишное?!
Ага, проняло, с досадой подумал Фесс. В этом-то вся штука. Если происходящее - не более чем иллюзия, то дозволено всё. Можно сыграть роль палача, не будучи им. Плохо, однако, если слишком уж сильно вживёшься в образ... А вот если это реальная, “всамделишная” жизнь - дело дрянь. Может, в этом и состояла ловушка Сущности - заставить его мучиться неизвестностью, сходить с ума от проклятого вопроса: сплю ли я? Сон ли это?..
- Ладно, - медленно проговорил некромант, подаваясь вперёд. - Рыся, скажи - я поведу их.
- Папа, ты...
- Делай, как я говорю! - прикрикнул Кэр - впервые за всё их время вместе.
Жемчужный дракон молнией взмыл вверх, заложил умопомрачительный кульбит, выдохнул ещё одну струю пламени. Разорванная в клочья ночь в ужасе отползала испуганным зверем.
Поури ответили дружным рёвом. Нетрудно было догадаться, что Рысь сейчас общается с ним без слов, но почему-то так, что Фесс не мог “услышать”.
- Веди нас, - вдруг выдохнули стоящие вблизи поу-ри. Сперва один десяток, потом другой, третий. - Веди нас. Веди нас! ВЕДИ НАС!!!
Поури говорили на господствовавшем в западной части Старого Света наречии имперского Эбина.
Веди нас - застонала напуганная ночь. Веди нас - горестно подхватили звёзды. Дай нам врага, дай нам цель, дай нам смысл. Мы скитаемся, неприкаянные, созданные - и забытые, забытые - но не забывшие. МЫ ХОТИМ БОЯ! Великого! Всепожирающего! Дай нам бой, дай нам врага, дай нам смысл!
...Наваждение, подумал Фесс. Армия, конечно же, так скандировать не может. Рыся, что ли?..
“Я передаю тебе их мысли, папа”, - тотчас откликнулась драконица.
- Не было печали. И куда я должен вести эту орду? “Не знаю, папа. Думаю, Сущность как раз и хотела, чтобы ты принял... какое-то своё решение”.
- Проверяет, гожусь ли я в Разрушители... - проворчал Фесс.
“Наверное, папа”.
- Но мы даже не знаем, где мы!
“Они знают”, - с неколебимой уверенностью заявила Рысь.
- Кто у вас главный?! - крикнул Фесс, обращаясь к тесно сгрудившимся карликам.
Вперед дружно и молча шагнула та самая пятёрка разодетых в пух и прах поури.
- У вас есть карты? - отрывисто бросил некромант. - Даже пути судьбы нуждаются в добром чертеже земель.
- У нас есть всё, о избранный Ишхар, - неожиданным басом заявил один из пяти карликов. Ловко нырнул обманчиво-тонкой рукой в недра своих лохмотьев, выудив оттуда неожиданно добротный кожаный тубус, в каких хранит свитки Большая Императорская Библиотека в старом Эбине.
С шелестом развернулась карта. Некромант с трудом узнавал извивы рек и очертания небольших внутренних морей Востока. Да, Сущность постаралась. Спектакль поставлен на славу. Ближе всего Илим - громадная река, протянувшаяся чуть ли не через весь континент. До Княж-града - примерно сто лиг, до границ Халистана - двести пятьдесят, до Волшебного Двора - триста. Это если смотреть на запад. А если повернуться на восток, то в восьми днях пути - или в восьмидесяти лигах - будет крайний рубеж могущественной Синь-И, далеко оттянувшийся на закат степной язык, принадлежащий многомудрым желтокожим обитателям древней империи. А на юго-восток - бессчётные лиги и лиги, между пределами вассалов Халистана и Синь-И - бесчисленные королевства, ханства, эмирства, султанаты, халифаты и прочее, прочее, прочее, чему даже нет названий.
(Само собой разумеется, на туземных языках обитателей этих стран титулы правителей и названия государств звучат совершенно по-иному. Привычные слуху русского читателя термины - такие как “султанат”, к примеру, употреблены для удобства.)
И под моим началом - многотысячная орда. Наверняка голодная и злая - преклонение перед “ишхар”, то бишь Рысью, уверен, продержится недолго. Им нужна добыча.
- Сколько всего в войске? - холодно, как и положено тому, кого “избрала Ишхар”, осведомился некромант.
- Шестьдесят три сотни и пять десятков, - последовал немедленный ответ.
- Припасы, вода, продукты?
- На два месяца пути, о избранный. Поури неприхотливы, такова была воля Ишхар, согласно Сказанному.
- Хорошо, - медленно сказал Фесс. - Опытных проводников - ко мне!..
Команду тотчас же передали по цепочке.
- Куда же направлялось войско? - осведомился между тем некромант.
- Мы искали Ишхар, - последовал немедленный ответ.
- Вы делали что?
- Искали Ишхар, о избранный ею, - терпеливо ответил карлик с перебитым и криво сросшимся носом - тот самый, что доставал карту.
- И... вы всегда этим заняты? - осторожно поинтересовался Фесс. Надо же всё-таки знать пределы сцены этого спектакля.
- Нет, о избранный. Обычно поури живут своей жизнью. Но у нас есть постоянное войско, чей долг - скитаться по предначертанным пустынным путям, где некогда мы были приведены в мир, где нам являлись старшие Ишхар, где на курганах ещё сохранились кое-где каменные скрижали, память о сгинувшем величии. Было сказано, что на этих путях однажды явится нам Ишхар. И жизнь народа поури изменится.
- Понятно, - с непроницаемым лицом кивнул некромант. - Что ж, хорошо. Как твое имя, доблестный?
- Никто не дерзает носить или оглашать свои былые имена в присутствии Ишхар.
- Но как-то мне ж вас надо называть!
- Зови Молотом, - хмуро проговорил поури. На его поясе действительно висел внушительного вида боевой молот-пернач.
- Чекан, - тотчас подхватил другой из пяти командиров, потрясая оружием.
- Кистень.
- Вилы, - проревел четвёртый поури, и в самом деле опиравшийся на странного вида двузубое орудие.
- Глефа, - вдруг услыхал некромант, едва не вздрогнув от неожиданности.
Вперёд выступил пятый из “командиров” поури, на уродливое лицо упал свет факелов, и Фесс вздрогнул вторично, теперь уже по-настоящему: на него снизу вверх смотрело его собственное лицо. Гротескное, грубо изломанное, словно художник задался целью нарисовать злой шарж на стоявший рядом оригинал.
Ну и шутки у тебя, Сущность...
- Хорошо, - ровным голосом проговорил Фесс. - Постройте отряды. Мы выступаем немедленно. И принесите... еды и питья.
- Всё будет исполнено, о избранный, - поури торопливо поклонились. Сгрудившееся вокруг холма многолюдство быстро и умело перестраивалось, толпа вновь делалась вымуштрованным дисциплинированным войском.
Пятеро поури-командиров на бегу раздавали приказания, однако последний из них, тот самый, назвавшийся Глефой (и на самом деле ею вооружённый), вдруг резко оглянулся, метнув недобрый и пронзительный взгляд на некроманта. Усмехнулся безо всякого почтения - и побежал себе дальше.
Фесс молча смотрел им вслед.
Войско строилось.

* * *

...Через нагую степь маршировала длинная колонна поури. Командиры знали своё дело, имелись опытные проводники. Войско без труда находило источники, соблюдая строгий порядок, отряды набирали себе воды. Ни толчеи, ни давки, ни беспорядка. Идеальные солдаты. Тот, кто их сотворил, знал своё дело; вот только почему ж не потрудился дать им что-то, хотя бы отдалённо напоминающее душу?
Рысь, раз обратившись драконом, уже не меняла облика. Носилась взад-вперёд над войском, исполняя невероятные кубреты в воздухе. Поури не сводили с неё диких, восторженных взглядов - им, казалось, это никогда не надоест.
Если это иллюзия - то поистине неотличимая от реальности, думал некромант, шагая вместе со своим новыми не то союзниками, не то подопечными. Вопросов поури не задавали. Колонна текла вперёд, словно армия муравьев, движимая не разумом, а инстинктом.
Да, поистине идеальные воины, подумал Фесс. Их не волнует ничто, кроме лишь исполнения воли вождя. Не знающие сомнений, не знакомые с колебаниями. Готовые повиноваться. И значит, тебе, Сущность, донельзя интересно, что же я сделаю с таким прекрасным инструментом в моих руках? Я - Разрушитель, если не по формальному названию, то, по крайней мере, по сути? Ответ, конечно, напрашивается сам собой, но такие ответы... доверять им - себе дороже. Простая тупая логика советует - Разрушитель просто обязан обрушить оказавшуюся в его руках мощь против обидчиков. Он не может не разрушать. Значит, должет ринуться мстить, кому - догадаться несложно. Инквизиторам в первую голову. Не исключено, что и магам Ордоса - от них Неясыть тоже несколько претерпел в своё время, хотя, конечно, сейчас эти “неприятности” не вызовут ничего, кроме смеха.
Как далеко простираются пределы воображения Сущности? Как далеко зашла Она, сотворяя этот мираж? (Вопрос о том, мираж ли это вообще, пока отложим в сторону). Окажутся ли поблизости города, на которых Разрушитель обязан продемонстрировать свою мощь и страсть к уничтожению?
Вокруг, словно в насмешку, тянулась лишь нагая полусухая степь, где воевать можно было разве что с сусликами, а предавать огню и разрушению города разве что земляных муравьев.
Не слишком-то подходящая местность, что и говорить. Но Сущности зачем-то надо было, чтобы они оказались здесь, чтобы совершили это “путешествие духа”, и задача его, Кэра Лаэды, - понять, что же именно нужно Сущности тут, в безжизненных, покинутых краях.
Рысь летала на разведку. Громадное, беспредельное море сухих степей тянулось ещё по крайней мере на двадцать дневных переходов, упираясь в крутые обрывистые берега Илима. Полноводная река набирала силу и мощь в южных горах, на исполинских слепящих лежебоках-ледниках и потом величаво катилась на север. Не слишком широкая - два дня пути - долина Илима славилась плодородием, по реке стояли крепкие вольные города, до сих пор не попавшие под руку ни Халистана, ни его младших собратьев - пограничных ханств, ни Княж-града, давнего и неуступчивого соперника южных царств. Замкампские кочевники тоже пытались брать с Илима дань, однако стены городов были высоки, защитники - отважны, вдобавок на широкой - с одного берега другой едва виден - реке властвовала объединённая флотилия городов, свободно перебрасывая подкрепления и припасы, в тылу осаждающих внезапно оказывались десанты, а перенять реку не смог ещё ни один степной князёк, сколько бы ни пыжился.
Так что же, ему, Фессу, Сущность предлагает пройтись огнём и мечом по цветущей долине? Вполне достойное задание, ничего не скажешь. Но неужели нельзя найти более достойного соперника? Как насчёт того же Халистана? Или самого Салладора?
Нет. Если всё так, как я понимаю, - этим не обойтись. Как и долиной Илима.
Только одно могло по-настоящему удовлетворить Её. И только один город.
Аркин.
Святой Престол. Как ни крути, инквизиторы вроде как насмерть бились с Сущностью. Взять того же отца Этлау, не к ночи будь помянутого... Но сколько же времени займёт дорога туда? Никак не меньше двух месяцев. Несмотря на всю неутомимость поури. Обычному человеческому войску, например, потребовалось бы месяца три, если не все четыре.
Некромант отбросил сомнения.
Войско поури текло на северо-запад, всё больше и больше отдаляясь от Княж-града. Далеко на севере остались окраины Зачарованного леса, загадочного обиталища эльфов; широкий, полноводный Илим лишь ненадолго задержал армию низкорослых воителей. Поури ловко умели переправляться на надувных кожаных мешках, связываясь верёвками в подобия громадных виноградных гроздей.
Именно там, в илимской долине, Фессу встретились первые люди - первые люди в том, что, он хотел верить, являлось всего лишь сотворённым Сущностью миражем. Поури немедля предались своей излюбленной забаве, и только ярость Ишхар, то есть Рыси-дракона, метавшейся над ними и плевавшейся во все стороны огнём, помогло восстановить порядок.
Армия оставила за спиной приречные города и двинулась дальше. Прежним неутомимым маршем, покрывая в день до двадцати лиг, что заставило бы командиров старых корпусов Империи Эбин перевернуться в склепах от зависти.
Фессу оставалось только поражаться своей собственной, невесть откуда взявшейся выносливости. Потому что он ни в чём не отставал от поури, и его ноги не знали усталости.
Иногда Рысь поднимала его на спине высоко в поднебесье, и тогда армия поури разражалась ликующими воплями - очевидно, принимало это как знак расположения Ишхар.
За Илимом всё также тянулись степи, однако уже не сухие и не полумёртвые. Несмотря на зиму. Когда-то очень давно ничего не помнивший о своём прошлом Неясыть уже шёл в этих краях, правда, куда севернее и западнее.
Дни сменялись днями, всё ближе становились Мекамп и граница “цивилизации”. Фесс ломал голову - предусматривает ли выдумка (как он надеялся) Сущности какое-то сопротивление на его пути к цели?
Разумеется, появление целого войска не могло остаться незамеченным. Вдали то и дело возникали быстрые разъезды номадов, но приближаться и уж тем более пробовать вступить в перестрелку не осмеливались. Дракон, парящий высоко над армией поури, наверняка не прибавлял храбрости степнякам.
Здесь, на Западе, по-прежнему господствовала зима. Но поури спокойно шли и сквозь снег, и сквозь метель.
...Мекампский рубеж они прошли, точно нож сквозь масло. Никто не оказал сопротивления. Сторожевые вышки покинуты, частоколы безлюдны. Всё живое, похоже, торопилось убраться с их пути.
Но где же маги и чародеи Старого Света? Они-то не могли - случись такое в реальности - не заметить вторжения поури да ещё и с парящим над армией карликов драконом?
Сейчас Фесс уже нисколько не сомневался, что всё происходящее - один лишь мираж и морок.
Не углубляясь в Мекамп, поури повернули на север, к узкому перешейку между морем и Вечным лесом. Некогда Фесс уже прошёл там.
До Аркина оставалось совсем немного...
И вот они - зимние, заснеженные поля Эгеста. Совсем рядом остался и одноимённый город, город, своего поражения в котором Фесс не забудет никогда и ни за что. И цены, уплаченной за это поражение, он не забудет тоже.
Но второй раз он туда уже не сунется. Там ничего не осталось. Одни только саднящие, ранящие воспоминания, от которых хочется скрипеть зубами в бессильной злости. И как-то разом забываются все разумные слова, что сожаление пусто и бесплодно, что бесконечные “вот если бы...” лишают силы и не дают смотреть вперёд, и заливает тебя такая беспросветная, такая непроглядная чернота, что только и остаётся - найти скалу повыше и головой вниз.
Несколько деревень на пути встретило их пустыми окнами и унылым воем оставленных псов. Поури пошуровали по амбарам, по хлевам и с разочарованным ворчанием вернулись - крестьяне вывезли всё, что могли, и угнали всю живность. Не разгуляешься.
Но цель долгого пути была уже совсем близко.
Аркин. Святой Город на одноимённой реке. В её устье, на сотнях островов и островков, весной, летом и осенью это сделало бы крепость первосвященников совершенно неприступной, однако сейчас река замёрзла и штурмовые отряды поури могли без помех выбрать самое удобное место для штурма.
И здесь, в Аркине, Святой области, армию карликов уже ждали. Святые отцы успели приготовиться к отпору, несмотря на всю стремительность марша.
Предместья, обиталища трудников, опустели. Элегантные загородные усадьбы-особняки первоиерархов - тоже. Всё и вся укрылось за высокими каменными стенами, а стены Аркина строились в расчёте не на простые осады. Камни тут готовы были дать отпор и магии.
Не так давно Фессу уже довелось побывать здесь. В малоприятной роли осуждённого на смерть. С эшафота его тогда стащили в последний момент Север и Эйтери, Сотворяющая, волшебница-гнома. Не без помощи ещё одного существа, явно созданного посредством эльфийской магии...
“Ну что, Сущность? Мы пришли. Ты ведь этого хотела? Проверить своего разрушителя в деле? Посмотреть, как он пройдёт сквозь огонь, и огонь бессильно расступится перед ним? Как рухнут перед силой заклинания стены и ворота, как твоя армия рванётся на последний штурм - со всех сторон, от всех ветров? Ведь я прав, не так ли?!”
Но Сущность на сей раз промолчала. После появления Рыси Она вообще сделалась какой-то уж чересчур молчаливой. Что, если он, Фесс, прав, и девочка-дракон на самом деле защищает его от силы затаившегося на закате врага?
Стены Аркина густо чернели защитниками. Поури, страх и ужас центральных областей Старого Света, здесь, на берегах Моря Призраков, были лишь далекой страшноватой сказкой, но, когда эта сказка вдруг оказалась у самого порога, обитатели Святого города не мешкали. Они были готовы к осаде.
Рысь пронеслась у него над головой, залихватски перевернулась в воздухе и, с каждым мигом набирая скорость, помчалась прямо на ощетинившиеся сталью бастионы.
- Стой! - завопил Фесс, и вся армия поури горестно завыла, протягивая руки вслед улетевшей Ишхар.

Предыдущая страница 6 Следущая страница


7 Ник Перумов

Разумеется, жуткого и кошмарного дракона встретили из всего имеющегося арсенала. Катапультами, баллистами и так далее, и тому подобное. Можно было только подивиться запасливости святых отцов, обзаведшихся, наверное, всеми мыслимыми разновидностями метательных машин.
Жемчужный дракон заложил одну за другой три стремительные петли, играючи уходя от летящих с башен зазубренных гарпунов, шипастых стальных шаров, копий и прочего снаряда. Ловко выдохнул огненную струю на шатер одной из ротонд и полетел обратно.
- Знаешь, папа, этих мне совсем не жалко, - объявила она, проносясь над некромантом. - Тех, кто тут командует... если б их по-всамделишному...
Некромант сжал зубы. Только кровожадности в его приёмной дочке и не хватало. А что, если это - врождённая черта драконов? И что им стоит только начать?
- Не стоят они твоего огня, Рыся. Право же, не стоят. Мы покончим с ними, но - в своё время и так, чтобы не замарать ни душ, ни рук.
Поури меж тем просто рвались в бой. Казалось, они готовы штурмовать стены вообще безо всяких лестниц. Подожжённая Рысью ротонда горела весело и ярко; драконий огонь не поддавался никаким усилиям пожарных.
Фесс не стал больше мешкать. Если Сущность так уж хочет видеть мою решительность в этой игре - пусть видит. Тем более, что это всего лишь игра.
Он повторял себе это как заклинание. “Всего лишь игра... всего лишь игра...” Потому что иначе пришлось бы признать - его план потерпел полное фиаско. Сущности удалось его обхитрить.
Да нет, нет, конечно же, нет, в который уже раз принялся успокаивать он себя при виде того, как поури ловко карабкались на крепостные стены.
...И в тот миг, когда армия карликов с дикими воплями ворвалась наконец на парапеты, иллюзия дрогнула. Мир перед глазами Фесса и Рыси поплыл, над землёй поднимались потоки серой хмари, затягивая щедро политый кровью лёд, основания башен, мосты над рекой и само сражение.
Не успев и глазом моргнуть, они вновь очутились дома, если, конечно, Чёрную башню имело смысл называть “домом”.
На той же ступени мраморной лестницы, откуда началось их странное приключение. Те же самые. И - не сомневался Фесс - в самой Чёрной башне всё происходящее заняло не больше нескольких секунд.
Сущность добилась своего и вернула их назад, полностью удовлетворённая? Да, он послал поури на штурм, но не добился победы. Не отомстил. Не лицезрел смерти ни одного из врагов (прежде всего - отца Этлау, конечно же). Главная кровь не успела пролиться. Или цель Сущности состояла вовсе не в этом?..
Рысь, тоже ошеломлённая, глядела на него.
- Папа, мы вернулись...
- Нетрудно догадаться, - хмыкнул Фесс. - Мы вернулись. Вопрос только, отчего и почему.
- Я чувствую, что Она довольна, - шёпотом призналась Рыся. - Она довольна, и... папа, мне страшно!
Чтобы девочка-дракон испугалась бы хоть чего-нибудь, это “что-нибудь” поистине должно было вызывать уважение.
- Она довольна... - сквозь зубы процедил Фесс. - Что ж, посмотрим. Посмотрим, - и он решительно шагнул вниз.
Рысь с сомнением покачала головой, но не отстала от него.
На сей раз они спустились на целых два марша, прежде чем знакомый уже туман вновь охватил их.
...И они не заметили, что в этом тумане на ступенях осталась ещё одна фигурка - того самого поури, что назвал себя Глефой.

Глава седьмая
ЭВИАЛ. КИНТ БЛИЖНИЙ, РУИНЫ СКАВЕЛЛА

Валькирия опустилась на колени, провела раскрытой ладонью над губами кирии Клары - так бессчётные века, эпохи и зоны назад юная Дева Битвы проверяла, готова ли душа воина, отмеченного милостью Одина “умереть молодым и в славном бою, когда вокруг трещат щиты, ломаются мечи и весело льётся алая горячая кровь”, отправиться в путь к ждущей Валгалле. Ладонь ощутила тепло. Не физическое тепло ещё не остывшего тела, нет, иное, истинное тепло, исходящее от живой души. Не чувствовалось и привычного трепета, как у умирающего, когда бессмертное начало уже готово вот-вот покинуть бренную, подлежащую огненному погребению плоть. Кирия Клара жива. И душа её как будто не собирается расставаться с телом. Это хорошо. Но вот как привести госпожу в себя? Как излечить?..
Валькирия проделала то же самое с Тави. Всё верно. Ни одна из них не умирает, но обе словно бы выпали из этого мира. И как их теперь возвращать?.. Кицум, этот непонятный “клоун”, наверное, бы сумел, однако он эвон чем занят.
Раина поднялась с колен. В ладонь сам собой лёг острый и тонкий стальной лепесток метательного ножа. Эта девчонка... может, она и хороша. Может, за ней и стоит неведомая сила. Но простое честное железо - от него не становилось лучше ещё ни одному магу. Конечно, если это железо попадало и вонзалось куда следует. Почему Кицум вознамерился “покончить со всем сам”? Что за глупость?.. Деве Битв не привыкать сходиться в бою с самыми могучими противниками. Тогда, на Боргильдовом Поле, её копье вдосталь напилось разноцветной крови - и синей, и чёрной и даже белой; легионы Молодых Богов не раз и не два откатывались назад, не в силах сокрушить стоявших насмерть асов и ванов, йотунов и обитателей Муспелля, даже чёрные и светлые альвы тогда выставили свои полки; и кроме этого, множество других Древних Богов вышло тогда под стягом Одина, владыки Асгарда; из разных миров явились они с телами людей и головами волков, соколов или быков, или, напротив, с плотью неведомых чудищ и человеческими лицами. Немало пришло и таких, кто вообще не был похож ни на что.
А на них двигались рати Крылатых Стражей. Богопротивные создания. Мир поделён на Свет и Тьму, Материю и Пустоту, Покой и Движение, Тепло и Холод. Есть мужское и женское начало. И хотя в Асгарде Локи, случалось, дразнили “мужем женовидным”, боги и богини там были мужчинами и женщинами. Бесполые Гиганты вызывали в юной Раине какую-то дремучую, дикую ненависть, смешанную с отвращением. Тогда она могла летать - велика ещё была Сила Древних Богов, - и отряды Дев Битвы сталкивались в воздухе с Крылатыми Стражами, копья и дротики валькирий собирали обильную жатву и древки по всей длине окрасились зловонной зелёной кровью.
Но тогда они не устояли. А сейчас валькирия Раина, видевшая все три Великих зона Упорядоченного, вдруг ощутила себя вновь молодой, вновь стоящей в рядах подруг при виде столкнувшихся двух сил. Фигуры словно бы размывались, раскрывалась затягивающая, завораживающая глубина, так что валькирия едва не забыла о своём намерении.
Нож серебристой рыбкой скользнул над обугленной землёй. Столкнулся с крутящейся серой стеной и разлетелся мелким крошевом блистающих огненных брызг, словно она, Раина, изо всех сил швырнула в стену дорогой хрустальной вазой. Эта дрянь Сильвия даже и бровью не повела, она словно вообще не заметила брошенного валькирией оружия. Глаза девчонки казались прикованными к Кицуму и только к нему одному.
Раина в отчаянии чуть не рухнула на ещё неостывший пепел. Проклятье! Как она ненавидела это леденящее, иссушающее бессилие! Наверное, последний раз она испытывала такое всё на том же Боргильдовом Поле. Бесконечные века протекли с того дня, она давно потеряла счёт своим сражениям, но всегда, всегда, всегда у неё находилось что-то, чем она могла по меньшей мере досадить врагу. Никогда ещё валькирия не сталкивалась с врагом, могущим игнорировать всё её боевое умение с таким великолепным презрением.
Но тем не менее непреложный закон битвы гласит - соратнику помоги. Пусть даже самой высокой ценой, если это даст возможность выиграть сражение. Валькирия Раина обнажила клинок. Чуть помешкала в раздумье - и вытащила из судорожно стиснутой руки кирии Клары ненужную уже чародейке рубиновую шпагу. С клинками в обеих руках Дева Битвы шагнула вперёд, презрев прямой запрет клоуна Кицума.
...Сколько они бились, Сильвия не знала. Наверное, вечность. Наверное, там, вне пределов зелёного купола, успели вспыхнуть новые звёзды, и они же успели угаснуть от старости. Мир исчез; заключённые в клетку зелёного пламени, сражавшиеся оказались отрезаны от Эвиала, и сейчас - чувствовала она - неведомые силы пытались отрезать их и от Междумирья, вернее - Астрала, откуда в неё, Сильвию, вливалась и вливалась невероятная, непомерная мощь, с какой только и могла она устоять против такого врага.
Кицум казался непобедимым. Его не могли достать никакие финты, никакие фехтовальные ухищрения; старый клоун непостижимым образом уклонялся, причём Сильвия готова была поклясться, что её противник просто в один миг переносился с места на место, исчезая в одном и молниеносно появляясь в другом.
План трещал по всем швам. Сильвия билась насмерть, и она понимала, что здесь её не выручат никакие артефакты Игнациуса. Кто такой Кицум, она старалась не думать; оставалось только надеяться, что чёрный фламберг окажется так же действенен, как и в Эгесте, когда туда рвались орды неведомых чудовищ.
Пока что Сильвия не ощущала никакой усталости, но и Кицум тоже не выказывал ни малейших признаков слабости. Их бой может оказаться вечен, вдруг с ужасом подумала она. Когда-то в детстве от деда она слышала эти страшные сказки - о бойцах, сошедшихся в поединке, бойцах столь могучих, что сами неведомые боги встревожились и заставили противников биться вечно, ибо смерть любого из них означала бы, что на свободу вырвется такая сила, такая разрушительная мощь, что ничего не останется от того горемычного мира, под солнцем которого, на его беду, столкнулись великие воины.
Кицум больше не делал попыток заговорить. Бился молча, и, несмотря на все старания, Сильвия не могла зацепить его даже самым кончиком клинка, не могла даже оцарапать, не говоря уж о чём-то большем.
Брошенного валькирией ножа Сильвия и впрямь не заметила. Фламберг сам защищал свою маленькую хозяйку. Уж с простой-то сталью он знал как справляться - даже если эту сталь метнула рука настоящей Девы Битв.
Удар за ударом, выпад за выпадом. Сколько это будет длиться?.. Сильвии казалось, что её заворожил взгляд Кицума - неотрывный и тяжёлый. Он смотрел ей только в глаза. Её оружие, выпады и всё прочее его не интересовало. Только её глаза.
И Сильвия, словно прикованная, тоже не могла отвести глаз. И, наверное, поэтому она чуть не пропустила момент, когда откуда-то сбоку неведомо почему вдруг, возникла валькирия Раина с двумя клинками в руках, в одном из которых нетрудно было узнать ту самую рубиновую шпагу Клары Хюммель.
“Раина. Я не хочу её смерти. Она... хорошая...”
Сильвия чуть-чуть повернулась, намереваясь отшвырнуть дерзкую валькирию одним движением фламберга; однако Раина, взбросив свой собственный меч, в каком-то невообразимом пируэте упала на одно колено - острие рубиновой шпаги прочертило алую полосу на груди Сильвии.
Это была самоубийственная атака. Защититься валькирия уже не могла, и фламберг на обратном движении глубоко врубился ей в плечо.
Словно обжёгшись, Сильвия рванула оружие на себя, не давая ему рассечь Раину пополам. Боль и кровь на собственной груди она почувствовала только теперь.
А Кицум уже налетал, тонко и зло свистела его стальная нить; пошатнувшись, Сильвия вскинула фламберг, но эфес верного меча словно налился текучим серебром, сделавшись тяжело-неподъёмным; фламберг зазвенел, словно взвыв в бессильном гневе.
Ей оставалось жить меньше доли мгновения. Чудовищно быстрый фламберг не успевал, и накаченное сверх предела силою тело не успевало тоже.
Умирать, умирать, умирать.
Серые Пределы ждут тебя.
- Мама!..
Но быстрее, чем фламберг, быстрее, чем разящее оружие Кицума, быстрее мысли и чуть ли не быстрее самого света оказалась та сила, что послала сюда её, Сильвию.
Ожил орб, тот самый, что давил вокруг себя всю магию. С его гладкой, отполированной поверхности сорвалось что-то вроде голубой молнии, ударившей прямо между сражающимися.
Остановилось перепуганное до смерти время. Застонала рвущаяся плоть мира, словно терзали её сейчас клыки неведомого зверя. Зелёный купол вспыхнул нестерпимо-ярким пламенем, Эвиал содрогнулся от чудовищного удара, подобного тому, что грянул совсем недавно в самое основание Козьих гор.
День сменился ночью, и ночь - днём. Высыпала алмазная крошка звёзд, и её вновь смело алым потоком зари. Всё застыло - рухнувшая замертво Раина, из прорубленного глубже ключицы плеча хлещет фонтаном кровь, рассеиваясь багряной пылью; Кицум, так и не довершивший последнего губительного удара; Сильвия, выронившая фламберг и бросившая ладони к лицу, уже готовая принять неизбежное...
Пласты мира разъялись. Скобы несокрушимых скал разошлись, вздрогнули кости земли, и капля яростного зелёного пламени начала погружаться, вспыхивала земля, горел терновник, и в ужасе бежали от проклятого места и звери, и птицы, и призраки.
...Пятеро в огненном коконе падали вниз, сквозь Эвиал. Тяжесть их поединка оказалась непомерной.
Слабы миры обречённых смерти, и не там должно вести сражения Вышним Силам.

ИНТЕРЛЮДИЯ I. МЕЖДУМИРЬЕ

Сколько они падали? Сколько веков - или мгновений - миновало? Лейт-Ниакрис, выкованный живой клинок, исполнивший своё предназначение; и тот, кого должен был поразить этот клинок, утративший имя, ставший просто Некромантом, обратившийся в невиданное чудище и потом очищенный от этой плоти - её отец. Убивший её маму, и дедушку, и защищавшего их семью Михаэля, воина Святого Престола...
Когда ярко вспыхнул в небесах над замком Некроманта пылающий Знак Разрушения, когда обрушились в бездну башни, стены и покои зачарованной крепости, она, Ниакрис, великой ценой выкупила долг своего отца. Взволновались и ринулись на берега волны Великой Реки Времени; разрывая привычный ход событий Вселенной, вспыхнули и погасли миры-призраки, возникла и тотчас уничтожилась материя; до пределов неведомого Хаоса докатились отзвуки этого удара, и сами эти пределы содрогнулись, поглощая и отбрасывая назад грянувшую в их крепость силу.
Смешались сон и явь, века сжались в мгновения и секунды растянулись в годы. Тени и призраки встали на пути отца и дочери; встали и развеялись, потому что силе Лейт и Некроманта не нашлось равных.
О многом говорили они, пока длился этот путь. Долог оказался бы подробный рассказ - потому что нелегко простить пусть даже и собственному отцу смерть родной матери. Тогда, в главной башне, Ниакрис уже простила его, однако отец всё равно раз за разом молча опускался перед ней на колени. И стоял, пока Ниакрис не начинала сердиться и не заставляла его подняться.
Странны пути Межреальности, где в конце концов прекратилась дикая пляска миров и времён, где наконец появилась твердь под ногами, возникла земная тяга, справа и слева от дороги глаза увидели заросли невиданных дерев - Дикий Лес, вечный бродяга Междумирья.
- Яма, - тихо произнесла Лейт, останавливаясь и поднимая голову.
Здесь нет неба. Нет и привычного людям воздуха, и жизнь оказавшемуся здесь может сохранить только магия. Здесь место тем, кого не приняли миры. Кто слишком тяжёл или слишком силён, слишком зол или слишком добр для них. Кто ушёл, кого изгнали, кого выбили силой, кого - колдовством.
- Яма, - эхом откликнулся отец. - Яма... для подонков. Вроде нас.
- Вроде нас, - в свою очередь повторила дочь.
- А впереди...
- Ничто.
- Нет. Нечто. Вечное, бесконечное Нечто.
- Не вечное и не бесконечное, - возразила Лейт. - Место, куда попадают зажегшие Знак Разрушения. Не в одном только Эвиале...
- Откуда знаешь? - удивился Некромант.
- Не знаю. Чувствую, - пожала плечами девушка. - Магия говорит за меня...
- Выросла ты у меня... - прошептал отец. - Магия говорит... А моя молчит.
- Совсем? - встревожилась Ниакрис.
Вместо ответа чародей простёр руку - и рухнувшую поперёк тропы уродливую чёрную осклизлую не то ветвь, не то щупальце, всю усеянную острыми блестящими шипами каждый по локоть, тотчас же охватило пламя.
- Кто-то очень умный устроил это место, - тяжело проговорил маг, глядя на корчущуюся в агонии жертву. - Свобода Сил. Вдосталь магии. Истребляйте друг друга, изгои. Пусть выживет сильнейший. Просто...
- А что делать с сильнейшим?
- А он будет ждать более сильного, - отец повёл ладонью, и пламя тотчас опало. От чёрной ветви-щупальца не осталось даже золы. Распались золою даже твёрдые шипы. - И так без конца. Удобно... Дно Миров, одним словом. В каждой Империи должно быть место, где собираются отбросы и где они грызутся, творя своего крысиного короля. Похоже, кто-то озаботился сотворить нечто подобное и здесь.
- Не слишком ли буйно твоё воображение, отец? - Ниакрис не могла назвать его “папой”. Это слово навеки умерло, осталось погребённым под двумя тяжёлыми валунами в дальнем Пятиречье, где восьмилетняя Ниакрис вырвавшейся на волю колдовской силой написала эпитафии матери - волшебнице Дарине и деду - чародею Велиому.
Некромант покачал головой.
- Хотел бы я ошибиться.
- Но как ты можешь утверждать...
- Не могу, - сухо отмолвил маг. - Давай не будем об этом. Пойдём вперёд и посмотрим, что ещё нам приуготовили.
- А кто приуготовил?
- Боги, дочка. Конечно же, Боги. Неведомые, непознаваемые - ведь если есть иерархии сил, то должен же кто-то оказаться на самом верху!
- Хорошее рассуждение... - саркастически хмыкнула Ниакрис. Худая, жилистая, в одежде, что была на ней в день штурма замка, она насмешливо смотрела на высокого седобородого человека - ещё далеко не старого годами, но с морщинами, приличными разве что столетнему старцу.
- Иногда меня посещает вдохновение. Наверное, из меня вышел бы приличный сказитель, - отрывисто бросил чародей. - Ну что... Лейт... идём?
Она кивнула. Отец и дочь прорывались сквозь заслоны с голыми руками, у них не было ни припасов, ни оружия. Смутно, точно припоминая ускользающий сон, Ниакрис помнила какие-то миры, фиолетовое, зелёное или ядовито-жёлтое небо, где они вроде с кем-то бились и, наверное, что-то ели - иначе как они могли бы очутиться здесь? Или всё пережитое - на самом деле лишь отзвуки чародейного сна, а на самом деле от мига, когда над Замком полыхнул Знак Разрушения, не прошло и минуты? Лейт не чувствовала ни голода, ни жажды. Когда она ела в последний раз? Когда последний раз её губы касались влаги?..
Откуда здесь берётся мягкий свет, словно ранним утром, когда светило только поднимается над горизонтом, хотя никакого солнца, конечно же, нет и в помине? Откуда земная тяга? Кто развёл тут все эти живые леса? Кто населил их многоразличными существами?
- Идём, отец.
Узкая тропа, даже не тропа, а щель между сходящимися и почти сошедшими стенами Дикого Леса вела прямо вперёд. Здесь нет сторон света, нет “севера” и “юга”, “востока” или “запада”. Нет ничего, кроме “низа” и, соответственно, “верха”. Да ещё разлитый повсюду мягкий, совершенно не угрожающий, не внушающий подозрений свет.
- Погоди, - Некромант не двинулся с места. - Погоди... нас там ждут.
Лейт мигом насторожилась - точнее, насторожилась и приняла боевую стойку уже не Лейт, а Ниакрис, верная выученица Храма Мечей.
За сходившимися живыми стенами их на самом деле ждало нечто алчное, голодное и полуразумное. Волны животной ненависти, услужливо подхваченные щедро разлитыми здесь магическими энергиями, докатились до Ниакрис.
- Тварь... жрать хочет, - брови девушки сошлись. Невольно она вспомнила становище поури и свои отчаянные схватки, когда она убивала за горшок дурнопахнущей, почти несъедобной для обычного человека каши.
- Тут таких много, - согласно кивнул отец. - Вот что, дочка, подвинься-ка. Я дело заварил и теперь вперёд пойду.
Ниакрис выразительно пожала плечами. Она простила этому человеку им сотворённое, она чувствовала, что он - её отец, её плоть и кровь, но стать для него настоящей дочерью она не могла. Пока не могла, или не сможет уже никогда - она часто задумывалась над этим. Хотя он - последнее, что осталось у неё во всём бесконечном мире. Ведь даже родного Эвиала у них больше не было. Одно только Междумирье, будь оно проклято сугубо и трегубо!
Некромант, в свою очередь, ответил дочери сухим кивком. В перерывах между приступами обессиливающего, рвущего душу покаяния он всегда делался таким - сдержанным, отстранённым, даже каким-то иронично-насмешливым. Порой он позволял себе отпускать в её адрес колкости.
Стены Дикого Леса заколебались, судорожно выбрасывая из себя поперёк тропы парящие осклизлые щупальца-ветви, усеянные, как и первое, густой щетиной чёрных, до синевы блестящих шипов.
- Отец! - вырвалось у Ниакрис.
Он только досадливо отмахнулся - мол, не мешай.
...Быть тем, кем он стал, - для этого потребны огромные силы и огромный талант. Бывший ротный чародей “Костоломов Диаза” поднялся очень высоко. Он заплатил за знание самую высокую цену, какую только примут у человека. И просто чья-то жизнь в этой лавке - ничтожная мелочь. Так, горсть медяков.
И сейчас Некромант, человек, первый (Но не единственный) ученик дуоттов, просто шёл среди кипящей чёрной плоти, небрежными и лёгкими движениями ладоней раздавая незримые оплеухи, от которых тяжеленные извивающиеся ветви так и разлетались в разные стороны, мокро шлёпая о стволы Дикого Леса.
Это просто. Это игра чистых сил, чистой, незамутнённой ненависти. Когда-то она тоже умела так ненавидеть. Та ненависть сгорела во время отчаянного штурма зачарованного замка, сгорела вместе с тем несчастным вампиром, слишком сильно преданным своему господину.
А Ниакрис, не имеющая ненависти, - это уже Лейт, не Ниакрис...
Некромант застыл в небрежной позе на краю тропы.
- Дочка, - его голос неожиданно сорвался. - Посмотри на это. Тебе понравится.
Лейт одним движением оказалась рядом.
Оттуда, где разжимались чёрные склизкие клешни Дикого Леса, открывался широкий вид.
И отец, похоже, прав - лучшего названия, чем Дно Миров, для этого не сыскать.
Яма, или скорее чаша, примерно в лигу шириной. И в неё, в эту чашу, рука какого-то безумного бога в ярости нашвыряла обломки, обрывки и осколки причудливых миров.
Вот - зелёный холм, но на склоне разлеглось нечто вроде чёрной туши какого-то сухопутного спрута; и тут же - вздымаются красные скалы, на них развернуло коричневые крылья существо с длинной змеиной шеей и уродливой, совсем не похожей на благородную драконью головой. Красные скалы рушатся обрывом в фиолетовые заросли, все шевелящиеся, корчащиеся, содрогающиеся; клочья небес всех цветов радуги, очумело мечущиеся облака; агатовые парящие болота с разбросанными тут и там ядовито-жёлтыми пятами широких, круглых листьев.
Здесь нашлось место застывшему частоколом ледяных игл океану; медленной мелкой реке, влачившей вместо воды массу отвратительного вида слизи; странным перевёрнутым пирамидам, неведомо как удерживавшимся в равновесии на острых вершинах, с широких плоских оснований свисали вниз плети вьющихся растений.
Безумный мир безумного бога. Кладбище. Мусорная яма. Ров для отбросов. Место, куда выводят коридоры Междумирья, дороги, проложенные для тех, кто имел дерзость возжечь над собой Знак Разрушения. Неужели отец прав?
- Когда оказываешься в безумном месте, безумные предположения, как правило, оказываются единственно верными, - заметил чародей. Он по-прежнему стоял, не шевелясь, осматривая открывшуюся их взорам чашу.
- Осторожнее, дочь. Я накинул на нас иллюзию, сейчас мы просто два чёрных шипастых отростка.
Лейт недовольно поджала губы. Она не ощутила и малейшего присутствия магии, а ведь именно этим она некогда славилась. Да, отец... Некромант... на самом деле мог стереть её в порошок, когда она лезла на приступ. Красный Монах, отцовское альтер эго, шедевр его волшебства, тогда пришёлся очень кстати.
- Не кори себя, - отец не счёл нужным скрывать, что прочёл её мысли. - Здесь слишком много силы. А у меня накопилось слишком много пустых форм, только и ждущих, чтобы в них что-нибудь отлили. Такое не заметишь. Не бери в голову, дочка. Я так чувствую, прежде чем мы соорудим тут себе мало-мальски пригодное жильё, придётся изрядно подраться.
- Хоть какое-то развлечение, - сухо заметила Ниакрис.
- Это ты зря, дочка. Забыла, что я говорил?..
- Не забыла. Просто пока ещё не поверила. Место странное, но не более того.
- Верно, - криво ухмыльнулся чародей. - Не верь никому, кроме себя, и даже себе не верь - не я ли тебя всю жизнь этому учил?
- Не будем о прошлом, - отвернулась Лейт. - И о том... о чём ты меня учил.
- Прости, - теперь настала очередь отворачиваться чародею.
- Давно простила, - ледяным голосом отозвалась девушка. - Отец... у меня нет сил сейчас говорить об этом.
- Тогда не будем, - с поспешной и в чём-то даже жалкой готовностью отозвался Некромант.
- Не будем, - кивнула Ниакрис. - Лучше пойдём и взглянем сами...
- На что? - резко бросил чародей. - Это Дно Миров. Точнее, одна из его чаш. Та, что связана с Эвиалом.
Здесь полным-полно бешеных тварей и безумных чародеев. Сколько мы здесь продержимся?
- Сколько б ни продержались - всё лучше, чем в Эвиале.
- Лучше. Но всё равно...
- Ты хочешь идти вперёд и идти один, - проницательно заметила Ниакрис.
Её отец покраснел, словно мальчишка, пойманный на краже яблок.
- Нет уж. Пойдём вместе. Я не для того зажигала Знак Разрушения, чтобы тебя разорвала на части дикая тварь из Дикого Леса.
- Ну, вот и дождался, - проворчал Некромант. - Выросла доченька. Защищает старого, немощного отца...
- Уж какая есть, - ядовито ответствовала Ниакрис. - Ну, долго будем тут ещё время терять? Идём уж.
Отец молча кивнул. Спуск им предстоял нелёгкий, прямо из-под ног отвесно уходил вниз иссиня-чёрный склон, блестящий, словно политый водой. Лейт осторожно склонилась над обрывом - испещрившие его точки и впадинки каких-то норок не внушали ей доверия. Совсем не внушали.
Тем не менее Некромант, её отец, не колебался ни мгновения. С великолепным презрением он просто шагнул с обрыва, заставив дочь отчаянно броситься следом. Но рука Лейт захватила лишь воздух, отец плавно опускался вниз, полы его плаща раздувались, и вид он, надо признать, имел гордый и даже величественный.
Правда, длилось это недолго. Из норки в чёрной скале стремительно выметнулось гибкое серое тело; несмотря на всю реакцию, Ниакрис так и не успела разглядеть, что это за тварь. Чародей охнул, как-то неловко дёрнулся, согнулся, едва не выронив посох.
- Отец! - вскрикнула Лейт, едва не бросаясь вниз. Как она могла быть столь неосторожной! Как могла упустить из виду такую возможность!
- В... всё в порядке, - донёсся снизу слабый голос Некроманта. - Н...ничего страшного. Пустяк, царапина. Я спускаюсь дальше.
Однако аура волшебника - незримая ни для кого, кроме Ниакрис (во всяком случае, она на это надеялась), - аура волшебника подёрнулась темно-лиловым цветом боли и страдания. Плавный щёгольский спуск больше походил теперь на беспорядочное падение. И поздно было уже бросаться следом, потому что верёвкой чародей не обвязался (верно, счел это ниже своего достоинства).
Тем не менее до земли он добрался. С видимым трудом выпрямился, помахал Ниакрис рукой.
- Прыгай, дочка. Только подальше от утёса. Тут полно всяких любителей бесплатной кормёжки. Я тебя опущу.
Лейт потребовалось собрать в кулак всё мужество Ниакрис, той, что бестрепетно и отчаянно лезла на штурм заколдованного замка. Обрыв имел в высоту добрых три сотни локтей.
...Она прыгнула, оттолкнувшись что есть мочи. И на миг мелькнула безумная мысль - “а ведь если он хочет от меня отделаться, то...”
Однако не прошло и доли мгновения, как девушку окутало словно мягкой периной; незримый кокон стал неспешно опускаться. Лейт взглянула - поверхность утёса и в самом деле покрывали бесчисленные отверстия чьих-то нор. Из черноты то и дело возникали донельзя малосимпатичные челюсти, клыки, резаки, клешни и тому подобные средства расправы с ближним. Сквозь Ниакрис потоком струилась Сила, бесконечные реки Силы, и она не удержалась - когда навстречу ей в напрасной попытке достать лакомую добычу вновь мелькнуло серое змеиное тело, она от всей души послала наперерез послушно сорвавшийся с пальцев поток пламени.
Корчащаяся в муке змея низринулась вниз. По серому панцирю весело и борзо бежали огненные струйки, это пламя невозможно залить водой и сорвать ветром.
- Давай-давай, - мстительно прошептала девушка, однако снизу тотчас же донёсся недовольный голос чародея:
- Ума лишилась, дочка?! Ты б ещё покричала погромче - тут мы, тут, идите, берите нас?! Думаешь, здешние набольшие по сторонам смотреть обычая не имеют?!
Отец был прав, и Ниакрис прикусила язык, загоняя обратно уже готовые вырваться едкие, непокорные слова. Не хватало им ещё тут ссориться...
Тем не менее она благополучно достигла “низа”. Над головой матово светился ровным светом купол “неба” - никакого “солнца” здесь, само собой, и в помине не было. Под ногами оказался какой-то упругий мох не шибко приятного ядовито-фиолетового оттенка. В нём тоже кишмя кишела какая-то мелкая противная живность, и в первый миг Ниакрис ощутила нечто вроде облегчения - если это похоже всего лишь навсего, скажем, на Змеиные леса Кинта Ближнего, то это ещё полбеды. Собственно говоря, это даже и не беда. Безмозглые чудища - они и есть безмозглые. Сила - это ещё не всё.
- Мрак и бездны, - услыхала она негромкое проклятие отца. Некромант стоял, согнувшись. Низ плаща распорот, подол потемнел от крови.
- Ты ранен? - Лейт метнулась к нему.
- Нет, порезался, когда наводил красу на ногти, - ядовито ответствовал чародей. - Будь осторожна, дочка, - эти жучки под ногами, по-моему, неплохо владеют боевой магией.
- Магией? - непритворно удивилась Ниакрис. Встала на колени, вгляделась в деловитую суетню многоногой мелочи... и чуть ли не с криком отпрянула.
- Полюбовалась, девочка? Это тебе похлеще, чем у поури, - желчно заметил отец. - Дно Миров. По другому и не скажешь, - последние слова он почти что выплюнул.
- Это... люди?..
- Ага, - кивнул чародей. - Хотел бы я знать, кто их превратил в муравьев... или же, напротив, муравьев сделал почти что людьми. Да ещё и позволил им повелевать магией. А ты говоришь...
Ниакрис ничего не говорила, но вступать в спор по этому поводу сочла излишним.
А люди-муравьи под ногами невесть откуда свалившихся на их крошечные головки гигантов уже готовились к отпору. Заполошные метания в разные стороны закончились, среди причудливой травы выстраивалось нечто вроде боевого порядка.
- Ишь ты, - покачал головой чародей, - не боя...
Из травы прямо в лицо ему прянула самая настоящая молния. Сознание Ниакрис не успело даже заметить угрозу - а вот Некромант не сплоховал. Изящный и небрежный жест - молния распалась облаком блистающих искр у самого лица. Отец болезненно дёрнулся и ругнулся, прижимая ладонь к лицу.
- Не совсем успел, - пояснил он спустя секунду, приходя в себя. - Очень прыткие ребятишки, хоть и ростом малы. Пойдём отсюда, дочка, не будем их сердить - кто знает, может, когда-нибудь они нам и пригодятся.
Лейт с сомнением пожала плечами, но спорить вновь не стала. Она против собственной воли и в самом деле принимала на себя роль дочери.
- Идём туда, - показал отец. - Мне придётся лететь, нога ещё кровит, пока не затянул.
- Ты и летать умеешь? - Ниакрис уже устала удивляться.
- Невысоко и недалеко, - смутился чародей. - Так, чуть-чуть... и не летать - левитировать, если уж придерживаться точных терминов.
- А куда? Тут всё вверх тормашками поставлено!
- Значит, найдём самое безумное место. Оно, по теории, должно оказаться ближе всего к нормальному. Приближаясь с другой стороны, так сказать.
Ниакрис огляделась. Верно, тут всё безумное. И здесь предлагается искать “самое безумное”?
- Как тебе во-он те горушки круглые? Они, по-моему, и вовсе в воздухе висят, - она вытянула руку.
- Молодец, девочка, - одобрил её выбор отец. - Туда и пойдём.
- А есть что станем? Я, конечно, у поури к чему только ни привыкла, да и потом разносолами не баловалась, но...
- Отыщем место и поохотимся, - заверил её отец.
Идти сперва оказалось нетрудно. Но только сперва.
Этому месту и в самом деле лучше всего подходило название Дно Миров. Фиолетовый мох быстро кончился. Путь преградила расщелина, залитая непроглядным мраком, и из неё рвался вверх поток сухого жара. Над расщелиной не дрожал воздух - тут нечему было дрожать. А справа и слева вздыбливались... нет, не две скалы, а что-то вроде громадных живых колонн, сотканных из мириадов вьющихся, переплетённых стеблей, побегов и листьев. Листья скорее походили на сплющенные желтоватые пальцы с уродливыми обломанными ногтями. С вершины левой громады низвергался вниз небольшой, но звонкий водопад. Откуда бралась там влага, ответить бы не смог никто. Возможно, тоже из другого мира...
- Пробиваться силой бессмысленно, - резюмировал отец.
- Вправо-влево?.. - Если нет пути вперёд, логично свернуть, с некоторым раздражением подумала Ниакрис.
- Гм. Вправо-влево. Да нет. Придётся поворачивать. Пойдём в обход.
...Дно Миров, по-видимому, не знало, что такое ночь. Всё тот же мягкий свет продолжал разливаться по окрестностям - и ни малейших признаков сумерек или заката. Со времён жёсткой храмовой школы Ниакрис умела точно определять, сколько минуло времени - они с отцом шли уже без малого четырнадцать часов. Некромант, как и говорил, плыл над самой землёй, Лейт - угрюмо и упрямо меряла шагами безумную “землю” Дна.
...Они не сумели обогнуть с виду такой милый и мирный зелёный холм с разлёгшимся на склоне чёрным многощупальцевым чудовищем, так что пришлось потрудиться огню и стали.
- Ну, теперь-то о нас уже все местные собаки узнали, - проворчал отец, когда они оставили дымящийся, выжженный склон позади. Спрут тоже неплохо умел обращаться с магией и раскинул по окрестности целую сеть мелких, почти невидимых отростков-щупов. Ниакрис заработала приличные ожоги на щеке, шее и плече, у чародея-отца вновь открылась и закровоточила рана на ноге. Ну, а мелкие ссадины, царапины (и довольно глубокие), и синюшные следы от присосок гада - уже не в счёт.
Дно Миров представлялось идеальным местом для любителя опасностей и нескончаемых поединков. Но... где же им преклонить голову? Есть ли здесь нормальная вода, которую можно пить, не боясь отравиться? С мясом трудностей не возникнет - хотя деликатесом такую добычу не назовёшь. Кто-то ведь не поленился собрать здесь целый зверинец. Тут не встретишь мирного оленя или косулю. Здесь все жрут всех. Большие - малых. А малые сбиваются в стаи и, в свою очередь, жрут больших. Круговорт, ничего не попишешь. Сам ешь кого-то и кому-то в свою очередь служишь пищей.
Заканчивался их первый “день” на Дне Миров - поневоле Ниакрис тоже приняла это название; да и трудно было бы не принять: отец повторял его непрестанно, словно вбивая в голову непонятливой дочери.
Остались справа опрокинутые пирамиды, остались слева красные скалы с распластанным на них выверном. С этим чудищем они решили пока не связываться. Вот и Летучие горы, как немедленно прозвал их Некромант, - каменные громады и в самом деле парили, ни на что видимое не опираясь. Вблизи они показались Лейт даже красивыми. Под густой растительностью (невесть откуда берущей воду для жизни) скрывался тёмно-синий сапфир, густой, непроглядный, но даже отсюда было видно, что камень огранён.
- Кладбище, - только и покачал головой Некромант. - Уж в этом-то ты можешь мне поверить. Кладбище - и живого, и того, что сотворено было мёртвым.
- Так, может, и не Дно Миров? Может, свалка?
- Может, и свалка, Ниа. Только вот чует моё сердце, что на эту свалку не только нас с тобой зашвырнуло...
Лейт прикусила язык. У неё уже готов был вопрос: “Как долго нам тут сидеть? И что будем делать дальше?”
- Осмотримся, дочка. Дух переведём. А потом... думаю я, что домой нам возвращаться смысла нет.
- Почему, отец? - удивилась Ниакрис.
- Волны Великой Реки... боюсь, они несли нас слишком быстро и неведомо куда. Сколько прошло времени на равнинах Эвиала, не знают даже боги, которых мы с тобой так и не увидели даже за миром. Может, мгновение, и гномы всё ещё стоят, оцепенев, вокруг той проклятой дыры, в которую мы ухнули; а, может, тысячи и тысячи лет, так что умерли не только все люди, которых мы - нет, не знали, но хотя бы могли знать, - но ушли в небытиё и современные нам государства. Города распались пылью... или же перестроены до неузнаваемости, языки совершенно иные, реки изменили свои пути, и...
- Хватит поэзии, отец, - решительно отрезала Ниакрис. - В Эвиале прошли века? Что ж, не думаю, что наше искусство там станет ненужным.
Чародей только покачал головой.
- Честно говоря, я бы не возражал, если бы наши странствия вывели нас куда-нибудь... - он неопределённо покрутил поднятым пальцем, - в нормальный мир, ты понимаешь меня, дочка? Нормальный мир. Без этих идиотских пророчеств и проклятий. Без мерзких предателей-дуоттов, которых следовало бы уничтожить всех до единого. Без Западной Тьмы, без инквизиции и церкви. Где мертвецы тихо лежат на погостах, а не порываются сбросить могильную плиту, словно одеяло, и отправиться на прогулку. Где люди и нелюди живут в мире. Где на море паруса мирных купцов, а не пиратов и не хищных имперских галер. И я верю, что такой мир можно отыскать. Я... - он внезапно шагнул к девушке, и лицо его словно посерело от внезапно навалившегося груза годов. - Я мечтал о доме. О доме на морском берегу. У горных подножий. В лесу. Я бы построил дом... и мы стали бы жить там. Я наконец занялся бы своими изысканиями... писал бы книги... взял бы учеников и учил их только добрым, мирным заклятьям... А ты... ты... ты бы выросла, Лейт, девочка. Ты нашла бы человека себе по сердцу...

Предыдущая страница 7 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 8

- И нарожала бы тебе целый десяток внучат и внучек, - ровно проговорила Ниакрис. Чародей не видел, как у неё стала подёргиваться щека.
- Не вижу ничего плохого в десятке внучат, - постарался улыбнуться чародей, но у него это не слишком получилось. - Что же тут такого, Лейт?.. Девушки должны брать себе мужей. Одного, во всяком случае. Ничего не буду иметь против, если тебе захочется иметь двух.
Она сжала кулаки так, что обломанные, короткие ногти впились в ладони.
- Я воин Храма, - бесцветным голосом проговорила Ниакрис.
- Но ты не прошла испытания, - как мог, мягко возразил отец. - Три убийства...
- Я убила. Я убила страшного Некроманта Востока.
- Одного. Но не трёх. И ты убила личину, не меня самого, хотя должна была.
- У меня ещё осталось время, - упрямо повторила Ниакрис. - И я чувствую, что это моё деяние было угодно Силе Храма.
- Погоди, постой, дочка, - чародей примирительно протянул руку. - Ты что же, хочешь сказать...
- Что нет никакой Лейт, которая могла бы выйти замуж и нарожать тебе внучат! - выкрикнула она наконец и сразу же стало легче. Щеки вдруг сделались мокрыми. - Она сдохла, эта твоя Лейт, её сожрали поури в Пятиречье! Сперва оттрахали, а потом сварили и слопали! Или ты забыл?!
- Нет, - опустил голову чародей. - Я ничего не забыл. Ты права. Права... - казалось, он сейчас заплачет.
- И не дави мне тут на жалость! - отчаянно выкрикнула она. - Пожалеть его, видите ли, требуется! Бедная, невинная овечка! Тьфу!
Отец вздрагивал и только всё сильнее и сильнее вжимал голову в плечи. Он не отвечал. Он просто стоял, уронив руки, и Ниакрис вновь ощутила запах свежей крови. Крови - и отравы: резанувшая ногу чародея тварь была ядовита.
Ниакрис вовремя опомнилась. У неё был шанс его убить. Но она простила... хотя простила ли до конца, кто знает? Иногда ей кажется, что да, а потом вдруг захлёстывает настолько одуряющая волна ненависти, что хочется выть и кататься по этой странной земле.
- Одно из двух, Ниа. Или ты всё-таки убьёшь меня - или сможешь простить до конца, - вдруг услыхала она.
- До конца? - она вздрогнула. Сейчас это отчего-то прозвучало как кощунство. - Мама, дедушка, дядя... ты убил их всех. Всех!
- Ты знаешь, почему я это сделал, - последовал вздох.
- Ну да! Высшие интересы! Ради спасения мира! Разумеется!
- Ты знаешь, что я готов был умереть, - тяжело возразил отец. Брови его сошлись.
- Но ты не умер, бездны и демоны! Не умер! Вот он ты, целый и невредимый! Может, ты и это просчитал, откуда я знаю?! Что припрётся сумасшедшая девчонка, перед ней разыграют спектакль... и она, разнюнившись, вытащит любимого-ненавистного папочку из беды, спасёт его задницу!
- Ты очень высокого мнения о моих дедуктивных способностях, спасибо, Ниа, - сухо промолвил чародей. - Но сейчас...
- Я не замолчу, - прошипела девушка. - Я тебе не дочь, понял? Не дочь!
- Но ведь ты...
- Я простила тебя. Там, в башне. Я поняла, почему ты так поступил. Но... все равно. Сердце... - она пыталась сдержаться, но слезы лились градом, словно Лейт решила выплакать всё, накопившееся за долгие годы, годы сухих глаз. - Но я тебе не дочь! Запомни это, ты понял?
- Ты уже говорила, и я запомнил, - маг тоже пытался овладеть собой, и у него это тоже получалось плохо. - Да, я остался жив. Случайно. Твоё прощение... твоё благословение - небесный дар, вот только не знаю, от каких богов... Я не мог это просчитать, это предвидеть...
- Ты чародей. Могучий. Ты мог бы убить меня одним мановением руки. Откуда я знаю... - слезы лились всё сильнее, а речь Ниакрис становилась совершенно бессвязной. Она словно вновь стала маленькой и прибегала с детскими своими обидами к маме, вся в слезах, и мама протягивала руки, и прохладные пальцы касались лба Лейт, а ласковый голос произносил что-то, отчего обида или боль вдруг рассеивались, истаивали бесследно.
Плечи отца опустились совсем низко, однако он всё-таки шагнул к ней, коснулся вздрагивающей, трясущейся спины. Неловко, неумело погладил, не расправляя напружинившуюся ладонь, одними кончиками пальцев и основанием ладони, точно боясь, точно не доверяя ни ей, ни себе.
- Дочка... Лейт... я всё-таки своего добился. Теперь ты готова.
- К... к чему-у? - донеслось сквозь рыдания.
- Убить меня.
- 3-зачем? - Ниакрис поперхнулась собственными слезами.
- Мы можем выбраться отсюда только вместе. Или погибнуть тут вдвоём. Последнего достичь несложно, а вот первого - только если мы на самом деле станем одним целым. Я могуществен, это верно, но здесь - Дно, Свалка, Отстойник - называй, как хочешь. Всё случившееся с нами после того, как ты зажгла Знак Разрушения, конечно же, не случайно. Дороги и тропы Междумирья хаотичны лишь на первый взгляд. Они подчиняются строгим законам. Если нас выбросило сюда, значит, в другое место и не могло выбросить. И раз так, значит, нас смогут найти. Найти... и призвать меня к ответу. Я ушёл от уплаты долга, а кредиторы, как ты знаешь, этого не любят. Поэтому давай решим - если ты хочешь, то сразимся. Потому что мне по-прежнему предпочтительно умереть от твоей руки, чем оказаться в лапах... моих заимодавцев.
- Заладил - умереть, умереть! - не выдержав, закричала девушка. Ей казалось, что сердце сейчас лопнет, не выдержав всех тех чувств, для которых она, Лейт-Ниакрис, даже не знала слов и названий. - Живи, я... я тебя... простила...
- Умом. Не сердцем. Им ты, наверное, никогда не простишь, - проговорил отец совершенно мертвенным голосом. - И здесь уже бессильна вся моя магия.
- Магия вечно оказывается бессильна, когда на неё только и остаётся вся надежда, - Ниакрис хлюпнула носом. - Короче...
- Давай думать, как отсюда выбраться, - подхватил чародей уже совсем другим, сугубо деловым тоном. - Но для начала - передохнём. Здесь вроде б подходящее место...
В этом странном мирке не было теней. Свет лился ровно и со всех сторон, совсем рядом, почти над самыми головами нависали сапфировые громады, преспокойно левитировавшие над пропастями.
- У нас ничего нет, - заметил чародей, - но, думаю...
- Из Храма я тоже вышла без ничего, с одной только верёвкой да мечом, отец, не страшно; тем более, что здесь тепло...
- Ещё одна загадка. Кто подстраивал здесь всё это? Чтобы мы не замёрзли, не оказались разорваны в самый первый миг? Здесь есть вода, есть растительность, значит, будет и дичь...
- От одного вида местной дичи меня с души воротит, - проворчала Ниакрис. Она предпочитала пить только воду. Водопадик, низвергавшийся с вершины живой колонны, оказался прохладным и чистым.
- Здесь можно жить, - задумчиво проронил чародей. Сам он не поленился сходить на “охоту” и вернулся с чем-то вроде небольшого оленёнка - однако наделённого отменной зубастой пастью, которая не посрамила бы самого могучего волка.
- Ты думаешь тут остаться? - Ниакрис вытаращила глаза.
- А что, Ниа? Чем это место хуже любого другого?
- Ты ж мечтал о мире... о покое...
- Верно, - чародей с хрустом потянулся. - Но вот посмотрел на всё здешнее великолепие... безумное великолепие... И ты знаешь, что шевельнулось такое, молодое... словно я вновь...
Докончить он не успел. Небеса прямо над их головами вспыхнули яростным зелёным пламенем, во все стороны побежали концентрические круги изумрудного огня. Громоподобный удар сотряс “кладбище миров”, качнулись, сталкиваясь и басовито гудя, точно огромные колокола, сапфировые глыбы.
- Отец!
Ниакрис вскочила, мгновенно принимая боевую стойку. Эх, ей бы сейчас хоть какой клинок, хоть дубину...
Она не сомневалась, что их посетили те самые таинственные “заимодавцы”.
Пузырь зелёного пламени ударился о чёрный блестящий камень в полусотне шагов от Некроманта и его дочери. Брызнули во все стороны огненные брызги, зашипели, бессильно угасая и не находя себе пищи.
А на поверхности чёрного камня, вскипевшей от нестерпимого жара, остались пятеро. Неведомым образом уцелев в огненной купели.
Немолодой мужчина. Девчонка, наверное, чуть помладше её, Ниакрис. Рядом валяется громадный чёрный фламберг. И три женщины, все - лежат без движения. Убиты? Ранены?..
Некромант медленно поднялся, расширившимися глазами глядя на диковинных гостей.
- Круг замкнулся, Ниа. Это за нами.

ИНТЕРЛЮДИЯ II. МЕЖДУМИРЬЕ

Почему ты не вмешался, Учитель?
Он ждал ответа. Вечный воин оставленного навек Хединсея. Его последний тан. Переживший своего сына, внуков, правнуков и праправнуков. Он был моим учеником. Я отказался от Зерна Судьбы, чтобы спасти его в тот последний день несчастливой битвы. Я сделал его жизнь долгой. Очень долгой. И теперь нельзя уже отмалчиваться.
- Ты был там, Учитель. И ничего не сделал. Не говори мне о последствиях! Ты был воплощён в сокола, сил - не больше, чем у мага того мира. Это не пошатнуло бы Весы!
- Скажи это Четырёхглазому, - раздался мощный рокочущий бас у меня за спиной. - И не дерзи наставнику, Хаген!
- Брат, - я не повернулся. - Он прав. Он поставил вопрос, и я отвечу. Наверное, я слишком долго вынуждал тебя сидеть в Долине, Хаген...
- Да уж, - фыркнул тот. - И кем, Учитель! Целителем! Даже не боевым магом! Знахарь-лекарь, мазилки-припарки! Тьфу! Истинный воин излечивается от своих ран сам.
- Это верно! Излечивается сам, а именно - крепким вином, применённым как внешне, так и внутренне, - рявкнул Ракот. - Вот единственное достойное воина снадобье! А все лекари...
- Брат, брат, оставь. И насчёт лекарей не надо. Мы вместе решили, что облик и занятия Динтры наилучшим образом отвечают...
- Всё равно, - прогремел Ракот, подходя к своему любимому креслу. - Негоже так...
- Послушай, - я поднял руку, - давай оставим эту тему. Ни до чего не договоримся, а от твоего рыка у меня начинают болеть уши. Бери лучше тавлеи. Сыграем.
- Учитель, - в упор взглянул на меня Хаген.
- Да, я не вмешался, - я не отвёл глаз. - Не так давно ты говорил мне о сильных магических возмущениях в шести ключевых мирах...
- Мельин, Эвиал, Зидда, Скорбок, Вемсте и Хьёр-вард, - докончил Хаген.
- Зидда - я там был, - пробасил Ракот. - Отвратительный мирок, жуткая дыра, до сих пор удивляюсь, как...
Я вздохнул. Мой брат Ракот никогда не изменится. И все зоны времени для него - ничто.
- Неназываемый хитёр. Чем дальше, тем больше я начинаю верить, что он действует по заранее обдуманному и проработанному плану. И сумятица в опорных мирах...
- Неназываемый да, обрёл хитрость, - кивнул Ракот. - Хотел бы я знать, как он сумел сотворить себе козлоногих?
- Я бы тоже, - напряжённо сказал Хаген. - Но речь не об этом. Сейчас это уже не столь важно. Они свили гнёзда в этих опорных мирах. Если миры падут - а в особенности Хьервард - остановить прорыв мы...
- Сможем, сможем, - небрежно отмахнулся Ракот. - Уж сколько таких прорывов заткнули!
- Но какой ценой, - потемнел Хаген. - Пока не рухнул ни один из многих опорных миров, наши крепости стоят; но Враг перестал обращать внимание на миры рядовые. Он взялся за самые крепкие орешки.
- Ну да, - кивнул бывший Владыка Тьмы. - Ему подавай те, что как раз и служат источниками той Пустоты, которой мы его сдерживаем...
- Тихо! - я невольно поморщился.
- Брат, ты что? - удивился Ракот. - Уж не хочешь ли ты сказать, что даже здесь, в твоём потайном замке, стены тоже имеют уши? И исправно сообщают обо всём Его Неназываемости?
- Не знаю, есть ли здесь уши, но о таких вещах вслух предпочитаю не говорить, - отрезал я. - Наши с тобой голоса, брат, могут далеко разноситься.
Ракот сверкнул глазами.
- Если нас кто-то слушает - найдем и чем слушает - отрежем!
Старые замашки Властелина Тьмы не так-то легко забыть. Даже спустя столько времени.
- Не о том речь, - сумрачно и нетерпеливо прервал его Хаген. - Я спрашивал Учителя - отчего он не вмешался в Эвиале? А теперь один из Драконов-Хранителей погиб, нет и его Кристалла. Мир ослаб. Защита от свившей там гнездо гнили уже и так подорвана. Мы можем его потерять. Учитель, пошли меня туда. Почему ты не вмешиваешься сам и не даёшь сделать этого мне?
Хаген тоже оставался Хагеном. Воином, превыше всего ценившим открытую схватку. Честную, грудь на грудь. К сожалению, в нашей войне такое невозможно.
- Хаген, Эвиал слишком важен для нас, чтобы потерять его на обратном ходе Весов. - Он должен меня понять. Он мой лучший Ученик, пусть даже у меня давным-давно уже нет Зерна его Судьбы. - Ни я, ни Ракот в открытую вмешаться не можем. Кроме того, есть и ещё одно обстоятельство. Мы привыкли считать Западную Тьму простым порождением Неназываемого... игнорируя тот факт, что нигде больше ничего подобного нам не встретилось. И потому нам приходится быть особенно осторожными. Я имею в виду, с личным вмешательством. Весы...
- Я забыл, сколько раз слышал это, - скрипнул зубами Хаген. - Взглянуть бы на те Весы... да и обломать им коромысло, раз и навсегда!
- Даже Четырёхглазый не знает, где они и есть ли вообще, - заметил Ракот. - Просто всегда, когда мы вступали в бой, победа оставалась за нами... ненадолго. Взамен истреблённых врагов невесть откуда возникали новые, вчерашние союзники поворачивали оружие против нас, и в конце концов... - Он раздражённо и зло махнул рукой.
- Выходило куда хуже, чем вначале, - докончил я. - А вот когда за дело брались те, кого мы поддерживали не в открытую, исподволь, - удача нам сопутствовала. Вспомни хотя бы Восстание Безумных Богов. Ты подал тогда прекрасную идею - подавить его при помощи Гильдии боевых магов...
- Так почему сейчас нельзя бросить их всех в Эвиал? - хмуро спросил Хаген. - Учитель, я не знаю всех твоих замыслов, но считаю...
- Хаген, мы не знаем главного. Мы не знаем, что такое Западная Тьма.
- Ясно кто! - бывший тан Хединсея стиснул кулаки. - Тварь Неназываемого! Его отродье!
- Если бы, - прорычал Ракот, резко и нетерпеливо щёлкнув одну из расставленных для игры фигурок. Большой Драккар немедленно воспарил над доской и закачался на увенчанных белыми барашками волнах. Над бортами замелькали крохотные шлемы бойцов. - Если б, Хаген. Тогда, в конце концов, можно было бы самом деле выжечь всё это калёным железом!
- Не преувеличивай, брат, - поморщился я. Всё-таки Ракота порой заносит. Словно он и не Бог, один из двух Богов Равновесия, поставленных самим Упорядоченным. - Ничего выжигать мы не станем. Забыл, чем это кончилось в первый раз? Резня Пяти Миров?
(Резня Пяти Миров - первая (и последняя) попытка Новых Богов непосредственно, силой оружия покарать то, что им представлялось Злом, имевшая место почти сразу после их воцарения в Упорядоченном. Закончилась массовым безумием, охватившим пять астрально связанных между собой миров, и мириадами погибших - и людей, и нелюдей.)
- Мог бы и не напоминать, - буркнул задетый Ракот, хватаясь за громадную кружку с пивом.
- Прости, - я тронул Летучего Паука. Фигурка немедленно расправила крылья и засучила лапками, готовя к бою ловчую сеть. - Не будем больше об этом. Хаген, я хотел бы попросить тебя...
- Готов отправиться немедленно, Учитель, - отчеканил тот. - В Эвиал? В Западную Тьму?
- Нет. К одним моим старинным знакомым. Хаген хищно усмехнулся.
- Позволь мне угадать, Учитель. Читающий Заклятья?
- Молодец! - Ракот потянулся к погребцу, откинул узорчатую крышку, взором знатока пробежался по заключённым там бутылкам и глиняным амфорам. - О, возобновил запасы “Крови богов”? Моё любимое.
...Ракот категорически не разделял любви Старого Хрофта к простому ячменному пиву.
- Только не он, а его далёкий потомок, - уточнил я. - Но значения не имеет. Времена изменились. Думаю, на сей раз их цена не окажется столь чрезмерной.
- Я отправляюсь немедленно, Учитель.
- Наймёшь Читающего. И вместе с ним отправитесь в Эвиал. К самому рубежу этой самой Западной Тьмы. Признаюсь честно, она меня тревожит.
- Понял, - Хаген церемонно поклонился. Некоторых своих привычек он держался прямо-таки с фанатическим упорством. Хотя минуло уже невесть сколько лет. Он не хотел меняться. Словно подчёркивая лишний раз, что ничего не изменилось, что мы всё те же, как в дни отчаянной схватки за Хединсей или безумного штурма Хранимого Королевства.
Вечность имеет обыкновение проходить так быстро...
- Выяснишь всё, что сможешь. Вернёшься. И тогда мы решим, что и как. Но ради всех Сил - вечных, предвечных и тех, что придут после нас, - сам ничего не предпринимай!
Хаген оскорблённо вздул желваки на скулах.
- Учитель, когда я...
- Да перестань, - я махнул рукой. - Потому и прошу тебя туда отправиться, что “когда я...”. Ясное дело, что никогда. Только на тебя и полагаюсь. Поспеши в Долину, устрой там свои дела и...
- Его от почтенности, дородности и правильности этого Динтры уже тошнить должно, - не преминул заметить Ракот.
Хедин вскинул подбородок ещё выше.
- Так сказал Учитель. И это правильно. Никто не заподозрит солидного, пожилого целителя, большого любителя хорошей кухни и молоденьких служаночек.
- А что, последнее тоже настолько неприятно? - невинным голосом поинтересовался бывший Владыка Тьмы.
- Жена воина - его броня, - отчеканил Хаген. - Дозволение удалиться, Учитель?
- Постой, - я поднялся, положил руку Хагену на плечо. - Я знаю, что ты всё сделаешь правильно. Прошу тебя лишь об одном - замкни своё сердце на замок. Что бы ты там ни увидел - не вмешивайся.
- Учитель, тебе нет нужды напоминать мне об этом.
Я прекрасно помню, как мы утихомиривали Пять Миров после той Резни.
- Тогда в путь, и да хранит тебя Великий Орлангур.
- Да, хранит... - эхом откликнулся Ракот. - Пусть Четырёхглазый потрудится, поскольку мы сами не имеем на это права.
- Я не подведу тебя, Учитель. Ни тебя, ни наставника Ракота, ни Упорядоченное.
- Таны, - усмехнулся Ракот, когда дверь за моим бывшим Учеником закрылась, - неисправимы. Хлебом не корми, дай только пощеголять пышным слогом. Ты расставил фигуры, брат? Тогда ходи. Всё, что нам с тобой осталось, - это бесконечный турнир в тавлеи...
- Но не забывай, что я впереди. И ты ещё должен мне целую амфору “Старой триеры”.
- До чего дошло, - расхохотался Ракот. - Два Бога пытаются припомнить, кто кого угощает вином...
- Брат, - проговорил я с трудом. Горло перехватывало. - Брат, просто мы изо всех сил пытаемся не стать подобными им.
- Ну да, брат, - Владыка Тьмы сжал могучий кулак. - Мы хотим остаться даже не Истинными магами...
- Нет. Просто людьми.
Мы помолчали, глядя друг другу в глаза.
- Ходи, - яростно прорычал Ракот. - Ходи, брат. Твой ход.

Конец первой части

ЧАСТЬ ВТОРАЯ

Глава первая
ЭВИАЛ. ХРАМ МЕЧЕЙ

От края до края горизонта - ровная степь, словно здесь прошлась исполинская скалка, раскатывающая в тонкий блин тесто. И застывшее в зените светило - яростное, убийственное, беспощадное.
На бескрайней выжженной равнине стояли две фигуры. Наверное, по весне эта сухая сейчас степь вспыхивает радующим взор цветным разнотравьем; даже неутомимые пчёлы не успевают облететь все заманчиво раскрывшиеся венчики, звенят ручьи и в низинках на короткое время появляются небольшие озёра, словно раскрывшиеся ото сна глаза земли; однако потом вечно голодное солнце слизывает жадными горячими языками все без исключения следы влаги. Степь умирает, погружается в сон - до той поры, пока не утихнут свирепые зимние ветры. И так - без конца...
- Безотрадное зрелище, - заметил Анэто. - Как вы тут живёте, Мег?
Чародейка хлюпнула носом, прижала к лицу и без того уже покрытый бурыми пятнами платок - после сотворённого заклятья, открывшего Тайные Пути ей и ректору Академии, у Меганы не прекращалось кровотечение.
- Во-пегвых, не тут, - она раздражённо комкала белую ткань. - Во-втогых, у нас совсем не так. Гечки, лес, озегца... Скалы... Благолепие.
- Да, а вот эти осели тут и им, похоже, нравится, - Анэто кивнул на высившиеся невдалеке стены и башни. Мегана только криво усмехнулась.
Теперь хозяйка Волшебного Двора и милорд ректор Академии Высокого Волшебства в невольном молчании смотрели на Храм Мечей. Едва заметная степная дорога обрывалась у самых ног, словно говоря - всё, ведомые пути кончились. Дальше начиналась “страна незнаемая”, где мало что значат высокие титулы и признанные всем Старым Светом заслуги. Полагаться следовало только на себя, такого, как ты есть.
Чуть дальше, на широком, расплывшемся холме высились стены цвета пожухлой травы, издали казавшиеся глинобитными. Но кто-кто, а Анэто и Мегана знали лучше, чем кто бы то ни было ещё в Эвиале, что эти “глиняные” стены и башни не поддадутся никаким таранам. Твердыню ассасинов защищало не только чародейство, вернее сказать, чародейство, не только привычное магу Ордоса и хозяйке Волшебного Двора. Здесь потрудились иные силы, и не стоило даже гадать, какие именно.
Чародей и волшебница не торопились, издали осматривая неприступный Храм. Обычному человеку-то он как раз не должен был казаться таковым, и какой-нибудь не шибко умный завоеватель мог даже попытаться взять его на щит - стены не поражали высотой, ров сух и неглубок.
- А ведь как-то раз попробовали... - пробормотал Анэто.
- Что попгобовали? Взять? - откликнулась хозяйка Волшебного Двора.
- Ну да. Халистан, уже довольно давно, Восьмая Династия, по-моему. Решили, что непонятный Храм следует привести к покорности. Так, на всякий случай.
- Могу себе пгедставить, чем всё это кончилось, - проворчала Мегана. У неё из ноздрей по-прежнему сочилась кровь. - Загаза, не останавливается...
- Ага, вспомнил, точно - Хашмид, - воодушевился Анэто, - второй факхар Восьмой Династии. Навербовал наёмников, Вольные Роты, и отправил их вперёд, благоразумно сохранив во второй линии своё собственное войско. “Костоломы Диаза” подошли ближе всех...
- И что? - с кислой миной осведомилась Мегана. Судя по всему, увлечение Анэто военной историей она не разделяла.
- Ассасины ударили ночью. Окружили лагерь, сняли часовых, ворвались внутрь, началась резня...
- Надо полагать, никто не ушёл живым?
- Как ни странно, ушли. Диаз сумел собрать кулак, они выстроили “черепаху” и прорвались. У них нашёлся сильный маг.
- Сильный маг? В Вольной Готе? Сказки, - поморщилась Мегана. - Ладно, Ан, давай сделаем то, зачем пгишли...
- Да, Мег, у “Костоломов” нашёлся сильный маг. Самоучка, вне всякого сомнения, но истинный талант. Самородок, если можно так выразиться.
- И какое это имеет отношение к нашей миссии?
- Самое прямое, Мег, самое прямое! - Анэто воодушевлялся всё больше и больше. - Старый я баран, это следовало проверить ещё в Ордосе! Диаз единственный, кто выдержал прямое столкновение с Орденом и ушёл живым, сохранив половину мечей. Не сомневаюсь, что дело в том маге; так что - не так уж они и неуязвимы, наши славные ассасины!
- Тебе от этого легче стало? - неприязненно поинтересовалась Мегана. - Нам надо спгавиться с Газгушите-лем, а Хгам - газве мы когда-нибудь с ними вгаждовали? Они не вмешивались в наши дела, мы - в их. Так что оставь свои изыскания и пошли.
Анэто вздохнул и последовал совету.
...Вскоре они уже могли рассмотреть Храм во всех деталях. Над первым кольцом стен поднимались башни, острые, словно рыбьи кости. Неестественно вытянутые, словно они строились вовсе и не для отпора врагу. Анэто прищурился, стараясь уловить закономерность в их расположении. Со стороны это могло показаться вцепившемся в небо диковинным пыльно-жёлтым пауком.
Над башнями в раскалённый, ослепительно-белый солнечный диск целились железные спицы; на них неподвижно застыли вычурные флюгеры: диковинного вида крылатые звери, рыбы с лапами, птицы, в которых начитанному Анэто мерещились сказочные фениксы, а более практичной Мегане - павлины с преувеличенно-пышными хвостами.
За внешним кольцом стен и башен высились бастионы внутренней цитадели, а ещё дальше, в сердце суровой крепости, - ярко-голубые купола самого Храма, воспетые во множестве сказаний. Там никогда не ступала нога ни одного чародея и вообще ни одного человека, кроме, разумеется, самих ассасинов. Никто не смог вернуться и рассказать, что же происходит там на самом деле. Ни один, даже самый лучший разведчик.
Очевидно, чародей и волшебница разом подумали об одном и том же, потому что Анэто вдруг кашлянул и вполголоса сказал:
- Не преуспели даже эти, птенцы святых братьев из замка Бреннер. Не спрашивай меня, Мег, откуда я это узнал и сколько золота мне это стоило...
- Могу себе представить, - согласно кивнула чародейка. Кровотечение наконец-то прекратилось. - Мне в свое время тоже пришлось раскошелиться. Верно, я задавалась тем же самым вопросом, друг мой.
- Хорошие мысли приходят в умные головы одновременно, - криво усмехнулся Анэто. - Ну, идём, друг мой? Или лучше будет “подруга”? Ждать как будто нам больше нечего.
Мегана согласно кивнула.
- Ничего не имею против “друга”, - заявила она. - Тем более, что пол в наших с тобой отношениях ничего не значит. Мы оба знаем слишком хорошо, сколько нам лет...
Неторопливо, сохраняя достоинство, они двинулись к темневшему посреди кольца стен проёму ворот. Само собой разумеется, за ними сейчас наблюдали, и притом неотступно. Гости такого рода не могли появляться часто вблизи Храма Мечей.
...Они не ошиблись. Ещё до их приближения сами собой гостеприимно распахнулись ворота, чародеи увидели выстроившихся двумя шеренгами учеников Храма в золотисто-шафранных праздничных одеждах. Лица ассасинов закрывали такого же цвета плотные платки с узкой прорезью для глаз. Оружия на виду никто из них не держал.
- Впечатляет, - сквозь зубы процедила Мегана. - АН, а ты уверен, что они не подслушали наш с тобой разговор?
Милорд ректор только дёрнул щекой.
Мегана и Анэто вступили внутрь - и стоило им поравняться с воином Храма, как тот - или та? - сгибались в низком поклоне.
С надвратной арки внутреннего кольца стен запели трубы. Звук был высокий и чистый, в лучших традициях старой Империи. Распахнулись и вторые ворота; правда, пока что и хозяйка Волшебного Двора, и милорд ректор Академии не испытали ничего, кроме известного разочарования: внутри Храма не крылось никаких красот или чудес - ровные, гладкие, тщательно выметенные земляные дворики, низкие глинобитные строения с узкими щелями окон-бойниц скорее походили на портовые склады, чем на легендарную школу непобедимых убийц.
- Под землёй у них тут всё, что ли? - мыслеречь Меганы коснулась разума волшебника.
- Молчи. Здесь никакой защиты может не хватить, - сердито оборвал её Анэто.
За вторыми воротами стало повеселее - появилась зелень, небольшие, тщательно возделанные садики, к каждому растению, заметила Мегана, по специальным трубкам подавалась вода. Строения стали выше и наряднее, резные и витые колонны, ажурные портики, на стенах - затейливые мозаики, барельефы, в нишах застыли причудливые статуи из тёмного камня. Анэто прищурился - статуи изображали собой легендарную Тёмную Стражу Ши-хуа, первого императора Синь-И<Будущий великий император Ши-Хуа, по преданию, родился в семье бедных рыбаков, хилым и слабым ребёнком. Восточным краем Эвиала тогда якобы правили ужасные змеевидные чародеи, повелевавшие многими демонами (в этих чародеях легко угадываются дуотты). По жестокому закону, слабых детей забирали слуги дуоттов якобы для того, чтобы кормить ими своих ненасытных чудовищ. Однако мать Ши-Хуа объявила, что её сын якобы умер сразу после рождения, на самом же деле положив его в корзинку и отдав на волю волн Песочной реки. Река отнесла корзину с мальчиком на уединённый остров, где звери и птицы, “те немногие, ещё не лишившиеся по гневу Богов дара говорить” воспитали его. Как уверяли многие древние авторы, “сама Мать-Земля” воспитала героя, наделила магической силой. Собрав войско из своих друзей-зверей, Ши-Хуа вернулся к людям. Он нашёл дорогу к забытому храму древних богов, где, окаменев, стояли могучие воины, полулюди-полудемоны, стражи и слуги сгинувших властителей. Ши-Хуа должен был трижды сразиться с ними один на один. Из всех схваток будущий император вышел победителем, и Тёмная Стража присягнула ему на верность. Со своим войском, к которому присоединились многие люди, Ши-Хуа в кровопролитной войне разбил армию “змееголовых”, отбросил их “за дальние пределы” и основал Империю Синь-И. Когда он умер, Тёмная Стража не пожелала служить его потомкам и покинула населённые людьми пределы, унося с собой тело своего повелителя. “И высекли они Ему гробницу в скалах; и положили туда, и задвинули целой скалой, что не пошевельнет и тысяча сильнейших мужей; и сами окаменели, став вечной стражей у её порога. И горе тому, кто тронет их, кто сдвинет и самый мелкий камень...” Скульпторам Синь-И было тем не менее строжайше запрещено изображать в своих творениях Тёмную Стражу из страха оскорбить мстительных и могущественных демонов>
Кое-где воздух даже освежали фонтаны. Храм Мечей явно не испытывал нехватки воды.
Анэто подумал, что Храм напоминает сильно вытянутое яйцо - они с Мег шли к его сердцу самой короткой дорогой, а так называемый “острый конец” тянулся ещё очень далеко.
Сбиться они не могли. На протяжении всего их пути их приветствовали золотисто-шафранные фигуры, охотно и низко кланявшиеся важным гостям; Анэто насчитал двенадцать десятков воинов. Полноправные ассасины? Старшие ученики? Так сходу определить было невозможно.
- Однако нас впустили очень легко, - негромко промолвила Мегана, не прибегая к магической передаче мыслей.
- Ты хочешь сказать - едва ли так же легко и выпустят? - рассмеялся Анэто, однако смех у милорда ректора получился довольно-таки принуждённый.
Мегана раздражённо передёрнула плечами.
Живой коридор кончился перед высокими и узкими железными дверьми - не вратами даже - внутренней цитадели. Створки поднимались на высоту двух человеческих ростов, сплошь украшенные литыми барельефами тонкой работы. Странными барельефами: на них причудливые пятиногие существа сошлись в смертельной битве с человеческого вида гигантами: что гигантами, было ясно, потому что рядом для сравнения были изображены леса, горы и звери. На ряде панелей жуткого вида крылатые бестии, совершенно незнакомые и милорду ректору, и хозяйке Волшебного Двора, насмерть бились с толпами дикарей.
- Ты что-нибудь понимаешь, Ан? - тихонько спросила Мегана.
- Нет, но в Ордосе разберёмся. У меня абсолютная память на такие вещи.
Чародейка не успела ответить - они подошли к самым дверям, и тут створки бесшумно распахнулись. Из тёмного проёма повеяло приятной прохладой.
На пороге появились три фигуры в просторных плащах точно такой же золотисто-шафранной расцветки, как и на остальных ассасинах почётного караула. Лица скрывались под низко надвинутыми капюшонами, руки прятались в складках просторных одеяний.
Мегана отчего-то вздрогнула. Стоявшие перед ней, несомненно, не принадлежали к людскому роду. Хотя внешне, само собой, ничем от людей не отличались. Ну, или почти ничем.
- Всяческого добра и благополучия почтенным хозяевам, - не чинясь, Анэто низко поклонился, словно перед истинным императором древности, когда Эбин властвовал на всех берегах вокруг Моря Надежд и Моря Призраков.
- Всяческого добра и благополучия почтенным гостям, - слово в слово ответил один из троицы, тот, что слева.
- Легка ли была дорога ваша по эфирным путям? - мгновенно подхватил тот, что справа, сразу давая понять, что набольшим Храма прекрасно известно, как именно добрались сюда чародей и волшебница.
- Благодарствуем, дорога наша легка была по путям эфирным, - нараспев ответила Мегана, в свою очередь отбив земной поклон хозяевам.
- Просим посетить нашу скромную обитель, - вежливо посторонился стоявший слева. Двое других тоже отступили, освобождая дорогу. Стоявший в центре за всю церемонию приветствия не произнёс ни единого слова.
Вступая в чёрный проём, Мегана и Анэто невольно взялись за руки, точно дети.

Предыдущая страница 8 Следущая страница


9 Ник Перумов

Внутри оказалось неожиданно просторно, темно, тихо и свежо. Словно и не лежал снаружи прокаленный солнцем двор. Потолок терялся во мраке, стены разошлись в стороны и тоже исчезли. Остались лишь три фигуры, неспешно бредущие перед гостями; одеяния хозяев стали неярко светиться. Под ногами был каменный пол, исчерченный какими-то глубокими канавками, прямыми, дугами и ломаными; время от времени чародеи успевали разглядеть что-то вроде иероглифов, но что означали эти непонятные знаки, не ведали ни Мегана, ни даже Анэто, собаку съевший на расшифровке древних сакральных надписей и утерянных храмовых языков.
Зал был бесконечным. Хозяйке Волшебного Двора начало казаться, будто до её слуха доносится еле слышная нежная мелодия, что-то из глубокого детства, когда девчонкой Мегана (хоть и рождённая в семье сильных чародеев) и думать не думала, что когда-либо встанет во главе могущественного Ордена Светлых магов. Анэто вдруг тоже как-то странно поморщился - милорд ректор Академии Высокого Волшебства вдруг вспомнил своих родителей, о которых он накрепко забыл, ещё сам обучаясь в Ордосе; ему вдруг послышались их полные печали и беспокойства за него голоса. И отец и мать Анэто давно умерли, равнодушный сын забыл, когда в последний раз бывал на их могилах; сейчас же сердце вдруг резануло внезапной болью.
- Не стоит бояться Силы Храма, - не поворачивая головы, вдруг произнёс один из хозяев, тот, что шёл слева. - Она не причинит вам вреда. Она лишь пытается заглянуть вам в душу. Понять, о чём с вами можно говорить.
- Мы пришли с совершенно конкретным делом, - гордо вскинула голову Мег, - к которому Храм не может оставаться безразличным.
- Не сомневаюсь, что широко известного милорда ректора Академии Высокого Волшебства и не менее известную хозяйку Волшебного Двора в нашу скромную обитель привело действительно важное дело, - заметил собеседник.
Обмениваясь вежливыми, но пустыми и ничего не значащими замечаниями, очи шли по тёмному залу. Когда впереди наконец замаячил слабый свет, Мегане казалось, что они оставили позади самое меньшее пол-лиги.
Посреди пустого пространства стоял грубый каменный стол, необработанная шершавая плита красноватого цвета, опиравшаяся, словно шляпка гриба, на толстое округлое основание, на манер бочки, тоже каменное. В качестве сидений гостям предложили отполированные до блеска обрубки дерева, попросту говоря - круглые поленья. Потрескавшиеся, они и впрямь казались очень старыми. Мегана и Анэто остановились, не зная, как понимать этот аскетический приём: намеренное оскорбление, высокомерное игнорирование обычаев внешнего мира или, напротив, великую честь?
- Прошу садиться, достопочтенные, - сказал Левый - никакого иного средства различать говоривших у западных чародеев не было. Одинаковые фигуры, одинаковые одежды, даже голоса - и те почти одинаковые. Только “тот, что в середине” молчал, как рыба.
Анэто вежливо поклонился и с достоинством сел - так, словно ему предложили роскошный разубранный трон, а не какой-то залоснённый чурбачок. Мегана поджала губы, задержалась, но всё-таки тоже не стала упрямиться.
- Что привело сюда достопочтенных чародеев? - задал наконец вопрос Левый.
Мегана быстро взглянула на Анэто - мол, давай, милорд ректор. Дипломатия - это по твоей части.
Анэто внушительно кашлянул. Элегантным, исполненным сдержанного достоинства жестом откинул плащ, опираясь локтем на каменную столешницу и изящно поводя раскрытой кистью.
- Достопочтенные хозяева, слава Храма Мечей достигла самых дальних уголков нашего мира. Воины Храма по праву носят имя непобедимых. И сейчас, в грозное время когда нам всем так нужно единство перед лицом общего врага...
- Вы пришли нанять воинов Храма для штурма Чёрной башни? - негромко осведомился Левый. Анэто учтиво кивнул.
- Если почтенные хозяева желают, я мог бы предоставить более развёрнутую аргументацию.
“Однако шустры эти храмовники, - с невольным уважением подумала Мегана. - Уже всё знают. Наш рассказ им, считай, не нужен”
- Мы бы хотели взглянуть на неё.
- Нет ничего легче, - Анэто одарил хозяев приятной улыбкой. - Один момент Позвольте мне произвести одну небольшую демонстрацию..
Сила здесь была. Очень много силы Анэто артистично, почти и не морщась от боли отката, в один миг создал над столом точную копию Чёрной башни со всеми её бесчисленными бойницами, арчатыми оконцами, малыми и средними башенками, шпилями и тому подобным. Башня медленно поворачивалась вокруг своей оси, давая возможность всем рассмотреть её как следует.
Некоторое время царило молчание. Потом вновь заговорил Левый:
- Почтенные гости хотели бы, чтобы воины Храма проникли внутрь и прервали бы нити жизней тех, кого они найдут в Башне?
- Не совсем так, - медоточиво улыбнулся Анэто, демонстрирую великолепные зубы. - Мы бы очень хотели, чтобы воины Храма, буде у них возникнет такое желание, приняли бы участие в пленении всех, кого они встретят в Чёрной башне. Кроме того, мы и не стремимся бросить в бой одних только воинов Храма безо всякой поддержки, мы...
- Один момент, - поднял руку Правый. - Позвольте мне кое-что сказать. Мы сразу перешли к делу, потому что ценим время наших почтенных гостей. Нам не надо объяснять, кто именно скрывается в Башне. Но в то же время, если речь идет о пленении, логичнее было бы попытаться выманить мышь из норки.
- Совершенно верно! - горячо подхватил Анэто. - Об этом мы и хотели поговорить! Воистину, многомудры воины Храма - они угадывают мои слова ещё до того, как я произнесу их...
- Нетрудно угадать не только слова, но даже и мысли сидящего на пальме, когда внизу собралась большая стая пустынных псов, - с ледком в голосе заметил Левый. - Вы в отчаянном положении, достопочтенные гости. Вы не можете решиться на штурм Чёрной башни, где засел этот ваш Разрушитель, и обращаетесь за помощью к нам. Мы не привыкли играть словами, досточтимые. Мы говорим всё прямо, как есть.
“Угу, нашли дураков, - раздражённо подумал Анэто. - Просто выбрали на сегодняшний день такую тактику. Однако осведомлены они и впрямь неплохо... наверняка имеют своих людей в осадной армии”.
- Именно это мы и хотели предложить доблестным воинам Храма, - совершенно прежним, донельзя любезным и дружелюбным голосом проговорил Анэто. - Вы правы, у нас две возможности. Штурм Башни или же хитроумная операция, в результате которой Разрушитель должен покинуть своё укрывище и оказаться в наших руках.
- Воистину мы можем только радоваться, встретив такое единодушие в главном вопросе, - промурлыкала Мегана. - Наши почтенные хозяева не сомневаются, как и мы, в том, что Разрушитель должен быть уничтожен. Мы единодушны - ведь я не ошибаюсь, не правда ли? - в том, что Чёрная башня - величайшая угроза миру со времён создания Эвиала...
- Каждая эпоха склонна считать свои угрозы величайшими, - сухо заметил Левый. - Были в истории Эвиала и большие беды. Разрушитель заперт в Чёрной башне вашим могучим воинством, он пока ещё не сделал ничего ужасного. И не может. Ведь если бы мог - давно бы уже...
- Кто поручится, что он не составляет там ужаснейшие заклинания, которые откроют Западной Тьме дорогу на восток? - патетически воскликнула Мегана, и Анэто внутренне поморщился - хозяйка Волшебного Двора была склонна к мелодраматическим эффектам, словно на сцене бродячего театрика. Излюбленные милордом ректором старые имперские трагики предпочитали скупой аскетический стиль, но на представлениях зрители у них рыдали целыми рядами.
- Никто, - согласился Правый. - Разрушитель - это разрушитель, и этим всё сказано. Анналы Тьмы, бесспорно, верны...
- Значит, вы согласны присоединиться к нам в нашей борьбе? - немедленно спросил Анэто.
- А зачем нам к кому-то присоединяться? - демонстративно пожал плечами Левый. - Вам нужен Разрушитель? Вы его получите, если мы сойдёмся в цене.
Мегана готова была поклясться, что эта троица способна обмениваться мыслями. Не произносивший ни слова, но явно главный “тот, кто в центре”, похоже, дал своё согласие. Теперь послушаем, каковы окажутся условия.
- Только если Храм Мечей берётся за какую-то работу, мы делаем её от начала и до конца, - подхватил Правый. - Если нам нужны помощники, мы сами определяем, кто они, чем станут заниматься и мы же сами расплатимся с ними. На конечную стоимость работы это не повлияет. Мы не строители-подрядчики, старающиеся выбить из хозяина побольше лёгких денег.
- Тогда назовите вашу цену, достопочтенные, - проговорил Анэто, лихорадочно подсчитывая в уме золотые запасы Ордоса и прочих мест, где влияния милорда ректора хватило бы, чтобы заставить правителей потрясти мошной.
- Цена простая: Чёрная башня и всё, что в ней, на вечные времена, - спокойно сказал Левый. - Все артефакты, вся начинка, всё.
- И это только первый взнос, - продолжил Правый. - Вторым взносом станет спутница Разрушителя.
Анэто постарался ничем не выдать своего изумления. У Разрушителя есть спутница? Вот - это новость...
- Да-да, спутница Разрушителя, - подтвердил слова товарища Левый. - Она нужна нам.
- Гм... берите, - вздохнул Анэто. - Это, я так понимаю, второй взнос. Простая логика говорит, что будет и третий. Я прав?
- Как приятно разговаривать с умными людьми, - усмехнулся Левый. - Будет и третий взнос, достопочтенный милорд ректор Анэто. Но не золото, не драгоценные камни и даже не магические субстанции...
- Нынче у нас валюта - человеки, - заметил Правый.
- Вам нужен кто-то ещё?
- Именно. И этого человека ты отдашь нам с превеликим удовольствием, милорд ректор. Ибо этот человек известен тебе под именем преподобного Этлау.
На сей раз ни Анэто, ни Мегана не сочли нужным скрывать изумление,
- Но если могущественному Храму Мечей нужен какой-то ничтожный инквизитор... любой ученик Храма притащит его на аркане, я не сомневаюсь, достаточно здесь присутствующим хозяевам всего лишь пошевелить пальцем! - воскликнула Мегана.
- О да, достопочтенная Хозяйка Волшебного Двора, чья мудрость, бесспорно, равна красоте, а красота - мудрости! - поклонился Правый. - Конечно, Храму Мечей ничего не стоит доставить сюда в путах любого из владык земных. Но в наши задачи это не входит.
- Да простится любопытному гостю его невежливость, - встрял Анэто, - Храм Мечей более чем известен рациональностью и продуманностью своих запросов и действий. Я прекрасно понимаю, зачем вам Чёрная башня. Небывалый магический артефакт - сомнений быть не может. Я могу понять, зачем вам таинственная спутница Разрушителя - если эта особа ускользнула от нашего внимания, она уже тем самым просто обязана быть интересной Храму. Но отец Этлау? Какой-то, как верно заметила сестра моя Мегана, ничтожный святоша, потерпевший массу поражений от Разрушителя, так и не преуспевший в своей охоте за ним! Потерявший множество обученных солдат, и владеющих Силой Спасителя монахов, и так далее и тому подобное! Сколько раз они сталкивались с Разрушителем - и Этлау всякий раз выпускал его из кольца!.. На самом деле - если он вам так нужен - пошлите любого воина, он доставит вам сего господина в любом благоугодном для вас виде!
Три фигуры в золотистых капюшонах переглянулись, словно желая показать: мы советуем.
- Достопочтенные гости, - медленно, тщательно подбирая слова, заговорил Левый. - В нашем мире не так много неведомого и непознанного. А мы, Храм Мечей, очень любим чудеса и диковинки. Отец Этлау - одна из таких диковинок. Это всё, что мы можем вам сейчас сказать.
- Я по-прежнему не понимаю, - развела руками Мегана. - Храм Мечей может захватить Этлау в один миг, как правильно отметил мой коллега. Достаточно лишь щёлкнуть пальцами. Сквозь охрану преподобного отца ваши ассасины пройдут, как нож сквозь масло.
- Что не может нас не озадачивать, - подхватил Анэто. - Почему Храму так важно, чтобы отца Этлау захватили бы именно мы?
Левый и Правый одновременно мягко и дипломатично улыбнулись.
- Достопочтенные гости, по причинам, раскрывать которые Храм считает в данный момент несвоевременным, мы вынуждены именно просить и именно вас захватить отца Этлау и выдать его нам. В знак нашей доброй воли... м-м-м... скажем, что пленение преподобного силами Храма, бесспорно, возможное, приведёт... м-м-м... к ненужной конфронтации нашего Ордена с... впрочем, неважно.,
- То есть вступать в “ненужную конфронтацию” с неназванными силами предлагается нам? - поджала губы Мегана.
- Это состояние привычно магам, - с обескураживающей прямотой ответил Правый. - Более того, именно здесь вы можете оказать нам услугу - в обмен на нашу.
- Неужели вы опасаетесь, что мы можем нарушить слово и не выдать вам Этлау? - непритворно изумился Анэто. - Не хотел бы я оказаться тем, кто нарушит данное Храму Мечей слово!
- Есть такие вещи, - многозначительно проронил Правый, - ради которых можно нарушить любое слово. И притом данное кому угодно, даже Храму.
- Вы меня интригуете, достопочтенные хозяева, - с оттенком кокетства томно уронила Мегана. - Признаюсь, вы меня заинтересовали этим... инквизитором.
И правая, и левая фигуры дружно закивали в ответ.
- Лучше вам этого и не знать, прекрасная Мегана, - заверил её Правый. - Примите как данность, что Этлау нужен нам. Примите также как данность, что сам Храм - в силу целого ряда причин, распространяться о которых мы бы не хотели, - не может провести эту операцию. Как я уже сказал - не потому, что наши воины не справятся, нет. Просто тут нужна иная сила. Чтобы предотвратить последствия.
- Но если не справятся воины Храма, что можем сделать мы, простые волшебники? - притворно удивился Анэто.
- Простые, совсем простые... - рассмеялся Левый. - Самые сильные из чародеев Старого Света. А вы - “простые”...
- Никто не сравнится с воинами Храма в искусстве боя, - продолжал разливать патоку Анэто. - Мы же, чародеи, предпочитаем мечу посох. А посох далеко не всегда выигрывает у меча.
- Эта дискуссия о сравнительных преимуществах, бесспорно, интересна, но мы сможем получить от неё куда большее удовольствие, если все наши проблемы будут решены, - свернул разговор Правый.
- Собственно говоря, мы вполне готовы вернуться к обсуждению действительно животрепещущего, - пожал плечами Анэто. - Насколько я понял, Храм Мечей желал бы получить первое - Чёрную башню, второе - таинственную спутницу Разрушителя и третье - человека по имени Этлау. Это всё? Я правильно вас понял?
Правый и Левый разом кивнули.
- На какой срок желал бы Храм получить Башню? Я имею в виду, что настоящее, доскональное изучение такого значимого артефакта не может оставаться уделом одного только Храма в течение неограниченного времени, - Анэто начинал торговаться.
- Нам бы хватило пяти лет, - голос собеседника - Правого - стал мягок и вкрадчив. - И, разумеется, после этого мы бы хотели принимать участие во всех учёных разысканиях Академии Высокого Волшебства. Касающихся всех аспектов изучения Чёрной башни.
- А что же вы там сами собрались делать пять лет? - не удержалась Мегана, тотчас получив под столом увесистый пинок от милорда ректора.
- Мег, оставь, это их дело, их условие. Но мне всё-таки кажется, что срок несколько завышен...
- Господа, - негромко сказал Левый. - Боюсь, вы всё-таки неправильно оцениваете происходящее. Все эти переговоры - знак нашей доброй воли и заботы об участи нечужого для нас Мира. Поймите, уважаемый милорд ректор, вы нам в этом деле совершенно не нужны. Что вы можете нам предложить? Почему мы должны вообще брать вас в долю? Пробиться в Чёрную башню мы сможем и сами. Да, выманить Разрушителя было б заманчиво, но в крайнем случае мы обойдёмся и без этого. А вот вы без нас никак не обойдётесь, вы не поведёте свои отряды на верную гибель, умножая и без того возросшее могущество Инквизиции и лично преподобного отца Этлау. Согласитесь, достопочтенные, это более чем правдивая оценка сложившихся обстоятельств.
Голос ассасина, казалось, обрёл способность резать, подобно ножу. Однако и Анэто был не новичком в подобного рода переговорах, хотя их правильнее было бы уже поименовать “перепалками”.
- Могущество и доблесть воинов Храма всем известны, - как ни в чём не бывало сказал милорд ректор с приятной улыбкой. - Никто не сомневается, ваши воины способны справиться с Разрушителем голыми руками. Тем не менее считаю нужным заметить, что до сего времени Храм не предпринял ровным счётом ничего, чтобы положить конец бесчинствам вышеупомянутого Разрушителя.
- Это не имеет отношения к предмету беседы, - резко сказал Правый. - Уступайте, милорд ректор, уступайте. Здесь все свои и вам нечего бояться потерять лицо. Все знают, что Храм не торгуется. Мы не назначаем непосильных цен. Тем более, что ваша сокровищница не оскудеет ни на один диргем.
Мегана резким движением поправила волосы, пытаясь совладать с охватившим её гневом.
- Но пять лет... и права на все находки! Это немыслимо! Маги Эвиала нас не поймут.
- Мы скажем им, что сперва требовали Чёрную башню в вечную собственность, сто тысяч двойных диргемов золотом и ночь любви со всеми девушками, обучающимися в Ордосе, - засмеялся Левый. - После этого они станут благословлять вас за умение торговаться. Что же касается нас - нам всё равно, что станет твердить молва о нашем Храме. Сильному нет нужды обращать внимание на якобы обидные слова слабого.
- Ваши шутки, сударь... - вспыхнула Мегана и вновь получила чувствительный пинок от Анэто.
- Мы принимаем ваши условия, достопочтенные хозяева, - спокойно проговорил ректор. - Правильно ли я понял, что вы желаете проделать всю операцию сами, без какого-либо участия нас, магов Ордоса или Волшебного Двора? И никого никуда вам выманивать не надо? Вы сами проникнете в Чёрную башню, плените Разрушителя и выдадите его нам? В обмен на, я так понимаю, преподобного Этлау, потому что спутница Разрушителя, о которой вы говорили, бесспорно тоже находится в Чёрной башне? Я всё правильно понял, достопочтенные хозяева?
Достопочтенные хозяева если и колебались, то мгновение.
- Мы согласны, уважаемые гости, - хором промолвили и Правый, и Левый.
- Согласны на что? - бросила Мегана.
- Мы полностью берём на себя ответственность. Мы и только мы входим в Чёрную башню. Никто никого никуда не выманивает. Мы отдаём вам Разрушителя, связанного и с кляпом во рту. После этого Чёрная башня на пять лет полностью переходит в наши руки. Да, разумеется, в обмен на Разрушителя вы отдаёте нам Этлау, в целости и сохранности, живым и здоровым. Само собой, тоже связанным. Если вас это устраивает, давайте писать формальное соглашение...
- А разве устного недостаточно? - поднял брови Анэто.
- Храм Мечей порядок любит, - усмехнулся Правый.
Деваться было некуда. Мегана и Анэто скрепили своими подписями и личными печатями внушительного вида свиток, где дотошно перечислялись все взятые сторонами на себя обязательства. В числе прочего, чародеи обещали ничем не мешать воинам Храма, когда те приступят к выполнению своей части договора.
- То есть мы должны стоять и не вмешиваться? - гнев Меганы всё время порывался выбиться наружу.
- Совершенно точно, - поклонился Левый. - Стойте и ничего не предпринимайте. Осадную армию можно было б и распустить, но я знаю, что вы на это не пойдёте. Пусть стоит где стояла, только бы не мешалась под ногами у наших воинов. Да, и не беспокойтесь об открытии ваших тайных путей для воинов Храма - у нас свои дороги. Так же скрытые от вас, как и ваши сокрыты от нас.
...После долгого и церемонного прощания Мегана и Анэто отбыли восвояси, миновав всё тот же коридор почётного караула.
- Славную сделку ты заключил, Ан, нечего сказать! - зашипела Мегана, едва только врата Храма Мечей закрылись у них за спинами.
- Мег, прошу тебя... - поморщился Анэто. - Да, они оказались сильнее и хитрее, чем я думал. Но рассуди сама - что мы теряем? Если ассасины покончат с Разрушителем - да пусть себе копаются в Башне! Не разберут же они её по кирпичику, там, полагаю, даже и кирпичей-то не найти.
- И они высосут всё, что смогут! Из такого сокровища!
- Мег, милая, ты забыла главный принцип Храма Мечей? Сколько сотен лет они уже существуют? Пытались ли они когда-либо взять власть? Нет, нет и нет. Хотя возможностей и сил у них хватало. Их, как и нас, интересует знание. Что ж, значительная его часть попадёт в библиотеку Храма. Но они и так владеют великими тайнами - взять хотя бы их бойцов, что не знают поражений. Нет, Мег, если бы Храму нужен был этот мир - Эвиал бы уже лежал под их пятой.
- Ну и как всё это согласуется с твоими планами? Тремя, если я не ошибаюсь? - поддразнила чародея Мегана.
- Прекрасно согласуется, - невозмутимо отпарировал милорд ректор. - Ассасины сделают за нас всю работу. Нам останется только отпраздновать победу, предать Разрушителя обрядам экзорцизма, после чего торжественно сжечь при большом стечении публики. А Башня... Ну что же, в конце концов, пусть они выносят оттуда всё, что смогут. Нас больше интересуют вопросы универсального знания. Башня как таковая, а не возможные магические мечи и прочее. Сам Храм, кстати, насколько я знаю, никогда не прибегал к магическому оружию. Так что подождём. Зато теперь можно с легким сердцем тянуть время.
Осаждающая армия устраивалась вокруг Чёрной башни прочно, надолго, словно понимая, что стоять тут придётся самое меньшее до весны. Идти на штурм в лютый мороз, когда руки примерзали к копейным древкам, никому не улыбалось. Правда, полки здесь кормили пока что на убой. Мрачная ирония в том и заключалась, что при осаде такой крепости кормить как раз и могли только и исключительно на убой. Правда, об этом согнанные со всех концов Старого Света ратники предпочитали не думать. Двумя санными путями на Северный Клык постоянно гнали припасы, дрова и всё прочее; шлюх тоже гнали, поскольку даже Святой Престол на время решил умерить свой пыл в борьбе со жрицами любви - оторванным от очагов, семей, работ мужикам без баб просто никак. Более того, добровольно отправившимся “на холод” девушкам обещалось прощение и отпущение грехов. Несмотря на это, желающих приходилось собирать при помощи Инквизиции.
Сюда, на крайний север Эвиала, где даже летом не таял лёд в полярном океане, собрали самые разные отряды. И надменные, в тяжёлой броне имперские корпуса под гордыми орлиноголовыми штандартами - но увы, сейчас это была лишь тень истинных корпусов древней Империи, с победами прошедших весь Эвиал из конца в конец и обратно. Имперцы встали обширным лагерем в центре, укрывшись за возвышенностью от северных ветров. Оно и понятно - призрак могущества старого Эбина ещё был жив, перед ним ещё робели. Не все, конечно, но многие.
Напористая дипломатия Анэто, Меганы, но особенно Святого Престола, заставила древнюю Империю зашевелиться. И десятой части не осталось от прежнего числа прославленных корпусов, несмотря на сохранённые гордые имена: Первый Непобедимый, Второй Замекапский, Третий Аррасский, Четвёртый Кинтский, Пятый Салладорский и так далее. Тридцать три корпуса насчитывали имперские силы в годы расцвета, по десять тысяч боевой пехоты и конницы в каждом, да ещё вспомогательные войска, да ещё лёгкая пехота из иррегулярен, которых тогда и за солдат не считали. Нынешние корпуса - одна насмешка, чуть больше тысячи мечей. Конницу давно упразднили за ненадобностью. Пехота старого Эбина очень хорошо научилась сражаться против горячих конных варваров, которые всё равно не принимали боя и откатывались, стоило союзникам-федератам, тоже в конном строю, нажать на них чуть сильнее. Двадцать сотен так называемой гвардейской кавалерии Эбина оставались в столице - беречь священную особу его величества Императора.
Справа от имперцев, ближе к береговой черте, стояли эгестские бароны. Эти пришли охоткой - слишком уж близки оказались их лены к логову проклятого Разрушителя: а ну как с Эгеста он и начнёт, а в другие места даже и не доползёт? Это ведь ещё бабушка надвое сказала, а вот если Эгеста не будет...
Баронские дружины отличались лихостью. Они умели сражаться и в лесу, и в поле, в пешем строю и в конном, владели и копьём, и мечом, и луком. Вот только сражаться они привыкли с крестьянскими отрядами - года не проходило, чтобы в Эгесте не стряслось бы одного-двух восстаний. Состояли на попечении дружин и разбойничьи шайки; от столкновений с эльфами Нарна или Вечного леса бароны благоразумно уклонялись.
У самого уреза льда, на неудобное место выгнали наспех собранное ополчение всё того же Эгеста. Бароны не могли оставить свои замки, зная - в деревнях полным-полно озлобленных мужиков, только и ждущих момента, чтобы пустить своему хозяину красного петуха и разграбить замок. Поэтому самых буйных Святая Инквизиция без долгих церемоний заставила отправиться в северный поход. Ополченцы вооружены были кое-как, одним дрекольем, вилами да косами: настоящего оружия, не говоря уж о доспехах, им никто не доверил.
По левую руку от имперского лагеря раскинули добротные шатры разношёрстные отряды Семиградья. Этих, как говорится, набралось всякой твари по паре. Давно, как говорилось, угас боевой дух неукротимых ересиархов; но городовые ополчения ещё собирались, особенно когда бургомистры и иные набольшие недосчитывались казны, чтобы нанять если не стойких алебардистов из Лесных Кантонов, то хотя бы уж вольницу Волчьих Островов. Горожане хоть и не шибко рвались помирать в дальних краях, однако за свои собственные города стояли крепко. После битвы на Кленовой Равнине, когда имперские корпуса огнём и кровью замиряли впавший в злую ересь север Семиградья, при штурмах положили столько люду, что едва было кому назад возвращаться. И с тех пор городской люд не забыл, как в строй становиться и как за копьё браться. Пошли на север они своей охотой, потому как народ всё больше был грамотный: и молодые купцы, и лихие купецкие приказчики, и мастеровые из тех, что и блоху подкуют, и часы деревянные сделают величиной с маковое зерно. А потому в Семиградье знали - и про лютую судьбу Арвеста, и про то, что в Чёрной башне сидит злой Разрушитель, явившийся из мира Смертной Тени, что на Западе, сидит и ждёт того предсказанного Анналами Тьмы мига, когда сможет, набравшись сил, выйти из её ворот и обернуть мир пустой стороной, так что Западной Тьме только и останется, что рот раскрыть да проглотить лакомую добычу. Семиградцы всё это знали и потому пришли своей охотой. Доспехи у них были добрые, и пожалуй, даже лучше имперских, потому что в богатых купецких городах считалось почётным иметь в доме родовое оружие, выкованное гномами. Обитатели Подземных Царств вели с Семиградьем неплохую торговлю, и сработанные ими мечи, копья, топоры и шестопёры на самом деле служили веками, оправдывая уплаченные за них немалые деньги.
Кроме семиградцев, пришли сюда и ополчения отложившихся от Империи герцогств Изгиба, пришли мекампские рати, даже степные номады, среди которых многие тоже веровали в Спасителя, прискакали на мохнатых своих низкорослых лошадках. Отдельным лагерем, подальше, прикрываясь спинами других, встал особый полк из Салладора. Эти пришли позднее других, сперва эмир послал малое число магов, но потом что-то повернулось в заскорузлой салладорской канцелярии, а может, подействовали угрозы преподобного Этлау, но пришёл особый полк, пеший, укутанный по самые глаза в меха да овчины.
Пришли и аррасские сотни, пришли даже какие-то отряды с дикого пиратского Кинта Дальнего; а вот эльфов, гномов или, к примеру, орков не случилось никого. К эльфам Нарна никто так и не решился отправить гонцов, Вечный лес - к которым по старой памяти заглянули инквизиторы - отговорился, гномы просто заперли ворота в свои пещеры, а орки на Волчьих Островах подняли послов насмех. Эти заявили, что подобных пророчеств уже наслышались во всех видах, а эти даже ещё и какие-то тоскливые. Порядочные пророчества о конце света, заявили орки, всегда должны быть в стихах, исполняться сильными и звучными голосами, да так, чтобы дрожь до костей пробирала даже самых смелых дружинников. А это - не пророчества, а так, даже зайца не испугаешь.
Инквизиторы только шипели от бессилия. Заполучить вольные рати Островов было б неплохим делом, тамошние мореходы (не только орки, а ещё и много других народов, включая и людские племена) славились боевым умением и бесстрашием. Однако на все предостережения и даже угрозы островитяне только смеялись. Послов приняли с почестями, на пиру же упоили до совершенно скотского состояния - мол, отказываться нельзя, смертельное оскорбление хозяевам. Инквизиторы скрипели зубами, но пили, поскольку хитрые островитяне, само собой, отказались не сразу, а прежде затащили послов на почётный пир.
Армия к Чёрной башне собралась более чем внушительная. Не меньше шестидесяти тысяч человек; и ещё не меньше полумиллиона обитателей Эвиала выбивалось из сил, чтобы обеспечить ратников всем необходимым. Сколько трудов надо, чтобы, надрываясь, гнать караван за караваном долгими санными путями - и дрова, и чёрный уголь, и солонину бочками, и муку мешками, и сахар, и соль, и всякое прочее съестное. Всё надо вырастить, собрать, доставить, разместить... А сколько потребно коней и подвод, саней, волокуш и прочей снасти! И, разумеется, никто за это не платит. По слову Святой Инквизиции - и у пахарей бледнеют лица. Охотно отдаётся последнее.
Старый Свет напряг последние силы. И при этом ещё нельзя уводить лучшие обученные полки с берегов, постоянно ожидая вторжения Империи Клешней. И хотя хребет вражьего флота был, как верилось, сломлен в битве у Скавелла, мощи у островитян наверняка ещё много.
Армия стоит у Чёрной башни и ждёт сигнала.

Глава вторая
МЕЛЬИН

По пустому тракту, по заснеженному беспределью вновь затопали копыта коней. Император Мельина, Сеамни и их небольшой эскорт, не жалея скакунов, торопились в столицу. Севадо остался далеко позади. Дорога - узкой, стиснутой не только лесными стенами, но и снежными завалами - оставалась ненаезженной. Некому стало тут ездить; к самому Севадо вел лишь узкий санный след. Видно было, что некому стало и поддерживать дорогу в порядке, расчищать после обильных снегопадов: обезлюдели и окрестные сёла. Зимний день короток, однако Император успел заметить заметённые по самую крышу избушки, многие - с сорванными, провалившимися крышами, поваленными заборами и вышибленными окнами. Редко в каком мелькали слабые огоньки. А ведь когда-то сёлам, стоящим вдоль Поясного тракта, вменялось в обязанность “ночною порой пространства свои освещать факелами, альбо лампами масляными, альбо иными средствами, каковые староста деревенский альбо тиун лорда владетельного годными признают и для общины неразорительными”.
Император угрюмо взирал на открывшееся его взору запустение. Здесь, в этих местах, не было войны, не проходили жадные орды морских разбойников - а потребовалось всего несколько месяцев, чтобы обратить некогда вполне благополучный край в обитель призраков.
Кавалькаду сопровождал неумолчный и лютый волчий вой. Император повернулся к старшине эскорта, юноше по имени Сульперий.
- Мой Император? - со всем мыслимым старанием отсалютовал мальчишка.
- Давно ли появились волки?
- Никак нет, мой Император, - парнишка очень старался, чтобы его фразы звучали чётко и отрывисто, как всегда докладывали командирам настоящие центурионы и легаты. - Как зима пала, так и они пожаловали. Волчищи злобные, у-ух! В сам город забегали. На улицах собак рвали, на людей нападали... Господин голова после того велел ворота запертыми и днем держать. Так они через потерны, через водоводы... через стоки, для де... для нечистот, значит.
- Почему не поставили решётки? - резко спросил Император. Волки, дерущие людей на улицах его городов, в его Империи... А впрочем, чего ж тут удивляться? Не ты ли сам бестрепетно шагнул в Разлом, и думать забыв, что сделается с государством в твоё отсутствие.
- Оскудели мы, мой Император, - вздохнул юноша. - Податей мало взымаем, а те, что взымаем...
- Знаю, в столицу отсылается, - холодно кивнул Император.
- Леготу б нам какую... - робко проговорил юноша. - Леготу... совсем народ в нужду во гнался.
Смел, подумал Император. Надо заметить. Такие мальчики мне понадобятся. И притом очень скоро.
- Будет легота, - отрывисто бросил Император, заметив к тому же пристальный взгляд Сеамни. - Будет, как только отбросим пиратов и мятежников за Селинов Вал. А вы, значит, не боитесь со мной ехать? Нас всего ничего, как налетят те же волки...
- Как можно бояться, когда состоишь в эскорте Императора? - заученно ответил Сульперий. Император усмехнулся.
- Не геройствуй. Быть может, это было и не слишком разумно - ехать таким малым отрядом, но... При надобности поедешь и ни на каких волков не посмотришь. Что же до облегчения податей - облегчим. Как только сможем. Как только врага остановим.
Паренёк заметно погрустнел. Эскорт, слышавший эти слова, тоже повесил носы.
Больше мне нечего им сказать, подумал Император. Армии создаются только за деньги. Я не могу заставить кузнецов ковать оружие для легионов бесплатно. И не могу не выдавать легионерам жалованье.
И тем не менее - Империя держится. Пусть на одной руке, пусть на одном пальце, но держится. И теперь мы сумеем подтянуться. Не постояв за ценой.
К концу короткого зимнего дня кавалькада миновала, помимо разорённых сёл, и два заброшенных баронских замка. Это было совсем уже странно.
...Сперва, завидев невдалеке на холме зубчатые башни замка, Император и Сеамни воспряли духом. Здесь можно было рассчитывать уже на солидную помощь - если, конечно, хозяин замка остался верен имперскому трону. Армия прирастает как снежный ком, главное - начать. Повести за собой первый отряд.
Однако стоило им приблизиться, как все надежды мгновенно рухнули. Замок сиротливо встретил их настежь распахнутыми воротами, подъёмный мост лежит, цепи провисли и покрылись ржавчиной, опускная решётка косо застыла, явно заклинившись, не дойдя до земли двух саженей.
А на покосившейся спице, над провалившейся крышей главной башни бессильно обвисла грязно-серая тряпка.
Признак того, что в замке - зараза. Моровое поветрие.
Император резко остановился.
У самых ворот лежал почти совершенно занесённый снегом труп в выцветшем плаще. Почти занесённый - потому что зверьё явно не давало мертвому покрыться холодным саваном, вновь и вновь упрямо откапывая тело и отдирая лоскуты замороженного мяса.
Лицо погибшего было уже совершенно изглодано, до кости. Рядом валялся простой круглый шишак, под плащом виднелась проржавевшая кольчуга - умерший был воином, скорее всего - дружинником, что служил в замке. Многоцветный, оставшийся ещё от прошлого плащ (когда одноцветные полагались только магам Радуги, двухцветные - особам императорского дома, принцам крови, и чем ниже стоял человек на иерархической лестнице Империи, тем большим разноцветьем отличался его плащ. Простые пахари носили вообще какие-то подобия ярких лоскутных одеял. Вступив на престол и выиграв войну с Радугой, Император в числе первых своих указов отменил дурацкий закон. Аристократия долго и громко возмущалась).
Герб на плаще выцвел, вылинял. В черно-зеленом поле расправлял крылья золотой геральдический орел-алерион, снизу тянулась голубая полоса вроде реки с плывущими по ней лебедями.
Покойный правитель Империи, отец нынешнего Императора, некогда помнил на память все гербы своего нобилитета. Его сын отличался немалым пренебрежением к геральдике, и все старания наставников пропали втуне. Кому служил этот несчастный, Император вспомнить не смог. Севадские парнишки тоже не уходили так далеко от дома, только Сульперий, наморщив лоб, с трудом припомнил какое-то имя.
- Болтали, что нехорошей смертью люди в этом замке погибли. Вроде как от морового поветрия, да только не поветрие то было, мой Император, - неуверенно ответил парень на вопрос владыки Мельина. - У меня батюшка - лекарь, мой Император, к нему люди прибегали, рассказывали...
- И что ж рассказали? А если рассказали - так неужели и прозвания замка не назвали?
- Никак нет, мой Император. Совсем перепуганы были. Так батюшка говорил. Меня в то время дома не было.
Остальные мальчишки эскорта испуганно попятились. Сеамни неслышной тенью возникла рядом с Императором, медленно подняла руки, словно разводя перед собою ладонями незримую преграду. Глаза её сделались почти совершенно чёрными и непроницаемыми.
- Магия, - шёпотом уронила она мгновение спустя так тихо, что её слов не разобрал никто, кроме Императора. - Черная магия и, похоже, некромантия. Но я не уверена. Дану никогда не прибегали ни к чему подобному...
Это была правда. Даже в пору самых тяжёлых поражений, когда легионы Империи жгли последние оплоты Дану, их народ так и не обратился к магии смерти. Правда, Радуга все последующие годы не уставала утверждать, что ни к какой некромантии Дану не способны в принципе.
- Что ты видишь ещё? - повернулся к Сеамни Император, однако Тайде только покачала головой и вновь повела руками, словно задёргивая за собой незримую портьеру.
- Магия, - только повторила она.
- Радуга? - нахмурился Император. От разбитых чародеев можно было ожидать всего. В том числе и подобных вещей. Они ни перед чем не остановятся, подумал Император. Как и я.
Тайде покачала головой.
- Не знаю. Что-то незнакомое. Совсем. Чужое, холодное... Не входи туда, мой Император. Там уже никому ничем не поможешь. Зима пока сдерживает заразу...
- Старосту мне найти, - коротко приказал Император, и мальчишки, горяча коней, понеслись прочь от зачумлённого замка.
...Староста отыскался далеко не сразу. Окрестные сёла опустели, все, кто мог, ушли из недобрых мест. И вот что странно - ну ладно, перестали хаживать Поясным трактом купцы, пришли в упадок торговля и ремёсла, но ведь земля-то родить не перестала? На юге, на тёплых морских побережьях сейчас война, туда только дурак побежит.
На этот вопрос трясущийся от страха старик не смог ответить. Подались, мол, кто куда. На запад многие ушли...
- Через Разлом, что ли? - поразился Император.
- Никак невозможно, - бормотал старик. - С полуночи обходили, я так слышал. У Царь-Горы... Ливня-то Смертного нету более, не боится народ...
- А дальше? - жёстко бросил Император.
- Болтали всякое, повелитель... Фисим-кожевник ажно к Вольным намылился, и не он один... мол, справедливые они и народ, который на их работает, не примучивают. Мол, нет там баронов с нобилями, всяк трудится в поте лица своего и сколько наработал, столько и имеет, честную подать отдав...
Император мельком бросил взгляд на лица своего эскорта - мальчишки слушали старика, разинув рты и вытаращив глаза. А ну как и они решат, что лучше поискать счастья под Нелюдями?.. У них-то в Севадо вообще край...
- Будет болтать, - холодно произнёс вслух Император. - Замок этот... заразный. Приказываю - ворота завалить. Накрепко. Поставить стражу. Никого не подпускать. Хватит с нас и тех мародёров, что там уже побывали и после этого по всей Империи шатаются.
Император попытался выяснить, как началась беда, но старик только тряс головой и ничего не мог сказать. Выходило, что в замке все заболели словно в одночасье. Ночью. Утром над башней уцелевшие подняли серый “чумной” флаг, потом внутри зазвенели мечи - часть дружинников, похоже, пыталась вырваться. Ворота так и остались раскрытыми. Впрочем, далеко убежать не смог никто - самые удачливые умирали уже за стенами, на подъёмном мосту и самом краю рва. Как и тот несчастный, на которого наткнулся Император. Никто из перепуганных поселян не осмелился войти внутрь или хотя бы прикоснуться к погибшим. Часть тел потом загадочным образом исчезла, часть так и осталась валяться. Больше в замке никто не видел никого живого. Владелец, его семья, дочери, молодой баронет - все пропали, скорее всего медленно гнили где-то во внутренних покоях.
Новая печаль, угрюмо подумал Император. Его мальчишки заметно перетрусили. Малоприятное занятие - торчать подле пораженного неведомой заразой замка и гадать, заболеешь ты или всё-таки повезёт?
- Нам нельзя терять времени, - к немалому облегчению мальчиков произнёс Император. - Мы должны торопиться в столицу. Ты понял меня, староста? Ворота завалить! Внутрь - ни ногой! Одежку, в которой работать, - всю сжечь! Головой ответишь, - по привычке закончил Император и только тут вдруг разглядел глубоко в выцветших стариковских глазах тщательно спрятанную усмешку.
Мол, говори, говори можно было прочесть во взгляде старосты. Грози. Мы тебя уже не боимся. Сегодня ты есть, а завтра - нет. И не пришлёшь ты никого, и не проверишь, завалили ли мы ворота или нет. Потому что твоя империя разваливается по частям, и тебе придётся очень сильно постараться, чтобы она не распалась бы окончательно.
А может, всё это были лишь его, Императора, собственные мысли? Едва ли полуграмотный староста, умеющий только нацарапать на пергаменте мытаря свое имя, мог бы выразиться так складно.
- Проверю, помни, - негромко сказал Император, глядя старику в глаза. И не без удовлетворения отметил, что и без того глубоко спрятанная усмешка тотчас погасла.
Где стоят легионеры сейчас, где их ближайший пост, староста не знал. Легионных орлов тут не видели уже давно. Равно как и вербовщиков. Война кипела где-то далеко, на юге и востоке, а здесь, хоть и без всяких сражений, Империя тоже оказалась смертельно раненной. Она исходила даже не кровью, а гноем.
Но главной бедой была даже не эпидемия, не холод и не нехватка припасов. Староста аж затрясся от ужаса, когда смог, наконец, заставить себя выговорить это на первый взгляд такое простое слово “волки”.
Громадные стаи крупных, куда больше обычного волка зверей невиданно распространились по всем окрестным землям к востоку от Разлома. Молва утверждала, что они вышли оттуда, когда Тарвус снял охрану и отвёл сторожевые легионы. Волки эти стали настоящим бичом. Сильные, злые и бесстрашные, они нападали на всё, что движется. Мало кто отваживался ездить по зимникам этой порой, не только в одиночку, но даже и малыми обозами. Сбивались караваны по сотне и больше саней, да только сбивались редко - край тяжело ранило гражданской войной с Радугой и потом уже - Разломом, торговля и ремёсла пришли в упадок, по трактам стало практически нечего возить.
Волки нападали даже на деревни. Мощные когти и ещё более мощные зубы ухитрялись справляться с крышами и лёгкими чердачными дверцами. Излюбленной тактикой бестий стало запрыгнуть на соломенную крышу избушки, разрыть её и оказаться внутри. Прочные входные двери и запоры не спасали. Если на доме не оказывалось достаточно прочных ставень, волки врывались внутрь через окна. Число разорванных и загрызенных людей перевалило за сотню. И хотя немало чудовищ тоже рассталось с жизнью, битые меткой стрелой или рогатиной, число волков не убывало. Поселяне пуще всего остального боялись больших стай, потому что злоба хищников, казалось, росла от их числа.
Здесь было даже хуже, чем в Севадо.
Император только сжал зубы и пообещал дрожащему старосте прислать легионеров, “как только это окажется возможно”.
...Оставив позади замок-призрак, маленький отряд двинулся дальше. Мальчишки подавленно молчали, даже Сульперий приуныл. Они и так уже оказались существенно дальше от дома, чем рассчитывали. Император полагал отпустить их в первой же центурии, лагерь которой встретится им; однако пустынный Тракт летел под копыта коней, а отряду не встретилось ни одного легионера. Тарвус и Клавдий увели отсюда всех, способных носить оружие. Равно как и неспособных.
И всё-таки мало-помалу страна вокруг оживала. Некогда разорённое гномьим нашествием (спустившись с северо-запада, армия Каменного Престола первой подступила к Шаверу), провинция не успела до конца оправиться, когда грянула новая беда - Разлом. Понятно, что достатка в новоотстроенных домах это не прибавило. И всё же, оставив позади шесть конных переходов, Император и его спутники оказались, наконец, в местах по былым меркам бедных, но всё же не так сильно смахивавших на кладбище. Мальчишки за время пути успели даже подзабыть о зловещем пустом замке с серой тряпкой над крышами, но Император, само собой, не забыл. Однако суровая зима на самом деле помогла - мертвецов расклевали птицы, растащило оголодавшее зверьё, но пока что зараза не пошла дальше. Страшных серых флагов не показывалось.
Зато встретился наконец настоящий замок, уже не покинутый, живой. Узкая дорога к нему оказалась наезженной, и над трубами поднимались дымки. Мощное предмостное укрепление, подъёмный мост, защищённый тремя кольцами частокола, рвы с тщательно политыми водой и обледеневшими стенами, обветшавшие, но крепкие и высокие башни, какие не сразу сокрушит даже самый мощный таран. Над воротами, узкими, едва протиснется одна телега (так строили в пору Смутных Лет, пору междоусобных войн всех против всех), на резком, холодном ветру вился флаг - белая зубастая акула на голубом поле, обрамлённом алыми и черными барбадерами<Барбадера - термин имперской геральдики, витая колонна из листьев. Бывает пяти видов и восьми основных цветов>
- Акула. Барон Струг, - проговорил Император. - Не знал, что у него и тут владения...
Створки из потемневшего дуба были накрепко заперты, мост, правда, оказался опущен.
- К осаде они тут готовятся, что ли? - подумал вслух Император. По его знаку один из мальчишек выехал вперёд, гордо избоченился и поднёс к губам изогнутый рог. Паренёк долго ждал этого момента - протрубить у стен баронского замка простой и строгий сигнал, означавший: “Император туг!”
Наверху, на втором флагштоке, рядом с большим знаменем вилось и второе - узкое треугольное полотнище с той же акулой, только на чисто-голубом фоне.
Штандарт Висемерра Струга, главы баронского дома Стругов.
Ворота оскорбительно долго не открывали. Наконец скрипнуло смотровое окошко.
- Хто такии? - фыркнула появившаяся в проёме морда.
Сульперий кашлянул, подал коня вперёд.
- Не видишь, что ли? - голос у парня ломался, слова звучали то дискантом, то басом. - Его величество Император! Владыка Мельина, господин Юга и Севера, повелитель Запада и Востока, держатель...
Официальный императорский титул в Мельине был, как и положено, длинным и донельзя цветистым.
- Шо? - буркнул стражник, с великолепным презрением сплёвывая коричневую табачную жвачку. - Анпе-ратар? Дык сгинул он давно. Нема у нас теперь анперата-ров.
- Глаза разуй, невежда! - взвизгнул Сульперий. - Вот он, Его императорское вели...
- Хорош трындеть, - равнодушно бросил дружинник. - Мало ль хто к воротам подскачет и в рог затрубит? Сгинул анператор, за эльфкой своей богомерзкой, Спасителем отвергнутой, в бездну адову бросился. И пропал тама. О том каждый малец в Мельине ведает. Валите отсюда, голозадые! Не то бельта<Бельт - короткая арбалетная стрела. (Другое название - болт)> не пожалею, потрачу на хамов, чтобы знали, как к его высокоблагородной светлости барону в ворота ломиться.
Окошко с треском захлопнулось. Сульперий растерялся.
Император молча толкнул коня каблуками. Сейчас нельзя показывать слабость. Эти мальчики вокруг него - зерно новой Имперской армии, сколь бы мало оно сейчас ни казалось. И оттого, как он, Император, поведёт себя сейчас, зависит - пойдут ли эти ребята за ним в огонь и воду. И смогут ли увлечь за собой других.
На левой руке слабо шевельнулась приснопамятная белая перчатка.
Давно, давно не приходилось вступать тебе в дело...
От кончиков пальцев побежали тонкие горячие змейки. Тепло растекалось по кисти, поднималось выше запястья, к локтю, достигло предплечья... Когда-то, при штурме башни Кутула, перчатка вскрыла все вены на руке Императора и выше, от костяшек чуть ли не до ключицы. И сейчас вновь он ощутил стремительный, болезненный укол чуть пониже локтя; из-под латных пластин брызнула горящая кровь, и пламенный кулак грянул в створки баронских ворот.
Мальчишки эскорта не успели даже рты раскрыть. Тайде негромко вскрикнула. Преграду смело играючи, ворота сорвало с петель и размололо в щепки. Огонь растёкся по груде обломков, и старый дуб, прочный почти как камень, немедленно вспыхнул. Незадачливого стража отшвырнуло шагов на двадцать, и теперь он лежал на спине, словно краб в своем панцире, слабо суча ногами. Трое его соратников приросли к земле, выронив шипастые регарды.
- Вот так, - негромко произнёс Император. Левую руку он не чувствовал, но так случалось всегда. Перчатка позаботится и о том, чтобы не погубить своего хозяина, чтобы не забрать у него слишком уж много сил.
В тот миг он даже не подумал, почему перчатка продолжает покорно выполнять его приказания, ведь если весь план подбросить ему эту вещь был хитроумной ловушкой, то, значит, либо ещё действует старый план, либо враг уже придумал новый.
Император, Сеамни и ошалевший от всего случившегося эскорт медленно въехал в ворота замка.
От кордегардии и казармы, с надвратных башен уже бежали дружинники, наверху, на гребне стены, мелькнули арбалетчики. Император даже не повернул головы. Испуг и растерянность его мальчишек сменялись полудетским восторгом, теперь они готовы были идти за своим Императором в огонь и воду, а если потребуется, то и дальше.
Замок имел довольно глубокий двор перед вторым кольцом стен. Вдоль внешнего пояса укреплений теснились хозяйственные постройки, конюшни, хлевы, амбары и тому подобное; там застыли, оцепенев, прочие обитатели замка - скотницы, грузчики, птичницы, подметальщики и прочая челядь; в противовес дружине барона Струга, храбростью они не отличались.

Предыдущая страница 9 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 10

Тишина сменилась истошным многоголосым визгом, женщины бросились врассыпную, бросая подойники и лукошки. Пешие кметы, копейщики и щитоносцы, однако, не растерялись. Висемерр Струг вышколил их как следует. Дружина быстро сомкнула строй, прикрылась щитами, нагнула пики и разом шагнула вперед, повинуясь короткой и злой команде старшины. Сам старшина смачно плюнул на каменные плиты и вскинул наперевес внушительного вида двуручный меч.
Переговоры тут вести явно не собирались.
Сеамни осторожно коснулась тонкими пальчиками окровавленного наплечника с василиском.
- Гвин, позволь мне... - она откинула капюшон и подала своего конька вперед. Конёк испуганно фыркал и пятился. Вид угрюмой шеренги, сдвинувшей ряды и склонившей копья, ему явно не нравился.
- Данка! - завопил кто-то из кметов. - Данка богомерзкая, помилуй нас, Спаситель!
- А ну, - гаркнул бравый старшина, - бросай железки-то! Бросай, не то мигом на пики взденем! И стрелами утыкаем!
- Вам ворот мало, хамы? - процедил сквозь зубы Император, высоко поднимая левую руку. - Самих разметать? Зовите барона. Если среди вас никого нет, чтобы императорский герб вспомнить. Зовите барона, уж он-то, - нехорошо усмехнулся Император, - меня узнает!
- Гвин! - резко вскрикнула Тайде и в тот же миг о камни прямо под копытами императорского коня звякнула железная арбалетная стрела.
Сульперий и мальчишки только теперь сообразили выхватить из ножен короткие легионерские мечи, которыми их для пущей важности снабдил севадский голова.
- Тихо! - гаркнул Император, резко поворачиваясь в седле. Над воротами, на широкой полке, прикрытой зубцами, стояло трое стрелков, старательно целясь прямо в него.
Левая рука поднялась словно сама по себе.
На сей раз толчок боли оказался куда сильнее и кровь потекла по броне куда обильнее. Но зато там, где укрывались арбалетчики, взорвался огненный шар, размолов зубцы и кладку. Тела солдат вбило в стену башни, и там они остались, вплавленные в размягчившийся от магического жара камень.
Император невольно пошатнулся в седле.
- Мятеж?! - гаркнул он. - Бунтовать? Смотрите, мятежников по зубцам их же замков развешивать стану, чтобы лесов не поганить!
Шеренга баронских дружинников нерешительно остановилась. Трусами они явно не были, однако в такой ситуации у них оставался только один разумный выход - всем разом броситься на проклятого магика, но они упустили время, Император становился господином положения.
- Позвать барона! - рявкнул Император так, что с зубцов стены вспорхнули перепуганные голуби. Мальчик-герольд из его эскорта вновь протрубил в рог.
Как ни странно, это подействовало. Заскрипели лебедки, рывками стал опускаться подъемный мост - вторая стена замка укреплена была не хуже внешней. Из тёмного проёма появились всадники, примерно дюжина, в полном вооружении, с развевающимися прапорами над белоснежными роскошными плюмажами; воронёная сталь лат тускло беснула под неярким зимним солнцем.
Барон и его свита.
Высокоблагородный барон Висемерр Струг не относился к знатнейшим, богатейшим или доблестнейшим баронам Империи. Так, серединка на половинку. Достаточно богат, чтобы его имя упоминалось в персональных податных разрядах, но на особняк в Мельине, в Белом Городе, вблизи от Замковой скалы его доходов не хватало. Достаточно удачлив на поле брани, чтобы не быть убитым, но ничем себя не проявил и никогда ничем не командовал, кроме своего собственного отряда. Ему хватало ума, чтобы не лезть в заговоры, но не хватало - чтобы самому их раскрывать, тем самым выслужившись перед троном. Одним словом, достаточно заурядный барон, каких в Империи немало. Вроде бы у него одна из дочерей попала в Радугу... а может, даже ещё и один из сыновей.
Кавалькада быстро миновала двор. Висемерр Струг осадил коня, резко поднял забрало шлема - преславный барон, как и остальная его свита, вырядился в полный доспех.
Император холодно смотрел на барона и молчал. Стругу сейчас полагалось падать на колени, умолять о прощении и сбивчиво лепетать что-нибудь о тяжёлых временах, лихих людях, разбойных магиках и так далее и тому подобное, однако ничего этого не последовало.
- Милорд, - сдержанно, как равному, кивнул барон. И никакого “ваше императорское величество”...
- Что это значит, Струг? - ледяным тоном уронил Император. - Нападение на особу императорской крови...
- Не вижу никакой особы императорской крови, - хладнокровно отпарировал барон. - Особа императорской крови сгинула в Разломе.
Император ничего не сказал. Холодно смотрел на барона, поглаживая правой ладонью оголовок меча.
- Да, да, законный правитель Империи сгинул в бездне Разлома! - возвысил голос Висемерр. - Кто вы, милорд магик, мне неведомо! Неведомо мне, почему присвоили вы сигнал трубный, только его императорскому величеству принадлежащий, почему правителем Мельина назвались, почему в мой замок ворвались и ущерб мне причинили, почему слуг моих верных убили?
Слыша голос барона, его дружинники приободрились, придвинулись, вновь взяв на изготовку пики. Усатый старшина залихватски махнул своим двуручником.
Император усмехнулся, хотя эта усмешка далась ему нелегко. Осмелели бароны. Им только дай, им только покажи, что трон под императорской особой не так прочен, как кажется со стороны, мигом всё забывается - и почтительность, и страх. Висемерр-то, впрочем, почтительным как раз был - значит, страх ещё не до конца потерял.
- Послушай меня, Висемерр Струг, - спокойно сказал Император прямо в лицо барону. - Неужели ты хочешь умереть злой огненной смертью вот прямо сейчас? Мне придется ведь это сделать. Ты понимаешь? Ты ведь узнаешь мою перчатку, правда?..
- Рубите магика! - вместо ответа взвизгнул барон, с редким проворством и ловкостью вздымая коня на дыбы и заставляя развернуться. - Рубите чудище, Разломом порождённое!
- Гвин! - отчаянно выкрикнула Сеамни, но было уже поздно.
Император надеялся, что удар выйдет несильным. Собственно говоря, он рассчитывал остановить нападающих, ударив огнём в плиты двора между собой и ними. Но перчатка, похоже, решила сама за себя.
Столб дымного пламени взметнулся, казалось, до самых небес. Из-под наплечника и налокотника Императора брызнули горячие капли кипящей крови, и бедолага Сульперий вскрикнул, схватившись за обожжённую щёку. Там, где только что гарцевала баронская свита, там, где сдвигали ряды копейщики и прикрывающие их пикинёры, - там сейчас бушевал огонь.
Однако сам Император с трудом удержался в седле. Сульперий и горнист с двух сторон разом бросились к нему.
- Н-ничего. - Император заставил себя выпрямиться. Огонь перед ними уже опадал, посреди двора простёрлось только широкое грязно-угольное пятно. От баронских дружинников и самого барона не осталось даже пепла.
Поражённые ужасом уцелевшие застыли. Над замком медленно растворялось в сером небе облако дыма и пара, словно души погибших, сливавшихся с породившим их миром, как учили лесные отшельники-друиды ешё до того, как возвысилась и окрепла Церковь Спасителя.
- Вот так, - громко, во весь голос произнёс Император, окидывая взглядом жмущихся к стенам людей. - Так сгинут все, кто вздумает бунтовать и затевать мятежи. Кто тут ещё сомневается, что я, стоящий перед вами, - Император?
Разумеется, никто ему не откликнулся.
- Отлично, - в словах Императора звучала сталь. - Тогда на колени перед вашим повелителем!
Вообще-то, этикет Империи не требовал особенного выражения покорности - коленопреклонения, ползания на брюхе и тому подобного. Но сейчас все без исключения дружно бухнулись Императору в ноги, словно им разом подрубили колени. Заколебался, а потом медленно, с достоинством опустился по-рыцарски, только на одно колено, лишь высокий молодой воин с жёстким скуластым лицом и огненно-рыжими волосами. Прищуренные глаза смотрели на Императора с упрёком.
- Ты! - мгновенно выделил его из толпы Император. - Разрешаю приблизиться. Воин повиновался.
- Имя? Чин?
- Семмерс, сын Скавена. Сотник пеших копейщиков.
- Собери своих людей, Семмерс, сын Скавена. Отныне вы служите Императору.
- Мы - люди вольные, - негромко, но твёрдо проговорил сотник. - Мы присягали барону Стругу...
- Барон Струг - мятежник, - холодно прервал воина Император, глядя тому прямо в глаза. - Он знал меня в лицо. Но предпочёл прикинуться, будто не знает.
- Я тоже видел истинного правителя Мельина, но чудовище Разлома может принять любой облик, - Семмерс был бледен, но держался твёрдо. И ни разу не протитуловал Императора.
- И как же отличить чудовище Разлома от настоящего человека? - усмехнулся Император.
- Против них бессилен огонь, - усмехнулся сотник.
- Верно, - прищурился Император. - И ты, воин, хочешь сказать, что я, твой Император, перед которым ты преклонил колени...
- Колено, - вполголоса, но с прежней твёрдостью возразил Семмерс. - Одно колено, как положено солдату. Я не раб и на коленях ни перед кем не стоял. И не встану уже никогда.
- Гордое сердце, - заметил Император. - Но ты говорил об испытании?
- Я говорил об испытании, - кивнул Семмерс. - Калёным железом.
Сеамни охнула. Сульперий ойкнул.
- Пусть накалят прут, - спокойно сказал Император. - И пусть все подойдут поближе. Если здесь есть семья Струга...
Император не сказал “барона”. Висемерр Струг объявлен мятежником, тем самым он лишается титула.
- Если есть семья, пусть тоже смотрит. Пусть убедятся, что их глава погиб, подняв руку на законного владыку Империи. Никакого преследования им не будет.
- Семьи нет, - хмуро ответил Семмерс. - Осталась в Струге. Главном замке. Эй, вы там! Прут несите. И жаровню с углями.
- Семье, раз так, пошлите весть, - холодно бросил Император. - Передайте, что я жду от старшего сына немедленного изъявления покорности и принесения присяги по всей форме, если, конечно, ему не надоел баронский титул. А ты, Семмерс, подними своих людей. Те, кто захочет надеть цвета Империи.
- А кто нет?
- Отпусти на все четыре стороны. Слышите меня, люди? Все, кто хочет, может уйти со мной. Барона Струга больше нет! - выкрикнул Император, из последних сил приподнимаясь в стременах.
- Прут, Липке, прут сюда давай! - рявкнул Семмерс на подбежавшего мальчишку. Двое других парнишек тянули низкую и широкую жаровню, полную тлеющих углей. В самую середину рдеющей кучи Семмерс воткнул поспешно поданный прут.
- Гвин, что ты делаешь, Гвин...
- Тайде, Империя стоит... ожога, - шёпотом отозвался Император. - Не беспокойся. Право же...
- Я... не могу...
- Сможешь. Ты - Тайде. Видящая. А Видящие знают, что надо порою терпеть боль малую, чтобы потом не испытать большую. Такую, что и не вынести.
Сеамни отвернулась и закрыла лицо тонкими ладошками. Император кивнул Сульперию.
- Помоги снять латы, воин.
По лицу парнишки было видно, что за одно это прозвание он готов немедленно умереть с именем Императора на устах и по малейшему его приказу. Сульперий махнул рукой, двое мальчиков помладше кинулись ему помогать.
Прошло некоторое время, прежде чем Император освободился от части своей железной скорлупы и обнажил левую руку выше локтя.
- Ну, Семмерс сын Скавена. Бери прут.
- Гвин... - еле слышно простонала Сеамни.
- Ничего, Тайде. Это... необходимо.
Во дворе наступила тишина. Из внутренних покоев, сверху, со стен и башен, из казарм и кордегардий к тому времени во двор выбралось уже немало народа. Воины и стряпухи, конюхи, доезжачие, псари, молотобойцы, землекопы, плотники, бронники, кухарки, повара, поломойки, и так далее и тому подобное. Дружинников собралось на удивление мало. Семмерс тут явно оказался старшим по чину. Не исключено, конечно, что стоявшие выше его по лестнице просто оказались обращены в пыль белой перчаткой Императора.
Сотник пеших копейщиков медленно обернул правую ладонь грязной тряпкой, медленно же взялся за прут, потянул его из углей; раскалившийся конец светился багрово-красным. Словно артист на сцене, Семмерс высоко поднял прут в воздух, показывая его глазевшим людям.
- Да давай же ты, остывает! - громко и с оттенком презрения бросил Император. - А то будешь говорить потом, мол, недостаточно калён прут твой был.
Семмерса передёрнуло. Он как-то неловко, боком шагнул к спешившемуся Императору, торопливо и резко ткнул рдеющим концом прута в и без того покрытую кровью руку правителя Мельина, посередине предплечья, и тут же потянул прут вбок, прикладывая стороной так, чтобы получился ожог длиной чуть ли не в палец.
...Императору потребовалась вся его выдержка, чтобы не вскрикнуть. Он мог гордиться собой - сквозь сжатые до хруста зубы и натянувшиеся побелевшие губы прорвалось только злое шипение.
Затрещали волосы, зашипела кожа, словно мясо на сковородке. Император только выше вскинул голову. По телу прошла быстрая судорога, от боли потемнело в глазах - от этого белая перчатка своего повелителя, или, вернее сказать, носителя не защищала.
Семмерс не выдержал первым. Отбросил в сторону остуженный человеческой плотью прут и на сей раз рухнул на колени уже по-настоящему, широко раскрытыми глазами глядя на длинный след, оставленный раскалённым железом, и завопил во всю мощь лёгких:
- Мой Император! Прости меня, мой Император!
- Император, Император! - эхом отозвалось, прокатилось по двору. Коленопреклоненные люди смотрели на Императора с ужасом и восторгом.
- Император... Император вернулся...
- Вернулся, вернулся, - вымученно улыбнулся правитель Мельина. - Эй, есть тут кто-нибудь с кухни? Масла принесите да тряпку какую-нибудь - желательно почище.
...Выполнять это распоряжение тотчас кинулось чуть ли не три десятка человек. А Сеамни бросилась к обожжённой руке своего Гвина.

Глава третья
ЭВИАЛ. СЕВЕРНЫЙ КЛЫК

Мегана и Анэто действительно вернулись в лагерь, потеряв совсем немного времени. Едва ли кто-то успел заметить их отсутствие. Сновали очень озабоченные инквизиторы, угрюмые слуги разгружали только что пришедший санный обоз, им помогало двое молодых чародеев Ордоса - заставляли замороженные бычьи туши подниматься в воздух и укладываться на волокуши. Маги были совсем ещё юными, даже не с посохами, с короткими жезлами подмастерий. Анэто досадливо поморщился - даже таких мальчишек пришлось бросить в бой. А им бы ещё учиться и учиться - даже отсюда опытный чародей ощущал, как внутренне кривятся и ёжатся парни от отката.
Да и заклинание само не получалось у них как следует - здоровенные полутуши так и норовили хряпнуться оземь или с налёту развалить всю кладку на волокуше.
Ближе к берегу, у кромки матёрых льдов несколько сотен рабочих звенели кирками, вгрызаясь в мёрзлый грунт, - там копали котлован и насыпали бруствер, за которым предстояло укрыть недавно прибывшие дополнительные требушеты и баллисты. Там тоже хватало дел для магов - грунт требовалось сперва как следует прогреть, и лишь потом уступать место землекопам. Там трудилось несколько десятков огненных магов, поднимались облака пара, то и дело вспыхивало мрачное алое сияние.
В самом центре позиции осаждающие возвели настоящий бастион. На него в решительный момент поднимутся чародеи, кому выпадет начать магическую атаку на оплот Западной Тьмы. Анэто не сомневался, что никто из этих смертников не уцелеет. Мегана, похоже, теперь уже придерживалась того же мнения, поскольку раздражённо что-то прошипела и отвернулась.
Кроме этого бастиона были ещё и другие, возведённые великими трудами на вечной мерзлоте. Магам пришлось повозиться после того, как отсыпка завершалась, особыми заклятьями землю под основанием укреплений превращали в сплошной монолит. Иначе, оттаяв, она просто поглотила бы результаты всей работы.
Бастионы соединяла сложная система продольных и поперечных траншей, отрытых по всем правилам осадного искусства. Военачальники надеялись, что это может уберечь наступающих, если проклятый Разрушитель задумает метать на них какие-нибудь огненные стрелы. Анэто и Мегана придерживались совершенно иного мнения о боевых возможностях Разрушителя, но помалкивали - воин должен быть всегда занят работой, пусть даже и бессмысленной, чтобы лишние мысли в голову ему не лезли.
Вытянувшись длинной полудугой, укрепления подковой охватывали Чёрную башню, перемежаясь с тщательно возведёнными криптами, где в строгом порядке начертаны были разнообразные магические фигуры - чародеи надеялись, что это поможет отвести беду и убавить Разрушителю сил. Святые братья настояли, чтобы был возведён настоящий храм - мужики-трудники из Северного Эгеста поплевали на ладони, взялись за топоры и действительно подняли за месяц ладную деревянную церквушку, увенчанную нацеленной в небеса перечёркнутой стрелой. Инквизиторы утверждали, что доставили сюда также особо чудодейный образ Спасителя, однако пока что дивная икона никак себя не проявила.
Для особо избранных персон в самом сердце большого лагеря мастера возвели бревенчатый дом, обнесли внушительным частоколом, в середине двора водрузили наблюдательную вышку. Туда и направились вернувшиеся из Храма Мечей чародеи.
Многочисленная челядь согнулась в низких поклонах. Анэто не сомневался, что половина этих исполнительных и расторопных слуг - соглядатаи Инквизиции; но иных взять было неоткуда. И милорду ректору только и оставалось, что предаваться мрачным размышлениям на тему того, сколько власти и мощи обрели в последние годы святые братья, почти подмяв под себя даже вольный Ор-дос. Хорошо Мегане - до её Волшебного Двора, как говорится, редкая птица долетит.
Чародеям оставалось ждать. Храм Мечей не попросил никакого аванса, следовательно, им есть прямой резон браться за работу. Или же - не браться за неё вообще, ибо во всём Эвиале нет такого трибунала, что принял бы к рассмотрению иск достопочтенного Анэто, милорда ректора Академии Высокого Волшебства и достопочтенной Меганы, хозяйки Волшебного Двора, в дальнейшем именуемых “истцами”, к Храму Мечей, в дальнейшем именуемом “ответчиком” - о невыполнении работ, оговоренных контрактом таким-то, заключённом тогда-то и там-то.
Анэто и Мегана почти не разговаривали. Ясно, что ассасины не смогут появиться так же быстро как...
- Горячий сбитень господам чародеям... - произнёс над самым ухом вкрадчивый голос.
Анэто резко обернулся. Слуга уже склонился в низком поклоне, обеими руками протягивая чёрный лаковый поднос - на нём дымилась пара глиняных кружек со сбитнем.
Чародей напрягся. Он уже ощутил подмену, понял обман, но чтобы ответить заклятьем, у него не осталось времени. Если бы ассасин Храма желал этого, милорд ректор Анэто был бы уже мёртв.
Воин выпрямился, откинул капюшон накидки, какую носили слуги. Был он среднего роста, желтокож, на лице остались многочисленные выболинки от залечившихся моровых язв. Узкие чёрные глаза смотрели цепко и пристально - а в то же время и совершенно равнодушно. Оружия на виду он не держал.
- Счастлив приветствовать достопочтенных, - вновь поклонился гость. - Как и обещал Храм, мы прибыли, чтобы приступить к выполнению задания. - Ассасин говорил по-эбински, но медленно и с заметным трудом. - Прошу простить мне это малое... малую... имперсонацию. Мои спутники ждут снаружи. Мы готовы приступить к работе немедленно.
- Вот как, - как показалось ему самому, хладнокровно сказал Анэто. - Хорошо. То есть вы сами берёте на себя все хлопоты по преодолению...
- Разумеется, достопочтенный наниматель, - ассасин снова поклонился, что, однако, не скрыло дерзости: милорда ректора перебили. - Мы приступим немедленно, как я уже сказал.
- Сколько же вас? - проговорила Мегана - явно чтобы сказать хоть что-нибудь.
- Пятеро, достопочтенная нанимательница. Пять - самое удобное число в нашем деле.
- И вы надеетесь впятером...
- Мег, если они пришли сюда впятером, значит, надеются, - остановил чародейку Анэто. - Храм взялся за эту работу - предоставь им возможность действовать по собственному усмотрению. Кстати, о доблестные, вы, разумеется, приняли меры против подслушивания? Вы говорите более чем неосторожно.
- Разумеется, достопочтенный наниматель. Слуга, обычно дежурящий у послуха, мается животом и не вылезает из отхожего места Он знает, чем карается отлучка и что сделает с ним преподобный Этлау, и потому никому никогда не скажет ни слова.
- Вы прекрасно осведомлены, достопочтенный воитель, - ласково проворковала Мегана. - Откуда такие сведения?
- Вы бы тоже имели их, - невозмутимо заявил желтолицый, - если бы прибегли к нашим услугам раньше.
- Неплохо сказано, - усмехнулся Анэто. Ассасин учтиво поклонился и приложил руку к сердцу.
- Да простят меня достопочтенные, мне пора. Мы хотели бы сделать дело. А вам, разумеется, ещё предстоит организовать всю процедуру передачи вашему покорному слуге - преподобного Этлау. Да, если вы пожелаете следить за нами магическими методами - мы не против. Мы даже готовы принять у вас какой-нибудь кристалл, или чем вы пользуетесь, чтобы передавать то, что видит разведчик. Это будет даже интересно, хотя я не уверен, что ваша магия пробьётся сквозь стены Чёрной башни.
Анэто бросил вопросительный взгляд на Мегану. Дальновидение было давней мечтой всех чародеев Ордоса и Волшебного Двора, однако дело так и не продвинулось дальше лабораторных опытов.
Мегана неожиданно смутилась.
- А... гм... доблестный воин, возьми вот это, - она развязала нашейную сумочку-ладанку и действительно извлекла из неё тускло мерцающий розоватый кристалл, похожий на очень светлый аметист.
- Он не очень мощный. Думаю, что не поможет, но всё-таки... возьми. Вдруг мы сможем что-то увидеть.
- Ай, Мег, ай, как нехорошо, - укоризненно покачал головой милорд ректор. - Я, конечно, понимаю, приоритет и всё такое прочее, но тем не менее... Могла бы и поделиться сведениями, тем более такими.
- Я... я потом объясню, - окончательно смутилась чародейка.
- Благодарю, - воин Храма протянул руку, принял кристалл и бережно спрятал куда-то за пазуху. - Я буду счастлив оказаться вашими глазами, достопочтенные наниматели.
Ассасин вновь поклонился и вышел.
- А теперь, Мег... - голос и лицо Анэто говорили сами за себя.
- Тесс... - чародейка внезапно оказалась совсем-совсем близко, плотно прижимаясь к магу и закидывая руки ему на шею. Губы Мег коснулись щеки милорда ректора - хоть и похудевший, хоть и осунувшийся, Анэто всегда были идеально выбрит.
- Ан, надеюсь, так не услышат. - Мыслеречь требовала больших усилий от мага. Ею пользовались в исключительных случаях. Считалось, её невозможно подслушать или перехватить никакими заклятьями. - Ты разве не понял, что я ему дала? Никакой это не дальновидящий кристалл. Такое никому не под силу. Но вот если что-то пойдёт не так...
- Ты с ума сошла, Мег, - однако в голосе милорда ректора слышалось и явственное облегчение. - Что-то из твоих смерть-камней? Или что-то поновее?
- Поновее, - призналась чародейка. - Прости, что не рассказала об этом. Но у тебя ведь тоже есть свои маленькие секреты ?
- Разумеется, дорогая, - вслух почти что проворковал милорд ректор. Со стороны пара казалась самыми настоящими любовниками, уже вполне созревшими для постели. - Ты у меня самая умная.
- Кто бы сомневался, Ан, - последовал ответ.
Кристаллы дальновидения оставались недосягаемой мечтой магов Ордоса, однако способы магического наблюдения за известными людьми в непосредственной близости от чародея, конечно же, имелись. Плюнув на приличия и на обязательные в таком случае слухи, Анэто и Мегана заперлись в покоях волшебницы. Здесь было полным полно тяжелых драпировок, ковров и бронзовых курильниц - Мегана страдала неравнодушием к роскоши. Милорд ректор лично обшарил все углы, заглянул в каждую щель и за каждую складку, прежде чем убедился - соглядатаев Этлау здесь по крайней мере нету.
- Теперь можно.
Мегане не требовалось ничего, кроме её собственного разума. Чародейка прикрыла на миг глаза, сосредоточилась... и посреди комнаты, над роскошным халистанским ковром, распростёрлась мерзлая ледяная пустыня. Повеяло холодом.
- Осторожнее, Мег.
- Прости, АН, перестаралась, - чародейка не открывала глаз. Короткое движение подбородком - морозный ветер тотчас исчез.
Под чёрным небом, среди бесчисленных бивуачных костров магия Меганы мгновенно отыскала пятерых неспешно идущих людей. Они кутались в тяжёлые плащи, закрывая лица от пронзающего ледяного ветра. Ассасины без всякого труда миновали траншеи и окопы, выставленное боевое охранение только отдало им честь. Воины Храма не думали скрываться. Напротив, к Чёрной башне они шли открыто, в полный рост. По снежно-белому льду, не припорошенному сажей, - ветры здесь всегда дули с моря, относя прочь чад и дым от бесчисленных лагерных печей.
- Красиво идут, - пробормотал Анэто. - Пяток арбалетчиков в бойницах - и всё...
- Воинов Храма так просто не взять, ты же знаешь, - не открывая глаз, возразила Мегана.
- Знаю, Мег. Но хотел бы я посмотреть, как они с этим справятся...
Теперь пять темных фигурок брели медленно и осторожно. Они не делали резких движений, мягко и плавно стлались по льду. Анэто по-прежнему не видел никакого оружия, ни мечей, ничего.
Возле самого берега, возле островка, на котором высилась Чёрная башня, пятеро ассасинов остановились. Замерли, не ступая на темную землю. Тучи словно и не сеяли снег над островом, поднявшемся из морских глубин, словно всё земное не имело над ним власти.
- Смелые... - проговорила Мегана. - Вот так просто стоять... Они знают что-то, АН, чего мы не знаем? Почему они подошли так спокойно? Почему их не расстреляли по дороге?
- Скорее всего, там просто никого нет, - предположил Анэто. - Или, если быть точным, там только один Разрушитель. Ну, а он, конечно, на такую мелочь, как стрелы, размениваться не станет.
- Глупо, - заметила чародейка. - Чем проще оружие, тем оно надёжнее. Никогда нельзя упускать...
- Стой! Куда они делись, видела?!
Пять чёрных фигур брызнули в разные стороны, словно рыбки-уклейки от длинного клюва цапли. Они распластались в воздухе, словно сила притяжения внезапно потеряла власть над ними. Не ступая на землю проклятого острова, ассасины рассыпались по окружности острова - благодаря заклятию Меганы чародеи могли видеть их всех.
Разбежались. Вновь застыли чёрными статуями, словно опутывая Башню невидимой сетью. Милорду ректору пришлось со стыдом признать, что он не может ничего понять в действиях ассасинов. Они, похоже, были уверены, что Башня ничем им не угрожает. И тем не менее они настойчиво держались на прибрежном льду.
- Почему они медлят... - прошипела чародейка.
- Я бы на их месте тоже не спешил, - заметил Анэто. - Кто знает, может, там сама земля отравленная. Мы же ни разу не посылали разведку так далеко. Точнее, посылали, но ты ведь помнишь, чем всё закончилось.
- Попробовали ли мы после того случая кого-либо послать - войско бы взбунтовалось...
- Ничего, преподобный бы отец наш заставил. На штурм-то как их вести?
- То-то и оно, что преподобный...
Один из ассасинов тем временем осторожно бросил на землю перед собой небольшой осколок льда. Из земли мгновенно ударил фонтан бледного, почти что невидимого сине-голубого пламени, пожравший брошенное.
- Вот так, - побледнел милорд ректор. - А мы и не знали.
- Значит, уже не зря таскались ко Храму, - откликнулась Мегана.
Ассасинов огонь, похоже, не слишком смутил. Они по-прежнему стояли открыто, на виду - очевидно, предположил Анэто, решали, что делать дальше.
Дальше последовало вот что. Воины Храма уже спокойной, неторопливой походкой вернулись к воротам Башни - разумеется, всё время оставаясь на прибрежном льду. Повозились там короткое время - и Анэто увидел, как один из ассасинов поднимает нечто вроде мощного арбалета, заряженного стрелой с необычайно толстым и тяжёлым на вид наконечником.
- Перебросят тонкий канат, - вслух подумал волшебник.
- Я была лучшего мнения о воинах Храма... - с лёгким разочарованием протянула чародейка.
- Не ты ли говорила, что простое оружие - самое надёжное? - поддразнил Мегану милорд ректор, когда стрела метнулась к антрацитово-чёрной блестящей стене, оставляя за собой змеящуюся нитку. Каким-то образом стрела намертво впилась в чешуйчатую броню, и ассасины туго натянули канат. После этого все пять фигур с муравьиной ловкостью проползли над предательской, изрыгающей огонь землёй и одна за другой скрылись в раскрытой бойнице. Арбалет остался внизу, намертво прикрученный ко льду.
- Вот это да... - разочарованно протянула Мегана. - Я-то ждала... огонь, пламя, ядовитый пар... какие-нибудь хищные твари... или ледяные смерчи, или молнии, или... стоило ли платить такую цену, АН, если эти хитрецы влезли туда, словно в деревенский курятник? Почему мы ни разу не попытались сами?
- Ты забыла, как люди падали от одного только ужаса? Как у них подкашивались ноги? Как их потом вытягивали крючьями и арканами? - сердито прошептал Анэто.
- Как я уже сказала - преподобный отец Этлау бы заставил...
- Что-то я не помню его в первых рядах той разведки, - ехидно заметил милорд ректор.
- В том-то и дело, что у него своя игра на уме.
- Наконец-то! - фиглярски поклонился чародей. - Поздравляю. Кажется, мы взрослеем и начинаем что-то понимать...
- Да хватит тебе, Ан, - отмахнулась Мегана. - Сколько мне ещё заклятье держать?..
- Хороший вопрос, - не смог не согласиться волшебник. - Давай помогу, дольше продержимся...
...Однако трижды пересыпался весь изумрудный песок в больших хрустальных часах, а никто из ассасинов так и не появился. Чёрная башня стояла целая и невредимая, словно неведомое чудовище, поглотившее дерзких смельчаков и сейчас дремлющее после сытного обеда.
Так прошла целая ночь.
Когда по часам настало утро (но солнце, само собой, так и не поднялось над горизонтом - тут царила полярная ночь), обессиленные Анэто и Мегана сдались. Ни один из пятерки ассасинов не подал вести и не вернулся назад.
- А кристалл? Твой кристалл? Ты его не чувствуешь? - волновался милорд ректор. Мегана только покачала головой. Анэто скорчил выразительную гримасу. В этот самый момент в дверь постучали.
- Доброе утро, - пробормотала чародейка, наспех создавая на ложе видимость любовного беспорядка. - Ан, не стой столбом. Пусть думают, что мы на самом деле спали вместе.
Заставив посыльного подождать положенное “чести ради” время, его впустили. Вести оказались соответствующими: преподобный отец Этлау, проведя всю ночь в молитвах и бдении, уведомлял почтенных соратников, что нуждается в срочном с ними совете.
На лицах Анэто и Меганы ничего нельзя было прочесть, кроме полностью соответствующего моменту благожелательного и серьёзного внимания.
- Мы немедля отправимся в Зал советов, - заверила слугу чародейка, и Анэто захлопнул дверь заклинанием.
Милорд ректор и хозяйка Волшебного Двора воззрились друг на друга. У каждого сейчас была только одна мысль: неужели этот хрыч обо всём догадался? И если да, то как? И что им сейчас делать?
- Если он сумел выследить ассасинов, я ему сам воткну кинжал под лопатку!
- Не хорохорься, Ан. Скорее всего нашему преподобному отче было какое-то видение, каковым он жаждет немедленно с нами поделиться, - заметила более трезвомыслящая Мегана.
Анэто лишь мрачно дёрнул бровью.
...Центральный “покой” громко именовался Залом советов. Здесь сложили две здоровенные печи, посреди прибавили громадный очаг, чтобы господам магам не тратить своих драгоценных сил на обогрев помещения или самих себя. Мастера-умельцы сработали круглый стол, чтобы никому не было обидно и никто бы не препирался из-за мест.
Преподобный отец Этлау уже сидел, раздражённо перебирая вишнёвые чётки. Справа и слева от инквизитора мялись двое его помощников, командовавших отдельными отрядами святых братьев. Кроме них, в Зале советов никого не было.
Мегана выразительно показала чародею глазами на явно нервничающих подручных отца-экзекутора. Тут что-то затевалось; неужто преподобный решил, наконец, установить в лагере единовластие самым простым и естественным путём?
Анэто глазами же дал понять волшебнице - мол, понял, и учтиво, как ни в чём не бывало поприветствовал отца-экзекутора; Этлау ответил небрежным и не слишком-то вежливым кивком, а его присные и вовсе сделали вид, что ничего не заметили.
- Я позвал вас в сей ранний час, - скрипуче заговорил инквизитор, не дав магам и рта раскрыть, - чтобы объявить волю Спасителя. Сегодня ночью был я в духе и оком своим объял я всю нам открытую Ойкумену. И видел я, что проникло в Чёрную башню подкрепление к Разрушителю!
Мегана и Анэто разом вытаращили глаза.
- И приняла их Башня! И ныне не одно там богомерзкое чудовище, но их стало числом шесть; и Спаситель, наш владыка, мне, своему покорному рабу, отверз очи духовные и показал, что надо нападать. Промедление смерти подобно, ибо раз уже нашлись те, кто проник в Башню, то найдутся и ещё, и число их станет расти. Спаситель рек мне, что не можем мы более бездействовать. Должно нам атаковать, и атаковать немедленно. Ждать более нельзя.
- Преподобный отец, - спокойно и вразумляюще заговорил Анэто, мягко и с согласием глядя прямо в покрасневшие глаза инквизитора. - Никто не спорит с тем, что Башня должна быть взята. Меня лишь смущают предложенные способы. Наши потери могут быть огромны, и долг наш...
- Кто отдаст жизнь в борьбе с мерзким порождением Тьмы, немедля встанут одесную Спасителя пред Его последним приходом! - визгливо выкрикнул Этлау. - И будет дана им сила судить и карать, и будет...
- Преподобный отец, - покачал головой Анэто. - Ранее не были вы столь небрежливы в вопросах тактики, равно как и стратегии. Если мы пойдём на штурм очертя голову, от всей нашей армии, с таким трудом собранной, не останется вообще ничего.
- Ранее я считал силы человеческие, - покачал головой Этлау. - Ныне же вижу я дальше. Все потери наши - ничто по сравнению с нашим миром. Ещё не пробил наш час, ещё не велит Спаситель нам прервать своё бытиё. Потому нам надо атаковать. Но я, конечно же, не требую бессмысленной гибели наших доблестных воинов. Надо отправить разведку.
- Помните, ваше преподобие, что случилось с нашими солдатами, когда те пытались приблизиться к Башне? - осторожно проговорила Мегана.
- Позорно бежали, страхом охваченные, ровно псы шелудивые при виде плётки! - озлился инквизитор. - Но на сей раз всё будет по-другому. Мы сами пойдём с ними. Сами возглавим поиск. Предлагаю почтенным магам присоединиться ко мне в сём святом деле. Думаю, никто из вас не откажется, особенно ты, Мегана, дщерь моя, доброе чадо святой матери нашей Церкви Спасителя...
Здесь надо было кивать, и кивать быстро.
- Какими силами вы, преподобный, хотите провести поиск? - заставляя голос звучать буднично и по-деловому, спросил Анэто. Проклятый фанатик не должен ничего прочесть на его лице. А эти хвалёные ассасины - хороши же, нечего сказать! Сгинули, как камешки в воде, а строили-то из себя, строили...
- Возьмите каждый по отряду тех, кому доверяете, - распорядился инквизитор. - Я тоже поведу своих избранных чад. Ещё возьмём салладорских лучников и але-бардистов Лесного Кантона. Подступим и посмотрим. Я верю, что с помощью Спасителя одолеют наши воины постыдный страх. А вы - верите ли?
Под взыскующим взглядом отца-экзекутора и Мега-на, и Анэто поспешили согласиться.

Глава четвёртая
ЭВИАЛ

Предыдущая страница 10 Следущая страница


11 Ник Перумов

Это новое погружение в мрак и холод оказалось недолгим. Но стоило языкам тумана истаять, как у Рыси вырвалось нечто вроде стона разочарования - они стояли на тех же ступенях той же лестницы. Чёрная башня никуда не исчезла. Сущность решила прекратить свои игры? Или намерена предложить им нечто совершенно новое? Фесс откашлялся. В груди, в боках осталось какое-то мерзостное ощущение, словно надышался липкого холодного яда. Да, ничто не изменилось. Они в Чёрной башне. Как были. Или... не были? Или Сущность предлагает теперь совершенно новую игру? Ты в Чёрной башне, но на самом деле ты как бы и не в ней? Ты не ходишь по её залам и коридорам, а неподвижно замер на одной из ступенек, причём замер на одну-единственную неразличимую секунду? Как теперь разобраться? Ждать второго пришествия всё той же серой хмари?
- Папа, я не могу понять... - Рысь озабоченно тёрла лоб. - И тогда не знала как, и сейчас тоже. Где мы? Что всё это значит?
- Идём дальше вниз, Рыся, и узнаем. - Некромант положил ладонь на эфес.
- Вниз? - изумилась драконица. - Ну да... конечно же... Только так можно понять.. Папка, ты молодец!
- Хвали пиво, коль выпито, - отозвался Фесс. - Идём и посмотрим, что будет.
Однако они оставили позади один оборот мраморной спирали, второй, третий... И ничего не происходило.
И напротив - появилось чувство мучительной тревоги, словно там, наверху, что-то происходило, что-то, требующее его, Фесса, немедленного вмешательства.
Рысь тоже что-то почувствовала. И внезапно прищурилась, сгорбилась, словно вот-вот собираясь распустить невидимые крылья.
- Папа, наверх!
Но Фесс уже сам почувствовал опасность. Медный привкус во рту, что-то горячее шевельнулось в висках. Миг спустя они с Рысью уже мчались вверх по лестнице, перепрыгивая через три ступеньки.
Это чувство в их прошлом “видении” отсутствовало, но кто знает её, Сущность. Она вполне могла и усложнить правила игры. При условии, конечно, что всё это по-прежнему оставалось игрой.
Вот и знакомые мрачные залы, переходы, привычные статуи в нишах. Фесс замер, сделав Рыси знак “не высовывайся!”
Перед ними лежала их обеденная зала, сейчас чистая и пустынная. На длинном столе торжественной королевской стражей застыла драгоценная посуда. Та самая, за которую земные владыки не пожалели бы никаких сокровищ.
Тишина. “Звенящая натянутой струной”, как принято говорить в романах.
За спиной некроманта зашуршало. Он обернулся - так и есть. Рысь завершала трансформу. Дракон расправил крылья, готовый взлететь, и Фесс уже собирался произнести “не надо!”, когда ухо его уловило едва различимый шорох. Сзади. Шорох чего-то мягко разворачивающегося, летящего, обволакивающего...
Сеть!
Фесс разворачивался в прыжке, расталкивая непослушно-упругие секунды, однако их оставалось слишком мало. Сеть как-то сразу оказалась со всех сторон, мгновенно опутав и руки, и ноги. Волосяные нити защищало вдобавок какое-то волшебство, нож некроманта впустую скользнул по путам, прежде чем те успели затянуться вглухую.
И почти тотчас вокруг него вспыхнул огонь. Рысь ринулась в бой. Фесс только услыхал яростный удар раскрывшихся крыльев, и девочка-дракон метнулась прямо через обеденную залу; навстречу ей уже летела вторая сетка, но драконьего огня она, само собой, не выдержала.
Рысь круто взмыла к самому потолку, перевернулась в воздухе, щедро поливая огнём совершенно невинный на взгляд угол, где сходились стены и потолок. Миг спустя раздавшийся нечеловеческий вопль показал, что драконий огонь нашёл-таки цель.
Охваченная пламенем человеческая фигура рухнула на пол, покатилась, отчаянно колотя руками и ногами, но драконий огонь не затушишь водой и не собьёшь подобными дешёвыми штуками.
Это показалось Фессу настолько дико и невозможно, что на миг он даже забыл о собственных путах. Откуда в Чёрной башне возьмутся люди? Как они оказались внутри?.. И чего стоят тогда все её многохваленые защитные барьеры?.. И как тогда ожидать здесь штурма?..
А Рысь уже выписывала головоломные восьмёрки в воздухе, едва успевая в последний миг увернуться от грозно подъятой руки какой-нибудь статуи в стенной нише. Вот её когти резко заскрежетали по камню пола, драконица оказалась рядом со спелёнутым Фессом, резко ударила хвостом.
Сеть затрещала, но выдержала. А рядом с неподвижным некромантом и пытающейся освободить его Рысью вдруг начали лопаться невесть откуда полетевшие небольшие серые шарики, извергая из себя настоящие облака густого тёмного дыма. Фесс невольно вдохнул, закашлялся, захрипел - дым был пропитан ядом, хитрым ядом, лишающим сил и туманящим сознание.
- Папа!
Путы лопались со звонким треском, поддаваясь яростному напору драконьих когтей. Однако с трёх сторон на Рысь падали новые сети, а с ними - и люди, такие же, как и их ловчая снасть, серые и незаметные. Где они прятались до этого - невозможно было понять.
Четверо в просторных серых куртках, лица закрыты масками. Один уже размахивался парой недлинных сабель, очень напоминавших оружие Рыси-первой, второй сжимал нечто вроде осадного ножа на коротком древке, у третьего - простой длинный меч, у четвёртого - тоже парное оружие, два топорика, такими можно и драться врукопашную, и метать.
Нападавшие действовали в полном молчании. Пятый, так неудачно угодивший под драконий пламень, уже не катался и вообще не двигался. Четверо уцелевших оказались опытны и осторожны. Не приближаясь к драконице, они с невообразимой ловкостью забрасывали её сетями. Одна сеть за другой, все - самозатягивающиеся, самозапутывающиеся... Рысь в ярости вновь изрыгнула огонь, но на сей раз этого ждали - две фигуры в сером играючи увернулись от клубящегося потока пламени, проделав впечатляющие акробатические пируэты и взмывая в высоких прыжках чуть ли не под потолок.
Ассасины Храма. Нет сомнений. Но откуда они тут?.. Скорее уж следовало ожидать гостей из замка Бреннер...
Некроманту с трудом, но удалось освободить одну руку. А вот Рысь уже оказалась совершенно обездвиженной. Воины Старца Горы знали своё дело и не стушевались, даже оказавшись лицом к лицу с настоящим драконом - при том, что Эвиал, вообще-то, не знал широко распространённой традиции драконоборчества.
Крылья и лапы Рыси оказались намертво примотаны к телу. Голова на гибкой шее оставалась свободна, но, похоже, драконий огонь нельзя было использовать, чтобы освободить саму себя. Родившись, эта субстанция оказывалась слишком уж гибельной и разрушительной. Даже для той, кто её создала.
В крике Рыси уже не слышалось ничего человеческого. Грянул неистовый вой пленённого дракона, но сделать она сейчас могла немногое - только не подпускать к себе ассасинов, щедро заливая всё вокруг кипящим пламенем.
Однако ей противостояли опытные противники. Фесс не знал, где они набрались подобного опыта, но действовали они на редкость слаженно и чётко.
Брошены из безопасного далека стальные крючья на тонких стальных цепочках - и туго спелёнутую Рысю потащили в сторону, прочь от некроманта. Кто-то из ассасинов заметил неплотно захваченную путами руку Фесса и предостерегающе крикнул. Змеями метнулись новые арканы - Кэр и пошевельнуться не успел.
Воины Храма оказались достойными противниками.
Всё произошло настолько быстро, что Фесс даже не подумал о своём главном оружии. Он, маг Долины, был спелёнут в считанные мгновения и даже не пикнул! Неужели чародейство этого самого Храма, пусть даже и могущественного, устоит перед волшебством Долины, волшебством, специально отобранным, специально составленным и специально рассчитанным на такие вот случаи?!
...Тепло Силы послушно шевельнулось в груди. Совсем-совсем простого чародейства. Ассасины, похоже, считают его одурманенным - не пожалели своих сонных бомбочек. И хотя сознание помутилось и плыло, хотя в глазах плясали дюжины пьяных чёртиков, заклинание выстроилось послушно и чётко. Простое заклинание - ничего хоть сколько-нибудь сложного мозг Фесса сплести сейчас был не в состоянии. Очень простые чары, в Долине такому учат на первом курсе, на уроках “необходимой самообороны”.
Беда в том, что это простое заклятье требовало жеста, а некромант едва-едва мог пошевелить одной рукой.
Тем не менее этого хватило. Слабо шевельнулась кисть - и осторожно приближавшийся серый (с двумя короткими саблями) отлетел к противоположной стене, врезался в неё спиной, да так, что в разные стороны брызнули обломки вдребезги разлетевшейся статуи.
Второй противник ответил молниеносно. Кто знает, какие он получил приказы, но брать Фесса живым он уже явно не собирался. Некромант ощутил болезненный укол в щёку, дернул плечом - вниз упала короткая коричневая иголка, выпущенная из духовой трубки. Ассасин серой молнией метнулся в сторону, срезая расстояние, не давая Фессу прицелиться, отвлекая внимание; второй удар некроманта пропал втуне, если не считать ещё одну разлетевшуюся облаком чёрной пыли статую. Сущность исправно помогала своему избраннику - Фесс не чувствовал никакого отката и через него с готовностью плыли целые океаны Силы. Безграничные, бездонные океаны, и ему казалось - он способен сейчас обратить в огненные моря целые страны и континенты.
Вполне достойная Разрушителя мысль, надо признаться.
Наследство Долины помогло Фессу справиться с одурманивающим дымом, но вонзившаяся в щёку отравленная иголка оказалась посильнее. Леденящая обморозь растекалась по телу, со щеки переползла на плечи, заструилась вниз по рукам, одновременно подбираясь к мозгу. С этой отравой некромант справиться не мог, во всяком случае, не мгновенно. Конечно, будь он свободен, располагай он лабораторией - подобрать антидот не составило бы большого труда, почтенный Сеард, преподаватель ядолечения в Академии (истинной Академии, что в Долине магов), с поистине достойным занесения на скрижали терпением добивался, чтобы студенты-первокурсники крепко-накрепко затвердили принципы первой помощи при “отравлении неизвестным коктом”.
Дыхание пресекалось, в глазах быстро темнело, голова налилась свинцовой тяжестью. Яд ассасинов оказался сильнее их же стали.
Последний оставшийся против Фесса убийца бесшумным прыжком взлетел куда-то под потолок, пропав из виду.
“Взглянуть вверх”, - тупо подумал некромант. Вернее, заставил себя подумать. Сознание помутилось окончательно.
Второго укола он уже не почувствовал. Просто в щеке вновь что-то мешало и, когда на пол упала ещё одна иголка, Фесс понял, что проиграл.
Не осталось никаких сил - ни первых, ни сакраментально-“последних”. Он ощутил, что падает лицом вниз, прямо на холодные камни. Они приближались, приближались, вот уже можно было разглядеть все до единой мелкие трещинки и выбоинки.
Удар. Ледяная плита неожиданно остро и больно врезалась в лоб. И, как ни странно, это помогло на время стряхнуть оцепенение. У некроманта оставалось только несколько секунд, и он использовал их до конца.
...Ассасин, похоже, решил, что яд сработал, жертва парализована и беспомощна. Однако убийца был и опытен, и осторожен - послал третью иглу, вонзившуюся фессу в основание затылка. Потребовалась вся сила воли, чтобы не дёрнуться. Помогло и то, что подобной “проверки” Фесс ожидал - он и сам поступал точно так же в свою бытность воином Серой Лиги в далёком Мельине.
Ассасин мягко спрыгнул на пол. Двигался он совершенно бесшумно, заставив бы устыдиться даже кошку. Однако на сей раз ему не повезло. Фесс его ждал.
Концентрация и выброс. Рука повинуется плохо, но зато Силы у нас - целое море...
Они ударили почти одновременно. Ассасин - честь ему и хвала! - успел понять, в чём дело, и успел ответить. Фесс с болезненным стоном опрокинулся на спину - из плеча торчала стальная метательная звёздочка. Однако убийце повезло гораздо меньше. Его словно сгребла за шиворот незримая исполинская рука и как тряпичную куклу швырнула о дальнюю стену зала.
Тупой удар - и тело в серой куртке бессильно сползло на пол.
Некромант попытался подняться - напрасная попытка. Ног он не чувствовал совершенно. Руки ещё кое-как повиновались, и, помогая себе жестами, Фесс заставил сделавшееся ватным тело подняться вертикально. И вот так, левитируя, двинулся туда, куда уволокли связанную Рысь.
Этот фокус с левитацией можно было проделать только здесь, где сквозь некроманта текла поистине беспредельная Сила. Сущность словно открыла незримые шлюзы, давая ему понять, какое богатство окажется в его распоряжении - как только он сделается Разрушителем не только по названию.
Из обеденного зала вело два выхода. Рысь вытащили в просторный холл, куда открывались двери малой библиотеки, кухни и ещё нескольких покоев, которым некромант с девочкой-драконом так и не придумали никакого применения. Вычурная мрачная мебель да развешанное по стенам древнее оружие - отчего-то ни Фесс, ни Рысь не любили туда заходить.
В Башне царила мёртвая тишина, но Фессу стоило лишь закрыть глаза - и он увидел всё. Связанная и, похоже, одурманенная Рысь, крылья и лапы со страшными когтями намертво опутаны целой массой тонких, но очень прочных шёлковых верёвок; и двое ассасинов, напряжённых, замерших, вслушивающихся в каждый звук... Некромант не сомневался - они приготовили ему более чем тёплую встречу.
Но здесь была Сила. И заклятья выполнялись чуть ли не одной силой мысли, несмотря на одолевающий некроманта яд. Времени придумывать хитроумные чары уже не оставалось, Фесс понимал, что вот-вот рухнет без чувств, и потому он попытался дотянуться до разума Рыси, одновременно посылая вперёд, через зал, волну испепеляющего жара. Нечто вроде классического огненного шара простых магов, только размазанный, растянутый в пространстве.
Волна пламени мгновенно охватила спутанного дракона, обе застывшие фигуры ассасинов и покатилась, постепенно затихая, к противоположному концу покоя. А Фесс, теперь уже с полным правом, смог рухнуть на пол и лишиться сознания.

* * *

...Первое, что он увидел, открыв наконец глаза, - зарёванное личико Рыси. Человеческое лицо, а не жуткий драконий оскал.
- Папа! - всхлипнула она, падая ему на грудь. Жемчужные волосы окутали его, словно лёгкое ароматное облачко.
- Рысь... Рыська... всё хорошо, всё в порядке...
- Ничего себе “в порядке”! Знаешь, сколько я в тебя эликсиров влила, покаты не очнулся?!..
По полу и в самом деле была разбросана пропасть лабораторной посуды, на столе полыхала горелка, на ней булькало какое-то мрачного вида варево в толстостенной колбе.
- К-как?.. - в горле Фесса всё ещё стоял ледяной ком.
- Ты забыл, папа, что я могу в любой момент воспользоваться всем твоим знанием? Неважно, в сознании ты или без него? Маленькое преимущество драконов, - улыбка Рыси казалась явно вымученной. - Тебя отравили, и если тот дым на самом деле мог лишь парализовать, то яд с иголок убивает мгновенно...
- Как же я выжил?
- Тебя защищала Долина... но не только. Думаю, что и без Неё, - Рысь ткнула тонким пальчиком в пол, - тут не обошлось. Разрушителя, гласят “Анналы Тьмы”, не так-то просто убить обычным человеческим оружием. Включая самые разнообразные яды. Они, конечно, подействуют... но не сразу. Я на это и рассчитывала.
- Я... тебя... не обжёг?
Рысь самодовольно усмехнулась.
- Меня не так-то просто обжечь, папа...
- Я на это и надеялся, - Фесс попытался приподняться, но голова настолько сильно кружилась, что он почти сразу же рухнул обратно на постель.
- Они сгорели, - глядя в сторону, сообщила Рысь. - Я оттащила... то, что осталось, на кухню. А ещё двое живы. Те, кого ты, папа, ударил чарами. Их я связала. Не шевельнутся.
- Двое живых? - поразился Фесс. Он-то бил, считая, что насмерть. А оказалось...
- Что ж, тем лучше, Рыся. Значит, мы сможем задать им кое-какие вопросы.
- Едва ли они станут отвечать, пап. Не тот народ.
- Тогда - тем хуже для них, - губы Фесса сжались.
...Несмотря на все усилия Рыси, подняться он смог только на следующий день. Драконица старательно играла роль суровой тюремщицы, носила пришедшим в себя ассасинам пищу и воду, однако они ни к чему не притронулись. Сидели, словно мёртвые, привалившись к стенам и закрыв глаза. Словно собственная судьба совершенно перестала их волновать. А может, так оно и было - они ведь не выполнили задания Храма.
...Пленный ассасин сидел напротив некроманта. Руки и ноги крепко-накрепко связаны, для верности он ещё прикручен к массивному стулу, а стул - к колонне. Только после таких мер Рысь сочла, что можно приступать к допросу. И сама встала за спиной некроманта, сурово сжав губы и сдвинув брови, словно воплощение мести.
Ассасин равнодушно смотрел в сторону. Лицо плоское, смуглое, глаза - узкими щёлочками; похож на выходца из Синь-И, но у тех лица более рельефны и глаза всё-таки пошире.
- Как тебя зовут, имя как? - начал некромант. Убийца не шелохнулся, по-прежнему глядя куда-то вбок. Рысь за спиной Фесса недовольно заворчала.
Фесс попробовал несколько языков Эвиала, которые кое-как успел усвоить в Ордосе (и ещё не забыл окончательно). Безуспешно. Воин Храма не собирался отвечать, вообще не собирался шевелиться. Он сидел, тупо и равнодушно ожидая, очевидно, начала пыток.
- Позволь мне, папа, - тихонько сказала Рысь. - Он всё равно не заговорит. А я прочту всё, что нам только надо. От меня, думаю, они не знали, как закрыться.
Это было сказано на всеобщем, и ассасин дёрнулся. Вскинул голову, широко открытыми, полными ужаса глазами взглянул на девочку.
- Ты забыл, что я не человек, а дракон? - негромко произнесла Рыся, приближаясь к нему. Ассасин захрипел и задёргался, по подбородку покатились рдяные капли крови. - Ты понимаешь, что нам вовсе не нужно пытать тебя и мучить? Что я и так узнаю всё, что нам может понадобиться? Что все тайны твоего Храма - для меня пара пустяков? Что ты не можешь защититься, не смо...
- Рысь! - предостерегающе вскрикнул некромант, но было уже поздно. Голова ассасина резко и нелепо вздёрнулась, тело скрутило судорогой. Убийца захрипел и обмяк.
- У-умер... - растерянно прошептала Рысь, в тот же миг разражаясь рыданиями.
Фесс на всякий случай проверил - и простым, и магическим методами, - нет, воин Храма умер на самом деле, это не было какой-то хитростью.
- У него стоял блок. Обычное дело, - заметил некромант, утешая плачущую Рысь. - Мне надо было вспомнить об этом раньше. Как только он понял, что ты сейчас всё узнаешь и про него, и про Храм, блок сработал и...
- Я... хотела как лучше... чтобы он сам бы сказал... н-не хочу... не хотела... насильно...
- Я понимаю, - мягко проговорил некромант, обнимая Рысь за вздрагивающие худые плечи. - Ты хотела как лучше, конечно же. Ничего другого ты и хотеть не могла. Но... не расстраивайся, этот человек всё равно бы не выжил. Даже если бы он всё рассказал нам добровольно и мы отпустили бы его. Его выследили бы и прикончили его собственные товарищи. Храм такого не прощает.
“А с другой стороны, разве не ухитрялась Рысь-первая прятаться от того же Храма незнамо сколько лет? Или... или её не слишком-то и стремились отыскать?..”
Рысь хлюпнула носом и по-простому вытерла его тыльной стороной ладони.
- Что ж теперь делать, папа?
- Ну, не зря же я изучал некромантию, - сумрачно сказал Фесс. - Только тебе на это смотреть никак не нужно, Рыся. Даже если ты из моей головы знаешь все подробности предстоящей процедуры.
Рысь невольно сглотнула, и в глазах драконицы появилось нечто, подозрительно похожее на страх.
- Я-а п-пойду тогда, - заявила она. - К-книжку почитаю...
- Почитай, почитай, - кивнул Фесс.
Когда дверь за Рысью плотно закрылась, некромант некоторое время молча смотрел на труп ассасина. Какая сила заставила этого сильного человека, превосходного воина так глупо и нелепо погибнуть? Ведь он ещё не успел ничего выдать. Он только убедился, что Рысь говорит правду и для дракона на самом деле не существует барьеров в человеческой памяти. Интересно, а Рыся что, видела и то, как мы с... Рысью-первой... там, в таверне, перед самым Эгестом? - Фесс невольно покраснел.
Но красней, не красней, а работать всё равно надо. Убивать таким же образом второго ассасина Фесс не хотел. Конечно, если Рысь не стала бы ломать комедию, а просто постояла бы какое-то время рядом с воином Храма, читая его так, что он даже бы ничего и не почувствовал... Хотя кто знает этих ассасинов, их должны были учить распознавать такое, сверхчувственный допрос - в том же Ордосе нашлось бы несколько человек, что сумели бы проникнуть в мысли пленного даже против его воли. Старец Горы не мог не учитывать такой возможности.
Инструментов для процесса зомбификации в арсеналах и кладовых Сущности имелось с избытком. Тазы, резаки, шила, грубая сапожная нить, сверла и так далее, и тому подобное. Надлежало выпустить из свежего трупа кровь, а дальше... ну, а дальше всё согласно методическому пособию кафедры некромантии факультета малефи-цистики ордосской Академии Высокого Волшебства.
Фесс работал с холодным ожесточением. Впервые зомбирование ему пришлось выполнять ещё в Ордосе, на факультете малефицистики, когда декан факультета, дуотт Даэнур получил-таки разрешение на вскрытие могилы и “проведение соответствующих регламенту акций” с трупом. И хотя впоследствии Фессу случалось сулить кой-кому медленное и мучительное зомбифицирование живьем, на практике он прибегнул к этому лишь однажды. В жаркой салладорской пустыне, у чёрного обелиска. И после этого он никогда к этому не прибегал. А сейчас вот пришлось. И кто знает, вдруг мелькнула мысль, обзаведись я отрядом таких вот зомби на подходах к салладорскому некрополю, и не пришлось бы Миройе жертвовать собой. Пусть уж лучше инквизиторы рубили бы в капусту бесчувственные ходячие трупы.
Иногда Фессу казалось, что он слышит нечто вроде мягкого, обволакивающего голоса; слов разобрать он не мог, но отчего-то не сомневался - к нему обращалась Она, обращалась с поддержкой и одобрением.
С такой уверенностью не зомбированием заниматься, а готовить собственное самоубийство, мрачно подумал некромант, аккуратно подрезая трупу кожу вокруг щиколоток. Если Сущность что-то одобрила - кивни и сделай наоборот, твердил он себе, с маниакальной аккуратностью вычерчивая классическую семилучевую звезду. Звезду, а не эллипс, как он проделал в далёком Салладоре. Посылая своих ассасинов, Храм не мог не учитывать возможности провала. Значит, не мог не учитывать и вероятность зомбификации потерпевших поражение ассасинов. Обязаны они были поставить и блок против этого, думал Фесс. Наверняка поставили. И защищаться они будут как раз от эллиптических конфигураций, они ж наверняка знакомы с классикой некромантии. Поэтому - звезда. Но кое-что будет, конечно же, общим. Так, два полюса всё равно должны находиться под головой и между коленями. Хорошо бы зомби при этом ещё ответил на вопросы.
Конечно, чертить звезду пришлось долго, нудно и мучительно. Расчёты требовались нешуточные.
Он заканчивал расставлять канделябры, когда в дверь тихонечко поскреблась Рыся.
- Папа... тут второй...
- Что, тоже умер?
- Нет. Я думаю, ему будет полезно посмотреть.
- Он же умрет наверняка! - поразился некромант.
- Не-а, не умрет. Я вот что придумала, - и Рысь принялась шептать что-то на ухо Фессу.
...Второго ассасина, по-прежнему связанного, Рысь с недетской силой втолкнула в покой. Несмотря на всю его храбрость, воину Храма сейчас явно пришлось собрать в кулак всю волю - в покое горели шандалы с чёрными свечами, мебель убрана, а в середине пустого пространства, на полу, аккурат в центре причудливой семилучевой звезды, лежал труп его товарища. Бледный, на шее, запястьях и щиколотках видны грубо стянутые сапожной дратвой швы. Сам некромант-Разрушитель стоял в дальнем углу, плотно завернувшись в иссиня-чёрный плащ. Мерным замогильным голосом он начал читать заклинания, и у воина Храма волосы зашевелились на голове - чародей приказывал мёртвому телу обрести подобие жизни, встать, ходить, говорить и выполнять все команды повелителя-некромансера. Волшебник призывал себе в помощь давно забытые и проклятые имена древних, Тёмных богов. Словно повинуясь звукам его голоса, то ярко вспыхивали, то почти угасали чёрные свечи. Гулкое эхо подхватывало произносимые слова, и они, словно призраки, носились под высокими сводами.
Труп, дотоле недвижно (как и положено трупу) лежавший в центре гептаграммы, конвульсивно дёрнулся, повинуясь какому-то особенно заковыристому пассажу в заклинаниях чёрного мага. Нога заскребла пол, пальцы руки впились в узкую щель меж плитами, словно пытаясь в последний миг найти хоть какое-то убежище.
Поздно. Зомбирование уже шло, и теперь прячься не прячься - всё едино.
Труп завыл. Утробно, низко, звериным отчаянным воем, перекрутился, словно пытаясь уползти прочь или хотя бы вырваться из зачарованной клетки гептаграммы, где его раз умершую плоть наполняли сейчас невидимые глазу существа, которые, собственно говоря, и обеспечат зомби возможность шагать, смотреть и даже говорить. Могучий поток силы от некроманта вливался сейчас в мёртвое тело, и, повинуясь приказам чародея, погибший воин, шатаясь, поднялся на ноги. Последние аккорды волшбы, голос некроманта стих, а из уст новосотворённого зомби вырвался вопль, отчаянный и безнадёжный; так кричит волчица, потерявшая всё потомство. А сейчас кричала, казалось, сама плоть, не только не живая, но и не мёртвая. Видимость жизни телу придала сила некроманта, до срока вложенная в каркас из неодушевлённого мяса и костей.
- Отлично, - холодно проговорил Фесс, глядя на дело своих рук. - Превосходно. Качественный зомби, выносливый и понятливый. Ну, теперь твоя очередь, ассасин.
Глаза убийцы расширились от непереносимого ужаса. Высокий лоб весь испещрили бисеринки пота, зубы оскалились. Ассасин был смел и опытен, но вид подъятого товарища, коему теперь уготованы жуткие муки как кара за службу чёрному волшебнику, пусть даже службу и невольную, - этот вид способен был потрясти кого угодно Воин Храма не боялся смерти, он знал, что если возникнет угроза хранимым им тайнам - его дыхание просто покинет ненадёжное тело, и Сила Храма позаботится о своём верном защитнике Но если его превратят в ходячего мертвяка, зомби, бездушного, бездумного, не мёртвого и не живого, Храм не сможет ему помочь. Не сможет, потому что в пределах Эвиала нет и не может быть всесильных, тем, кому доступно и дозволено всё.
- Ну что, ты готов послужить мне? - словно хлыстом ожёг холодный, ядовитый голос. По лицу ассасина пот катился уже крупными каплями. - Будет больно, но ничего не поделаешь. Зато смерть потеряет власть над тобой и, мой будущий верный слуга, ты сможешь...
Глаза ассасина закатились. Тело обмякло, сползая набок.
- Рысь!
- Всё в порядке, папа. Он просто потерял сознание от ужаса.
- Ты успела?..
- Я всё успела, пап. Он настолько перепугался, что ни о чём другом, кроме зомбирования, и думать не мог. Не следил совсем... а я его прочитала.
- Ты! - скомандовал некромант тупо таращившемуся на него зомби. - Возьми этого и отнеси в клеть. Знаешь, где это?
Зомби кивнул и, переваливаясь, отправился выполнять порученное.
- Маги Ордоса и Волшебного Двора наняли ассасинов из Храма Мечей, - скороговоркой выпалила Рысь - до того ей не терпелось поделиться своей удачей. - Ассасины пробрались к нам в Башню. Островок зачарован - стоит ступить на землю, вспыхивает синее пламя. Убийцы перебросили канат... где-то он ещё должен оставаться.
- Вот уж не думал, что Храм Мечей захочет вмешиваться в это гиблое дело, - медленно проговорил Фесс, одну за другой гася чёрные свечи. - Ну хорошо, их наняли, а какова цена?
- Чёрная башня на пять лет, - начала Рыся.
- Это понятно - такие диковинки Храму наверняка нужнее банального золота, - заметил некромант.
- А вот кроме этого... - девочка-дракон замялась. - Кроме этого, они захотели получить... меня и отца Этлау. Фесс изумлённо покачал головой.
- Умеет удивить Старец Горы. Нечего сказать, славный выбор. Сама Чёрная башня, потом ты - тоже чудо из чудес, и Этлау... Ну, где-то их понять можно. Преподобный-то наш отец всерьёз верит, что погиб в Арвесте и был воскрешён Спасителем. Ни к чему хорошему подобные бредни привести не могут, а вот ассасинов, надо же, это заинтересовало. Не завидую теперь отцу Этлау. Ассасины шутить не любят. И осторожничают. Пытаются справиться с ним чужими руками. Рысь вздохнула.
- Что-нибудь ещё удалось узнать?
- Массу всего, - ответила девочка. - Про сам Храм, про его испытания, про Старца, про силы их...
- Меня всегда занимало, что же, в сущности, им тут надо, этим ассасинам, - заметил Фесс.
- Этот, которого я прочитала, был, видать, не из простых. Много знал. Папа, кто такие Дальние? Фесс только недоумённо развёл руками.
- Храм посвящён неким “Дальним Силам”. И конечная цель - “Воплощение Дальнего”.
- Дальнего? Именно “дальнего”?
- Именно так, папа. Не “дальних”, точно, как я сказала. После этого мир должен совершенно измениться. Но как - воин не знал. Наверное, только Старец Горы ведает.
- Ещё одни передельщики, - с досадой сплюнул Фесс. - Почему они не могут оставить несчастный мир в покое? Всем от него что-то надо, и притом банальной властью уже никто не удовольствуется. У всех свои представления, как мир должен измениться. А что делать тем, кому Эвиал и так хорош?.. Риторический вопрос, само собой. И когда ж это “воплощение” должно наступить?
Рысь пожала плечами.
- У них масса своих пророчеств. Сейчас якобы эти самые “дальние”, вернее, сильнейшие из них, не могут спускаться в миры и облекаться плотью. Слишком они вроде как “тяжелы”, хотя “тяжесть”, само собой, не то слово. Поэтому Храм готовит их приход.
- Странные у него методы...
- Как и цели, папа. Причём рядовые воины-то ничего не знают. Этот, как я сказала, из осведомлённых. Не простой убийца. Я видела картинки... какое-то странное место, северное, густой лес и что-то вроде храма... или монастыря... а вместо алтаря - зелёный камень вроде кристалла, и внутри кто-то словно ворочался, словно пытался пробраться наружу...
- Это сам ассасин видел? - поразился некромант.
- Нет. Это им видение являли. Сам Старец Горы и являл. Он, кстати, не человек. Как и его ближайшие подручные.
- Неудивительно, - проворчал Фесс. - При таких-то целях... Впрочем, одно радует - если Храм принял заказ магов Ордоса, значит, он не в союзе с Сущностью. Что уже хорошо. Страшно подумать, что случилось бы, заключи они унию...
Рысь тоже невольно поёжилась.
- Нам повезло, папа. Мне... мне жалко тех, кого я убила...
- Это война, девочка. Если скорбеть по каждому погибшему...
- То неизбежно свыкаешься с этим и убиваешь всё легче и легче, и тебе кажется, будто всё это понарошку, невсамделишное...
- Это всамделишное, - Фесс обнял девочку. - В других обстоятельствах мы могли бы сделаться союзниками Храма. Тем более, что... гм... ты знаешь, я... гм... был знаком с одной из них...
На губах Рыси появилась слабая полуулыбка.
- Рядовые воины ни о чём не догадываются, папа. Рысь - та, в чью честь ты меня назвал, - не была врагом нашего мира. А союзниками мы бы не стали. Мы, драконы, - Хранители Кристаллов, оберегаем равновесие этого несчастного мира. А Храм и эти самые “дальние” хотят равновесие нарушить. Создать что-то новое, якобы лучшее. Нет. Ни один истинный дракон никогда не пойдёт с ними на сделку.
- Рыся! - изумился Фесс. - Ты впервые заговорила... словно ты - дракон... ты же... сколько раз твердила мне...
- Ну да, ну да, - девочка-дракон с досадой прикусила губу. - Не знаю, что на меня нашло. Наверное, после этого похода с поури... Слишком много времени провела в облике дракона...
- Нет, в тебе просто говорит кровь, - вздохнул некромант. - Раз ты помнишь всё, что помнила твоя мама, раз она, как ты выразилась, “говорит с тобой из твоей крови”, значит, отринуть свою природу ты не можешь. Да это и не нужно. Пусть даже у тебя нет своего кристалла.
- У меня может появиться кое-что другое, - шепнула Рыся, вдруг резко крутнулась на пятках и стремглав убежала.
Фесс некоторое время смотрел ей вслед, а потом вздохнул и занялся вернувшимся зомби. Надо, чтобы от него был бы хоть какой-то толк.
Правда, оказалось, что кое-какие блоки Храм действительно поставил, и об эти блоки разбились все попытки Фесса заставить новообретённого зомби говорить. На вопросы тот не отвечал, лишь тупо глазел в пространство.
...Пленный ассасин сидел в своей клети смирно. Зрелище обращающегося в зомби вчерашнего товарища, похоже, произвело на него сильнейшее впечатление. Собственно говоря, Фесс от него уже ничего не хотел. Всё, что можно, Рысь уже прочла, допрашивать ассасина не имело никакого смысла. И если он, Фесс, помнит хоть что-то из рассказов Рыси-первой, преданность Храму у его воинов - главное, и даже их собственные жизни - ничто перед этим.
Тем не менее некромант решил попытаться. С армией, состоящей из него самого, молодой драконицы и одного-единственного зомби много не навоюешь, хотя Рыся, конечно, сильнее целого полка тяжеловооружённых латников.
Кэр Лаэда сам отправился к пленнику. Ассасина не томили ни голодом, ни жаждой, однако он едва притрагивался даже к воде. Пища оставалась нетронута.
При виде грозного некроманта ассасин вздрогнул. Руки воина Храма были свободны, но он, похоже, не мог и помыслить теперь о нападении на ужасного тёмного мага. Обращаться в зомби ему явно не хотелось. Тем не менее старые привычки так просто не исчезали.
- Не стоит делать глупости, - заметил Фесс при виде того, как у убийцы сжимаются кулаки. - Меня тоже кое-чему учили. Я готов. Я встречу тебя в воздухе. Но послушай, зачем нам драться, если можно поговорить? Мне не нужны твои тайны. Твой товарищ умер, когда испугался, что может их выдать. Брать твою жизнь я не хочу. У меня послание для Стоящего во Главе, для Старца Горы, и я хотел бы, чтобы ты передал его. Взамен - жизнь и свобода. Плечи ассасина поникли, однако он по-прежнему молчал.
- Я знаю, насколько сильна Воля Храма, - настойчиво продолжал Фесс. - Мне приходилось близко знать одного из сражавшихся за Храм. Я знаю, сколь высока ваша преданность. Я догадываюсь, что вас послали уничтожить страшного, ужасного Разрушителя, и вы с готовностью отправились, потому что не хотите отдавать этот мир Западной Тьме...
На самом деле Фесс не “догадывался”, а знал точно. Но не хотел лишний раз подвергать ценного пленника опасности.
- Но всё обстоит не так ясно и просто, как кажется, - говорил некромант, с торжеством заметив огонёк неуверенности в глазах пленника. - Передай Старцу моё послание. Скажи ему, что я готов удовлетворить его любопытство - он поймёт, о чём идёт речь. Скажи ему также, что он выбрал не ту сторону, с которой следует заключать союзы. А в качестве доказательства - пусть Стоящий во Главе прочтёт вот это, - некромант протянул ассасину небольшую кожаную ладанку. - Здесь послание. Оно зашифровано, но я не сомневаюсь, что мудрость Старца укажет ему путь к истине. Воин Храма, я спрашиваю тебя в первый и последний раз - согласен ли ты отнести Стоящему во Главе правдивую весть от меня?
Наступило молчание. Некромант и ассасин буравили друг друга взглядами. И убийца не выдержал первым. Дёрнул щекой, сжал зубы и резко, отрывисто кивнул.
- И хорошо, - склонил голову Фесс. - Ваш канат и арбалет по-прежнему на месте. Сейчас ночь - впрочем, в это время года здесь всё время ночь. Собери что здесь твоего или твоих соратников и иди. Расстояние не станет тебе преградой. И скажи спасибо, что я не стал прибегать к зомбированию за твоё покушение на меня.
Кулаки убийцы сжались и вновь разжались. Лоб быстро покрылся потом.
...Рысь и Фесс вывели ассасина к бойнице. В черноту полярной ночи по-прежнему тянулась тонкая нитка каната. Толстая специальная стрела намертво вбилась в покрывавшую Башню чешую. Можно было только воздать хвалу мастерам Храма, создавшим настолько мощное оружие.
Ассасин молча поклонился некроманту, потом - Рыси, куда более низко и почтительно. Повернулся и исчез во мраке. Не прошло и минуты, как туго натянутый канат вздрогнул и провис - воин Храма благополучно добрался до толстого материкового льда.
Вырвать стрелу некромант велел своему зомби. Тот утратил тигриную ловкость воина Храма, но вот силы у него прибавилось многократно.
- Вот и всё, Рыся, - проговорил Фесс, когда мертвяк вернулся с толстым стальным бельтом в кулаке. - Теперь будем ждать, возымеет ли моё послание какое-то действие.
- Но папа! Ты мне даже не сказал, что ему написал! И что там за шифр!
- Никакого особенного шифра. Обычный язык Долины магов и её же алфавит. Если этот Старец на самом деле не человек, а “дальний”, или как там его, он поймёт. Если Межреальность - их дом, то не верю, что они ничего никогда не слыхали о Долине магов. А если слыхали, то наверняка поймут, что связываться с ней достаточно опасно. Даже для таких самоуверенных зазнаек.
Конечно, подумал он про себя, может так статься, что Храм Мечей никакой Долиной не запугаешь. Тем более если Сущность возьмёт верх и Эвиал обратится в одно... в одно-единое Нечто в Её пределах. Но такие хитрецы, как этот Старец Горы, наверняка постараются ускользнуть. И Фесс отчего-то полагал, что у них такое может получиться. Они ведь не остановятся и перед могущественной магией крови, а судя по умению их бойцов, чародейные арсеналы Храма могут хранить в себе не один сюрприз.
- Ловко! - восхитилась Рыся. - Ты написал им о Долине, папа? - Всё, связанное с Долиной магов, вызывало у девочки-дракона искренний и неподдельный восторг.
- Да, дорогая. Я написал о силе и славе Долины, о Гильдии боевых магов - словом, о том, что с нами связываться опасно.
- А мы станем ещё спускаться по лестнице? - вдруг напомнила девочка.
Лестница. Конечно. Фесс хлопнул себя по лбу. Что, если всё случившееся - просто ещё один морок, наведённый Сущностью? Наверное, оттого он и пошёл так легко на зомбирование этого несчастного ассасина, что где-то глубоко внутри сидела в нём эта спасительная мыслишка - мол, всё это не на самом деле, я стою на мраморной ступени и серая мгла вот-вот развеется...
Зомбирование едва ли можно было отнести к достойным поступкам. Сущность может быть довольна. Но некроманту уже некуда отступать. Он или возьмёт верх, или падёт - к сожалению, не в одиночку. А со всем этим миром.
- Спускаться по лестнице? - медленно повторил Фесс. - Да, Рыся, конечно же, будем. Отсюда нет второго выхода.
- А почему бы не выйти, как этот убийца - через бойницу? - невинным голоском поинтересовалась девочка.
- От Сущности так не скроешься. А если начнётся штурм, то и от осаждающих. Так что выбора у нас нет. Идём дальше. Идём вниз!
...Теперь они спускались втроём. Зомби ковылял следом. Он побледнел и словно бы посинел, швы же, напротив, вздулись, набрякли и воспалились, словно тело по-прежнему жило. Рысь сперва отворачивалась, но затем привыкла. Тем более, что сам зомби оставался безучастным ко всему и вся.
На сей раз они оставили позади добрых семь или восемь витков лестницы, когда со всех сторон вновь поползла белесая хмарь. Зомби коротко и придавленно вякнул, словно человек, которому накинули удавку на шею. Мертвяка, само собой, задушить было невозможно, видать, творению некроманта пришлась не по нутру исторгнутая Башней магическая мгла.
Однако и на сей раз никакого “переноса” не последовало. Хмарь рассеялась, а они стояли всё на тех ступенях, возле все той же статуи, изображавшей уродливую горгулью. Правда, кое-что изменилось. Стены Башни на миг обрели прозрачность - и Фесс со внезапной болью увидел на льду многочисленные огоньки факелов.
Осаждающая армия потеряла наконец терпение и решилась - или на штурм, или на крупную “разведку боем”. А возможно, и на то, и на другое.
И вновь - тот же вопрос. Происходит ли это в реальности или только во сне? Что делать ему, некроманту, если это - настоящий штурм?
Фесс скрипнул зубами. Похоже, Сущности удалось его подловить. Поставить в ситуацию, когда он не знает наверняка, что делать - разить ли наступающих во всю мощь доступной ему некромантии, будучи уверенным, что это не более чем созданные прихотью Сущности бестелесные призраки? А что делать, если всё это - взаправду и по льду идут сейчас самые настоящие люди, из плоти и крови?
Как бы то ни было, они бросились наверх, в лабораторию. Фесс облюбовал себе большой просторный покой с расположенными полукругом шестью бойницами. Здесь он собрал то, что могло пригодиться, если армия Эвиала и в самом деле начнёт штурм. Загодя начерчены на стенах магические фигуры. Собраны из бездонных кладовых Башни магические ингредиенты. На свитках нанесены схемы боевых заклятий, чтобы не полагаться исключительно на память. Фесс не знал, как может защитить саму себя эта проклятая Башня, но, во всяком случае, устраивать наступающим с самого начала кровавую баню он не намеревался. Ему придётся убивать, и это почти неизбежно, но убивать он станет, когда он сочтёт это необходимым, а не когда к этому его вынудят обстоятельства - понимай, воля Сущности.
Фесс и Рыся приникли к бойницам.
Да, они не ошиблись. К Чёрной башне пожаловали гости.

Глава пятая
МЕЖДУМИРЬЕ

Предыдущая страница 11 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 12

Воительница открыла глаза. Последнее, что помнила валькирия, была её отчаянная атака и потом - косой чёрный росчерк меча в руках Сильвии, вспышка - и боль, боль, боль. Боль, ставшая миром и воздухом, поглотившая, вобравшая в себя всё и вся.
Мало-помалу возвращалась память. Этот удар Сильвии... после такого не выжить. Даже валькирии. Что случилось? Что остановило смерть?
- Пришла в себя, - проговорил гортанный голос со странным акцентом. Он говорил по-эвиальски, на том самом староимперском языке, что весь отряд Клары не без помощи магии выучил в приполярной башне Сим.
Над Раиной склонялись двое. Один - Кицум; второго, импозантного немолодого мужчину, Раина видела впервые.
- Угу, - буркнул Кицум. - Хвала всем богам, сущим и несущим. Я уже начинал бояться за тебя, девочка, - последняя фраза предназначалась самой Раине.
Девочка? Она-то - свидетельница всех Эпох Упорядоченного, сражавшаяся в той самой Боргильдовой Битве?
- Я тоже там был, - словно прочитав её мысли, откликнулся Кицум. - Жаркое было дело. И славное. Но - лежи, лежи сейчас. Всё кончилось.
- Госпожа?.. - прохрипела Раина. - Кирия Клара?
- Жива, не волнуйся, - уверил её Кицум, но лицо у него сделалось тревожным. - Мы пока ещё не привели её в чувство. Но приведём обязательно. Нашлось лекарство и против её хвори. Некоторые, - он дёрнул головой, словно указывая куда-то себе за спину, - некоторые слишком сильно и слишком слепо верили в мощь своих артефактов. Жизнь показала, что они ошибались.
- Сильвия... убита?
- Нет, - глаза клоуна сузились. - Я предпочитаю не убивать без крайней на то необходимости. Ну кто она такая - девчонка, соплячка, с донельзя задурённой головенкой. Какая польза от её смерти? А вот если она образумится, может очень даже нам помочь в нашем деле.
- Г-где она?
- Вон, можешь полюбоваться. Ревёт в три ручья, после того как мы... гм... совместными усилиями отобрали у неё острую железяку и слегка поучили старым проверенным способом, а именно по заднице. Правда, боюсь, что к эдакой упрямице придётся применить кое-что более действенное.
Валькирия с трудом приподнялась на локте. Мир вокруг плясал, словно ярмарочный шут, выкидывая сумасшедшие коленца, и Раина совершенно не могла разглядеть, что делается вокруг. Видела она только Сильвию в порванной одежде, перемазанной грязью и кровью. Под глазом девчонки наливался весьма внушительного вида синяк.
- Это ты, Кицум? - удивилась воительница.
- Нет, достопочтенная, - вежливо вставил немолодой мужчина. - С вашего позволения, это сделала моя дочь, когда... гм... госпожа Сильвия окончательно потеряла голову и впала в несдерживаемое буйство.
- Это было вовсе не так сложно, - произнёс сухой голос за спиной валькирии. В нём слышался тот же акцент, что и у незнакомого мужчины. - Нам посчастливилось очутиться здесь, на Дне Миров, несколько раньше. Я успела подготовиться, привыкнуть к здешней магии. Она, Сильвия, - нет. Поэтому ей не помогли её артефакты. Хотя я не поручилась бы, что на следующий день наша с ней встреча не окончилась бы совершенно по-иному.
Словно услыхав эти слова, Сильвия принялась рыдать ещё громче.
- Что здесь случилось? Кто вы, господин? И вы, госпожа? - к Кицуму и неизвестному мужчине присоединилась девушка с необычно худым, если не сказать - измождённым, лицом. Высокие скулы туго обтянуты смуглой кожей, чёрные глубокие глаза под почти начисто отсутствующими бровями; казалось, обладательнице этого лица пришлось испытать на себе настоящую ярость огня.
- Имею честь представить мою дочь - Лейт. Или, как она предпочитает называть сама себя - Ниакрис. Что же до моего имени... - говоривший сухо усмехнулся, - то настоящее осталось в прошлом, в невообразимо глубоком для нас, смертных, прошлом. В Вольной роте, где я какое-то время служил - вы знаете, что такое Вольные роты, госпожа? - меня звали Бельтом. За пронырливость. Я тогда был маленьким, худым, ловким и пролезал в любую щель. Умение, особо ценное при посещении погребов и курятников без, гм, предварительного согласования с достопочтенными хозяевами.
- Раина. Воительница.
- Не просто воительница, - глядя в глаза валькирии, сказала вдруг Лейт-Ниакрис. - Госпожа... мы должны низко склониться пред тобой...
- Лейт? - вопросительно поднял бровь её отец.
- Это валькирия, - Раина заметила, что Ниакрис пропустила обращение “отец”. - Валькирия, понимаешь? Из того самого Асгарда, о котором... или мне всё это привиделось?..
Раина могла только хлопать глазами. Молоденькие девушки, знающие, что такое Асгард, не слишком-то часто встречались ей на тропах Межреальности.
- Обсудим это позже, - с оттенком нетерпения бросил Кицум. - Раина, тебе наверняка хочется знать, как всё это получилось?.. Изволь, хотя повесть моя будет недлинной...
...В тот миг, когда пришли в действие артефакты Сильвии, Кицум был близок к победе, как никогда. Отчаянная и самоубийственная атака Раины заставила Сильвию раскрыться, и спасти самоуверенную девчонку, казалось, не может уже ничто.
И тут ожил орб. Тот, кто дал его Сильвии, знал толк в чародействе. Артефакт ждал до самого последнего момента и начал действовать, лишь когда стало ясно, что никакого иного выхода нет.
Остановить заклинание Кицум уже не успел. Они начали проваливаться сквозь пласты Реальности, но, поскольку зловредный Эвиал относится, как несомненно помнит доблестная воительница, к числу закрытых миров, провалились они не куда-то во тьму внешнюю, а в строго определённое место, обусловленное сложной интерференцией потоков Силы в этой области Упорядоченного...
- Интер... чем? - слабым голосом спросила валькирия.
- Взаимодействием. Пересечением, если угодно. Короче, это место, которое наша очаровательная Ниакрис поименовала Дном Миров - конечно, ты понимаешь, Раина, к настоящему Дну Миров, где был заточён в своё время Ракот, Властелин Тьмы, это не имеет никакого отношения, - сие же место, наше собственное Дно Миров, собирает и, если хочешь знать, улавливает таких вот, как мы, для которых Эвиал слишком хрупок, чтобы позволять им там сражаться. Мы оказались здесь так же, как уважаемый... гм... Бельт и уважаемая Лейт-Ниакрис. Наша встреча, как очевидно, была прописана на каких-то неведомых скрижалях судьбы, ибо и господин Бельт, и госпожа Ниакрис покинули Эвиал много-много лет назад. Субъективно же им показалось, что прошло совсем мало времени. Это со всей определённостью свидетельствует, что Великая Река Времени выписывает тут удивительные петли.
Одним словом, мы встретились. Шок от падения мы испытали изрядный, так что ни Сильвия, ни даже я не могли какое-то время продолжать поединок. Клара и Тави были без сознания, ты - умирала с разрубленной грудью и истекала кровью, а мы с этой проклятой девчонкой только и могли, что посылать друг другу испепеляющие взгляды. Но тут появилась Лейт, и...
- И сразу навела порядок, - сухим, без усмешки голосом обронила Ниакрис.
- Совершенно верно, - Кицум не без шарма поклонился. - Умная девочка, она сразу разобралась, в чём дело...
- Хватило одного взгляда на вас, господин, - к полному изумлению Раины, Лейт низко и с глубоким почтением поклонилась Кицуму. - Как только я поняла, кто вы...
- Умная девочка, - услыхала Раина ворчание Кицума. - Умная и шустрая она у тебя, почтенный Бельт.
- О да, - со странным выражением в голосе откликнулся тот. - Очень... шустрая.
- Так я продолжаю, - откашлялся Кицум. - Лейт появилась вовремя. Господин Бельт сразу же занялся тобой, Раина, а Ниакрис предложила Сильвии положить оружие и “побеседовать спокойно”. Как ты так быстро разобралась, Ниа?
- Господин, я сказала - сразу было видно, кто вы и кто ваш враг. Я не колебалась.
- Молодец... - пробормотал Кицум. - Немного нашлось бы воителей в смертных мирах, что так быстро смогли бы понять, что к чему.
- Мы схватились, - сухо проговорила Лейт-Ниакрис. - Я выбила у неё двуручник. И тут она скуксилась и заревела. Вот, до сих пор ещё ревёт.
- Неудивительно, - заметил Бельт. - После той порки, что вы ей задали, господин Кицум...
- А как же кирия Клара? Тави? С ними-то что?
- Нам сильно повезло, что мы столкнулись с господином Бельтом, - ответил Кицум. - Его познания в лечебном деле велики и куда как превышают мои скромные умения.
- Господин Кицум... - укоризненно заметил Бельт. - Ну что вы, право же... неловко как-то. Вы-то должны помнить вообще любой врачебный метод, когда-либо применённый во всём сущем.
- Помнить-то, может, и могу, а вот сам применить - нет, - сухо отозвался Кицум. - Закон Равновесия - вам это что-нибудь говорит?
- И очень даже много, - заверил его Бельт. - Нам пришлось через это пройти... и никому такого не пожелаешь.
- Собственно говоря, Раина, на этом всё и кончилось. Мы разоружили Сильвию, отобрали и меч, и артефакты. Артефакты интересные, нет никакого сомнения, что получить она их могла только в одном месте - у мессира Архимага Игнациуса, некоронованного короля Долины магов. Так, Сильвия?..
- У-у-у... - только и донеслось в ответ. Сильвия продолжала самозабвенно рыдать.
- Теперь можно вплотную заняться нашими ранеными, - продолжал Кицум, так и не дождавшись внятного ответа. - И... подумать, как отсюда выбираться. Та дорога, которой сюда попали и мы, и уважаемые Ниакрис с её отцом, боюсь, нам не годится. Да ты лежи, лежи, не прыгай! Незачем теперь...
Однако Раина всё равно поднялась, морщась и тихо ругаясь на давно забытом языке Асгарда. Одежда на груди была распорота и наскоро заштопана, а под ней - от плеча чуть ли не до середины живота - тянулся бугристый болезненный шов.
- Славно ж меня... разделало... - растерянно проговорила воительница.
- Не то слово, - кивнул Кицум. - Нам, как я уже сказал, очень повезло...
- Господин Бельт, - валькирия низко поклонилась чародею, преодолевая внезапно нахлынувшее головокружение. - Благодарю вас, я...
- Пустое, достопочтенная Раина, - поклонился в ответ и тот. - Если бы не советы господина Кицума... так что благодарить, если уж вам так угодно, следует нас обоих. Но - не хватит ли разводить разговоры? Ещё двое раненых ждут нашей помощи, господин Кицум...
Старый клоун кивнул.
- Конечно, господин Бельт. Идёмте.
Раина, ещё не совсем твёрдо держась на ногах, осмотрелась по сторонам. Место и впрямь было преудивитель-нейшим. За бессчётные века своих странствий валькирия насмотрелась всего и всякого, но в подобных краях оказываться ей ни разу не приходилось.
Обрывки миров. Осколки, набросанные в одну кучу по чьей-то буйной прихоти. Такого не могло получиться естественным путем.
Кицум и Бельт уже склонялись над Кларой и Тави. Валькирия с удовольствием поговорила бы с Ниакрис, но девушка, скрестив на груди руки, имела настолько гордый и неприступный вид, что воительница сочла за лучшее оставить её в покое. Тем более, что Лейт не сводила прищуренных глаз со всхлипывающей и по-детски размазывающей слезы кулаками Сильвии.
В голове всё ещё гудело. Пошатываясь, Раина добрела до серого валуна (наверное, единственное, что выглядело обычным, в ближайшей округе) и тяжело плюхнулась на него. Пальцы невольно ощупывали бугристый след фламберга; как она могла выжить после такой раны? Даже её, валькирии, жизненные силы не выдержали бы такого. Что - или кто - удержало её? Кицум? Клоун Кицум? Хотя, конечно, никакой не Кицум и никакой не клоун. Ещё одна маска, один из сильных мира сего. Бог? Раина покосилась на него с невольным трепетом. Похоже... Бог, решившийся спуститься в мир и навести там порядок. Вот только когда он решил спуститься? Ведь, если она правильно помнила рассказы того же Кицума, он давным-давно уже ходил по Мельину с бродячим цирком.
Из-за спин склонившихся над Кларой и Тави мужчин вдруг раздался истошный вопль, и Раина бросилась туда.
Сильвия плакала долго, и злые слезы никак не хотели униматься. Так проиграть! Так нелепо, глупо, позорно, по-детски проиграть! Когда победа была уже, считай, у неё в кармане. Понятно, артефакт Игнациуса до последнего пытался её спасти. Если б не эта сумасшедшая Раина с её дурацкими идеями о чести и доблести, она, Сильвия, непременно взяла бы верх. А тут... надо ж было такому случиться! И эта девка проклятая, как её, Ниакрис - да, умеет драться, умеет, ничего не скажешь. Воспользовалась моментом, дрянь, улучила время, пока она, Сильвия, ещё не пришла в себя от полёта сквозь миры, и вышибла меч, паршивка, а потом и вовсе скрутила, да так, что не пошевельнёшься. Сильвия повела плечами - конечно, по-прежнему отдавало болью. Приём, проведенный этой самой Лейт, был совершенно безжалостным. Так ломают кости строптивым на арене...
Её лишили всего оружия. Вытащили даже несколько игл, припасённых за подкладкой. Отобрали артефакты. Золотую пластинку, взятую на теле Хозяина Ливня. Однако та же Лейт не нашла одной маленькой, малюсенькой такой штучки - крупинки эвиальского Кристалла Магии. Сильвия не знала, пригодятся ли они ей тут или нет, но, во всяком случае, это была надежда. Никто не мог отобрать у неё и умений - например, превращаться в сову. Первый её план потерпел неудачу, но это не значит, что следует сдаться на милость победителя. У неё осталось слишком много дел в Эвиале, чтобы вот так сразу всё бросить по прихоти каких-то там кицумов и хюммелей, которую к тому же она, Сильвия, победила в честной магической дуэли. Тоже мне, боевой маг по найму - гонор до небес, а умений - кот наплакал...
Эта мысль несколько помогла. Настолько, что Сильвии даже удалось вытеснить из памяти воспоминание об унизительной порке, полученной от Кицума.
Как бы то ни было, самое главное - она жива и ещё может бороться. Первое дело - вернуть хотя бы пайцзу и меч. Артефакты... бездна с ними! В решительный момент они хоть и помогли, да так, что лучше бы и не помогали.
Крупинки Кристалла Магии. Договор, заключённый ею в Эвиале, гласил, что надо добыть и частички остальных; но, подумала Сильвия, её нанимательница не сильно обидится, если один из двух кристалликов послужит благому делу бегства из плена. Конечно, артефактами придётся пожертвовать. Но это, может, и к лучшему. Сильвия подозревала, что подарки мессира Архимага позволяли мэтру Игнациусу в любой момент времени точно знать, где находится его гончая и чем она занимается. Главное сейчас - меч. Выручить меч Хозяина Ливня... Даже в мыслях Сильвия не дерзала произносить его настоящее имя или вспоминать, кем на самом деле ему приходится. С этим уже можно возвращаться. От амбициозного варианта придётся отказываться. Тогда, значит, так - быстро, как можно быстрее добыть недостающие крупинки, выполнить соглашение. И тогда Сильвия сможет поговорить с обидчиками совершенно по-другому. Посмотрим, поможет ли этой гордячке Лейт всё её многохвалёное искусство, бодрилась Сильвия.
Дело, собственно, оставалось за малым. Овладеть оружием, бежать из-под стражи и вернуться в Эвиал. Можно сказать, сущие пустяки!
...Другой бы, наверное, впал бы в чёрную меланхолию и отчаяние. Но только не Сильвия, внучка главы Красного Арка и последняя оставшаяся в живых представительница Ордена. Дед не зря тратил на неё время и розги. “Сегодня ты сможешь мною гордиться”, - прошептала Сильвия, для вида продолжая всхлипывать и утирать слезы.
Её меч висел за спиной у Лейт-Ниакрис. Эту девку Сильвия бы прибила с куда большей охотой, чем ту же Хюммель, не сделавшую ей, в сущности, ничего плохого. Значит, Ниакрис - номер один. Валькирию можно пока не принимать в расчёт. Не знаю, думала Сильвия, как она уцелела, после того как я разрубила её почти что пополам, но сейчас Раине явно несладко. Эвон, как шатается. Еле на ногах держится.
Всё ещё всхлипывая, Сильвия поднялась.
- Где тут у них вода... - нарочито-гнусаво, в нос произнесла она.
- Вон там водопад, - откликнулась Ниакрис, не отводя от Сильвии подозрительного взгляда. - Вон живая колонна, видишь? С вершины вода течёт. Добрая вода. Мы проверяли.
- Спасибо, - покорным голосом поблагодарила Сильвия. - А котелок найдётся?..
- Пригоршней зачерпнёшь, принцеска, - презрительно бросила Лейт.
- Да, да, конечно... - Сильвия низко склонила голову.
Если бы меня сейчас слышала Клара, нипочём бы дело не выгорело, думала Сильвия, плещась под струями небольшого прохладного водопада. Вода и впрямь оказалась кристально чистой и очень вкусной. Спину буравил неприязненный взгляд Ниакрис. Ничего-ничего, таращи свои буркалы, не возбраняется... Сильвия почувствовала нарастающее возбуждение. Сейчас... или никогда!
Здесь, в этом месте, Силы хватало с избытком. И притом - никакого отката, так досаждавшего в Эвиале.
Сильвия даже успела удивиться, насколько легко у неё получилось перекинуться на сей раз. Широкие совиные крылья распустились, и миг спустя громадная птица, выпустив когти, бросилась прямо в лицо Ниакрис, метя в глаза.
Дочь некроманта вскрикнула. Она почти успела увернуться, но всё-таки не до конца. Бросок совы был ещё вдвое убыстрен магией. Птичьи лапы полоснули по лбу, едва не оскальпировав девушку. Ремень, на котором висел фламберг, лопнул в один миг - совиные когти перерезали его, словно клинком.
Сова с длинным двуручным мечом в лапах легко взмыла вверх, словно громадный меч совершенно ничего не весил. Золотая пайцза Хозяина Ливня осталась у Ниакрис... Но ничего, за этим достоянием мы ещё вернёмся, злорадно подумала Сильвия, что было мочи работая крыльями.
Внизу что-то кричали, метнулась к сваленным кучей пожиткам Раина, наверное, у неё там где-нибудь и лук найдётся, и стрелы. Но поздно - Сильвия летела быстрее ветра, и крылья громадной полярной совы легко несли её прочь, в глубину удивительного места под выразительным названием Дно Миров.

* * *

Долгое, очень долгое беспамятство. Непростительно для боевого мага. Клара никогда не оставалась без чувств столько времени. Почему? Отчего? И откуда такая боль в плече?
Память вернулась одним болезненным толчком, скорее даже - ударом, словно кто-то отвесил Кларе звонкую пощёчину.
Эвиал... Скавелл... битва... Фесс... Сильвия... поединок... чёрный фламберг, легко, словно тростиночка, порхающий в маленьких руках девчонки... полоса пламени, ударившая ей, Кларе, в плечо - после этого всё обрывалось и тонуло во мраке.
- Где я? Что со мной?
- Всё... гм, ну, почти всё в порядке, Клара, - это Кицум. - Главное - ты жива. И все остальные тоже. Несмотря на ту силу, что против нас бросили.
Настал черёд Клариных недоуменных вопросов навроде “что случилось?!”, “где мы?”, “что ещё за Дно Миров?!” и “кто эти двое, Кицум?”.
Подоспела Раина, слабо улыбнулась Кларе, поднесла к губам флягу с холодной, невероятно вкусной водой. Ощущался слабый привкус какой-то магии, но на такие мелочи Клара тогда внимание не обращала. Она жадно пила, осушив флягу до дна. В плечо словно бы всунули тяжёлую, зверски холодную стальную болванку, рука двигалась плохо и словно бы неохотно.
- Вот тебе точно придётся лежать ещё какое-то время, - взял Клару за плечи Кицум, пристально взглянул в глаза. - Смотришь хорошо... быстро поправишься. Господин Бельт - настоящий маг и чародей, когда доходит до лекарского искусства...
- Почтенный господин Кицум незаслуженно расточает комплименты моим скромным познаниям, - скромно проговорил незнакомый Кларе мужчина, стоявший на коленях рядом со старым клоуном.
- Перестаньте, господин Бельт, вы же отлично знаете, в чём тут дело. Вы в своё время ведь тоже пострадали всё от того же Закона Равновесия, или я не прав?
- Правы, конечно же, правы, досточтимый господин. Но... ваши похвалы... честное слово, это уж чересчур.
- Оставим это, - резко проговорил Кицум. - Надо как можно скорее поставить на ноги и Клару, и Тави. Нам надо выбираться отсюда. И желательно не в виде полевого госпиталя, где на одного бойца - двое раненых.
- В этом нет никаких сомнений, но что же мы станем делать с убежавшей девочкой?
- Это... с к-кем же? - выдавила из себя Клара.
- Сильвия бежала, Клара, - отвёл глаза Кицум. - Моя вина. Не уследил. Она так рыдала, была в таком отчаянии... казалось, ко всему потеряла интерес. Я, по правде говоря, боялся, что она по молодости и глупости руки на себя попытается наложить. Старый дурак. Жил долго, видел много, а в девчонках разбираться так и не научился. А она - молодец. Ничего не могу сказать. Не растерялась. Перекинулась в сову, представляешь, Клара? Безо всяких там артефактов, сама - сорвала с Ниакрис свой фламберг и улетела.
Глаза у Клары расширились до самого последнего предела.
- Улетела?.. Но её надо разыскать во что бы то ни стало! Мы до сих пор не понимаем, как...
- Всё мы понимаем, Клара, - достаточно резко перебил её Кицум. - Сильвию послал Игнациус. Думаю, пообещал ей все права мага Долины, если она справится с тобой. Полагаю, что своей сделкой с Падшим ты здорово напугала старика, Клара. Он теперь готов на всё, только бы её сорвать.
- А как так получилось, что Сильвия... меня... не прикончила? - Кларе стоило немалых трудов произнести эту фразу. Боевой маг по найму, в прошлом глава Гильдии боевых магов, рождённая в Долине, Клара Хюммель признавала своё поражение от девчонки, соплячки, появившейся на свет в каком-то там заштатном мирке.
- Ваш покорный слуга помешал ей это сделать, - виновато улыбнулся Кицум и развёл руками.
- Ты? - только и смогла выдохнуть Клара, делая слабую попытку схватиться за голову.
- Я. Мы схватились с Сильвией. Но она не поддалась. Потом, - он вздохнул, - потом вмешалась Раина со всем своим пылом и жертвенностью валькирии. Сильвия её рубанула наискось, от плеча чуть не до живота...
Клара зажмурилась и застонала. Но... она же видела Раину только что! Или ей подал напиться бестелесный призрак?
- Успокойся, успокойся, дочь Асгарда не так-то просто убить, да и помощь подоспела вовремя, - коснулся её плеча Кицум. - С Раиной всё будет в порядке. И с тобой тоже. Лежи. Набирайся сил. Это место донельзя странное, но с Силой тут всё в порядке. Не придётся выбираться, как тогда первый раз из Эвиала.
- А Кэр? Кэр Лаэда?.. Когда вмешалась Сильвия, мы с ним...
- Он ушёл, Клара. Остался в Эвиале. И мне кажется, это к лучшему, - непреклонно проговорил Кицум. Так, что у Клары отчего-то не возникло и тени сомнений в его праве так говорить и таким голосом. - У него свой бой и свой враг. Да, ставки донельзя высоки, если он проиграет - наши козлоногие друзья получат не просто ещё один мир, а... - Кицум оборвал себя и досадливо махнул рукой. - Словом, много, много больше, чем просто ещё один погибший мир. В своё время маги Долины уклонились от открытого боя, и теперь зараза распространяется куда быстрее. Так что на Кэра у нас большие надежды, не скрою этого. Большие надежды.
- У к-кого “у нас”? Кицум... кто ты такой?
- Тебе только сейчас пришло в голову задать мне этот вопрос? Раньше - ничего не заподозрила? Например, когда мы с Сильвией оказались в Межреальности?
- Я решила - что это она...
- Ну да. Девочка, пусть даже и талантливая, пусть и наследница Красного Арка, пусть и доченька некоей премилой личности, силами тоже необделённой, сама дорогу из Мельина в Межреальность не найдёт. Тогда у неё никаких артефактов ещё не было, помнишь? Мы с ней пытались добраться до Алмазного и Деревянного Мечей, но твой Кэр Лаэда успел первым, честь ему и хвала.
Клара растерянно глядела на Кицума. Знакомое, прорезанное глубокими морщинами лицо старого клоуна... зачем, для чего скрывающейся под этой личиною Силе потребовался подобный маскарад? - Неужели ты не поняла? Закон Равновесия. Чистая Сила не может вмешаться. Последствия окажутся куда злее самого неблагоприятного исхода. Ну, например, война между двумя обычными королевствами. Одно напало на другое. Если Сила вмешается, чтобы положить этому конец, то кончится всё примерно так - разразится эпидемия неведомого мора, реки выйдут из берегов, начнётся извержение вулкана с сопутствующим землетрясением, свихнётся какой-нибудь чародей и вообразит себя мессией Смерти, принявшись убивать направо и налево, нахлынет орда дикарей, о которых все и помнить забыли в тех местах; вместо нескольких сожжённых деревень и пары пограбленных городов цветущий край обратится в пустыню. Погибнет в сотни, в тысячи раз больше - и людей, и нелюдей. То же самое случится, если вмешается... гм... другой полюс Силы. Только тогда случится уже другое - невесть откуда всплывут древние могущественные артефакты или чародеи внезапно совершат открытие, позволяющее стереть армии врага с лица земли, или явится помощь от давно забытых тайных орденов-хранителей спокойствия, или поднимутся все до единого народы и расы, забыв вчерашние распри, и станут сражаться так, словно это их последний бой. Поэтому-то... гм... “полюса” Силы вмешиваются крайне редко. Они действуют через свои человекоорудия или же воплощаясь как аватары. Впрочем, чего я тебе рассказываю, это ты сама должна была бы знать, если, конечно, изучала в своё время в Академии предмет “История Воплощений”. Там говорилось о... гм... различных примерах. Потрясённая Клара только хлопала глазами.
- Вы в Долине много чего не знаете, - тяжело продолжал меж тем Кицум. - Воцарение Новых Богов прошло мимо вас. Они сами-то скромны и на глаза не шибко лезут - слишком много других дел, в частности, с источником мощи тех самых козлоногих, твоих недобрых знакомых. Но сейчас не время заниматься твоим просвещением, Клара. У нас хватает забот. Сильвия, удравшая с фламбергом, - раз, как отсюда выбраться - два, как лучше всего помочь Кэру - три.
- Помочь? Но мне нужны Мечи, а они у него...
- У него. Спору нет. Дело обстоит так, что нам надо и выполнить твой договор, и помочь ему. Выполнить договор - потому что слово боевого мага и в самом деле больше его жизни, и к тому же надо точно выяснить, что за силы организовали всё это. Помочь Фессу - потому что мы не можем допустить падения Эвиала и его обращения в цитадель слуг Неназываемого. Ох, ну до чего же мне не хотелось этого делать! - вдруг вырвалось у Кицума. - Являться эдаким всезнайкой и с важным видом раздавать указания, кому и что делать! Да вот пришлось... Короче, поправляйся, Клара. Очень скоро нам потребуется каждый меч. Неважно, магический или нет.
Кицум поднялся и отошёл, оставив Клару Хюммель в полной растерянности.

* * *

Лейт долго не могла оправиться от перенесённого унижения. Как можно было забыть о такой возможности! Чувствовала ведь, чувствовала памятью Камней, некогда рассыпавшихся в прах на её ладонях, - в этой самой Сильвии есть способность к трансформе. Не поверила самой себе, дура, расслабилась, словно никогда и не проходила жестокой школы Храма Мечей. И когда эта сова бросилась - почему не ударила сразу так, чтобы насмерть? Почему дрогнула рука? Что за сила, что за судьба хранили Сильвию? Для какого дела её сберегает неведомый рок? Ответа нет, но она его найдёт.
Ниакрис собиралась молча и быстро. Собственно говоря, собирать было почти что нечего. Когда зажигаешь над собой Знак Разрушения, не до тщательной упаковки багажа.
Она пойдёт по следу беглянки. Здесь хватает магии, чтобы сработали поисковые заклятья, заученные ещё в Храме и не раз применённые в Эвиале. И когда мы встретимся лицом к лицу, посмотрим, чья возьмёт. Ниакрис не видела в действии чёрный меч Сильвии, но могучую и злую силу зачарованного оружия ощущала прекрасно. И если сам господин Кицум... вернее, тот, кто скрывается за этой маской, не смог взять верх... то Сильвия - противник более чем серьёзный.
Однако сейчас Ниакрис этому даже радовалась. Оставаться всё время рядом с отцом было бы выше её сил. А так - достойное дело. Достойный противник.
Неожиданным гостям из далёкого будущего её собственного мира она не удивлялась. Выросшая с убеждённостью во всемогуществе магии, она не была шокирована. Время - не более чем одна из подвластных чарам субстанций. Да, для работы со временем требуются великие знания и великие силы, но... ничего невозможного в этом нет. Все прочитанные в Храме труды по теории волшебства убеждали её в этом.
Хорошо, что зло её отца сгинуло бесследно. Плохо, что в Эвиале завелось новое зло, куда сильнее прежнего. Что там дуотты, заманившие в своё время её отца в ловушку! Новый враг, насколько она могла понять, был самым страшным из возможных - бесплотным, бестелесным, и обычные средства войны с ним не годились. Меч мог сразить прислужников Западной Тьмы, но не Её саму. Насколько она поняла, нашёлся могучий чародей, что бросил вызов самой Тьме, но ему требовалась помощь. А раз так, она, Ниакрис, встанет рядом с ним. Ей уже довелось сражаться с тенью, с загадочными врагами отца, некогда одолжившими ему силы для победы над творением дуоттов, но потребовавшими в уплату слишком многого. Не миновать и второй битвы; что ж, не для этого разве готовила её сама жизнь? Она покажет, что школа Храма Мечей кое-чего стоит, и в первую очередь - притащит сюда за хвост эту самую сову. Нечего ей тут летать.
Ниакрис не привыкла спрашивать у кого-либо разрешений. Пусть Кицум - вовсе даже и не Кицум... но всё равно. Она, Ниакрис, - свободная воительница. И поступает так, как считает нужным. Слишком долго она гнула спину и склоняла голову.
Отец возился с ранеными чародейками. Клара и Тави... Причём Клара - из какой-то загадочной Долины магов. Интересно... но сейчас не до этого. Её, Ниакрис, не видят, и хвала всем силам - воплощённым и безымянным.
Ниакрис поправила повязку на лбу, проверила, легко ли выходит меч из ножен. Если Сильвия предпочтёт встретить её в человеческом обличье, исход дела решат клинки, а не магия. Пусть даже у неё нет меча. Отобрала ж она сперва чёрный фламберг у Сильвии голыми руками!
Не оглядываясь, она двинулась в путь. По диким, невообразимым пейзажам Дна Миров. По чёткому - для неё - следу улетевшей совы. Сильвия не умела заметать следы, отметила про себя Ниакрис. Без злобы или презрения - полученный урок заставил забыть о заносчивости.
Мимо висящих в воздухе сапфировых глыб, мимо бьющего из чёрной скалы огненного фонтана, мимо бассейна с коричневой малоаппетитной жижей, где вяло шевелили не то корнями, не то щупальцами какие-то существа, которых с равным успехом можно было отнести и к растениям, и к животным. Мимо стоящего неподвижной колонной серого смерча. Из глубины её визгливо окликали чьи-то голоса. Мимо полуразрушенного замка, состоящего из причудливых полусферических “башен”, сложенных из ярко-красного камня. Над проломами чуть дрожал воздух, а над одним, самым крупным, Ниакрис увидела танцующего призрака. Завидев человека, привидение взвыло замогильным голосом и, точно в воду, нырнуло в черноту пролома.
Видели мы уже такое, во всех видах видели, подбадривала себя Ниакрис. Видели, когда шли к укрывищу некроманта, когда пробивались сквозь забитые скелетами и ходячими трупами коридоры... А это место - просто забавный зверинец, живущее, похоже, по принципу - не тронь меня, и я тебя не трону.
У первого попавшегося на пути более-менее нормального дерева (или того, что больше всего подходило под это определение) Ниакрис выломала себе две короткие дубинки. Воин Храма умеет обратить в смертоносное оружие всё, что угодно.
След совы вёл прочь, между двурогой скалы - правый пик изумрудно-зелёный от покрывавшей его растительности, левый - иссиня-чёрный и дымящийся, словно выхваченная из костра головня. На склонах зелёного пика тоже мелькали какие-то крылатые существа, напоминавшие гарпий - птичье тело и человеческая голова. При виде Ниакрис твари разразились раздражённо-хищным шипением и, мигом построившись двумя правильными клипами, обрушились на неё и справа, и слева.
Они привыкли справляться так со всякой добычей, только на сей раз им попался орешек явно не по зубам. Выученица Храма Мечей ответила со всей нерастраченной злостью, хоть и нарушая заветы своих былых учителей, но с не меньшей действенностью.
Р-раз, и два, и три - дубинки с шипением резали воздух. Девушка завертелась волчком, разя направо и налево. Защищённые почти настоящим панцирем из плотных перьев тела поддавались с трудом, но не прошло и нескольких мгновений, как на земле билось, обильно орошая кровью мёртвый камень, пять крылатых бестий.
Остальным этого хватило. С разочарованным клёкотом гарпии взлетели, вновь укрываясь среди непрерывно движущихся, словно морские водоросли во время волнения, тёмно-зелёными ветвями с мясистыми кожистыми листьями.
- Вот так, - громко произнесла Ниакрис, чётким, показным движением стряхивая кровь с дубинок и затыкая их обратно за пояс. - Так и только так. А если не поймёте и сунетесь ещё раз - перебью всех до единой. Я могу.
Из листвы на неё пялились ненавидяще-испуганные большие глаза. Человеческие глаза. Похоже, гарпии в её словах нисколько не усомнились.
...Позади остались и другие преудивительные места. То ниоткуда возникала настоящая широкая река, вытекавшая прямо из глухой матёрой скалы, и, проделав по поверхности не более двух сотен шагов, исчезала в непроходимой стене живых джунглей (до неприятного живых, постоянно шевелящихся, выбрасывающих далеко на нагой камень ловчие нити усов). В реке тоже жили какие-то создания, показавшиеся Ниакрис более миролюбивыми, во всяком случае, глаза на рыбовидных “лицах” смотрели осмысленно и даже дружелюбно. След совы вёл дальше за реку; после некоторых сомнений Ниакрис вошла в прохладную воду и поплыла. Сильное течение сносило её к зелёной стене джунглей, однако вскоре рядом замелькали гладкие чёрные тела речных обитателей, глаза смотрели на девушку доброжелательно и с любопытством. Один из них, крупнее и на вид сильнее других - верно, вожак, - оказался рядом, пару раз шевельнув высоким и твёрдым спинным плавником. Мол, хватайся, помогу.
Ниакрис благодарно кивнула и протянула руку.
Вскоре она оказалась уже на другом берегу. Речные обитатели резвились в волнах, высоко выпрыгивали - Ниакрис разглядела плотно прижатые к телу небольшие руки с пятью гибкими пальцами.
- Спасибо! - крикнула она. - Если вам потребуется защита - позовите меня, я приду! Я уверена, вы меня найдёте.
Существа устроили настоящий танец на мелководье, играя, несколько раз плеснули на и без того мокрую девушку разноцветными брызгами. А потом разом исчезли, скрылись в речной глубине.
Ниакрис кое-как выжала одежду и двинулась дальше.
Казалось, чудесам Дна Миров не будет конца. Девушка миновала все мыслимые ландшафты. И скалистые лабиринты, и кишащие мелкой живностью джунгли, и стоячие болота, по которым пришлось пробираться по пояс в затхлой жиже, и жаркие, вмиг высушившие ей одежду пустыни, в которых песчаные барханы разбивались, словно морские волны о берег, докатившись до гордо вознёсшихся к самому “небу” рядов невероятно высоких и толстых деревьев, настоящих исполинов, патриархов древесного царства.
Несколько раз ей приходилось браться за оружие, когда местные обитатели очень и очень сильно ошибались, принимая её за лёгкую добычу. Но в целом же путь оказался не из трудных. Не слишком жарко, вдоволь мелких потоков, несших чистую, прохладную, вкусную воду. И чёткий след совы-Сильвии.
Наконец впереди вздыбились горы. Вернее, три горных пика, плотно сдвинувшиеся плечами, словно воины перед неизбежной вражеской атакой. Вершину самого высокого пика окутывало серое облако; по склонам спускались языки самого настоящего снега, от которых брала начало добрая дюжина бурливых ручьёв.
Здесь Ниакрис остановилась. Чутьё выученицы Храма Мечей предупреждало об опасности. На склонах темнели небольшие отсюда чёрные точки - пещеры? Очень похоже. След совы здесь обрывался. В недоумении Ниакрис повторила заклятие поиска и раз, и другой, и третий - безрезультатно. Яркий свет разливался окрест, однако девушке вдруг показалось, что она вновь очутилась в мрачных подземельях некромантова замка, и что на неё вновь движется целая орда мертвяков.
Смутная, неясная угроза. Непонятная, но явно могущественная. Местный набольший? Божок? Чудовище? Ещё один реликт, непонятно какими силами вырванный из родного мира и заброшенный сюда?
Ниакрис уже совсем было решила остановиться и приступить к методической чародейской осаде, когда на невысокой, словно аккуратно кем-то скошенной траве увидела то, отчего волосы у неё встали дыбом.
Целый ворох мягких снежно-белых перьев полярной совы.

Глава шестая
ЭВИАЛ. СЕВЕРНЫЙ КЛЫК

Вскоре в лагере повсюду затрубили рога, поднялся переполох. Вереницы факелов потянулись к прибрежью, туда, где строились в боевой порядок салладорские стрелки и немногословная пехота Кантонов. Отдельные огни сливались в длинные пламенеющие нити, извиваясь, они ползли всё дальше и дальше, словно сквозь мёртвую плоть снежной пустыни прорастали жилы, несшие живую горячую кровь.
Рядом со стрелками и алебардистами собирались и аркинские инквизиторы, дружно призывая доблестных воинов преодолеть свой страх и “постоять за святую землю нашу”. Надо сказать, что ни салладорцы, ни кантонисты особого рвения не проявляли, поминутно косились назад, где - в качестве лишнего напоминания излишне сообразительным головам - в полной готовности стояли аж четыре здоровенные палаческие телеги с экипажем из восьми инквизиторов каждая. В жаровнях уже горел огонь, щедро расставленные факелы освещали и косые кресты для распятия, и решетки для поджаривания, тиски и рычаги для, соответственно, сдавливания и растягивания и прочие, столь же способствующие поднятию боевого духа вещи.
Преподобный отец Этлау вывел с собой почти сотню отборных инквизиторов. Мегана и Анэто - по двадцать опытных и бывалых магов, которым доводилось драться и с гоблинами, и с орками, и с поури. Милорд ректор ожидал, что Этлау построит своих в самом тылу боевого порядка, чтобы отбить у нетвёрдых духом желание искать спасение в бегстве; однако вместо этого отец-экзекутор замахал факелом, требуя внимания, и заорал, не жалея лёгких на морозе:
- Слушайте, о доблестные воины армии Добра и Света! Слушайте меня, о послушные чада Спасителя! Сегодня мне было видение. Мы не можем более ждать. Приступим же к проклятому творению Тьмы, разведаем же подступы и не убоимся мы её, ибо жизнь земная есть краткий миг перед жизнью вечной, и все, кто сложат головы свои тут, немедля получат прощение всех грехов своих, и восстанут во славе, и вознесутся на хрустальные небеса, к отцу нашему, Спасителю, восседающему там, и проснутся они для жизни вечной, где нет ни горя, ни боли, а есть лишь великая и нескончаемая радость. Так как можем убояться мы миражей Тьмы, если за нами и с нами - сам Спаситель, отец наш и защитник?! Встанем же твёрдо, дети мои, ибо мир ждёт от нас одной лишь победы!
Анэто мимоходом подумал, что не стоило так уж превозносить все те блага, что получат павшие в этом бою; потому что не лучше ли тогда всем побыстрее тут погибнуть, если убитый воин мгновенно становится чуть ли не святым у самого трона Спасителя?
Кусая губку, Мегана тем временем призналась сама себе, что фанатизм и безумная уверенность Этлау в какой-то мере передалась и собравшимся здесь воинам. Даже её маги, чародеи Волшебного Двора, не остались равнодушны. Угрюмо молчала лишь кучка ордосских чародеев, сомкнувшая ряды за спиной милорда ректора и, похоже, приготовившаяся к последнему бою - нет, не против Разрушителя и Западной Тьмы, а против преподобного отца-экзекутора и его прихлебателей.
- За мной, дети мои! - высоким голосом заверещал Этлау, вновь размахиваясь факелом. - За мной, Спаситель с нами! Умрём во имя Его!
- А-а-а-а!!! - ответил строй дружным рёвом многих сотен глоток. Инквизиторы развернулись в цепь и быстрым шагом двинулись через пролив - туда, где высилась Башня. Даже во тьме полярной ночи её чёрный силуэт был виден совершенно отчётливо, как ещё одно чудо.
Так они и наступали - тремя линиями: впереди всех сотня инквизиторов, за ними - примерно четыреста стрелков и алебардистов, следом - цепочка магов Ордоса и Волшебного Двора, примерно сорок человек, и позади всех - четыре громыхающие палаческие колымаги. Никакие лошади не приблизились бы к Башне, животные скорее дали бы забить себя насмерть, и потому телеги с пыточными снарядами пришлось тащить самим же святым братьям.
Отряд довольно бодро преодолел прибрежную полосу. Некогда дыбившиеся здесь ропаки и торосы давно раздробили на мелкие куски и потом тщательно следили, чтобы напиравшие на берег льды не подняли бы тут новых преград. Сапоги затопали по матёрому паковому слою, с которого ветер сдул почти весь снег. Идти оказалось легко, впереди то и дело голосил Этлау, призывая воинов не страшиться “мороков Тьмы” и шагать смело.
Анэто поправил меховую шапку, оглянулся на своих. В бой он взял только видавших виды, испытанных магов, побывавших не в одном деле. Люди шли хорошо - сосредоточенно, спокойно, не оглядываясь назад. Рядом с милордом ректором шагали и огненные маги, и воздушные, и мастера водной стихии - если вдруг потребуется навести ледяные мосты для отступления; были в этом строю и искусные лекари, и знатоки “магии чудовищ”, и, наконец, двое молодых, но подающих очень большие надежды “предельщиков” из числа магов-теоретиков, которым Анэто строго-настрого приказал ни при каких обстоятельствах не ввязываться в драку, а смотреть во все глаза на Чёрную башню и запоминать все фокусы Тьмы, какие они только смогут. Милорд ректор, единственный из всех, взял с собой кроме посоха короткий самострел, бивший тяжелыми железными дротами. С расстояния в полтора десятка шагов такой дрот навылет пробивал тяжеленный турнирный доспех, в два раза толще и прочнее боевого.
Это - прощальный подарок преподобному отцу Этлау, если у того окончательно помрачится сознание от своей “избранности”. С ассасинами, если такое случится, он, Анэто, уж как-нибудь договорится, сославшись на непреодолимые форсмажорные обстоятельства. Да и то сказать - где эти хвалёные воины Храма? Сгинули бесследно. Может, некромант их шкуры уже себе на барабан натянул... (Анэто не догадывался, насколько он близок к истине). У него, как ректора Академии, сейчас одна цель - маги должны вернуться обратно в Ордос, Анэто видел свой долг именно в этом. Разрушитель всё это время тихо и мирно просидел в своей Башне, не высовывая носа и никому, если разобраться, не делая ничего плохого. Милорд ректор Академии Высокого Волшебства и глава Белого Совета слишком хорошо знал натуру Святой Инквизиции. У этих господ плана с менее чем тройным дном не бывает просто по определению. Аркинский престол давно уже точил зубы на вольнодумный Ордос. Недавние события в Кинте Ближнем едва не позволили инквизиторам добиться и от аррасского султана отмены знаменитого закона “Из Арраса выдачи нет”. Но Его величество оказался куда более здравомыслящ и хитёр, он слишком хорошо умел считать прибыли от всех тех непризнанных алхимиков, механиков, инженеров, которых “за ересь” вот-вот могли отправить на костры по всему Старому Свету. Султан был достаточно мудр для того, чтобы предложить гонимым убежище - если только они не станут вмешиваться в собственно аррасские дела и указывать подданным его величества султана, что Аррасом можно было б управлять и получше. После Скавеллской битвы несколько тысяч “нежелательных элементов”, выдачи коих настойчиво добивался Аркин, втайне были переправлены султаном в Ордос и мелкие герцогства Изгиба; когда прыть святых братьев (равно как и их количество) в Аррасе несколько поубавились, изгнанники вернулись обратно.
Но что инквизиции Аррас, мрачно размышлял милорд ректор. Что им эти жалкие несколько тысяч книгочеев и лицедеев, пригревшихся в Кинте Ближнем! Главная цель святых братьев - бесспорно, Ордос, и тут двух мнений быть не может. Сейчас, шагая в строю, Анэто строго судил себя за бесчисленные компромиссы, на которые он шёл, управляя Академией. Странно, однако он совершенно не думал ни о Башне, ни о Разрушителе. Даже судьба сгинувших ассасинов больше его не тревожила.
Да, компромиссы и уступки - вольности Ордоса медленно, но верно съёживались. Святой факультет, факультет магии Спасителя ещё совсем недавно слыл оплотом вольнодумства даже среди служителей Церкви; там собирались богословы, чьи сочинения не слишком-то одобрял официальный Аркин. Сейчас Святой Престол начал подкапываться и под это, требуя себе право назначения всех без исключения преподавателей на этом факультете...
А вот шагавшая радом Мегана не могла выбросить из головы исчезнувших таинственным образом ассасинов. Скорее всего они просто погибли; это было бы самым естественным и правдоподобным объяснением. Своего кристалла чародейка не чувствовала - едва воин Храма скрылся в черноте бойницы, пульсация заклятья исчезла. Блокировка на уровне абсолюта, мрачно думала чародейка. И что мы станем делать с этой твердыней? Одна радость - хоть бы этот преподобный фанатик на самом деле сгорел, первым ступив на остров.
Надо сказать, что хотя Мегана и слыла верной дщерью Святой Матери-Церкви, отношение волшебницы к отцу-экзекутору за последние месяцы совершенно переменилось. Хозяйка Волшебного Двора куда лучше, чем рационалист Анэто, чувствовала сжигавший Этлау изнутри страшный огонь - инквизитор был весь во власти Идеи, она захватила его целиком, вытеснив практически все человеческие чувства. Он искренне и без тени сомнения верил, что именно ему предначертано спасти Эвиал от надвигающегося ужаса. И на этом пути преподобный отец Этлау не имел права никого щадить - ни мужчину, ни женщину, ни ребёнка. Разрушитель мог воплотиться в любом облике и склонить любого на свою сторону. Мегана безошибочно чувствовала в Этлау великую, иссушающую жажду жертвы. Он на самом деле сам чуть ли не искал гибели во имя Спасителя, похоже, ничуть не сомневаясь, что после этого Западная Тьма немедленно рассеется. И в этом заблуждении, сумрачно размышляла Мегана, нам и следует его поддерживать. Пусть лезет первый на эти стены....
Все предыдущие попытки добраться до острова оканчивались одинаково - разведчиков охватывал панический, необоримый ужас, и они бросались наутёк, роняя оружие. Никакие посулы или угрозы не могли заставить их повернуть назад. Правда, в те разы среди наступающих не шёл преподобный отец-экзекутор...
Далеко позади остался берег и бастионы. Там медленно собиралось на всякий случай в единый кулак всё остальное войско. Мегана знала, что общего штурма сегодня никто не замышлял, но Этлау настоял на всеобщем построении - мол, одному Спасителю ведомо, во что выльется их сегодняшняя разведка.
Отряд прошёл уже половину отделявшего их от Башни расстояния. Ровный и гладкий лёд, идти - одно удовольствие. Ни тебе арбалетных стрел, ни катапультных ядер или глиняных бомб, наполненных горящим маслом. И никто до сих пор не чувствовал никакого ужаса. Казалось, шесть сотен человек дойдут до подножия Башни, как на параде.
Впереди что-то выл и визжал Этлау. Казалось, он сейчас начнёт бесноваться, словно одержимый дикий шаман из Полуночных Земель. Анэто бросил взгляд вправо, влево, пробежался вдоль строя своих магов, хлопая по плечам и подбадривая людей. Все пока держались неплохо.
Когда позади осталось уже две трети расстояния, внезапно и резко усилился бьющий в глаза ледяной ветер. В считанные мгновения он обрёл силу настоящего урагана; люди сгибались в три погибели, чтобы только удержаться на ногах. Ветер подхватил и понёс навстречу наступающим тучи мелкой сухой крупы - только сегодня, эта снежная крупа резала, подобно острым бритвам. В передних рядах кто-то вскрикнул, кто-то прижал руки к окровавленной щеке.
- Маги! - услыхал Анэто неистовый вопль преподобного отца-экзекутора. - Маги, вперё-о-од!
Милорду ректору этот приказ не сильно понравился. Этлау не был формально поставлен начальствующим над объединённым войском Эвиала, всё должен был решать совет командиров, но как-то само собой сложилось, что приказы бесноватого инквизитора люди кинулись выполнять, не раздумывая.
Вот и сейчас товарищи Меганы, особенно те, кто имел опыт управления ветрами и буранами, бегом бросились в первые ряды, обгоняя закрывающихся стёгаными рукавами лучников и алебардистов.
Чародеи Ордоса не торопились, поглядывая на милорда ректора, словно желая показать, что выполняют только его распоряжения.
- Сведен, Манфред - вперёд, - распорядился Анэто. - Постарайтесь унять ветер... ну да не мне вас учить.
Двое седобородых мага согласно кивнули и, подхватив посохи, поспешили вперёд. Оба они слыли мастерами Воздушной Стихии, могли справиться даже с бешеным торнадо. Анэто, сам маг Воздуха, остался позади. Зажмурившись и подняв посох, он старался уловить контуры вражеского заклятья, его движущую силу - не исключено, что его товарищам-магам потребуется помощь.
Секущая крупа больно резала незащищённую кожу, но бессильно ломалась о доспехи и даже просто тёплую одежду, не причиняя урона. Ветер, правда, не ослабевал, напротив, становился с каждым мигом всё сильнее. Если дело пойдёт так дальше, никто из людей просто не устоит на ногах. Преподобный Этлау метался вдоль линии своих инквизиторов, потрясая косым крестом и что-то вопя, - рёв бури заглушал его слова.
Однако и чародеи Ордоса не теряли времени даром. Анэто уловил согласованный контрудар Манфреда и Сведена; опытные маги пытались послать навстречу несущемуся ветру свой собственный ураган - единственный выход, потому что нащупать доступную для удара точку во вражеском заклинании не смог бы и сам милорд ректор. Ветер явно магического происхождения не имел обязательного в таких случая “истока” - если не считать таковым, конечно же, саму Чёрную башню.
Несмотря на обрушившуюся бурю, отряд не потерял строй. Перед шеренгами взвихрились многочисленные белые смерчи, гоня секущий снег обратно, две стены ветра столкнулись с рёвом и грохотом, достойными последнего дня.
Маги Волшебного Двора тоже вступили в дело, соединяя усилия с ордосскими чародеями. Анэто недовольно дёрнул щекой - противостоять Чёрной башне одной только силой было бессмысленно и глупо, вражеские заклятья следовало по возможности перехватывать и уничтожать на подступах.
...Чёрное небо над Северным Клыком, как правило, отличалось чистотой. Тучи редко находили сюда дорогу, и звёзды светили прямо со своих хрустальных сфер - яркие, чужие, колючие. Сейчас они бы, наверное, удивились - безоблачное небо под ними стремительно заткала невесть откуда взявшаяся хмарь, пелена, непрерывно исторгающая из себя мириады острых “снежинок”, которые, конечно же, не имели с настоящими снежинками ничего общего. Звезды видели, как дрогнувший было строй наступающих медленно пополз вперёд - маги пытались ослабить напор злой бури и отклонить рвущиеся на бойцов секущие потоки. Звёздам было всё равно, однако они с холодным любопытством наблюдали за разворачивающимся сражением; если бы они могли смеяться, небесные огни зашлись бы от хохота: горстка ничтожных смертных пыталась справиться с необоримой стихией!..
Но таковы уж смертные. Они не отступают и не сдаются, и рано или поздно перед их натиском пасуют даже всемогущие, казалось бы, боги.
...Отряд преподобного Этлау медленно двигался вперёд. За пределами защиты, поставленным чародеями Ордоса щитом противонаправленного урагана, буря обрела поистине космический размах. Двух или трех салладорских лучников, неосторожно ступивших слишком далеко от края боевого порядка, мгновенно сбило с ног и унесло назад, в темноту. На льду остались кровавые следы; крики несчастных утонули в вое злого ветра. Перед фронтом отряда царил сплошной хаос. Сшибающиеся струи ветра бились друг с другом, словно гигантские змеи; крутящиеся белые вихри клонились то в одну, то в другую сторону. Напор встречного урагана усиливался, волей-неволей Анэто приходилось посылать подкрепления - двое, трое, четверо магов отправились на помощь Свелену и Манфреду; отцы-инквизиторы, несмотря на всю их Святую магию, покамест не оказали никакой поддержки. Чем там занят этот фигляр Этлау?! Милорд ректор Академии Высокого Волшебства решительно перебросил посох в правую руку и стал пробираться вперёд. За ветровым щитом напор урагана почти не чувствовался; шальные “снежники” метались, словно удирающие от хозяйского веника тараканы. Тем не менее беречь лицо приходилось - пару раз милорд ректор не успел уклониться и щёку обожгло.
Теперь оставалось только жалеть, что не подумали о защите для лиц; а возвращаться, конечно же, поздно.
Манфред скрипел зубами, но держался. Откат давался ему тяжело - из носа бежала парящая на морозе струйка крови. Свелен выглядел посвежее - он всегда отличался малой чувствительностью к боли. Теперь отряд преподобного Этлау продвигался черепашьим шагом - встречный ветер не собирался так просто сдаваться.
Анэто резко вогнал посох в лёд прямо у ног отца-экзекутора.
- Отец Этлау! Моим магам долго так не продержаться! Даже все чародеи Ордоса, вместе взятые...

Предыдущая страница 12 Следущая страница


13 Ник Перумов

Взор у экзекутора сделался совершенно безумным, глаза вылезали из орбит, снежно-белые открытые (и, похоже, уже отмороженные) щёки были посечены острой крупой, тонкие алые росчерки придавали инквизитору какое-то жуткое выражение.
- Ч-что значит “не продержаться”?! Каждый, кто повернёт назад, будет казнён! Я сам... своими руками... - Этлау затряс перед лицом милорда ректора скрюченными на манер звериных когтей пальцами.
У Анэто горло сдавило от бешенства.
- Сделайте что-нибудь, отец Этлау! - гаркнул он прямо в перекошенное лицо инквизитора. - Или хотя бы подоприте своими людьми моих магов!
- Н-никаких... вперёд! Все - вперёд! Только - вперёд! - захлёбывался экзекутор.
Как ни странно, но отряд на самом деле продвигался к Башне, отвоёвывая у снежной бури сажень за саженью. Уже почти все маги - и Ордоса, и Волшебного Двора - втянулись в отчаянное противостояние. Анэто видел перекошенные от боли лица своих - и мог лишь взмахнуть рукой, призывая их держаться. Сам милорд ректор понимал, что он тратить силы не имеет права. Величайшие сражения выигрывались вовремя появившимся на поле битвы небольшим резервом. Сейчас таковой резерв - он и Мегана. Как бы ни тяжело пришлось его людям, его товарищам, которых он знал не одно десятилетие, - помогать он сейчас не имеет права. Как знать, удастся ли им ещё выбраться отсюда без его заклятий...
Мегана, похоже, придерживалась того же мнения.
Этлау так ничего и не сделал. Да, его инквизиторы шли в первом ряду, принимая на себя остаточный напор бури, но прокладывали им дорогу чародеи. И Анэто со всевозрастающей тревогой видел, что его люди начали выбиваться из сил.
А средоточия вражеской магии он по-прежнему не чувствовал. Даже Чёрная башня казалась ему сейчас просто башней, обычной постройкой, за которой, быть может, удастся и укрыться от этого безжалостного урагана...
Как ни странно, он оказался прав. Последние сотни две или три саженей ректору Академии постоянно казалось, что его чародеи не сдюжат, однако поставленная ими защита всё-таки выдержала. И Сведен, и Манфред совершенно обессилели и чуть не шлёпнулись на лёд, когда отряд вдруг и в самом деле оказался прикрыт от безумных порывов широким основанием Башни. Прямо перед ним открылась чёрная бесснежная земля острова, острова Тьмы, подъятого из глубин океана её враждебными всему живому силами, как верило войско. Впрочем, если вспомнить тот огонь, которым островок встречал любую попытку встать на его землю, убеждения простых воинов переставали казаться такими уж наивными.
Щит сняли, отряд сгрудился, прячась от ветра за Башней. Подозрительному Анэто пришло на ум, что это слишком уж походит на ловушку - не мог ураган, пусть даже и магический, оставлять за отдельно стоящим строением такой глубокой ветровой тени. Уж не подманивают ли их?
Лучники и алебардисты во все глаза пялились на блестящую броню вражьей твердыни. Никто пока не дерзнул ступить на нагую землю островка; и Анэто, и Мегана попытались разыскать оставленный ассасинами самострел, но безуспешно, он бесследно исчез.
И ректор Академии, и хозяйка Волшебного Двора в этот миг подумали об одном и том же - а что, если воины Храма уже скрылись вместе с пленным Разрушителем, решив, что он - более ценный трофей? Объяснить как-то иначе пропажу самострела чародеи никак не могли.
- Итак, мы на месте, - проворчала Мегана. - И что же дальше? Кстати, интересно, почему на сей раз никто не испытал никакого страха? Неужели действительно из-за Этлау?
- Этлау не смог ничего сделать с этим ветром, - буркнул милорд ректор, стирая кровь со щеки: мелкие царапины упорно кровоточили.
- А вот и он, лёгок на помине, - проворчала Мегана при виде направлявшегося к ним инквизитора. Походка преподобного отца-экзекутора сделалась какой-то дёрганой, словно у деревянной куклы из уличного театрика, забавлявшей малышню. Руки болтались из стороны в сторону так, словно вот-вот оторвутся. Пальцы судорожно вцепились в резной символ Спасителя - деревянную перечёркнутую стрелу, явно очень старую, сменившую не одного хозяина.
- Маги! - преподобный более не утруждал себя даже видимостью равенства или хотя бы учтивости. Он приказывал им, как своим подчинённым. - Я чувствую впереди чары. Злые чары Тьмы. Идите и покончите с ними. Слышите? И как только вы это сделаете - мы протрубим общую атаку!
- Безумец, - пробормотал Анэто. Он не сомневался - хитроумного и расчётливого инквизитора больше не было. Вместо него - нерассуждающий, лишившийся рассудка фанатик. С таким стыдно не справиться, надо только для видимости во всём соглашаться, а после поступать по-своему.
- Конечно, преподобный отец, - сладким голоском пропела Мегана. Её, похоже, обуревали сейчас те же самые мысли, что и милорда ректора. - Мы немедленно отправимся туда.
- Немедленно и, более того, сейчас же, - не удержался Анэто. Он махнул рукой своим - мол, пошли. Двое молодых предельщиков чуть не подпрыгивали от нетерпения, на ходу расшнуровывая горловины заплечных мешков - сейчас они думали не об опасности, а лишь о том, что им выпала честь первыми прикоснуться к тайнам загадочного артефакта. Мальчишки, подумал Анэто. Уберечь бы. Таких-то вот и надо беречь - иначе Ордос окончательно превратится в один прекрасный день в школу заклинателей дождя и изгонителей саранчи.
Инквизиторы отступили. Анэто видел, как они лихорадочно бормотали молитвы и мяли в кулаках надетые поверх плащей массивные косые кресты - словно надеясь, что воля Спасителя защитит их и здесь.
Угрюмые и решительные маги выдвинулись вперёд. Анэто лишний раз оглядел свой отряд и порадовался - выбор он сделал правильный, никто не замочил штанов, никто не растерялся, не засуетился, не стал прятаться за спины товарищей. Конечно, Этлау безумен, сомнений нет. Притащить под стены Башни полутысячный отряд, а потом заставить его стоять неподвижно в ожидании того, как Разрушитель обратит лёд под их ногами в яростное пламя. Разведка должна была состоять из, самое большее, пары десятков лучших, испытаннейших магов и воинов. Что, Этлау окончательно лишился ума, чтобы откалывать такие штуки? Наверное, и впрямь. Арвест, как видно, не прошёл даром.
Чёрное и белое. Земля проклятого острова и лёд перед нею. Застывшая в гордом презрении Чёрная башня - где-то там, в её глубине, ассасины, воины Храма Мечей - если, конечно, они ещё живы и не скрылись на самом деле вместе с пленённым Разрушителем. И земля, гладкая, словно залитая расплавленным и отвердевшим стеклом, неправдоподобно ровная и поблескивающая в свете десятков и сотен факелов. Полсотни шагов, и прямо из земли поднимаются стены Башни, тоже неправдоподобно гладкие, без швов кладки, тоже - словно облитые чёрным стеклом. Налегающие друг на друга чешуи, словно у громадной змеи или глубоководной рыбы. И высоко над основанием - нижние ряды бойниц. Ничего не скажешь, ловки воины Храма, что сумели туда забраться. Правда, толку с этого, похоже, всё равно никакого. Ассасины исчезли и не подавали никаких признаков жизни.
Разумеется, никто из магов не рвался первым ступить на землю зачарованного островка. За спинами сопели, и весьма неторжественно, не соответствуя серьзности момента, хлопали себя замерзающими руками по бокам салладорские стрелки и алебардисты Кантонов.
Мегана оказалась рядом с ректором Академии, раздражённо сдёрнула варежки из рысьего меха. Тонкие пальцы так и замелькали - сегодня нельзя было пренебрегать и древними видами магии, требовавшими и ритуала, и жеста. Сам Анэто осторожно опустился на колени. Он-то знал, что эта “земля” исторгает ит себя губительное пламя, вопрос только в том, как это использовать? Можно построить мост из каменных блоков - если, конечно, простой камень честных эвиальских скал выдержит натиск иномирового огня. Можно - уже проверенным способом ассасинов Храма - во всяком случае, до бойниц они добрались. Или им дали добраться, ибо коварство Тьмы безгранично.
Оба молодых “предельщика” из команды Анэто с горящими от возбуждения лицами уже расставляли свои диковинного вида приборы с мерцающими кристаллами, медленно струящимися по патрубкам эликсирами и небольшими песочными печами для прокаливания.
- Какая удача, какая удача... и не мечтал, что подберёмся так близко... - услыхал Анэто случайную фразу. И тотчас последовавший ответ: - Разжигай, разжигай, пока совсем не застыло! Субстанция течь должна, течь непрерывно, забыл, что ли?
Полуграмотные ратники косились на манипуляции магов с суеверным испугом.
- На остров никому не ступать! - сурово предупредил своих Анэто. Никто и так не собирался, но лишний раз напомнить не мешает. Не мудрствуя лукаво, он подобрал валявшийся под ногами ледяной осколок и несильно швырнул вперёд. Ректор Академии ожидал огненного фонтана, яростной пляски колдовского пламени, однако ледышка с лёгким звоном ударилась о промороженную поверхность - и заскользила по ней, целая и невредимая.
Анэто и Мегана обменялись выразительными взглядами. Собственно говоря, и это ещё ничего не значило: Башня могла не обратить внимания на безвредный кусочек льда и испепелить ступившее на её остров живое существо.
- Милорд ректор... - осторожно подступил Абсаг, ещё один чародей-ветеран, как и Анэто, маг Воздуха. - Милорд, мы засекли скопление спящей силы. Прямо под поверхностью острова. Милорд, это похоже на молнию... Конечно, мрачно подумал Анэто. Затаились. Ждут, когда нам надоест бросать ледышки и мы чохом полезем вперёд.
- Браво, Абсаг, - коротко кивнул он волшебнику. - Проверьте обычные отклики на разряд. Вдруг подействует. Мег! Что у тебя?
- Голод и ожидание, - сдавленным голосом отозвалась хозяйка Волшебного Двора. - И Сила, океан Силы.
- Очень ценные сведения, - буркнул Анэто. - Это я и сам знаю. Как перебираться станем?
- Лучник, ко мне! - высоким голосом выкрикнула вместо ответа Мегана. Ближайший салладорец рысью подбежал к чародейке, низко поклонился.
- Сможешь попасть во-он в ту бойницу?
- Госпожа смеется надо мной, - с достоинством ответил стрелок. Вскинул лук, одним мягким и плавным движением натянул тетиву; в воздухе свистнуло, звонко стегнула многожильная нить по защитной кожаной рукавице, а в воздухе, примерно в десяти саженях от чёрных стен Башни, вспыхнул яркий, словно праздничный фейерверк, клуб многоцветного пламени.
- Всякая уловка удаётся только один раз, - сквозь зубы проворчал Анэто.
- Почему возимся?! - прокричал из безопасного отдаления преподобный отец-экзекутор. - Мы не можем терять тут время! Вперёд и только вперёд!
- Безумец, как есть безумец... - бормотал себе под нос милорд ректор, осторожно и неторопливо сплетая сложное заклинание: он намеревался пустить ещё одну стрелу и попытаться выяснить природу сжигающей их магии. Безумцы, конечно же, очень опасны своей непредсказуемостью, но с другой стороны - безумец не способен составить сложную многоходовую интригу, в которых милорд ректор почитал себя большим мастером.
Маги Ордоса и Волшебного Двора рассыпались вокруг острова, насколько только позволяла ветровая тень у подножия Чёрной башни. Оставшиеся не у дел стрелки и алебардисты мёрзли, прыгали на месте, размахивали руками и с откровенной тоской поглядывали на берег, где остались тёплые бараки и все немудрёные лагерные удовольствия, которые могут показаться очень даже привлекательными человеку, проторчавшему на морозе несколько часов. Мегана послала нескольких чародеев, и вскоре на иззябших людей потянуло теплом - над их головами раскрылось что-то вроде светящегося зонта, источавшего жар. Кое-где под ногами воинов стал даже таять снег. Долго этот зонтик не продержать - лица магов и так белы от боли, откат здесь - не шутка; так что надо по возможности быстрее сделать всё, что можно, и убраться отсюда, убедив преподобного, что атаковать Башню сейчас, пока не разгаданы секреты её хотя бы внешних защитных заклятий, - чистое самоубийство, которое вдобавок ни на йоту не приблизит заветную цель отца-экзекутора: избавление мира от Разрушителя.
Анэто и Мегана не зря подобрали в свои отряды самых лучших. Чародеи работали дружно и слаженно, забыв даже о морозе. Кто-то чертил прямо на снегу гепта - и гексаграммы, кто-то развешивал на тонких коромыслах гроздья разноцветных светящихся хрусталиков, вычисляя тонкий баланс магических потоков в непосредственной близости от Чёрной башни, кто-то замер в трансе, медленно проделывая посохом какие-то пассы, кто-то осторожно посылал при помощи несложного заклятья струйки сухого снега на чёрную поверхность острова и замерял песочными часами время, за которое этот снег обращался в воду, а затем и в пар, что было совсем уже странно, ибо люди не чувствовали никакого тепла, идущего от острова Тьмы.
По делу, господину Этлау сейчас следовало бы увести отсюда всех лишних и дать магам сделать свою работу. Однако одержимый отец-экзекутор совсем потерял терпение.
- Долго ещё будет это продолжаться?! - визгливо закричал он, подскакивая к Мегане. Ректор Академии, занятый головоломным заклинанием, не удостоил преподобного даже и взглядом. - Мы должны подступить к стенам, вы слышите, неверные, к стенам!
- Преподобный отче... - Мегана вновь пустила в ход самый сладкий и располагающий из своих голосов. - Мы делаем всё, что можем. Но эта земля перед нами полна ловушек. Вы видели сами - стрелы вспыхивают в полёте, а под землёй - достаточно Силы, чтобы испепелить любое живое существо, которое дерзнёт ступить на остров. Самое лучшее сейчас - отпустить наших доблестных воинов, они достаточно...
- А откуда ты знаешь, дщерь моя, что из логова мерзкого Разрушителя не вырвется тотчас целый сонм чудовищ? - немедля отпарировал Этлау.
Мегана покачала головой.
- Мы бы почувствовали, - солгала она.
- Не-ет, - тонкие губы Этлау растянулись в злой усмешке. - Никто не может ничего почувствовать за этими стенами, даже я, со всей дарованной мне Спасителем силой. Разберитесь с тем, что перед стенами, а остальное я беру на себя.
Мегана выразительно подняла брови.
- Да-да, - с напором повторил инквизитор. - Вы можете и должны разобраться с ловушками. Эта сила Тьмы вам ведома и доступна. Что дальше, за бойницами и стенами, не ведает никто. Но сперва туда надо пробиться.
- Мы стараемся, преподобный. Лучше всего сейчас дать нам спокойно поработать, и когда мы...
- У нас нет времени! - потеряв терпение, взвизгнул Этлау. - Тьма уже готова сожрать весь наш мир! Говорю тебе, скудоумная, - мне было видение!
- Разрушитель вот-вот вырвется из Чёрной башни? - Мегана старалась, чтобы голос её звучал как можно почтительнее, однако даже ей, опытной чародейке, не один десяток лет стоявшей во главе Волшебного Двора, сделать это оказалось очень нелегко.
- Нет! - выкрикнул Этлау. Выкрикнул с настоящими, неподдельными горем и отчаянием. - Но Тьма готова защищать его, пока он не будет готов. Мы слишком близко от её твердыни! Если мы не нападём первыми, она ударит сама!
- Преподобный, мы делаем...
- Да, да, я знаю!, Всё, что можете! Но сейчас надо больше! Надо и то, чего не можете! Мы должны прорваться к стенам! Даже завалив весь остров трупами!
Побелевшие глаза Этлау вылезали из орбит. Совсем, совсем ничего не осталось в нём сейчас от умного и хитрого инквизитора, который очень хорошо знает, как оборотить в свою пользу любую несогласованность в словах “испытуемого”. Сейчас, не без брезгливости думал Анэто, это просто тупая чушка, бревно, которое столкнули в бурный поток. Горе тому, на кого оно налетит, но имеющий голову и глаза просто уклонится от столкновения.
- Преподобный, вы хотите атаковать? Но, святой отец, люди же просто не пойдут на убой. Вы не можете предложить им ничего, кроме мук и смерти на ваших же палаческих колесницах, - резко ответила Мегана. Слишком резко и слишком горячо, никто никогда не дерзал так говорить с новоявленным преподобным отче, но в тот миг Этлау, похоже, даже не заметил оскорбления.
- Вперёд! Вперёд!!! - словно у него не осталось больше сил ждать и бездействовать, завопил Этлау. И, очертя голову, сам и впрямь ринулся вперёд, первым ступив на зачарованную землю острова Тьмы.
Анэто успел перехватить руку Меганы - чародейка из чисто женского милосердия попыталась остановить безумца.
- Пусть горит, - услыхала хозяйка Волшебного Двора тихий голос милорда ректора.
Однако с преподобным отцом-экзекутором не случилось ничего страшного. Громко вопя и размахивая крестом, он бежал прямо к застывшим у врат Чёрной башни агатовым зверям-грифонам.
Несколько мгновений ничего не происходило. А затем...
Чёрная башня ответила. Серая призрачная мгла внезапно сгустилась вокруг нижнего яруса бойниц. Облако рухнуло вниз, окутав инквизитора с ног до головы. Анэто невольно прикрыл глаза - использованная в заклинании мощь, казалось, ослепляла.
Однако мгновение спустя живой и невредимый Этлау вынырнул из серого облака. И ничего с ним не случилось, не сделалось, не вспыхнуло пламя, его не поразили молнии, те же звери-грифоны не сошли с постаментов, чтобы разорвать дерзкого в клочки. Этлау добежал до чёрных ворот и в исступлении принялся колотить в них кулаками.
Анэто и Мегана переглянулись в полном изумлении. Остальные маги тоже - побросав все свои занятия, они недоумённо смотрели на безумца, которому полагалось уже стократно быть изжаренным, сожжённым и повергнутым во прах. После чего оному же праху полагалось быть развеянным над ледяными просторами.
Среди стрелков-салладорцев прокатился тяжёлый ропот. Один, другой, третий - люди стронулись с мест; кантонисты-алебардщики двинулись следом, теряя строй, скучиваясь в небольшом пространстве, закрытом Башней от всё ещё воющего совсем рядом опрокидывающего ветра.
- Стоять на месте! - разом закричали и Анэто, и Мегана, но послушались их только чародеи. Почти пять сотен воинов Лесных Кантонов и Салладора, теснясь, подходили всё ближе и ближе к проклятой Башне; Анэто заметил, что цепочка инквизиторов благоразумно осталась позади, но подгонять никого не требовалось. Преподобный отец Этлау на самом деле сумел повести за собой отряд.
Застоявшимся, промёрзшим людям хотелось действия. Безо всякой команды в чёрные бойницы Башни полетели десятки стрел. Самые запасливые воспользовались предусмотрительно взятыми с собой зажигательными. Пример Этлау и в самом деле воодушевил отряд. Инквизитор невредимым добежал до стен этой самой башни, будь она неладна, значит, и мы добежим!
Даже Анэто с Меганой заколебались.
Подбадривая себя воинственным кличем, первые десятки воинов ворвались на чёрную землю острова. За ними валом валили новые; крошечный островок быстро заполнялся; конечно, разом перед воротами Чёрной башни могло поместиться не больше полутора-двух сотен, но задние ряды напирали, внезапно решив, что могут остаться без награды. Самые быстрые уже добежали до стен, у кого-то нашлись верёвки с кошками, стальные крючья звякнули о края бойниц. Ещё немного, и страшная Башня падёт сама, как перезрелый плод, враз очутившись в руках осаждающих.
- Мег! - почти простонал Анэто. - Что происходит, Мег?
- Кажется, мы остались в дураках, брат, - негромко ответила чародейка. - Или же Разрушитель оказался намного умнее, чем мы думали.
Скованные дисциплиной остальные волшебники застыли у границы земли и льда, по-прежнему выполняя отданную команду и не вступая на остров. Теряли терпение даже остававшиеся позади всех инквизиторы; даже палачи на своих колымагах взобрались на плахи и дыбы, чтобы лучше видеть.
И кто-то уже полез по верёвкам вверх. Другие быстро составляли из алебард подобие лестницы. Это ведь не штурм, это развлечение. Ни тебе кипящей смолы, ни каменных ядер, ни даже простых честных мечей и стрел. Анэто увидел первую человеческую фигурку в тёмном проёме бойницы, воин - салладорский стрелок - размахивал руками, призывая товарищей следовать за ним.
Мегана выпрямилась, медленными движениями отряхивая снег с рукавиц; отряхивала она его медленно-медленно, словно это было её единственным оставшимся в жизни предсмертным желанием. Всё кончено. Все многомудрые разговоры магов оказались пустышкой, блефом, ничем. Этлау загребает себе всю славу победителя, и тяжёлая рука Инквизиции придавит не только Ордос, но даже и далёкий как будто бы от них Волшебный Двор.
А миг спустя у Башни закричали. Крик родился в чёрных бойницах, тяжёлой волной рухнул вниз, к подножию стен, к воротам, в которые уже ударил на поданный из задних рядов столб, совсем недавно служивший основанием палаческой дыбы на одной из инквизиторских телег; крик рос и набирал силу, буравил сгустившийся тёмный воздух, он бросился в небо, словно запоздало пытаясь открыть дорогу назад тем, из чьих ртов он исторгнулся.
Хозяйка Волшебного Двора невольно прижалась к плечу Анэто, скользнула ему за спину. Никто не мог понять, что же случилось, кто кричит и почему кричит; вопль сменился утробным нечеловеческим воем, многоголосым и таким отчаянным, что, казалось, сами льды сейчас заплачут горькими слезами; люди отхлынули от стен, давя и опрокидывая друг друга, но было уже поздно. Чёрная башня наконец показала свой норов.
Что там было дальше, ни Мегана, ни Анэто не увидели. Казалось, все нижние бойницы Башни в один миг все разом извергли лавину сухого чёрного пепла. Свет факелов померк, полярная ночь сомкнулась вокруг каждого из людей, отрезая их друг от друга, оставляя один на один с рушащейся смертью.
Анэто слышал только шуршание пепла. Словно золу со всех пожарищ Эвиала в единый миг собрали сюда и дохнули его на дерзких, решивших, что одна только смелость способна открыть им ворота сильнейшей из земных крепостей.
Порыв ветра ударил Анэто в лицо, заставил согнуться, где-то рядом взвизгнула Мегана; ректор Академии Высокого Волшебства не растерялся, он понимал, что единственное доступное ему сейчас - это постараться понять, что же в действительности Тьма обратила против них. Воины скорее всего уже погибли, его долг...
Пепел холодный сменился пеплом горячим. Прах лез в нос, глаза, рот, Анэто согнулся в приступе мучительного кашля. Что-то ударило его в плечо - в клубящемся колючем мраке мелькнула неправдоподобно белая, словно дочиста обглоданная кисть скелета.
- Отходим! - заорал чародей, однако тотчас поспешно зажал рот рукавицей - горячий пепел заскрипел на зубах, и Анэто показалось, что он пережёвывает сейчас прах сотен заживо сгоревших в один миг людей. Ректор Академии попытался продублировать тот же приказ заклятьем, но только куда там - откат согнул его пополам, словно в живот ему врезался самое меньшее кулак горного тролля. Простейшее заклятье отражения (обычно использовавшееся в сражениях для защиты от вражеских стрел или катапультных ядер) сработало, но кое-как. Анэто смог дышать, но не более того. Воздух вокруг становился всё горячее, тучи пепла - плотнее; милорду ректору ничего не оставалось делать, как обратиться в самое что ни на есть позорное бегство.
Пепел хлестнул ему по спине, словно сухой плетью. Под ногами захлюпала вода, и Анэто с ужасом понял, что сейчас всей их экспедиции настанет конец - донельзя банальный и обидный, спасшиеся просто утонут в ледяной бездне.
...Однако мгновение спустя он уже вырвался из пылающей тучи. Да-да, именно пылающей, потому что летучий прах из чёрного сделался тёмно-багровым, он раскалялся, и стремительно таял вековой лёд; Анэто оглянулся - вместе с ним спаслись считанные единицы. Почти все маги Ордоса и Волшебного Двора. Простых воинов не было никого.
- Наза-ад! - взвыл Анэто, бросаясь к своим - таким же обезумевшим, перемазанным сажей, в прожжённых одеждах. - Вы-тас-ки-ва-ем! Селькирк, лёд давай! Мек-ко, канаты! Давис, крюки! Всех вытащить, никого не оставлять!..
Кто-то ещё выбегал из пламенного облака, горели меховые плащи, люди срывали их или просто катались по льду, стараясь сбить пламя. Анэто уже бежал к краю облака, выкрикивал какие-то команды, в тучи пепла уже летели верёвки и крючья, кто-то из магов поопытнее, кривясь от боли, чертил в воздухе широкие фигуры пламенеющим остриём посоха, заставляя неподвижные тела товарищей подниматься в воздух...
И - успевали, выхватывали, выдергивали своих, гасили огонь ударами заклятий, сами едва не теряя сознание от боли, заживляли страшные пятна ожогов, поддерживая стремительно ускользающие жизни. Анэто поднял голову - Башня до половины скрылась в пламенной туче. Шагах в двадцати от магов появилась чёрная вода, лёд исчез - и спасательные работы прекратились сами собой. Двух последних маги выдернули уже прямо из полыньи - как раз тех самых двух молодых чародеев-“предельщиков”, что возились со своим прибором у самой кромки проклятого берега.
- Ан...
- Мег! Жива, Тьма меня побери!..
Чародейка уже по-настоящему бросилась на шею Анэто.
- Твои все?..
- Нет, но большинство вытянули... А этот-то где? Под “этим-то” явно понимался преподобный отец-экзекутор.
- А тьма его знает. Надеюсь, либо сгорел, либо утоп, - с яростью бросил ректор.
Последние слова услыхала не только Мегана.
- Как же, такой утопнет... - проворчал Манфред, вытягивая руку.
На миг все забыли даже о раненых. Правда, только на один миг, но тем не менее.
Из тучи пепла (который уже начал остывать, из тёмно-вишнёвого вновь становясь чёрным) внезапно появилась жуткого вида человеческая фигура. Обугленная, словно побывала в том самом Аду, о котором говорили некоторые ересиархи Святой Церкви Спасителя. Одежда висела иссечёнными обрывками, частично обгорелыми, частично просто перемазанными сажей и копотью. Полынью фигура преодолела весьма своеобразно - на небольшой круглой льдинке, явно быстро наколдованной. В руке фигура сжимала целый и невредимый косой крест Спасителя, перечёркнутую стрелу - невесть почему, к стреле не пристало ни малейшей частицы пепла. Чистое нетронутое дерево, словно злая насмешка над теми, кто верил в её могущество и кого эта игрушка сегодня не защитила, зло подумал Анэто.
Маги были людьми бывалыми и, как говорится, видали виды, но жуткая фигура заставила не одного из них отшатнуться в страхе и зашептать слова-обереги. Это был словно пришелец из Серых Пределов, с той стороны безрадостного посмертия; преподобный отец Этлау вновь вернулся, погостив некое время у старой тётки-Смерти, несомненно, уже своей хорошей знакомой.
За спиной Анэто раздался вдруг знакомый скрип. Ректор оглянулся - к месту действия подтягивались четыре высокобортные палаческие колымаги, настоящие ковчеги, меж ними цепью шагали отсидевшиеся за спинами других инквизиторы, и палачи на телегах выразительно поигрывали своим полностью готовым к действию интрументарием.
Глаза Светлого мага Анэто, милорда ректора Академии Высокого Волшебства, сузились, вычурный белый посох в его руке нацелился на ближайший “ковчег”.
...Преподобный отец-экзекутор Этлау сделал шаг, сходя со своего “плота” на твёрдый лёд. Ноги его подкашивались; лютый холод должен был уже вцепиться в него, однако преподобный шёл себе и шёл, правда, шатался, и от него поднимался дым...
Манфред тоже поднял посох, словно готовясь к драке. Остальные маги, из тех, кто оставался на ногах, как-то сами собою вставали спина к спине, прикрывая товарищей.
- Всех бежавших приказано было хватать и на вервиях вздымать! - пропищал неожиданно тонким голосом один из палачей.
- Да что ты несёшь, болван! - возвысил голос Анэто.
- Кто бежал - всем крюк под ребро и подвесить! - тупо повторил палач. Он, похоже, даже не понял, с кем имеет дело.
- Ума ты лишился, что ли? - гневно крикнула и Ме-гана. - Это же ректор Академии! Высокого! Волшебства!
. - А мне хучь рехтор, хучь кто, - равнодушно сообщил палач. - Вздымать приказано, и всех взденем...
Инквизиторы кольцом обступили магов. А от края полыньи, шатаясь и что-то сдавленно хрипя, шёл сам преподобный отец-экзекутор; святые братья, как понял Анэто, ждали одного лишь жеста Этлау.
Мегана первая бросилась навстречу инквизитору. Отец Этлау и впрямь выглядел неважно, однако ни ран, ни особо крупных ожогов хозяйка Волшебного Двора на нём не заметила. Неведомая сила вывела Этлау целым и невредимым из огненной купели, хотя, как подозревала Мегана, дело там явно не ограничивалось одним лишь пламенем. Этот пепел...
- Отец Этлау!.. Вы целы? - Мегана постаралась придать своему голосу достаточные тревогу и заботливость. - Что там случилось, преподобный отец?

Глава седьмая
ДОЛИНА МАГОВ

Мессир Архимаг Игнациус, как и многие пожилые люди, спал мало и вставал рано. Даже если ему приходилось полночи заниматься теми видами магии, что требуют звёздного света и не работают под ярким солнцем. Ещё мессир Архимаг любил прогуливаться берегом Круглого озера: выйти из дома ранним-ранним утром, когда маленькое собственное солнце Долины ещё не поднялось над островерхими росчерками окружавших её зачарованных гор. Света было уже достаточно, вдоль берега стараниями слуг-гоблинов проложили прекрасную гранитную набережную, с элегантными спусками к воде, полукруглыми ротондами, розариями и статуями, утопавшими в зелени. Мессир Архимаг покровительствовал художникам, архитекторам и скульпторам. Многие из них получили вожделенное убежище в Долине, порадовав сердце старого чародея каким-нибудь выдающимся творением. Правда, ничего из этого мессир Архимаг себе не взял. Прекрасные картины, портреты, пейзажи или же полотна, запечатлевшие переломные моменты истории родных для каждого отдельного художника миров выставлялись в устроенном попечением Архимага музее, скульптуры щедро украшали улицы и набережные Долины. Ну, а любоваться дворцами и особняками, само собой, мог всякий желающий. Другое дело, что далеко не каждый смог бы там жить...
В то утро мессир Архимаг прогуливался, по своему обычаю. Ему предстоял визит к Аглае Стевенхорст. Игнациус не привык бросать слов на ветер. Если он сказал, что, мол, “начнём завтра”, то это означало именно то, что означало. Когда солнце поднимется над Долиной, он начнёт действовать. План ясен и продуман до мелочей. Неудачи не должно быть - да и то сказать, когда он, Архимаг Долины, последний раз терпел неудачу? Много-много веков назад, ещё будучи зелёным мальчишкой, никак не Архимагом.
Нет, нет, волноваться нет никаких причин. В его возрасте это совсем не полезно. Всё рассчитано и учтено: все душевные метания и потуги живых куколок, старательно играющих отведённые им роли. Как бы они ни поступили, план мессира Архимага учитывал любую возможность и был, соответственно, многовариантным. Другое дело, что все эти варианты через последовательность различных приближений вели к одному и тому же - конечному торжеству мессира Архимага и его дела.
Если верны все свидетельства и предсказания, если слова безумных пророков содержат хоть крупицу смысла, то есть возможность продвинуться куда дальше, чем могло представиться ему даже в самых смелых мечтаниях.
Спокойно, спокойно, острожил он сам себя. Не допускай посторонних мыслей. Строгая дисциплина - залог успеха. Будь последователен. Один успех вытекает из другого. Добьёмся же первого, за ним последуют и другие. Сомнений быть не может.
Собственно говоря, первые успехи уже налицо. Аглая согласилась помочь. Добровольно. А ведь заставить её он, Игнациус, не смог бы никакими силами. Таковы ограничения, налагаемые утончёнными, изощрёнными заклинаниями. Слишком много граничных условий - например, добровольность жертвы в случае целого ряда гримуаров, могущих высвободить поистине чудовищную энергию... Нет, трижды и четырежды был прав он, не допуская даже мысль о преподавании в Долине некромантии!
...А утро сегодня всё-таки прекрасное. Кто делал погоду? М-м-м... ах да, малышка Тэффи, дочка Велимудры. Надо послать письменную благодарность. Молодёжь такое ценит. Тонко выверенное сочетание тепла и лёгкого ветерка, и с запахами не переборщила, а то, случалось, выйдешь - и такое чувство, что угодил в парфюмерную лавку после того, как там побывала стая бешеных горгулий.
Впереди, из-за пышного розария, окаймлённого невысокой баллюстрадой белого сияющего камня, появилась ещё одна фигура. Тоже дородная, благообразная, с седой бородой до середины груди и вычурным полированным посохом драгоценного мраморного дерева. Малиновое одеяние до пят, шитое золотыми звездами, высокий старомодный колпак - такие носили лет пятьсот, если не шестьсот назад...
Впрочем, достопочтенный Динтра, лучший, наверное, целитель Долины, всегда отличался и основательностью, и старомодностью.
Старики церемонно раскланялись.
- Весьма приятно видеть вас на прогулке, досточтимый, - приветливо начал Игнациус. - Рад, что не меня одного приятно волнуют красоты нашей Долины в сии утренние часы, когда ещё нет места дневным тревогам и заботам.
- И я рад видеть вас, мессир, в добром здравии, - басом отозвался Динтра (он всегда соблюдал церемониал по полной программе и именовал Игнациуса не иначе, как “мессиром”. Архимаг давно бросил попытки отучить пожилого солидного целителя от этой привычки). - Да, вы правы. Днём слишком много забот, слишком много хлопот. Давно бы ушёл на покой - да разве оставишь без присмотра этих несмышлёнышей!
- Да, да, конечно, - поспешил согласиться Игнациус. Хотя этим “несмышлёнышам”, о которых говорил Динтра, от роду уже минуло не меньше трёх сотен лет. - Глаз да глаз нужен за этими молодыми магами и магичками! Неровен час, такое выкинут, что хоть из дома беги. В пустыню, в глушь, в изгнание. В отшельники. Заняться, наконец, отвлечённой, теоретической магией. В глубину окунуться, к потаённым источникам... А тут всё хлопоты какие-то, все суетишься, мельтешишь, бегаешь, словно молоденький. То ли дело раньше - разве не уважали мы наших старейших, наших Учителей? Разве не покоили их старость, разве не старались не тревожить по пустякам?
- О мессир, как вы правы! - церемонно воздел руки Динтра. - Как сейчас помню...
И старики погрузились в умилительную беседу о прежних временах, когда и небо над Долиной было много голубее (“ну ничего не умеет нынешняя молодёжь; учишь её, учишь, а они даже небо как следует поддержать не могут”), и трава зеленее (“исключительно точно замечено, мессир, и как только эта Вилиорина сдала зачёт по гербарике?”), и вообще всё было гораздо лучше - монстры монстричнее, приключения приключенистее, а одна золотая монетка доставляла куда больше радости, чем сейчас целый сундук, доверху набитый сокровищами.
- Какие у вас планы на сегодня, почтеннейший Динтра? - осведомился наконец Архимаг, когда все положенные светской беседе темы оказались исчерпаны.
- Зайти к бедняжке Аглае, - вздохнул старый целитель. - На девочку валится одно горе за другим. И Кэрли исчез, и Клара где-то сгинула... Аглая очень переживает. Я давным-давно пользую эту семью - и отца Кэра, и его мать, и Аглаю. Надо зайти, подбодрить. Узнать, не могу ли чем-то помочь. Может, разузнать через кого-то из моих пациентов в других мирах...
Ингациус насторожился. С чего это старый лис Динтра заговорил о семье Аглаи Стевенхорст? Совпадение? Мессир Архимаг не верил в совпадения. Вернее, даже так: он знал, что совпадений не существует. Всё обусловлено глубокими причинами и, в свою очередь, имеет далеко идущие следствия. Умение разобраться в паутине причинно-следственных связей даже самого незначительного, на первый взгляд, события и делает обычного чародея Архимагом. А вовсе не умение ловко швыряться огнешарами, словно дети - снежками.
- Да, Але сейчас нелегко, - осторожно и взвешивая каждое слово, проговорил Игнациус. - Я сам собирался к ней зайти, вы правы, досточтимый, подбодрить её сейчас просто необходимо...
- Да и Клара, похоже, вляпалась в какую-то скверную историю, - все тем же озабоченным, но внешне очень искренним тоном продолжал Динтра. - Без царя в голове девчонка. Вечно лезет в самое пекло. Как сейчас помню, пришлось её всю залатывать и заштопывать, после того, как она отыскала местное Инферно в одном из миров и очертя голову полезла в огненные бездны. Ей, видите ли, приспичило спасти мучимых там невинных созданий!
- Даже так? - искренне удивился Игнациус. Ему даже не пришлось играть - об этом походе Клары он ничего не знал. - Когда ж это было?
- Почти сразу после того, как погиб её... гм... друг, кажется, теперь это так принято называть среди молодых. Ну, помните, мессир, - молодой сорвиголова Аветус? Аветус Стайн, сгинувший во время похода, как он говорил, “ко Дну Миров”?
- Беднягу Аветуса, конечно же, помню, - медленно произнёс Игнациус, буравя Динтру взглядом и пытаясь понять, что же на уме у хитрого старика.
- Верно, Клара тогда была несколько не в себе. Искала смерти, мессир, это несомненно... классический случай. Боюсь, что и сейчас с ней могло случиться нечто подобное. Память такая коварная вещь, мессир, бывает, так обожжёт воспоминаниями даже и много лет спустя, что хоть сам на меч свой бросайся. В таком состоянии всё что угодно учинить можно. Я бы, если честно, уже подумал бы о спасательной экспедиции. Ребята из Гильдии боевых магов застоялись, мессир, им нужно действие. А тут такой замечательный повод. Если честно, я бы и сам тряхнул стариной и с ними отправился. Кларе и Кэру может потребоваться помощь - вы понимаете, мессир, что я имею в виду, настоящая квалифицированная помощь, причём врачевать возможно придётся и душу, не только тело.
Мессир Архимаг достаточно долго знал целителя Динтру. И знал, что слова тот на ветер не бросает. Динтра говорил мало (не считая, разумеется, ни к чему не обязывающей светской болтовни), но если уж говорил - слова его настоятельно рекомендовалось принимать всерьёз.
- Не могу поверить, старый друг, - Игнациус даже остановился. - Вы собираетесь сами возглавить поиски? Но это может оказаться смертельно опасно...
- Разве мало замечательных парней и девчонок Долины таинственным образом сложили головы в последние времена? - в мягком голосе целителя внезапно прорезалась сталь. - Клара Хюммель - один из лучших, честнейших боевых магов, каких когда-либо знала Долина. Смерти Аветуса Стайна и Витара Лаэды так и остались нераскрытыми и неотомщёнными. А если вспомнить Конрада де Бюйса, Ангелику Вихрь, Доннера Шимански и Миэль с'Элсата?.. Что же нам, добавить к этому списку Клару Хюммель и Кэра Лаэду? Если мальчишка погибнет, мессир, с ним вместе угаснет один из древних и уважаемых родов Долины. Я не могу взирать на это спокойно и бесстрастно, мессир. Надо действовать. Я прошу вашего позволения собрать поисковую партию и возглавить поиски.
Ошеломлённый мессир Архимаг мог только моргать. Ай да Динтра, ай да старый лис. Всё видел, всё знал, за всем следил - и вот решил действовать! Такого не возьмёшь за шиворот, как какую-нибудь там Сильвию или даже гордячку Хюммель. Динтра формально не занимает никаких постов, Гильдию целителей возглавят другие, но авторитет его огромен.
- Дорогой друг, - Ингациус доверительно взял старого целителя под руку. - Умные мысли приходят мудрым одновременно. Скажу вам, что именно сейчас, прогуливаясь по сей набережной, я обдумывал свой визит к бедняжке Стевенхорст. Я хочу использовать её, чтобы разыскать Клару. А быть может, и Кэра Лаэду. Видите ли, мой добрый друг, случилось нечто, о чём я могу поведать только очень немногим и только под строжайшим секретом.
- Мессир! - вскричал воспламенённый Динтра. - Мессир, неужели...
- Да, мой добрый друг, - печально проговорил Архимаг, вздыхая и опуская голову. - Клара Хюммель ввязалась в донельзя неприятную историю. Она фактически поступила на службу к Падшим.
- Падшим? - враз осипшим голосом переспросил целитель.
- Да, досточтимый. На службу к Падшим. Проклятым Молодым Богам, некогда уничтожившим мой родной мир - ну, вы-то знаете эту историю. Губитель и всё такое прочее.
На лице Динтры появилось донельзя странное выражение. Понять, что оно значит, Игнациус не мог, и это раздражало.
- Но зачем Падшим потребовался боевой маг по найму, пусть даже и очень хороший? - осторожно осведомился Динтра.
- Как это “зачем”, друг мой! Ясное дело, Падшие стремятся вернуть себе утраченную власть!
- Гм... они хотят вернуть эту самую утраченную власть посредством всего лишь одного боевого мага?
- Не надо сарказма, достопочтенный Динтра, - нахмурился Игнациус. - Конечно, одна Клара Хюммель исход войны не решит. Однако она весьма опытна в разыскании всевозможных артефактов. И, насколько мне удалось узнать, Падшие наняли её как раз для поиска неких очень могущественных вещей. Овладев которыми, они вполне даже могут рассчитывать на успех. Ведь силы Падших подорваны их поражением в Обетованном.
Динтра молча смотрел прямо в глаза Игнациусу, и, надо сказать, под этим взглядом мессиру Архимагу отчего-то сделалось несколько не по себе.
- Что же вы намерены сделать, досточтимый мессир? - наконец проговорил целитель.
- Немедленно отыскать Клару Хюммель и положить конец этой её нелепой сделке, - сердясь на самого себя за непонятную слабость, ответил Игнациус. - И вы, дорогой друг, могли бы оказать мне - и всей Долине - огромную услугу.
- Я - весь внимание, мессир.
На сей раз Игнациусу показалось, что Динтра если не смеётся про себя, то, во всяком случае, усмехается.
- Мы используем Аглаю Стевенхорст как медиума для межмирового поиска, - медленно проговорил мессир Архимаг. - Потом незамедлительно отправимся туда. Я собирался проделать это... гм, сам, но вы, дорогой друг, если желаете, можете меня сопровождать. Ваше присутствие будет весьма кстати.
- Только мы двое? И больше никого?
- Никого, - кивнул Игнациус. План придётся корректировать прямо на ходу, однако такой расклад - когда станет ясно, что Сильвия потерпела неудачу, а вдобавок по каким-то причинам он, Игнациус, не сможет пустить в ход первый из заготовленных “на чёрный день” сюрпризов, - тоже учитывался. Резервов много, надо просто правильно выстроить последовательность их задействования.
- К вашим услугам, мессир, - церемонно поклонился Динтра. - Я буду готов через час.
- Встретимся в доме Стевенхорст, - в свою очередь ответил любезным поклоном Игнациус. - Я отправлюсь туда немедленно.
...Мессир Архимаг не помнил, как ноги донесли его до дома, как руки взяли всё необходимое, как потом он добрался до аккуратного особнячка Аглаи Стевенхорст. Динтра! Хитрец, старый лис, как он-то обо всём этом проведал? Ведь он, Игнациус, соблюдал строжайшую секретность! Или у этого жирного тюфяка-докторишки какие-то свои каналы... или уже успела разболтать милейшая наша Аля.
Первый, самый “оптимистический” вариант плана приходилось отбросить. В действие вступал резерв “А”. Ну ничего, если станет совсем жарко, он, Игнациус, знает что делать. В конце концов, когда его останавливали лишние свидетели, даже важные и авторитетные? Если ситуация не предоставит иного выбора... хотя, конечно же, не “ситуация” должна решать, как поступать ему, Игнациусу. Он привык сам управлять событиями, а не подстраиваться под их ход.
Однако мессир Архимаг оставался мессиром Архимагом. У него скопилось достаточно тузов (и достаточно рукавов, чтобы их спрятать). В дверь Аглаи он стучал с уже чётким пониманием того, что и как он станет делать.
За ночь Аглая довела свой дом до полного и абсолютного совершенства. Настоящий монумент Чистоте, Опрятности и Аккуратности. Служанки выстроились в холле, церемонными, но скромными книксенами приветствуя всемогущего мессира Архимага.
- Отпусти девочек, Аля, - махнул рукой Игнациус. - Нам они сегодня не понадобятся.
Скромно опустив глазки, служаночки мелкими шажками быстро-быстро убрались прочь.
- Ну, а теперь, Аля, займёмся делом, - решительно сказал Архимаг, глядя в глаза перепуганной Аглае. - Да, и вот ещё - к нам присоединится достопочтенный Динтра, он вызвался помочь мне в поисках,
- Правда?! Какое счастье, мессир! - вырвалось у прижавшей руки к груди Аглаи.
“Что, и эта курица тоже мне не доверяет?! - с раздражением подумал Игнациус. - Ишь ты, “какое счастье”! Тоже мне, наседка бездарная, ни на грош в тебе магии нету, только на кулинарию и хватает...”
- Правда, правда, - он постарался, чтобы голос звучал достаточно любезно. - Почтенный Динтра скоро будет здесь. Так что давай начнём, - Архимаг открыл принесённый с собой сундучок. Засверкали удивительные, сильно вытянутые кристаллы причудливой огранки размером с ладонь каждый.
Девять прозрачных кристаллов без малейшего признака окраса.
- Их точили и гранили гномы, - пояснил Архимаг, хотя Аглая не проронила ни звука и только со страхом наблюдала за этими приготовлениями. Но её ужас-то как раз и мог помешать мессиру Игнациусу. Ужас Аглаи - или даже боль - нам могут потребоваться несколько позже. И уж, конечно, не в присутствии этого надутого индюка Динтры. - Славный был мирок... свободнотекущая Сила... масса природных источников, очень много природных магов... правда, изобилие Силы их избаловало. Никто не смог сделать ничего серьёзного, когда ту же Силу надо было выжимать из окружающей среды. Но тамошние гномы делали - и делают, хочется верить, - удивительные вещи. Этот вот набор - мне пришлось прикончить... сколько ж их было?.. ну да, семерых драконов, грабивших гномьи сокровищницы...
Сейчас неважно было, что именно говорить, Аглая должна успокоиться и притом безо всякого магического воздействия, иначе весь поиск пойдёт насмарку.
- И вот представь себе, Аля, левитирую я так осторожненько по горному тоннелю, а навстречу мне целая толпа подземных гоблинов. А ты знаешь, что нет более шумных и бестолковых существ, чем подземные гоблины. Дракон ни о чём не подозревает, и я надеялся, что он и не заподозрит, пока я не подберусь на расстояние прямого выстрела. Ненавижу все эти эффектные заклятья, они только мучают бедные создания. Раз уж дракон подлежит отстрелу, делать это следует быстро и - так, чтобы бедняга ничего не почувствовал. Ну вот, значит, я левитирую под потолком, гоблины топают прямо на меня, светят факелами. Я срочно вызываю порыв ветра, он срывает пламя, воцаряется кромешная тьма, и я... Раздался стук в дверь.
- А вот и Динтра, - Игнациусу пришлось приложить некоторые усилия, чтобы голос звучал бы чуть ли не обрадованно.
- Мессир Архимаг, - прогудел из прихожей целитель. - Милая Аля, рад видеть тебя в добром здравии. Не беспокойся, родная, мы с мессиром Игнациусом обо всём позаботимся.
“О да. Именно что позаботимся. Ты даже не знаешь, насколько ты прав, тюфяк жирный”. Сам Игнациус отличался крайней умеренностью в еде. Тело Архимага сохранило поджарость и жилистость молодости. Целитель же Динтра имел немалую склонность к сладкой и жирной пище, несмотря на свои же собственные трактаты о вреде всего вышепоименованного.
- Друг Динтра, - Архимаг приветствовал целителя кивком головы. - Я пока закончу расстановку ривайрона, а вас я бы попросил освидетельствовать госпожу Аглаю - от неё потребуются немалые внутренние усилия...
- О да, да, разумеется, мессир, - пробасил Динтра. - Аля, дорогая, будь любезна, позволь взглянуть на твою ладонь...
“Давайте-давайте, глупцы, - не без злорадства подумал Архимаг, расставляя кристаллы на тщательно вычерченной девятилучевой звезде. - Это даже хорошо, что этот надутый болван здесь. Стевенхорст успокоится. Поиск будет более эффективным”.
Некоторое время ушло на окончание приготовлений. Архимаг редко прибегал к предметной или артефактной магии. Но уж если прибегал, то пользовался исключительно мощными и действенными вещами. Такими, как его ривайрон, набор из девяти магических кристаллов, действительно сделанных гномами в отдалённом мире, но вот достались они Архимагу при совершенно иных обстоятельствах, упоминать о которых сейчас, право же, не имело никакого смысла.
- Ты готова, Аглая? - осведомился Игнациус, сдерживая нетерпение. Ситуацию надо разрешить. И, увы, почти что собственными руками. Раз уж - прав Динтра! - эти молодые вроде Сильвии никуда не годятся.
Аглая испуганно кивнула.
- Тогда вставай в центр. Динтра, а вас, дорогой друг, я попрошу встать во-он туда, во избежание интерференции...
Целитель молча протопал, куда было сказано.
- Я должна вспоминать Клару, верно? - робко пролепетала несчастная Аглая.
- Нет. Это устаревший метод поиска, по так называемой “эмоциональной матрице”. Отличается невысокой точностью и большими затратами сил. Ты должна просто ни о чём не думать. Оставаться совершенно спокойной. Помнить, что никакого вреда причинено тебе не будет.
- Гхм! - громко кашлянул в своём углу Динтра.
- Что?! - Игнациус не сдержался, послав целителю весьма и весьма раздражённый взгляд.
- Мессир, могу ли я переговорить с вами наедине?
- Сейчас не время, Динтра, - Архимаг не скрывал недовольства. - Не время для дискуссий. Я знаю, что делаю.
В глазах целителя что-то гневно сверкнуло - или это только показалось Игнациусу? Разве Динтра когда-либо посмеет?
- Мессир, ваш метод опасен. При данном уровне концентрации...
- Мэтр Динтра! - рявкнул Игнациус, уже не сдерживаясь. - Потрудитесь не обременять мой слух вашими комментариями! Аглая, ты готова?
Динтра сделал какое-то движение, словно хватаясь за несуществующий эфес. Игнациус это высокомерно проигнорировал.
Дрожащая с головы до пят Аглая едва сумела кивнуть.

Предыдущая страница 13 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 14

- Тогда начнём, - резко бросил Игнациус, поддёргивая рукава мантии. - У нас не так много времени. Клара уже могла совершить главное - передать артефакты заказчику. Тогда... я даже не знаю, сколько крови прольётся. Надеюсь, это понятно, мэтр Динтра?
И вновь целитель не ответил, только глаза его угрожающе сузились.
- Начали, - бросил Игнациус, когда несчастная Аглая оказалась наконец в центре девятилучевой звезды.
Раздражение - плохой помощник при плетении такого рода сложных заклятий, но опять же Игнациус не зря носил титул Архимага. Инкантации произносились легко и непринуждённо. Слово, жест и мысль послушно выстраивались соответствующими последовательностями, и, повинуясь чародею, девять кристаллов один за другим начинали светиться неярким жёлтым цветом. В нём не чувствовалось ничего угрожающего, однако Аглая отчего-то дрожала всё сильнее и сильнее.
Она честно старалась выполнить приказ мессира Архимага и ни о чём не думать. Однако это оказалось нелёгкой задачей. Аглая никогда не отличалась буйной фантазией, однако на сей раз перед её мысленным взором стали представать картины одна кровавее и кошмарнее другой. Она увидела пытки, настоящие пыточные поля, где столбы, кресты и дыбы занимали всё пространство до самого горизонта. Горели костры, на которых жгли каких-то существ, не слишком похожих на людей, палачи в масках прикладывали добела раскалённые железные пруты к пяткам распятых на шипастых колёсах - по виду вроде бы лесных эльфов. Где-то мучили половинчиков, механический самосекатель самозабвенно лупил целой связкой кнутов по зажатым в колодках жертвам, и так далее и тому подобное.
Аглае хотелось закричать, ей вдруг перестало хватать воздуха, однако где-то за спиной по-прежнему звучал властный голос мессира Архимага и она не могла не повиноваться.
Она не видела, как над её головой медленно разрасталось светящееся матовым облако. Не видела стиснутых зубов и сжатых кулаков Динтры, его покрытого потом лба; не видела торжества на лице Игнациуса, когда матовый свет в облаке уступил место неяркой, но достаточно чёткой картине - Клара Хюммель, вся перевязанная не слишком чистыми бинтами, лежащая на подстилке из лапника. Одновременно ожила большая и сложная схема на широкой раскладной планшетке Архимага, схема со множеством цветных кругляшков, покрытых понятными одному Игнациусу рунами. Аглая, само собой, не знала и знать не могла, что эта планшетка представляет собой схему ведомого магам Долины Упорядоченного. Кругляшки начали двигаться сами по себе, то одна, то другая надпись вспыхивали тем же жёлтым светом, что и девять кристаллов в магической звезде Архимага. Каменные кругляшки прыгали, словно жуки по весне, выстраиваясь в затейливые цепочки, между ними то и дело вспыхивали жёлтым непонятные пунктирные линии.
...Архимаг Игнациус в самом буквальном смысле слова обливался потом. Несмотря на всё умение, удерживать поисковую нить оказалось чрезвычайно сложно. Во-первых, Аглая боялась (проклятый Динтра, будь он неладен, напугал-таки модель), и, во-вторых, ощущалось совершенно чёткое и определённое противодействие. Кто-то очень быстро понял, кого и как ищет мессир Архимаг, и сейчас срочно пытался помешать. Пока это ещё не страшно, но, несомненно, говорило в пользу того, что Падшие уже настороже, и гнев их может вот-вот обратиться против Долины. Этого избежать не смог бы никакой, даже самый блестящий стратегист, сколько ни выстраивай цепи ложных аттракторов, Падшие всё равно пройдут по всей цепочке.
Игнациус это прекрасно понимал. И его план весь строился на опережении. Если Падшие окажутся вынуждены делать то, что предписывают им замыслы мессира Архимага, то...
Усилием воли он отогнал посторонние мысли. Картинка, изображение раненой Клары (значит, всё-таки не зря Сильвия старалась), у него была. А вот с местонахождением, с точным путём к ней пока обстояло хуже.
Впрочем, самое главное - что его поиск обнаружен. В противном случае нечего было его и затевать. Искушённые в военных хитростях Древние всегда советовали выманить противника из крепкого места, в котором он засел. Ложное отступление, а потом внезапный удар.
Именно это и собирался осуществить Игнациус. Если, конечно, всяческие идиоты вроде Динтры не будут мешаться под ногами.
Однако планшетка наконец-то издала мелодичный звон, и цветные кругляшки замерли, образовав сложный узор.
Поиск завершён. Всё в порядке. Можно разрывать нить.
Игнациус подчёркнуто-отточенным жестом бросил последнее заклятье, и в тот же миг Аглая Стевенхорст без чувств рухнула прямо там, где стояла. Один из девяти кристаллов опрокинулся, Игнациус стремительно выбросил руку - и драгоценность медленно и плавно воспарила “на воздуси”.
- Уф... - Игнациус элегантным пассом заставил все остальные кристаллы воспарить над полом и самостоятельно начать укладываться в сундучок.
- Что с Аглаей, вас, мессир, похоже, совершенно не волнует? - резко бросил Динтра.
- С ней ничего не будет, - холодно бросил Игнациус. - Странно, что надо говорить об этом опытному целителю.
- Опытный целитель как раз и знает, что подобные опыты с моделью-зеркалом очень часто заканчиваются эпилептическими припадками с необратимым поражением центральной нервной системы, которые не в силах излечить даже моя магия, - тем же ледяным тоном парировал Динтра. - Опытный маг, во-первых, предупредил бы Аглаю, рассказал бы ей всё, а во-вторых, поставил бы соответствующую защиту. Но защита, само собой, сильно ослабила поисковое заклятие и вообще весьма осложнила бы всю процедуру. Мессир Архимаг, полагаю, не счёл возможным тратить силы и время на подобные мелочи, как защита модели, - последнее слово Динтра произнёс с плохо скрываемым презрением.
Архимаг Игнациус ничего не ответил. Аккуратно закрыл крышку сундучка с кристаллами, запечатал заклинанием и только после этого склонился над Аглаей.
- Целитель Динтра поступил мудро, не вступая в мою фигуру, - он кивнул на девятилучевую звезду. - Целитель Динтра поставил свою безопасность выше безопасности пациента, о которой он только что произносил столь горячие и патетические речи.
Динтра прищурился, но ничего не ответил.
- Вот что, сударь мой целитель, - Архимаг уже овладел собой. - Совершенно нечего нам тут ссориться и пыхать гневом друг на друга. То, что я сделал, было необходимо. Не одну сотню лет стоял я во главе Долины, и, мне кажется, доселе ещё никто не мог упрекнуть меня в тиранических наклонностях. Мне нужен был настоящий, глубокий поиск. Мы движемся навстречу грозным событиям, друг мой Динтра. Один раз Совет Долины уже предпочёл позорное бегство честному бою. Я был против, как вы, конечно же, помните. Но подчинился решению большинства. Именно потому, что Долина магов - не тирания. Но сейчас мне надо было закинуть крючок в самый глубокий омут. Так, чтобы Падшие бы наверняка заметили бы приманку. И я могу уверить вас, друг мой, - они заметили. Мои усилия не пропали даром...
- Мессир Архимаг, раз уж вы были столь любезны, что вслух предупредили меня об опасности, грозящей ступающему на ещё активную нонаграмму, то, быть может, вы всё-таки поможете Аглае, а не будете даром терять время? - ответ Динтры прозвучал непозволительно резко, но Игнациус решил это проигнорировать.
- Разумеется, разумеется. Но уверяю вас, друг мой, с ней ничего не случилось, - Игнациус небрежно щёлкнул пальцами над самым лицом Аглаи, и бедняга тотчас открыла глаза. Взгляд у неё казался мутным и совершенно бессмысленным.
- Всё кончилось, дорогая Аглая. Ты оказала неоценимую услугу всей Долине. Это не будет забыто, - напыщенно проговорил мессир Архимаг. - Ну, пойдём, пойдём, пусть Динтра осмотрит тебя, хотя, уверяю, всё прошло самым наилучшим образом.
Он почти что выволок шатающуюся и всякий миг тяжело повисавшую на нём Аглаю за пределы нонаграммы. Девятилучевая звезда вспыхнула в последний раз и стала медленно угасать.
- Она вся ваша, дорогой друг, - любезно улыбнулся мессир Архимаг. Динтра лишь метнул на того сердитый взгляд и тотчас же ухватил Аглаю за запястья, закрывая глаза и принимаясь что-то бормотать себе под нос.
“Подумать только - до сих пор использует вербальные формы! Сколько столетий назад они окончательно вышли из употребления?” - с известным пренебрежением подумал Игнациус.
Собственно говоря, больше ему тут делать было нечего. Поиск успешно завершён. Мессир Архимаг точно знал, где сейчас Клара Хюммель. И теперь это должны были знать и Падшие. Мышеловка насторожена, приманка помещена на самое видное место; осталось только ждать, когда щёлкнет сорвавшаяся пружина и ловушка захлопнется.
О возможных последствиях мессир Архимаг сурово запретил себе даже и думать.
- Мэтр Динтра, если вы ещё не передумали отправляться на поиски, то покорнейше прошу пожаловать ко мне в любое вам удобное время. Думаю, что мешкать нет никакого смысла - тем более сейчас, когда мы точно знаем местонахождение бедной Клары Хюммель.
- А как насчёт Кэра Лаэды, мессир? - угрюмо осведомился Динтра, не поворачивая головы. Старый целитель совершал какие-то пассы над неподвижно лежавшей на кушетке Аглаей.
Разумеется, мессир Архимаг не собирался сообщать этому забывшему всякую почтительность целителишке о том, что он по-настоящему видел в сгустившемся над нонаграммой облаке.
А видел Архимаг там не только Клару. Вернее, Кэра Лаэду он там не видел, а чувствовал. На самом пределе даже собственных чувств, справедливо почитавшихся им весьма и весьма обострёнными. Должен же Архимаг иметь хоть какие-то преимущества над остальными чародеями Долины, кроме возраста, опыта и авторитета...
Кэр Лаэда тоже был где-то там. Поблизости. В странном и непонятном мире Эвиала. Мире, о котором сам Игнациус предпочитал без нужды не вспоминать. Потому что именно там много-много лет назад он потерпел своё единственное поражение (к счастью, не оказавшееся летальным) - когда постарался понять, что же такое тамошние Кристаллы Магии и кем в точности они сооружены.
Впрочем, сейчас ни Кристаллы, ни их, гм, малосимпатичные Хранители мессира Архимага ничуть не волновали. Падшие и то, что последует за исполнением его плана, - вот настоящие вещи. Вот где реальность. Мощь. Власть. Всё, что угодно. Вплоть до бессмертия и собственного божественного статуса - по его, Архимага, выбору.
Но и это, в конце концов, не главное. Главное - оно...
Почувствовав, что сердце начинает бешено колотиться, Игнациус вновь заставил себя отогнать непрошенные мысли.
...Сборы его, как и положено, были недолгими. В конце концов, отправляя Сильвию, Игнациус просчитывал и вариант, если девчонка не справлялась и в дело приходилось вступать ему самому. Не самый лучший исход, но важен конечный результат, а не способы его достижения.
Раскрывая один из тайников с артефактами, сделанными собственными руками, купленными, вымененными, добытыми в бою, похищенными и так далее, Игнациус позволил себе усмехнуться. Он никогда не отличался слепой верой в могущество мёртвых вещей. Сила мага - в нём и только в нём самом; всё прочее призвано лишь облегчить его главную задачу.
Но сегодня он не пренебрёг запасами. Настал день, который Игнациус ждал очень, очень долго - целые века, ждал с бесконечным терпением, широко раскидывая сети, твёрдо веря - крупная рыбка в конце концов непременно клюнет. Не сегодня, так завтра. Или через месяц, через год, через столетие. Он умел ждать и потому дождался.
Негатор магии двунаправленного действия. Возьмём обязательно. Очень удобно - лишить противника и малейшей возможности творить даже самые простые заклятья. Долго обеспечивать такую благодать не под силу никакому артефакту, но Игнациусу и не потребуется слишком много времени.
Скромный прямой клинок невзрачной серой стали, рукоять обмотана потёртой чёрной кожей. Игнациус надел перчатку, прежде чем взяться даже за безопасный как будто бы эфес. Воплощение давней мечты многих и многих чародеев, называвших себя “тёмными”, - меч, мгновенно поглощающий всю жизненную силу жертвы. Даже малейшая царапина, нанесённая им, - смертельна, и против него не существует никакой магической защиты. Во всяком случае, мессиру Архимагу она неизвестна. Ножны с мечом Игнациус повесил за спину.
Кинжал, в противоположность первому, богато украшенный. Воронёное, чуть волнистое лезвие, по клинку вьются золотистые змеи, в глазах - инкрустированные рубины. Казалось бы, безделка, парадное украшение богатого и солидного царедворца в летах, а не боевое оружие. Если не знать, что этот кинжал способен извергать прожигающее всё и вся пламя на два десятка шагов, пламя, перед которым не устоят ни камень, ни сталь, ни песок.
Кристалл Поиска. Ни к чему мессиру Архимагу зря блуждать по Межреальности, тем более если те, кто имел несчастье ему понадобиться, уже найдены.
Некоторое время поколебавшись - брать или не брать второй клинок, - Игнациус всё-таки надел перевязь с лёгким, чуть изогнутым мечом с круглой небольшой гардой и длинным, на две ладони, эфесом. Разумеется, тоже магическим. Серый клинок за спиной может оказаться... слишком эффективным.
Вообще-же мечемашество мессир Архимаг недолюбливал, считая уделом молодых, горячих и плохо в силу этого соображающих натур. Задача настоящего чародея - создать ситуацию, в которой против его врага уже не понадобится никакого оружия. Иными словами - сделать всё чужими руками. А если понадобится, то и клинками.
Небольшой аккуратный заплечный мешок с сухими хлебцами и фляга воды довершили экипировку Архимага. Защитными доспехами он пренебрёг.
Стук в дверь. Динтра точен. Несмотря на пикировку, старый толстый лис решил-таки отправиться с ним, Игнациусом. Ну что ж, этот вариант тоже предусмотрен и просчитан. Мало кто в Долине умеет как следует планировать. Вот почему он, Игнациус, и возглавляет её невесть уже сколько лет.
- Мессир Архимаг, - глаза старого целителя были непроницаемы. - Я приношу свои извинения за несдержанность. Тщательно всё взвесив...
- Пустяки, пустяки, ну что вы, друг мой, - разумеется, тотчас же замахал руками Игнациус. - Я понимаю, я всё понимаю. Мне ведомо, сколько дорога вам Аглая, сколь близки вы всегда были с её семьёй... Забудем об этом. Нам предстоит пройти вдвоём дальнюю и опасную дорогу. Прикрывать друг другу спины. Может, даже рубиться плечом к плечу... ибо и вы, друг мой, не побрезговали на сей раз презренной сталью?
- Нет, мессир Архимаг, - на лице Динтры появилась странная улыбка. Рука погладила эфес висевшего сбоку клинка. - Не побрезговал.
- Не сочтите за оскорбление, старый друг, но не разрешите ли взглянуть поближе? Никогда не видел вас с оружием такого рода, а ведь вы знаете - я ценитель и коллекционер. Старая, мальчишеская ещё страсть... - как бы смущённо и чуть виновато закончил Архимаг. Немного доверительности с Динтрой сейчас не помешает. Тем более, что этот меч Игнациуса и впрямь заинтересовал.
Динтра аккуратным движением - плавным и ловким, текучим, словно вода, неоспоримо свидетельствовавшим о громадном (невесть откуда взявшемся) опыте, выдвинул клинок из скромных, обтянутых чёрным ножен. Сверкнула и засияла начищенная до блеска странная голубая сталь, и Игнациус невольно отшатнулся - от меча прямо-таки тянуло Силой, древней, глубокой и до поры сдерживаемой. Мессир Архимаг невольно припомнил свои ощущения от чёрного фламберга Сильвии, и его губы сжались - оружие его гончей не шло с этим мечом ни в какое сравнение.
Двумя руками, отвернув острие в сторону, Динтра протянул клинок Игнациусу.
- Минутку, - торопливо проговорил Архимаг, и его ладони окутало небольшое серое облачко. Миг спустя оно исчезло, а со стены сорвалось и поспешно подлетело к хозяину расшитое полотенце. - Такие вещи надлежит брать со всем почтением и чистыми руками... Великие небеса, друг мой, откуда ж вы добыли такое сокровище? Я считал, что знаю всех более-менее значимых мастеров ковки и зачаровывания мечей в относительной близости к нашей Долине, но это...
- Дела давно минувших дней, - ответил целитель. - Память о бурной молодости.
- Помилуйте, друг мой, - всплеснул руками Игнациус, - Разве вы когда-либо принадлежали к Гильдии боевых магов? Если только мне не изменяет память...
- Память никогда не изменяет вам, мессир, - сдержанно поклонился Динтра. - Но я имел обширную практику. А начинал, так сказать, с военно-полевой хирургии. Вот в одном мире я и натолкнулся на подобное. Я... гм... служил тогда у одного из местных лордов, постоянно... гм... находившегося в состоянии войны. Надо сказать, вынужденной, ибо нападали на него со всех сторон. И вот один поход забросил нас на юг. К некоей горе, где правило какое-то чудище, реликт давно ушедшей эпохи... тех самых Древних Богов, что, по легендам, предшествовали богам Молодым, которых вы, мессир, справедливо именуете Падшими. Там было славное дело. Я не сражался сам, только помогал раненым. Но в конце концов стало горячо. Пришлось браться за оружие даже тыловикам и обозникам. Легкораненые вернулись в строй. Пришлось и мне поработать железом. И вот... вы держите в руках мою награду. Лорд был щедр. И высоко, как видно, оценил мои услуги. С тех пор я и храню сей клинок. Конечно, большей частью просто как память. Но в былые годы пару-тройку раз довелось им воспользоваться. Пока не стал слишком старым для дальних вылазок и не осел окончательно в нашей замечательной Долине.
- Гм... - задумчиво проронил Игнациус, бережно держа на весу голубой меч. Оружие было поистине замечательным. Кое-где по клинку тянулись короткие росчерки рун, но Архимаг хотя и почитал себя великим знатоком мёртвых языков, ничего разобрать не смог. Такой меч просто не имеет права висеть у этого жирного каплуна, с невольным возмущением подумал Игнациус. Такую вещь надо тщательно изучить. Возможно, где-то ещё живы традиции тех мастеров... возможно, что-то удастся перенять... - Друг мой, но что же это был за мир? Полагаю, это не тайна?
- Нет, не тайна, мессир, - в глазах Динтры плясали странные огоньки, и Игнациус готов был поклясться, что этот оказавшийся далеко не простым целитель сейчас отчего-то просто насмехается над мессиром Архимагом. - Мир назывался Хьёрвард, мессир.
- Никогда о таком не слышал, - совершенно искренне признался Игнациус. - Друг мой, когда наше путешествие закончится, не соблаговолите ли вы...
- Разумеется, мессир, я всё покажу. И проведу, если будет нужно, - усмехнулся Динтра.
- Буду крайне признателен, - склонил голову Архимаг.
- А теперь не пора ли нам в дорогу? - осведомился целитель, вкладывая клинок обратно в ножны. В покое Игнациуса кто-то словно задул ярко горевшую свечу. - Время уходит. А никто не знает, в каком из потоков Великой Реки нам доведётся очутиться. Может, пройдёт мгновение, а может...
- Разумеется, разумеется, вы правы, дорогой друг, - заторопился Игнациус. - В путь, и да помогут нам все силы Добра и Света...
- Борьба бобра с ослом... - тихонько проворчал Динтра.
- Что-что, друг мой?
- Нет, ничего, ничего, мессир. Полагаю, карта пути у вас уж наготове?
- Обижаете, дорогой целитель. Разумеется. И я сейчас её высвечу, чтобы вы тоже видели...
Два пожилых мага двинулись к границе Долины, провожаемые изумлёнными взглядами случившихся в это время на улицах городка чародеев.

Глава восьмая
МЕЛЬИН

Всё-таки прикосновение раскалённого железа - не шутка. Боль была такая, что даже Император с его выносливостью и волей шипел сквозь зубы, плевался и изрыгал такие проклятия, что вогнал бы в краску даже пиратских боцманов. Сеамни впервые за всё их время вместе позволила себе закричать на него - правда, шёпотом.
- Как ты мог! Я чуть не умерла, Гвин, чуть не умерла, у меня сердце остановилось!
- Тайде, - он привлёк её к себе здоровой рукой. - Моя Тайде. Обещаю, что больше не стану так поступать. Честное императорское.
Она слабо улыбнулась.
- Вы, мужчины, не можете без красивых, но глупых жестов... Жестов, от которых сами покрываетесь шрамами, а ваши женщины умирают со страху...
- Ты бы не умерла, - сказал он серьёзно. - Ты - моя Тайде. Видящая народа Дану, Молодых эльфов. А кстати, всегда хотел тебя спросить - почему Молодых?..
- Хитрец... - она слабо улыбнулась, стёрла слезинку из уголка глаза. - Не переводи разговор. Да потому и звались “молодыми”, что отделилась и ушла от эльфов молодёжь, которой хотелось жизни, а не ожидания какого-то грядущего “великого пути”. Медитация, отвлечённая магия, штудии древних авторов... Теперь-то я понимаю, чего они хотели. Вырваться из Мельина, уйти тропами в иные миры...
- Какие миры?
- Видишь ли... - Сеамни замялась, - с давным-давно забытых лет среди Бессмертных живёт предание об Эльфийских мирах, мирах, где нет никого, кроме Перворождённых, где они владеют всем и могут жить в соответствии со своими желаниями, не отвлекаясь ни на что, ни на какие тревоги иного рода...
- Тоска, наверное, смертная, - пожал плечами Император.
- Верно. Дану тоже так считали. И ушли. И заняли все земли...
- Да-да, от Берега Черепов до Хребта Скелетов. Создали свою собственную Империю...
- У нас никогда не было Империй! Мы жили в народоправстве! - возмутилась Сеамни.
- Да я просто тебя дразню, - Император с шутливо-виноватым видом развёл руками. - Нет, серьёзно, очень хорошо понимаю предков Дану. А уж что делать в мирах, населённых одними бессмертными и прекрасными эльфами, придумать не могу тем более.
- Я тоже, - призналась Сеамни.
Видящая Дану гибко потянулась, вставая с ложа одним слитным мягким движением - способность, всегда завораживавшая Императора. Сколько раз он это видел - а дыхание по-прежнему пресекается и сердце начинает колотиться. И далеко-далеко уходит неизбывный, неизменный вопрос - а что мы станем делать, когда я состарюсь, а она, Сеамни Оэктаканн, останется для людских глаз такой же молодой и прекрасной, как и сейчас?
Дану, в отличие от истинных эльфов, старились, хотя и очень, очень медленно. И хотя Главным Даром Перворождённых они были наделены в той же степени - то есть Время не имело над ними власти, - Дану болели и погибали не только в бою. А чтобы избавиться от хворей и недугов, чтобы они не подступали даже близко, и требовалась, по словам Сеамни, та самая изощрённая, замкнутая магия истинных эльфов. Дану предпочли жизнь без чародейской защиты. Пошли в мир, чтобы терзаться и ликовать, побеждать и проигрывать; равно как и убивать. И - умирать.
Тайде откинула занавес. За узким окном встала луна, слепой белесый глаз, тупо уставившийся на корчащийся от боли мир. Снега покрыли измученные просторы Империи, далеко позади остался парящий шрам Разлома; здесь, в замке скоропостижно опочившего барона Висемерра Струга, Император решил задержаться на один день - собрать и экипировать настоящий отряд, способный, если потребуется, справиться и с серьёзным сопротивлением.
Семмерс и его люди присягнули вернувшемуся повелителю. После испытания железом ни у кого не осталось сомнений. Оказалось, что действительно вырывавшиеся поначалу из Разлома твари отличались полной нечувствительностью к огню. Вплоть до абсолютного отсутствия следов. Самое верное человеческое оружие - оружие против тьмы и Нежити - на сей раз оказалось бессильно.
- Волки... - негромко проговорила Сеамни, указывая рукой куда-то вниз. - Волки идут...
Император тоже поднялся, глянул в бойницу. Яркая полная луна давала достаточно света - от дальней чёрной стены леса, неразличимого тёмного частокола, через широкое белое пространство покрытого снегами поля неспешно двигался острый живой клин. Волки шли словно на параде, торжественным маршем, и острие этого клина направлялось прямо к людскому посаду, сгрудившемуся вокруг замковых стен. Волки казались сейчас просто отрядом хорошо организованного войска, а не сбившейся вместе стаей диких зверей, пусть даже и очень большой.
- Их там несколько сотен... - процедил Император сквозь зубы. - Бей тревогу, Тайде! Тревогу!
Белая перчатка вдруг сделалась очень горячей, жар был почти что невыносим, словно от латной рукавицы, совсем недавно вынутой из пышащего горна.
Сеамни метнулась к одежде, Император, презирая собственную наготу и лишь схватив меч, ринулся к двери.
У покоев особы императорской крови обязан стоять караул. Семмерс, произведённый вчера во временные начальники стражи Его Величества Правителя Мельина, отнёсся к своим обязанностям более чем ревностно.
- Живее! - рявкнул Император оторопевшим копейщикам. - Тревога! Волки! Волки идут!..
...Этого вполне хватило. Похоже, тут тоже уже успели узнать, что такое эти новые волчьи стаи. Копейщики разбегались по местам с похвальной прытью. Заскрежетали ворота, поднялись решётки, неровно, рывками, то и дело норовя застрять, опустился подъёмный мост. За пределы стен Император повёл без малого две сотни людей в тяжёлых доспехах; легковооружённые стрелки уже рассыпались по посаду - крики, мелькание факелов, скрип ворот, истошный визг перепуганных псов, плач детей - все смешалось в эти мгновения у стен замка Струг, хотя, собственно говоря, он уже не мог так называться.
- Тайде! Оставайся тут! - выкрикнул Император. Сульперий уже подавал доспехи.
- Волки, мой Император, - на бегу выкрикнул Семмерс, оказавшись рядом с владыкой Мельина. - Всех выжрут, если дорвутся! И огня, твари, не боятся... И за дверями не отсидеться. На крыши запрыгнут, разроют, через хлев прорвутся!
Это было верно. Окружай баронский замок настоящие каменные дома с крепкими дверями, крышами и запорами, разумнее было бы укрыться внутри, пока зверьё не отвалит восвояси, поняв, что лёгкой добычи стоит поискать в другом месте. Но деревянные домишки посада крыты были в большинстве своем соломой и камышом, лишь в редких случаях - дранкой и тёсом. Для громадного, с телёнка размером, волчары это не преграда.
Ночь. Холод. Снег. Луна. Призрачным светом залиты спящие поля - и через них, словно летящая к цели стрела, тянется волчий клин. Волчьи шкуры даже не белы, линьки не было - и Император вновь подумал, что здесь не обошлось без магии.
За спинами поспешно разворачивавшихся в цепь копейщиков к воротам замка бежали, спотыкаясь, мирные обитатели посада - женщины и дети. Мужчины, наспех похватав какое ни есть оружие, присоединялись к Императору и его воинам. В строй вставали даже подростки и старики, даже совсем молоденькие девчонки стискивали рукояти испытанных плотницких топоров, готовые биться до конца.
Волки, и в самом деле крупнее и выше обычных зверей, надвигались неспешно, словно наслаждаясь паникой, царящей в обречённом посаде двуногих. Словно хорошо обученное и вышколенное войско. Некогда селение защищали частокол и неглубокий ров, возведённые тут ещё во времена она; но шли спокойные годы Империи, баронские заговоры, перевороты и междоусобицы становились всё более редкими, селянам отпала такая уж острая нужда отгораживаться стенами и валами - даже разбойников удалось извести почти под корень ещё при деде нынешнего Императора.
Война с Радугой потребовала с имперских земель тяжкую дань. Тысячи погибших в легионах; правда, из-за моря были срочно возвращены сражавшиеся там лучшие войска, но пополнения всё равно старательно выметали из сёл и городков молодых и здоровых мужчин, привлечённых по нужде ещё более щедрой, чем обычно, платой легионера. И там, где не происходило прямых боёв, люди совсем забросили заботу о рвах и валах.
Сейчас, при нашествии волков, за это небрежение предстояло заплатить высокую, возможно, что и непомерную цену.
Копейщики поспешно перекрывали ведущие в открытое поле улочки. Наспех возводились баррикады. Тяжёлая баронская пехота хоть и не отличалась столь же высокой выучкой и дисциплиной, как имперские легионы, но, надеялся Император, диких зверей солдаты покойного барона всё же сдержать сумеют.
Мало было стрелков, едва ли четыре десятка. Барон Струг решил посетить своё новое владение просто так, для променада, и для демонстрации его, барона, силы и славы взял с собой ровно столько дружины, сколько было необходимо, - скуповат был его светлость, а чтобы пустить пыль в глаза пейзанам, особенных усилий и не требовалось. Это тебе не императорский смотр.
Тем не менее первые стрелы полетели хорошо и дружно и даже довольно метко - всё-таки хоть чему-то покойный барон своих солдат учил. Громадный вожак, возглавлявший волчий клин, упал, однако остальных тварей это не обескуражило. Клин мгновенно рассыпался, разворачиваясь в подобие кавалерийской лавы, и стая потекла дальше, вперёд, в полном молчании. Только теперь Император смог оценить их число - никак не меньшее пяти-шести сотен. Откуда ж они добывают пищу лютой зимой? Стая таких размеров должна была сожрать всё живое на много лиг окрест.
В краткие мгновения до того, как человеческое и звериное войска схлестнулись, Император смог оценить выучку своего диковинного противника. Волки молниеноско рассыпались, ни одной “кучки”, ни одной многочисленной группы - словно люди, вынужденные идти в атаку под стрелами противника. Часть хищников устремилась прямо на выставивших копья пехотинцев Семмерса, часть ринулась к выходившим в поле хлевам и амбарам, явно намереваясь по крышам прорваться в тыл защитникам посада.
- Да ими словно командует кто-то! - не выдержал Император.
- Магия, - прошелестел над самым ухом голос Сеамни.
- Ты?! Я же тебе сказал...
- Магия, - не обращая внимания на его гнев, повторила Сеамни.
- Сам вижу! Но только...
- Те, кто их посылал, забыли, что Дану в своё время тоже пробовали нечто подобное, - не без гордости заявила Сеамни. - Когда воевали с Империей... А теперь помолчи и не мешай мне, - неожиданно резко бросила она, встряхивая вмиг распустившимися волосами. По иссиня-чёрным прядям пробежали быстрые струйки бледных жемчужных искр.
Император не успел удивиться происходящему. Волки дружно, разом взвыли во все несколько сотен глоток; десятки тёмно-серых тел растянулись в прыжке, метя сбить защитников посада с ног и вцепиться в горло.
Невольно Император вспомнил совсем недавний бой под чужим небом и под чужим солнцем, в мире со странным названием Эвиал. Тогда тоже они шли рука об руку с Тайде, и противостоял им куда более могущественный враг. А тут - какие-то серые щенки! Пусть даже и зубастые, пусть даже и клыкастые - но самым страшным врагом всегда были, есть и пребудут двуногие, у которых нет ни зубов, ни когтей, но чья злоба способна уничтожить всё на своём пути.
- Пики-и... ать! - гаркнул десятник копейщиков справа от Императора.
Тускло блеснули в лунном свете десятки копейных наверший и крестовин, наклонившихся, чтобы встретить врага.
А враг уже оказался рядом.
Серые тени растянулись в прыжках, неправдоподобно длинных и высоких. Твари играючи перемахивали через наскоро сооружённые баррикады. Ударили копья, но недружно, не как одна рука, иные приняли на себя метнувшиеся волчьи тела, иные только оцарапали им бока, а третьи и вовсе промахнулись. И, не будь пехота покойного барона прикрыта тяжёлыми пластинчатыми доспехами, резня могла бы случиться небывалая.
Крупный волчара, серый с подпалинами, с поистине кошачьей ловкостью перемахнул через преграду, очутившись прямо перед Императором. Ярко горящие жёлтые глаза, каких никогда не бывает у обычных волков, не мигая, уставились на человека. Разум в них читался явно не звериный.
Император с коротким яростным хаканьем шагнул навстречу. Меч взлетел и рухнул, разрубая череп яростно бросившегося вперёд зверя. Снег залила тёмная кровь.
- Тайде!
Сеамни Оэктаканн замерла, широко раскинув руки и зажмурив глаза. По волосам всё чаще и чаще текли, сливаясь в сплошной поток, крохотные жемчужные огоньки. Пусть и недолго была Сеамни Видящей, недолго держала в руках Деревянный Меч, но, как видно, память своего народа впитать успела крепко и глубоко. Память, что сохранила отчаянные и безнадёжные попытки хоть таким образом, но повернуть ход уже проигранной войны.
А перед Сеамни замер, по-собачьи присев на задние лапы, здоровенный волк, едва ли не самый громадный среди нападавшей стаи; он смотрел в глаза Дану, жалобно скулил, скрёб землю лапой, но отвести взгляд не мог.
- Таааайде!
Копейщик попытался ткнуть зверя в бок, однако тварь легко и чуть ли не изящно увернулась, по-прежнему глядя прямо в глаза Сеамни. Дану вдруг резко, с выдохом-вскриком “Ха!” уронила руки; а волчара, внезапно освободившись, молча и яростно набросился на собственных собратьев. Вцепился в глотку одному, рывком вздел вверх, тряхнул, ломая шейные позвонки, и, не теряя ни секунды, вгрызся в следующего.
А перед Сеамни уже застыл, скуля и повизгивая, следующий волк...
Там, где защищались Император, Сеамни и два десятка бывших баронских пикинёров, первый приступ стаи удалось отбить. Император зарубил четверых; ещё пятерых закололи копейщики, а трёх успели загрызть зачарованные Дану волки. Снег весь пропитался тёмной, остро пахнущей кровью. Запах у неё на самом деле оказался очень сильный и резкий и скорее напоминал об алхимической лаборатории.
Стая отхлынула - но не отошла, как сделали бы люди, а со всей мыслимой быстротой ринулась в стороны, пытаясь прорваться в другом месте, там, где дела у защитников палисада обернулись плохо. Волки прошли по крышам, по сараям, стараясь наброситься на оборонявшихся людей разом со всех сторон. И там, где тварям это удавалось, пикинёрам оставалось только встать спина к спине, надеясь лишь на прочность окованных железными лентами копий. Волки ужами проскальзывали под наконечниками, вцеплялись в ноги, норовя если не прокусить (со стальными поножами и кольчужными сетками не справились бы никакие зубы), то хотя бы повалить. Копейщики отбивались короткими и широкими тесаками, щитоносцы - топорами; однако то тут, то там воздух оглашался предсмертным человеческим хрипом. Волчьи челюсти ломали людям шейные позвонки, даже прикрытые кольчатыми хауберками.
Где-то отчаянно, в предсмертном ужасе тонко закричал ребёнок - видно, отставший или потерявшийся в суматохе. Волк с окровавленной мордой выбил окно лачуги, одним прыжком очутился посреди улочки - и пал, получив в морду и бока не меньше шести бельтов. Император махнул рукой - двое копейщиков бросились в избу, выволокли оттуда израненного, искусанного мальчишку лет восьми, покрытого кровью и жуткими рваными ранами, но, по счастью, живого. Что-то отвлекло зверя-убийцу; Император бросил взгляд на Тайде - Дану едва заметно кивнула.
- Спасибо, - выдохнул Император.
Волки уже рассыпались по посаду, окружая и убивая одиночек; защищать баррикаду больше не имело никакого смысла. Император повёл свой небольшой отряд в глубь селения. Трое волков, зачарованных Сеамни, крутились возле её ног, словно щенки.
Плотно сбившийся квадрат, выставивший пики, убивал всех волков, что имели глупость броситься на него. Отряд быстро рос, отступившие и отбивавшиеся в одиночку или парами копейщики спешили присоединиться. Император вместе с пикинёрами прошли до самых ворот замка (сейчас наскоро заложенных мешками с песком) и повернули обратно, в посад. Со всех сторон на мерно шагавший строй кидались волки - и гибли под ударами копий. Те твари, что подпали под действие чар Сеамни, сражались насмерть, не обращая никакого внимания на раны и в конце концов просто изошли кровью. Уже мёртвых, их в клочья растерзали разъярённые собратья.
Волки очень быстро сообразили, что с этими двуногими им, похоже, не справиться. И - мигом рассыпались в стороны, разбежались по посаду, прячась, где только возможно. Там, где стая имела перевес, она по-прежнему бесстрашно кидалась на упорно защищавшихся копейщиков. Где-то в этой суете потерялся Семмерс и его два десятка; Императору удалось собрать вокруг себя почти пятьдесят человек.
... Им пришлось очищать дом за домом, двор за двором, осматривая всё, вплоть до выгребных ям. Император уже не сомневался, что им противостоит магия. И скорее всего - магия приснопамятной Радуги. Чья же ещё?
Утром посад являл собой поистине жуткое зрелище. Везде - волчьи трупы; среди них нет-нет, но попадались и человеческие. Не все обитатели посада успели, увы, укрыться в замке; не все копейщики Семмерса сумели дожить до рассвета.. Угрюмые солдаты сносили в замок тела товарищей; стоны, плач женщин - многие дружинники, оказывается, уже успели обзавестись здесь подружками.
В посад его обитатели возвращались со страхом. Далеко не все волки погибли на его улицах, значительная часть просто сбежала. Рыдающие хозяйки падали на колени перед Императором и уверяли его, что твари непременно вернутся и тогда уже прикончат всех до единого.
- Частоколы стройте, рвы копайте, крыши прочные делайте, - распоряжался Император. - Семмерс, тебе придётся тут остаться. Приглядеть, чтобы всё в порядке было. Пока не отстроитесь, - баб и ребятишек в замке держи. Всё понял? Спрошу с пристрастием!
- Всё понял, мой Император, - приказ пришёлся не по душе бравому вояке, однако приказ есть приказ.
Император вновь становился Императором - его словам повиновались не из страха или по принуждению, а по доброй воле. Даже тем приказам, которые не шибко нравились.
Утром отряд почти в две сотни человек покинул замок Струг. Для охраны оставался Семмерс и пять десятков дружинников. Уходившие с Императором люди шли охотно - вместе с чудесным образом вернувшимся повелителем, им казалось, будет больше удачи.
Император сошёл с коня, шагая наравне с пехотинцами и перебрасываясь с ними короткими фразами. Из таких разговоров зачастую можно было узнать больше, чем из длинных донесений.
- ...Барон Струг прибрал этот замок к рукам после того, как прежний владелец погиб на Селиновом Валу. Баронская конфедерация распорядилась...
- Что-что? - резко перебил дружинника слегка опешивший Император.
- Канфирация, я ж и грю, повелитель, - солдат явно собирался высморкаться посредством двух дальцев, и лишь присутствие высокой особы не - дало ему бесхитростно последовать зову природы. - Канфирация усех блаародных, значит. Его светлость замок-то и получил. Поелику, грят, наследников у барона таво, прыдыдущщега, не было совсем.
- Выморочный майорат подлежит аннексии имперским троном, как высшим владельцем - гневно заметил Император. По испуганным глазам солдата было видно, что бедолага не понял ни одного слова.
- Не могли они ничего делить, говорю, - пояснил Император дружинникам. - Ну, так а откуда эта... канфирация взялась?
- Дык, собрались блародныя... усе бароны съехались... и порешили - мол, сами теперь земли делить станем. И дружины сами на войну поведём, когда восхотим. И многие с Селинова Вала таки ушли. Потому как кан-фирация решила.
- А кто ж с его светлостью графом Тарвусом остался?
- Дык, почитай, что и никого. С десяток баронов, самое большее. Ну и легионы, они-то подневольные...
- А ты сам, солдат, - не сдержался Император. - Ты вот как считаешь, твоё место где? С бароном в замке сидеть или на Селиновом Валу биться?!
- Ты, анператорское твое величество, на нас, серых людишек, не серчай. Мы под баронами, в их воле ходим, от них едим, пьём и детишек кормим, - возразил шагавший рядом немолодой уже седоусый дружинник. - А токмо я так скажу - вон тут какие волчары шарятся. По-страшнее, чай, чем люди. С людьми хоть говорить можно, хучь они и из-за этого Вала.
Император холодно усмехнулся. Да, конечно. Этого следовало ожидать. Враг из-за Вала - всего лишь люди. Всего лишь...
- Ну, захватят по первости чего, - продолжал седоусый. - Ну, баб растянут. Скот угонят. Так то - дело наживное. А бабы и вовсе привышные. - Несколько копейщиков загоготало.
- Увидите, - Император резким жестом велел Сульперию подать коня. - Увидите ещё, где враг страшней. Это говорю вам я, ваш Император!
- Конешно, конешно, Ваше величество, - тотчас склонился седоусый. - Как твоя мудрость анператорская прикажет, так и будет. Мы что... мы люди маленькие. Нам как прикажут...
Император не дослушал, стегнул коня.
Как нам прикажут... Пусть легионеры умирают на Селиновом Валу. Пусть находники и пираты обращают страну в развалины. Пусть горит южное побережье. Мы скажем - нам так приказали. И будет думать, что приказ барона заменит нам собственный разум. Равно как и совесть.
Пока я силён, они даже будут верны, мрачно думал про себя повелитель Мелъина. Они видели в действии белую перчатку. Видели, как я терпел раскалённое железо. Они напуганы. Но это скоро пройдёт. Они вспомнят, в частности, о том, что должны получать жалованье. Пока что, хвала силам, никто из них об этом не задумался.
Так что на Мельин, скорым маршем на Мельин! У меня очень мало времени. Я должен разбить обнаглевших князьков из-за Селинова Вала. Отбросить пиратов. И понять, что за злая магия послала в бой волков.
Сеамни ничего не смогла ответить. Она только была уверена, что эта сила - не от Радуги. Не от привычных семи Орденов.
Неужели Всебесцветный Нерг нарушил своё неизменное и добровольное отшельничество? Или всё-таки Радуга сумела оправиться от нанесённого поражения, сумела создать что-то новое и в заклятьях, и в самой своей системе магии?
Магики, по рассказам солдат и простолюдинов, на самом деле скрылись с глаз долой. Громадные башни Орденов стояли покинутыми. Не осталось никого в гордых залах, лабораториях и зверинцах, и шайки обнаглевших мародеров бродили там в тщетных поисках чего-нибудь ценного. После исчезновения Императора затаились и немногие остававшиеся “на поверхности” чародеи и чародейки. Никаких сведений о судьбе, к примеру, Сежес или других высоко стоявших магов. Красный Арк погиб совсем, немногочисленные уцелевшие его адепты разбрелись кто куда, и след их потерялся. Во всяком случае, простые дружинники ничего об этом не знали.
Серая Лига тоже затаилась. Ни гу-гу.
Император невольно вспомнил погибшего в дни Мельинского сражения патриарха Хеона и его тагаты. Вот кто сейчас бы пригодился; а если ещё вспомнить их тайную рецептуру, ту хитрую смесь сухих трав, дым которых напрочь отбивал у магов Радуги все чародейские способности... Сейчас Император горько корил себя за то, что в своё время не вызнал у патриарха состав; а теперь Хеона давно уже нет, нет и его окружения - никто не вырвался из мельинских катакомб в ту ночь.
Так или иначе, в имперской политике остался только один игрок из трёх. А именно баронство. Никогда не отличавшееся особенным умом, на сей раз сословие, похоже, решило, что настал его час. Час урвать всего побольше - ленов, вольностей и тому подобного. Смертный Ливень кончился, народ вновь потянулся на освобождённый Север, где не торчали так часто над лесами островерхие башни замков и где дышалось вольнее. Благородное сословие наверняка будет пытаться выторговать у Тарвуса право расширить “закон земли” на пока ещё свободные пространства.
Но эти заботы могут подождать. Сейчас - сокрушить врага внешнего. Врагом внутренним займёмся позже.
Пеший отряд продвигался медленно, но теперь Император готов был мириться с задержкой. Без вооружённой силы ему теперь, как он чувствовал, не стоит появляться перед замками милордов баронов.
Мало-помалу земля окрест становилась богаче и ухоженнее. Исчезли заброшенные деревни, пролегли тракты также на север и юг, встретились два крупных санных обоза - купцы и охранники, в отличие от покойного барона Струга, сразу признали своего повелителя. Признали с нескрываемым облегчением и радостью.
- Несите весть! - распорядился Император, прощаясь с торговцами. - Несите весть, что Император вернулся и что теперь всё пойдёт как прежде.
- Ты же знаешь, “всё” не пойдёт как прежде, - шёпотом упрекнула его Тайде, когда купеческий караван скрылся за изгибом дороги, скрылись мохнатые невысокие лошадки и укутанные в овчиные тулупы возницы.
- Это они внушат себе сами, - буркнул Император. Тайде, конечно же, права. Так, как раньше, до появления Разлома, до войны с Радугой, конечно, не станет уже никогда.
Обгоняя отряд, к Мельину скакали вершники, неся весть о возвращении повелителя. Отправлены гонцы на восток, к Селиновому Валу, где армии Тарвуса с трудом сдерживали прорвавшихся за линии укреплений врагов. Пешим ходом Император с бывшими баронскими дружинниками медленно пробивались по заснеженным дорогам. Тракты явно сделались уже - ездили теперь по ним гораздо меньше. И хотя земли здесь не выглядели такими разорёнными, как возле самого Разлома, торговля тоже переживала не лучшие времена. Раньше немало товаров, особенно для железоделательных мастерских, ввозилось гномами; война с Каменным Престолом пресекла это. На юге свирепствовали пираты, фрукты, вина, дешёвый скот, кожи, масла, зерно качеством выше, чем выращивались в коренных имперских землях, тоже перестали поступать. Это не было смертельно, конечно же; людские земли могли обеспечить себя всем необходимым. Но по купцам и торговым гильдиям нынешнее нестроение нанесло едва ли не смертельный удар.
По пути дважды пришлось становиться кругом, отражая яростные наскоки волчьих стай. Твари всякий раз отступали, оставляя на истоптанном снегу десятки мёртвых тел; однако не раз и не два попадались брошенные, занесённые снегом сани тех смельчаков, что решились - по нужде или от жадности - путешествовать в одиночку. И закончили дорогу в волчьих зубах.
Вдоль тракта (не на нём самом, а чуть в стороне, на удобных для обороны холмах) высились баронские замки. Три из них встретились Императору за неполных четыре дня пути после стычки со Стругом - и все три оказались покинуты. Хозяева бросали жильё в спешке, прихватив с собой лишь самое необходимое, оставив роскошные ковры, мебель, украшения - но тщательно вывезя весь хлеб.
И это яснее ясного говорило Императору, что бароны всерьёз задумали мятеж. Очевидно, что оставшиеся верными барону Висемерру Стругу люди сумели передать весть. В том числе и о том, что от огненного чародейства Императора не спасают ворота и стены.
Правда, куда больше было иных встреч. Крестьянские и городские депутации с изъявлениями преданности и верности присяге. Городок Спаде приветствовал Императора колокольным звоном и наспех собранным торжественным шествием городского совета, головы и всех прочих набольших гильдемейстеров. К копейщикам Стуруга, многие из которых даже не спороли с плащей и шапок герб покойного барона, присоединились пять десятков молодых мастеровых Спаде, за счёт города получившие кое-какое оружие и снаряжение.
Не задержаться в Спаде Император не мог. Не мог не ответить тем, кто готов был чуть ли не молиться на него. “Император вернулся, Император вернулся!” - неслось по кривым улочкам Спаде, и мрачные, ожесточённые лица людей смягчались - к ним возвращалась надежда. Во всяком случае, они очень хотели в это верить.
Магистрат и голова устроили торжественный ужин. На ратушную площадь, по заведённой традиции, для простых горожан выкатили пиво - положенного обычаем вина, увы, давно уже не осталось.
Император слушал. Слушал бесконечные жалобы на лютость небывало холодной зимы, на прерывающийся подвоз, на бегство землепашцев со своих угодий, на лихоимство баронских управляющих и бесчинства волков. Правда, от волков оказалась и нежданная польза - они начисто повывели всех до единого разбойников, попытавшихся было воспользоваться лихолетьем. Немногие уцелевшие сами примчались в Спаде, воя от ужаса и умоляя немедленно посадить их в самую глубокую темницу. Город не имел лишнего хлеба кормить сдавшихся грабителей, и после недолгого совета все они были проданы в рабство...
Император только скрипнул зубами. Злые времена пробуждали самое худшее. Торговля людьми переживала новый расцвет. И он, правитель Мельина, знал, что это неизбежно и что можно лишь не давать живому товару уходить из пределов его государства, потому что больше всего в рабах заинтересованы были небольшие государства и пиратские анклавы по ту сторону внутренних морей, куда ещё не успели дотянуться цепкие руки Империи.
- Если кто станет невольников пиратам продавать, - медленно, негромко и внушительно произнёс Император, - тому обещаю колесование. С предварительным отрубанием рук. Сперва кистей, потом по локоть, и только потом - по плечо. До моря, конечно, далековато, да лихость этих молодцов всем известна - переоденутся, личину скроют, так и до ваших мест доберутся. Так что все поняли насчёт работорговли?
- Мой Император, - в ужасе забормотал голова. - Мой Император, так ведь оно того... как распознать-то? Пиратов-то, разбойников этих, лиходеев - как распознать? А совсем запретить никак не возможно, никогда такого у нас не было, чтоб совсем рабами б не торговать, да и времена-то сейчас какие? Хлеб вздорожал, мешок муки за восемнадцать с четвертью полновесных золотников, а зерно немолотое - так до десяти доходит!
- С тремя четвертями! - пробасил с места бородатый толстый гильдемейстер с гербом хлебопёков на праздничном дублете. По нему никак нельзя было сказать, что он страдает от недоедания.
- С тремя четвертями и ещё от борта! - выкрикнул другой купец, высокий и тощий, со свежим шрамом на лице - рубец оставили явно волчьи зубы.
- И ещё от борта, - согласился голова. - Какая ж тут торговля? Людишки и так последнее выкопали. Вот и...
- И сами закупаются! - вновь выкрикнул торговец со шрамом.
- А что делать? Иначе никто до весны не дотянет.
- И кто ж покупает? Не пираты, надеюсь? - холодно поинтересовался Император, ожидая услышать что-нибудь вроде “бароны”, “богатей”, даже “Радуга”, на самый крайний случай (побоятся соврать!) - “морские разбойники”, однако ответом стало лишь дружное качание головами.
- Мы это... вопросов не задаём, - выдавил из себя голова. - Дела торговые...
Император с трудом приглушил готовый вот-вот вспыхнуть гнев.
- Дела торговые... - медленно проговорил. - Забыл, что я сейчас о торговле с пиратами говорил? А что, если ваших же горожан нелюдь какая-нибудь покупала? На муки и смерть? Куда их потом девали? Из города уводили? Или закупы здесь же и оставались?

Предыдущая страница 14 Следущая страница


15 Ник Перумов

- Уводили их... - голова сидел красный, как помидор, поминутно утирая пот краем расшитой праздничной скатерти. - Покупали люди... по виду... совсем обычные... города называли... мол, мы из Ежелина.... с Хвалина. Острага там... многое что говорилось. Платили золотом. Настоящее доброе золото, без обмана... Мы на сборы рыночные три телеги муки беднякам раздали... которые совсем уж с голоду помирали... так что их никто даже на рынке бы не купил.
Остальные купцы дружным гудением подтвердили слова головы.
Император бросил взгляд на Сеамни. Дану, как обычно, склонила голову над изящной чашей, полной ключевой воды. Видящая Тайде с некоторых пор не брала в рот вина. Император знал эту позу, эти едва заметно набухшие жилки на висках, знал, что его Тайде сейчас прислушивается к чему-то совершенно неразличимому для остальных. После волчьей магии Император внезапно задумался, какие ещё таланты могли проснуться в тихой Дану, уже успевшей потолковать с самим Хозяином Ливня, побывать в плену у Красного Арка, оказаться в лапах похитивших её призраков, но самое главное - подержав в руках Деревянный Меч и сроднившись с ним. Как она ещё терпит боль его отсутствия, вдруг мелькнула мысль. Такое оружие не может не вплавлять себя в душу. Да так, что потом не вырвешь никакими силами...
- Значит, - проговорил Император, окидывая пристальным взглядом склонившиеся головы гильдейских, - у вас в городе неведомо кто покупал людей, моих подданных, моих исправных плательщиков податей, а вы и пальцем не шелохнули? Не донесли его сиятельству графу Тарвусу, не донесли консулу Клавдию, не...
- Ваше величество... мой Император... - побелев от страха, залепетал голова. - Так ведь куда ж деваться-то было! А так и золота прибавлялось, и лишние рты из города... того...
- Довольно, - Император резко поднялся. - Довольно я слышал вздора. Сударь городской голова, выражаю вам своё крайнее неудовольствие, - медленно и чётко произнёс Император фразу отрешения от должности.
Городской голова Спаде издал нечленораздельное бульканье, закатил глаза и тяжело хлопнулся об пол. И было отчего.
При деде нынешнего Императора чиновника, удостоенного императорским крайним неудовольствием выводили на городскую площадь, неторопливо раздевали, после чего опытные, высокооплачиваемые специалисты заплечных дел начинали отделять у него плоть от костей. Приступали к делу они, как правило, с пальцев ног. Древний закон гласил, что выдержавший “до колен” подлежал милости. Но за все века применения изуверского закона ни один не продержался, что называется, “выше щиколотки”.
При отце нынешнего Императора нравы немного смягчились, да и толпа стала требовать уже несколько иные развлечения. Незадачливого писаря или распорядителя голым выталкивали в загон с летучими нетопырями из-за Внутренних Морей, с Горячего Берега, каковые нетопыри отличались интересной особенностью, делавшей их буквально незаменимыми в деле публичных казней. Как у многих тварей, в частности, морских гадов, желудки у этих нетопырей имели свойство выворачиваться наружу, обволакивая жертву, и поглощать её, не заглатывая. Эти самые нетопыри облепляли жертву сплошным ковром, медленно и неспешно наслаждаясь небывалым пиршеством. Надо ещё добавить, что перед казнью летучих бестий выдерживали без еды самое меньшее неделю, что делало зрелище поистине незабываемым. Нетопырапии, как называли этот способ казни столичные острословы, привлекали огромные массы простонародья.
Император нынешний, однако, к сложным забавам своих венценосных отца и деда оказался не склонен. В недолгое время своего полновластного правления (между окончанием войны с Радугой и прыжком в Разлом) он успел подтвердить лишь несколько смертных приговоров. И все они приведены были в исполнение длинным палаческим мечом, обрывавшим жизнь приговорённого в единый миг, не давая толпе столь излюбленного ею долгого кровавого зрелища.
Впрочем, новые веяния достигали провинции далеко не сразу...
Несчастного голову кое-как подняли. А Император, глядя в алчно ждущие глаза остальных, вдруг подумал, что, помиловав этого бедолагу, он, Император, совершит очень большую ошибку. Власть способна внушать подданным повиновение, только когда строго выполняет свои собственные законы. Выразить крайнее неудовольствие - означало смертный приговор. Ничего иного за нарушение чёткого и явного коронного приказа - торговли людьми неведомо с кем не бывать! - последовать и не могло.
- Цепь с него снимите, - холодно приказал Император. - Посадить в холодную. Приговор услышит завтра.
...Он произнёс приговор, сидя на высоком жёстком кресле в ратушном зале. Несчастного голову ввели уже в цепях. За ночь он похудел самое меньшее вдвое. Глаза ввалились, руки суматошно дергались, словно у куклы, за ниточки которой дёргает вдрызг пьяный паппептьер<Здесь – кукловод>.
Император взглянул в глаза человеку. Нет ничего, даже страха - потому что бояться может только способный мыслить, а голова за проведённую в камере ночь совершенно, похоже, лишился рассудка.
- ...Карается отрешением от должности, лишением чинов и смертной казнью через повешение, - дочитал Император. По толпе слушателей прокатился вздох, две какие-то женщины истерически зарыдали. - Но, по причине военного времени считаю неразумным предавать сего преступника смерти. Взамен пусть послужит Империи там, где сейчас труднее всего - на Селиновом Валу в особой команде, где кровью своей сможет искупить он вину свою...
Женщины по-прежнему рыдали. Но на сей раз уже от счастья.
Голова стоял, сам, похоже, не веря своей удаче.
К некогда величественной и грозной столице могущественной Мельинской Империи, что простиралась “от моря до моря и от гор до гор”, отряд Императора вышел спустя только десять дней. Как сказали б странствующие певцы - велики пределы мельинские.
Когда Император и Сеамни только выступили в поход к Разлому, город являл собой унылое и угрюмое зрелище. Выжженный мало что ни дотла во время истребления магов, прикрытый потом снежным саваном, он больше всего напоминал истлевший скелет в могиле.
Потом пришли гномы. Те самые, пленённые после битвы Алмазного и Деревянного Мечей. От которых отказался и которых объявил предателями Каменный Престол. Воителям Подземного Народа не оставалось выбора - день за днём они мостили дороги, вбивали сваи, рыли котлованы, клали тяжёлый камень в основание фундаментов, с поистине муравьиным упорством забивали гравием глубокие подземные катакомбы (те самые вместилища Нечисти); город стремительно обрастал строительными лесами, грохотали подводы с белым камнем, с южным мрамором - Император тогда приказал денег не жалеть. Благородные сословия тоже тряхнули мошной, но главные расходы нёс именно Император.
Гномам было некуда бежать; отпущенный под честное слово один из них, известный людям под прозвищем Баламут, вернулся обратно, подтвердив сородичам страшную весть - на родине Каменный Престол объявил их трусами и предателями. Suura Y'pud, suuraz у pud, Сила Гномов, отреклась от своих сыновей.
И они работали. Молча, ожесточённо, свирепо, словно вновь оказавшись на смертном поле. После возвращения Баламута гномам уже не требовались надсмотрщики. Они не пытались ни бежать, ни бунтовать. Всё, что у них было, они вкладывали теперь в работу.
Император остановился примерно в полёте стрелы от кольца внешних стен, до сих пор покрытых толстым слоем копоти. Чёрному Городу, кварталам бедноты, досталось особенно сильно.
Однако теперь над почерневшими зубцами поднимались многочисленные купола и башенки, сверкавшие снежной белизной. От самой Замковой Скалы, на вершине которой высился императорский дворец владык Мельина, до почти что самого кольца внешних стен тянулись новёхонькие, только что законченные строения. Причём не только в богатых кварталах Белого Города, но и там, где вроде б не могло стоять ничего, кроме нищих лачуг.
Император с восхищением покачал головой. Изящные арки и купола - царским дворцам впору! - перемежались высокими, острыми, точно пики, минаретами. Большинство по сею пору пребывало в лесах, однако немало было уже закончено.
- Гномы не теряли времени зря, - тихонько заметила Сеамни, останавливаясь стремя в стремя с Императором.
- Они заслужили свободу, - также негромко, в тон любимой, отозвался правитель Мельина. - Свободу и все права граждан Империи.
- Вопрос только в том, примут ли они их: и эту свободу, и эти права... - вздохнула Тайде.
- Даже если не примут - я предложу, - Император тронул каблуками бока лошади. - Ага, а вот это, если мне не изменяет зрение, и есть положенная церемониалом торжественная встреча въезжающего в столицу правителя.
Тишина окрест и в самом деле внезапно огласилась мелодичным колокольным звоном. Десятки, если не сотни, и басовитых, и мальчишески-звонких бронзовых голосов грянули в унисон; никогда ещё столица не приветствовала таким хором своего вернувшегося повелителя.
- Гномы постарались, - Император не мог сдержать улыбку. - Это ж сколько колоколов им пришлось отлить! И откуда столько бронзы нашлось?
- Старые арсеналы, - отозвалась Сеамни. Дану по своему обычаю закрыла глаза, как всегда, прислушиваясь к чему-то потаённому. Император никогда не спрашивал, к чему. Она бы не ответила. Другое дело, случись что-то важное... - Расплавили залежи старого негодного оружия. Ещё, наверное, твоего прадеда...
- Хорошо получилось, - не мог не признать Император. - Хотя в такое время, может, и не дело так уж оружие в горн бросать, хоть и старое, но...
- Как раз в это время и надо хоть что-то, кроме оружия, - заметила Сеамни. - Колокольный звон, например...
Император был прав. Из Поясных врат Мельина, там, где широкий тракт нырял под высокие своды, быстро вылетали фигурки конных, бежали пешие. Высоко над головами трепетал штандарт Первого легиона, рядом с ним - вился консульский флажок.
- Клавдий, - проговорил Император. - Клавдий и “Серебряные Латы”. Первая когорта.
- И гномы тоже, - заметила Сеамни. - Штандарт со скрещёнными молотами.
- Я надеюсь, у Клавдия с Тарвусом хватило ума не надевать гномам бирки в моё отсутствие...
Процессия развёртывалась. Вот мелькнули белые ризы духовенства, Церковь Спасителя тоже выходила встречать Императора (хотя расставались они в своё время совсем немирно).
- От Радуги - никого... - задумчиво проговорила Дану. - Или совсем исчезли, или...
- Скрываются и готовят мятеж, - докончил Император. - А если вспомнить, сколь тесные связи имела Радуга с баронством... Вся эта их легенда о “голубой крови”, о том, что только благородные способны к постижению магии... А теперь ещё эта конфедерация, волки, эпидемия... - лицо правителя ожесточилось. - На сей раз Се-жес не отделается так легко. Мы распалим костры... и сожжём их всех. Всех, кто дерзнёт противостоять мне. Это моя Империя, и те, кто против меня, должны перестать быть.
Сеамни вздохнула.
- Когда-то я тоже думала так, Гвин. Когда держала в руках Иммельсторн и мнила себя непобедимой. Мечтала, как сброшу в море на Берегу Черепов последнего человека. Как обращу просторы Империи во владения Дану...
- Каковые просторы Дану бы просто не удержали, - буркнул Император. - Сколько вас оставалось тогда? Несколько десятков... Ну, сотни две с детьми и неспособными сражаться...
- Верно, Гвин, - мягко проговорила Сеамни, отводя со лба чёрную прядку. - Верно. Мы не должны были убивать друг друга. Мы должны были... рожать друг от друга. Я имею в виду - наши расы.
- Да уж, я-то, во всяком случае, рожать никак уж не способен...
Торжественная процессия тем временем приближалась. Конники перешли на шаг, и лишь небольшая группка - десятка два верховых - не замедляла галопа, несясь прямо на Императора и его пеший отряд.
- Пики-и... ать! - донеслась до правителя Мельина команда кого-то из десятников.
Правильно. Молодец. Этого человека надо запомнить. Никогда не разевай рта и не надейся на лучшее.
Не сбавляя хода, всадники неслись прямо на склонившийся частокол пик, и Император вскинул руку, отдавая копейщикам команду “вольно”.
Потому что всадниками были его стражи. Те самые, Вольные, кого он оставил на краю Разлома. Невозможно было ошибиться, по одной только манере сидеть в сёдлах Вольного узнаешь за версту. Словно влитые, словно и не существует для них законов земной тяги.
Мчавшийся впереди Вольный осадил скакуна за десять шагов до Императора и, соскочив наземь, преклонил колено. Его примеру последовали остальные два десятка воинов.
- Мы здесь, - просто и лаконично сказал капитан Вольных.
Этого и в самом деле хватало. Мы здесь, и нашу службу прервёт только наша смерть. Вольные не любили долгие и напыщенные декламации.
- Хорошо, - в тон ответил Император. - Поднимись, капитан. Разрешаю продолжить службу путём, который ты сочтёшь не наносящим урона твоей чести, - закончил он ритуальной фразой.
Остальные Вольные поднялись вслед за Кер-Тинором.
- Будут ли приказы, мой Император? - сдержанно осведомился Кер-Тинор, занимая своё место - чуть впереди и чуть правее коня Императора.
- Будут, капитан. Потом ты расскажешь мне обо всём, что случилось в моё отсутствие. Не сомневаюсь, что услышу немало подробностей из других уст, но мне нужно то, что видел ты. Незамутнённым взором Вольного.
- Мой Император оказывает мне честь, - отрывисто произнёс капитан. - Воля Императора будет исполнена в точности.
И - замер, превратился в статую, в недвижный монумент. Точно та же метаморфоза мгновенно произошла и с остальными Вольными. Император, конечно, знал, что эта недвижность и полуопущенные веки - обманчивы, каждый из Вольных готов в любой миг взорваться молниеносным и неотразимым ударом; знал - и тем не менее всякий раз обманывался сам.
А процессия тем временем приближалась.
Да, там шагали и “Серебряные Латы”, и первый консул Клавдий пренебрёг конём, встав в строй со своими легионерами. Ветераны мельинской битвы - именно их мужество, мужество Первого легиона предотвратило разгром людской рати. Именно эти воины встали, словно запруда, на пути и Алмазного, и Деревянного Мечей.
Шагали, как положено, весь городской совет Мельина в полном составе - богатые купцы и самые искусные ремесленники. Именно они после бегства знати из разорённого города первыми поддержали Императора, взявшегося отстраивать пепелище.
Шагали те из двора, кто остался верен, кто не побежал по родовым замкам; Император с досадой отметил, как мало их осталось. На знать и баронство он полагаться не мог.
А дальше шли и гномы. Без бирок. Видно было, что их только что оторвали от работы - многие в длинных ка-менщицких фартуках. Над рядами кряжистых невысоких бородачей действительно трепетало знамя - чёрный круг в жёлтом поле с парой скрещённых молотов: боевого и кузнечного.
Новое знамя. Каменный Престол ходил в бой под совсем иными стягами. Присмотревшись, Император узнал в знаменосце того самого Баламута, которому некогда приказывал выдать охранную грамоту.
- С возвращением, мой Император, - сдержанно, как положено по уставу, приветствовал повелителя Клавдий, тоже, как и Вольные, опускаясь на одно колено. - Твоя печать ждёт. Готов дать полный отчёт. За себя и его светлость графа Тарвуса, который не может, увы, приветствовать тебя лично. Его светлость принял командование легионами на Селиновом Валу.
- Благодарю тебя, мой Клавдий. - Император спешился, поднимая, обнял консула за плечи. - Благодарю всех, кто сегодня здесь! - повысил он голос, обводя взглядом ряды “Серебряных Лат”, городских депутатов, гномов и прочих. - Я вернулся, и теперь мы дадим отпор. Такой отпор, что нас будут помнить в веках!
- Бар-рааааа!!! - ответили дружным рёвом легионеры. Гномы не менее дружно завопили своё “Suura" Y'pud'!”.
- Не стоит нам всем торчать на снегу, холоде и ветру, - закончил Император. - Я благодарю всех за встречу. Но давайте вернёмся в тепло. И вам спасибо, доблестные, - повернулся он к гномам. - Спасибо, что держите слово, что честь для вас оказалась превыше всего. Тебе тоже спасибо, Баламут. Буду благодарен тебе, если ты согласишься преломить со мной хлеб и испить чашу с нашего стола.
- Благодарю моего Императора, - сдержанно, блюдя достоинство, поклонился гном. - Благодарю за приглашение и принимаю его - от лица всех, кто трудится здесь и у кого теперь нет родины.
...Совет собрался вскоре в уцелевшем, несмотря ни на что, императорском дворце. Даже армия гномов, в своё время побывавшая в покинутом Мельине, не соблазнилась грабежом. Некий гном Сидри ограничился тогда тем, что водрузил над Замковой Скалой стяг Каменного Престола - но на этом победные торжества гномов благополучно и закончились.
- Да простит мой Император своего верного слугу за скудость праздничного стола, - винился старый кастелян, отвешивая поклон за поклоном. - Не мог обременить тягловых новым оброком, повелитель. До последнего края скудости дошли людишки. Леготу бы им какую...
- Брось, - рассмеялся Император. Собранный стол удовлетворил бы любой, даже самый изысканный вкус.
Дичь и рыба, несмотря на зиму - зелень и фрукты. - А это откуда? - удивился Император. На столе пламенели алые ягоды темеха - лакомства, высоко ценимого знатью Мельина и ввозимого исключительно из-за Внутренних Морей. - Откуда это? Там ведь пираты?
- Разбойники иногда тоже предпочитают торговать, а не грабить, - негромко пояснил Клавдий. - Мы стараемся прикормить часть пиратов и натравить их на другую. Конечно, уходит пропасть золота, но лучше уж золота, чем крови легионеров.
Император сдержанно кивнул.
- Хорошо! Прошу к столу, друзья. Вам есть что мне сказать, я полагаю.
Им было что сказать.
- Мой Император, враг прорвал Селинов Вал. Пятый и Девятый легионы понесли тяжкие потери и отведены на переформирование. В когортах оставалось по двадцать-тридцать человек. Свободные орки дрались геройски, иначе и не скажешь. Когда семандрийцы подступили к дарованным твоей милостью землям и графу Тарвусу пришлось отвести легионы, чтобы не попасть в мешок, часть орков отказалась отступать. Они отвлекли на себя почти всю конницу Агар-бека и выиграли время. Мы ударили и разорвали кольцо, но спасать там было уже некого. Семандрийцы... гм... разделяют имеющееся заблуждение, что орки - не люди и потому не имеют права дышать одним воздухом с нами...
- Орки действительно не люди, - сухо заметил Император. - Но это ничего не меняет. Мельинская Империя должна стать домом для всех, кто готов служить её трону. Пусть даже у них будет зеленая кожа, волчьи клыки и звериный нрав.
Он замечал, что эти слова пришлись по нраву далеко не всем. В том числе и Баламуту. Гномы, как известно, имели о себе достаточно высокое мнение; уравняться хоть в чём-то с орками, как говорится, самих себя не уважать.
- Могу ли продолжать, мой Император? - кашлянул Клавдий.
Совет склонялся над большой рельефной картой Империи и окрестных земель. Карта чудом уцелела в разгроме, и даже гулявшие по дворцу гномы, напуганные видом города-трупа, её не тронули. Давным-давно, наверное, при прадеде Императора, эту карту составили по тщательным землеописаниям и рисункам специально разосланных в разные стороны экспедиций. Отряды побывали на крайнем востоке и крайнем западе, дошли до покрытых вечными снегами безжизненных ледяных пустынь на севере, переправились через Внутренние Моря на юге, доплыв до проклятых мест, откуда во времена она люди пришли на Берег Черепов, дали бой и выиграли его - с чего пошла Мельинская Империя. Карты, наброски, рисунки, замеры - и вот на большом круглом столе (некоторые особо вольнодумные землеописатели всерьёз утверждали, что мир имеет форму круга, а то и вовсе шара - последних, впрочем, тотчас подняли насмех) появились небольшие горы, зазмеились реки, крошечные деревца обозначили леса, башенки и стены - города с замками; мосты, дороги, крупные селения и вообще всё, что потребно, оказалось отражено на этой карте. Потом, по мере того, как росли новые города, вырубались леса и строились дороги, карта менялась. Последний раз её обновляли за несколько недель до мельинской бойни...
Сейчас консул Клавдий старательно перекладывал специальными длинными щипцами коробочки со значками легионов. Алые прямоугольники имперских сил и зелёные - союзников-иррегуляров попятились к западу от Селинова Вала, брызнули в разные стороны; в их правильном строю возникла широкая прореха, куда валом валили синие кругляши - войска Молодых Королевств, которых в Империи именовали одним словом “семанд-рийцы”. Пешие и конные корпуса, закалённые в междоусобицах и жестоких войнах с северной нелюдью, они долго ждали подходящего момента.
Перехлестнувшая через преграду синяя волна разбивалась на три ударных кулака. Один - северный - нацелился на далёкий пока Остраг, второй, центральный, - на Скарде, и в тыл легионам, прикрывавшим северное направление; самый же большой кулак, третий, - двигался прямиком к Мельину.
- Противник нанёс три главных удара по расходящимся направлениям, мой Император. Селинов Вал прорван не в одном, не в двух - в семи местах. Зебер взят с налёту. Враг имел своих людей в городе. По рассказам выживших, стража у ворот и на дозорных башнях была перебита. Противник продвинулся к Демту. У них значительный перевес в силах, они могут позволить себе до срока игнорировать принципы стратегии. Они пытаются взять наши силы в кольцо. Его светлость граф Тарвус вывел легионы из первого котла вот здесь, в этом междуречье. Орки понесли тяжкие потери, как я уже имел честь говорить, однако легионам удалось избегнуть окружения. Легкоконные части семандрийцев двинулись по нашим тылам, сея панику, уничтожая выделенные в охранение коммуникационных линий манипулы, сжигая деревни и запасы провианта. Последние донесения - сожжены селения здесь... здесь... и здесь.
Щипцы аккуратно уложили чёрные силуэты домиков, словно на самом деле уничтоженных огнём.
- Итак, Второй, Шестой, Девятый Железный и Двенадцатый легионы здесь, на Суолле. Прикрывают направление на Мельин. Командует ими сам граф. В резерве - вот здесь - Одиннадцатый легион, не так давно выведенный с Селинова Вала для отдыха и пополнения. В легионе осталось лишь около трёх тысяч мечей. Тракт на Скарде под защитой Третьего, Пятого и Десятого легионов, в ходе последних боёв они понесли наиболее тяжелые потери, и сейчас во всех трёх не больше восьми тысяч мечей. Саледра потеряна, легионы отошли на западный берег Суолле и сожгли мосты.
На севере положение наиболее тяжёлое. Там у нас только два легиона неполного состава, по семь когорт вместо десяти, Четырнадцатый и Шестнадцатый. Резервов нет.
Здесь, в столице, сосредоточен Первый легион. Еще два легиона, Четвертый и Восьмой, находятся на побережье. Втянуты в бесконечные мелкие стычки с пиратами...
- Что с Седьмым, Тринадцатым и Пятнадцатым? - отрывисто спросил Император. В тело его Империи глубоко врезался синий трезубец, и алые доспехи легионов никак не могли ни задержать, ни даже просто приостановить его продвижение...
- Седьмой легион практически полностью уничтожен при обороне Селинова Вала. “Волки” приняли на себя главный удар, - негромко и вроде бы без выражения произнёс Клавдий. - Уцелело не больше трёхсот мечей. Выведены из боя и находятся вместе с Одиннадцатым легионом. Тринадцатый легион стоял в охране побережья. Понёс потери, разбросан по манипулам на большом пространстве от Берега Черепов до устья Тилле. Пятнадцатый легион его светлость граф Тарвус не счёл возможным отвести с северной границы. Легион расквартирован в Хвалине.
- Что он там делает? - нахмурился Император.
- Гномы, мой Император, - Клавдий метнул быстрый взгляд на Баламута. - Каменный Престол изменил тактику. Теперь это набеги, захват пленников, особенно - мастеров-ремесленников и оружейников, гномы охотятся также за купеческими караванами, особенно теми, что везут провизию. Пятнадцатый легион гоняется за гномами вдоль всего Хребта Скелетов.
- А Семнадцатый?
Семнадцатый легион был сформирован лично Императором для защиты от тварей Разлома. Империя редко содержала столько войск разом. Для самой большой войны, как показывал опыт, хватало трех-четырёх, редко-редко пяти легионов.
- Семнадцатый легион бежал с поля боя, - сухо отрапортовал Клавдий. - Бежал с поля боя при Саледре, обнажил фланг Десятого легиона и тем самым способствовал нашему поражению. Согласно уставам и регламентам императорского воинства, легион подвергнут децимации. Его штандарт порван, василиски - растоптаны. Легиона больше нет. Оставшиеся после децимации разосланы по разным когортам других легионов. Всё, как велит обычай.
- Что предлагает совет? - после короткого молчания спросил Император. Ему никто не ответил.
Дело было дрянь, и не требовалось никакой карты, чтобы это понять. Синие стрелы стремительно и дерзко врывались в самую глубь Империи, загибались, охватывая преграждавшие им путь алые прямоугольники со спины и боков. Империя не содержала много кавалерии, это было дело баронов, составлявших костяк конных отрядов. Хорошо вооружённые, они могли стать поистине смертоносной силой... или же не появиться на поле боя вообще.
- Консул. Ты не упомянул полки благородных сословий. Они не выставили их вообще!
Клавдий потупился. Этот упрёк он, похоже, принимал как обращенный к себе лично.
- Мой Император., в твоё отсутствие появилась Баронская конгрегация, или конфедереция, как её ещё называют. Большинство благородных фамилий не прибыли сами и не выставили положенных отрядов. Хорошо сражаются только те, чьи поместья невдалеке от Селинова Вала, - те, кто не изменил.
- А что, нашлись и такие? - невозмутимо поднял бровь Император.
- Конечно, повелитель. Первыми к семандрийцам перебежали те, чьи лены граничили с землёй, пожалованной твоею милостью оркам.
Император молча кивнул.
- Запиши, - повернулся он к секретарю, - все, перешедшие на сторону Семандры, объявляются врагами Империи. Лишаются титула, лена и имени. Отныне они вне закона и убить любого из них - долг и обязанность всякого верноподданного. Да, не забудь добавить, - сей указ распространяется также на супруг, чад и домочадцев изменивших баронов. Все они подлежал поимке и казни. Без суда. Указ объявить на всех площадях Империи. По всем городам.
Секретарь поспешно кивнул.
Клавдий кашлянул.
- Да простит меня мой Император...
- Хочешь возразить, консул?
- Дети, мой Император... дети изменников... Жёны... Слуги...
- Никакой пощады предателям, - отчеканил Император, глядя прямо в глаза Клавдию. - Если зашатается баронство центральных земель, если они начнут предаваться Семандре... прольётся столько крови, что эта кровь, Клавдий, покажется крошечной каплей по сравнению с теми реками, что потекут по мельинским улицам.
Клавдий покраснел и опустил голову. До этого момента его Император не слишком увлекался грозными указами и публичными казнями. Что ж, всё меняется. И люди тоже.
Император усмехнулся. Люди глупы, даже лучшие из них. Совсем необязательно мараться в крови по самые плечи. Совсем необязательно на самом деле бросать младенцев в огонь и насаживать их на копья. Но - ради блага государства - полезно, чтобы люди не забывали об этой возможности.
- Предложения, Клавдий? Господа совет?
- Собрать новые легионы, мой Император. Объявить новый набор. Увеличить плату воинам. Взять в долг...
- Что, казна уже совсем пуста?
- Один миллион золотых имперских марок, мой Император, - выскочил казначей.
- Точнее, - поморщился Император.
- Один миллион пятьдесят четыре тысячи сто двадцать одна сосчитанная мерная марка, - отбарабанил квестор.
- И этого хватит...
- На четыре легиона, мой Император. Если, конечно, не отменить все прочие расходы Империи.
- Так мало?!
- Мой Император, полный комплект вооружения для легионера стоит пятьдесят золотых марок. Вместе с одеждой, обувью, палаткой, телегой, шанцевым иструментом, жалованьем за первый месяц - каждый солдат обойдется в семьдесят. Один легион нынешнего состава, десять когорт по шестьсот мечей, сорок две тысячи марок Четыре легиона...
- Ровным счётом сто семьдесят тысяч марок. Не считая повышенного жалованья центурионов и легатов, - суховато заметил Император, опередив казначея. - Я или разучился считать, квестор, или ослышался. Ведь ты сказал, что в имперской казне есть ещё целый миллион?
- Так точно, мой Император. Но... двадцать марок специального жалованья каждому легионеру... - заторопился казначей.
- Двенадцать тысяч на легион. Сорок восемь - на четыре. По-прежнему не сходится, квестор.
- Но легиону требуется и ещё много чего! - всплеснул руками казначей. - Метательные машины - баллисты, катапульты и требушеты, по восемь штук, каждая стоимостью самое меньшее в тысячу марок...
- Двадцать четыре тысячи на легион. Девяносто шесть тысяч на четыре легиона. Итого у нас получается чуть больше трёхсот тысяч марок. Не вижу никакой катастрофы, квестор. Распорядись отпустить денег на пять легионов. Ровным счётом четыреста тысяч марок, чтобы не мелочиться.
- А все иные расходы?! - возопил несчастный казначей.
- Например? - сощурился Император.
- Народные школы, учреждённые указом вашей милости... Учительское жалованье равно легионерскому... Выплаты... гм... командирам морских армий Девено и Мгаше...
- Какие ещё “командиры морских армий?” - удивился Император.
- Пираты, мой Император, - негромко заметил Клавдий. - Как я имел честь доложить, мы... прикармливаем некоторых из них.
- И во сколько же обходятся моей казне эти самые... командиры? - последнее слово Император произнёс с плохо скрытой брезгливостью.
- Пятьдесят тысяч марок каждому. И срок платежа вот-вот наступит... - пролепетал казначей.
- Школы?
- Кругло считая, около ста тысяч в месяц по всей Империи, и отгружать деньги мы должны были начать ещё вчера...
- Сколько приходится списывать на разбойников?
- Не меньше десятой части, мой Император...
- Возмутительно. Всем городским головам передать моё неудовольствие. И строгий приказ - покончить с наиболее дерзкими разбойными бандами в два месяца. За головы главарей - награды. Тем, кто сдастся в течение недели, - жизнь и свобода. Остальных, вне зависимости от того, чем они занимались в шайках, - посадить на кол... Хорошо, сто десять тысяч.
- Деньги нашему флоту...
- Проклятье. Я почти забыл о нём, - признался Император. - Сколько там?
- Простая галера с одним рядом весел обходится в двадцать тысяч марок, - с убитым видом объявил казначей. - Это постройка. Содержание - припасы, экипаж, солдаты, капитан, всё прочее - тысяча в месяц. Флот его императорского величества насчитывает почти две сотни судов. А поскольку там не только небольшие галеры, то в месяц приходится платить без малого четверть миллиона марок, мой Император.
- Всегда знал, что флот - дорогое удовольствие, - буркнул Император. - Но его содержание никогда не представлялось чем-то неподъёмным...
- Ваше императорское величество совершенно прав, - поклонился казначей. - Содержание боевого флота не представляло трудностей, пока действовал каперский налог и пока общие податные доходы с владений моего Императора достигали трех миллионов марок в месяц.
- А сейчас?
- Не больше шестисот тысяч, мой Император. Восточные районы за Суолле потеряны. Торговля с гномами пресеклась, а ведь она одна давала без малого триста тысяч месячного доходу! Портовые пошлины во всех без исключения гаванях упали в шесть и более раз. А до войны таможенные сборы достигали полумиллиона марок! Доходы с занимающихся ремеслом и торговлей составляли в лучшие годы полтора миллиона марок. Сейчас нам не удается собрать и четырёхсот тысяч. А ещё легота тем, кто вернулся на север, в области, где раньше проходил Смертный Ливень, тем, кто лишился земель и имущества по причине Разлома, пенсии семьям погибших легионеров...
- Но мы перестали платить пятину Радуге. И церковная десятина урезана вдвое, - напомнил Император.
- Если б не эти меры, мой повелитель, казна опустела бы гораздо раньше. Все эти месяцы... м-м-м... вашего отсутствия... мы жили старыми накоплениями. В наличии имелось больше тридцати миллионов марок - ко дню мельинских... м-м-м.. событий, когда народ... м-м-м... во праведном гневе... обрушил свой праведный гнев на нечестивых чародеев...
- Понятно, - лицо Императора потемнело. - Значит, до бойни в Мельине и войны с Радугой подати и сборы поступали исправно?
Квестор опустил голову и ничего не ответил. Да и что ему отвечать? Он, Император, вверг страну в кровавую вакханалию гражданской войны. Откуда ж взяться налогам и полной казне? Он сам видел запустение по дороге от Разлома до столицы.
- И тем не менее ещё самое меньшее пять легионов необходимы, - негромко проговорил Император. - Объявите... набор в ополчение. Рассказывайте на всех торгах, на всех площадях о зверствах семандрийцев. О том, что они сжигают деревни и забивают колодцы трупами детей. Что они жарят младенцев. Что распарывают женщинам утробы, а их предводители лакомятся плотью нерождённых. Клавдий!
- Мой Император, это не моё дело, - глухо проговорил консул. - Отправь меня в войско, повелитель, я не гожусь для таких дел.
- Не горячись, консул. Мне лучше знать, для чего ты годишься, мой Клавдий. А куда бы ты хотел отправиться?
- Куда прикажет мой Император. Если что-то может зависеть от моего желания - то на восток, против Семандры. Готов командовать легионом, когортой, манипулой...
- Как я уже сказал, не горячись, консул. Не горячись. Это дело, так и быть, поручим кому другому. А ты... возьми на себя эти новые легионы. Они должны быть готовы как можно раньше. Начнём сбор ещё и ополчения.
- Семандрийская конница пройдёт сквозь них и даже не заметит, - проворчал Баламут.
- Увидим, - непроницаемым голосом ответил Император. - Если гномы помогут нам вооружить эти пять легионов... если прибавят свои арбалеты, что бьют точнее и сильнее наших... и так далее и тому подобное.
Баламут выпучил глаза.
- Мой Император, известно ли тебе, сколько потребно времени, чтобы изготовить оружия на пять полных легионов?! Если делать это, как делаем мы, гномы?!
- Известно, Баламут, - холодно обронил Император. - А ещё мне известно, что вы можете помочь нам сделать эти легионы настоящими и ещё одним способом. Но об этом мы поговорим с тобой наедине, мой добрый гном.
Баламут выразительно пожал плечами и не менее выразительно почесал в затылке.
- Что с Радугой? - перешёл к следующему Император. - По пути сюда многое я слышал, однако всё больше какие-то сказки. Будто бы ушли все магики куда-то...
- Что ушли - это точно, - прокашлялся Клавдий. - Ушли вместе со многими баронами.
- Куда?
Консул был человеком военным. Ответы “не могу знать” ему претили. Он сам строжил своих легатов и центурионов за подобное, но сейчас ему ничего не оставалось делать.
- Не могу знать, мой Император. После твоего... ухода мы все ожидали большого мятежа. Магики казались тогда покорными, но мы ведь все знаем, кто водится в тихом омуте. Однако нет, они просто воспользовались моментом и скрылись. Бросили даже свои безобидные практики и ушли.
- А вы, конечно, не могли выставить стражу возле их башен?
- Мы сделали это, мой Император. Башни всех Орденов покинуты. Кроме одной.
- Позволь мне угадать самому. Всебесцветный Нерг, не так ли?
- Мой Император совершенно прав.
- Что, все маги Радуги ушли туда?!
- Нет, повелитель. Там прежние обитатели.
- А Семандра? Логично было б предположить...
- Семандрийцы, конечно, используют магиков, - признался консул. - Однако это их собственные самоучки. Это не прошедшие настоящей школы колдуны. Верх их искусства - взрывающийся огненный шар размером с детскую голову после получаса криков, кривляния и размахивания посохом. Наши стрелки подбили уже трех таких храбрецов, вылезших на поле перед строем.
- То есть их нет и там... гм, ладно. Что с Серой Лигой? Они бы нам очень пригодились.
- Уцелевшие Патриархи прислали весть, что не станут принимать заказов ни от императорской власти, ни, цитирую, от тех, кто захочет потрясти её основы. Сами Патриархи с избранными телохранителями и боеспособными тагатами давно покинули Мельин. Город с заваленными катакомбами - что им тут делать?
- Куда ж они переместились? Хвалин? Остраг? Арсинум? Гунберг?
- Кто куда, мой Император. Мы мало кого смогли проследить. Мой повелитель знает, что это бессмысленно - следить за Патриархом Серой Лиги...
- Верно, Клавдий. То есть нас хотят уверить в том, что перед нами - самая обычная пограничная война. Ну, быть может, несколько более крупная, чем обычно. А семандрийцы что - совсем не вступают в переговоры? Не присылают негоциаторов? Ничего от нас не требуют? Скажем, уступить земли от Селинова вала до Суолле?
- Они не присылают переговорщиков, мой Император, - ответил Клавдий. - Они просто наступают и стараются взять наши легионы в кольцо. У них необычно много конницы. Хороших, быстрых конных стрелков. Лучников. Нашим арбалетчикам приходится всё-таки спешиваться, оружие слишком тяжело.
- Пошлите графу приказ отходить к столице, - медленно выговорил Император после долгой паузы.
- Повелитель? - Клавдий, очевидно, решил, что не расслышал.
- Это то, чего они добиваются. Чтобы легионы цеплялись бы за каждую пядь земли. Мы не добьёмся успеха в мелких стычках. Надо отходить. И не только за Суолле. Дальше. К самому Мельину. Пусть наступают.
- Мой Император! Но бароны ненадёжны... если они предадутся Семандре... нам при контрнаступлении придётся брать эти замки штурмом, один за другим. Потери при этом...
- Раздайте пахарям лишнее оружие. Выскребите старые арсеналы.
- Мой Император! Благородные сословия не снесут массового вооружения простонародья! Это будет означать уже не мятеж, а восстание! Всеобщее восстание! А баронская конгрегация способна вывести в поле без малого пятьдесят тысяч бойцов, профессиональных дружинников!
- Я рискну, Клавдий, - спокойно сказал Император, глядя в глаза консулу. - У нас нет иного выхода. Ни одно войско ещё не одержало победы над вооружённым народом.
- Если не считать нашу победу над Дану, - проворчал Баламут.
- Если не считать нашу общую победу над Дану, - согласился Император. - Мы тогда были союзниками, почтенный гном. Но с Дану, если мне не изменяет память, дело кончилось истреблением этого самого вооружённого народа. А Семандре не нужна пустыня. Им нужны данники. У них самих не так много людей. Так что прошу принять к исполнению мои слова, консул.
- Повиновение Империи, - в голосе Клавдия лязгнул металл.
- Господин казначей, распорядитесь выделить деньги ещё на пять легионов. Господин секретарь, составьте приказ. О формировании легионов: Восемнадцатого... ну и так далее, по Двадцать Второй включительно. Семнадцатый легион не возрождать. Они покрыли себя позором. Поэтому легиону с номером “семнадцать” в имперской армии более не бывать. Всё ясно? Тогда пишите. Я приложу печать. И разошлите вести немедленно. Я хочу увидеть первых добровольцев уже завтра.

Глава девятая
ЭВИАЛ

- Будут штурмовать, папа? - осторожно осведомилась Рысь, прижимаясь к плечу некроманта. Они стояли у бойницы - а по льду к Чёрной башне приближался отряд осаждавших. Тьма за стенами волшебным образом позволяла Фессу видеть происходящее в мельчайших деталях; Сущность услужливо предоставляла своей креатуре эту возможность.

Предыдущая страница 15 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 16

- Нет, дочка, - последнее слово вырвалось у некроманта чуть ли не против его воли. Он называл девочку-дракона Рысью, разными ласковыми прозвищами, но “дочерью” - никогда. - Слишком их мало. Сотни четыре воинов, четыре десятка магов, остальное - инквизиторы... да ещё и с палаческими каррочио. Скорее это разведка боем. Прежние не могли подобраться даже близко. Хватало обычного человеческого страха.
- Эти не остановятся, - буркнула драконица. - Нутром чую.
- Не остановятся, - кивнул Фесс. - Но мы для начала испробуем что-нибудь простенькое.
- Например, ветер, папа?
- Умница. Именно о ветре я и подумал. Простое заклинание, тем более, когда вокруг столько Силы. Достаточно их просто остановить...
- А что подумает Она? - тихонько напомнила девочка.
- Она... - проворчал Фесс. - Чего Она ждёт от меня, понятно. Но ещё и эти трюки с лестницей... Она добилась, чего хотела. Совершенно нас запутала. Одно дело вести поури на стены Аркина, твёрдо зная, что это иллюзия, и совсем другое - в реальности.
- Но, папа... нам ведь всё равно придётся идти на Аркин...
- С чего ты взяла? - изумился некромант.
- Ну... не именно на Аркин, - поправилась Рысь. - Будут какие-то другие города, которые Она наверняка захочет взять штурмом и утопить в крови.
- Наверняка, - сумрачно согласился Фесс. - Но мы постараемся, чтобы это... оказалось бы не так болезненно.
“Не обманывай сам себя, - тотчас подумал он. - Не будет это безболезненным. И не могло быть с самого начала, - он украдкой оглянулся на Рысю. - Читает меня сейчас или нет? Вообще-то, у неё нет такой привычки...”
Рысь покачала головой.
- Но если эти полезут в бойницы или начнут выбивать ворота, нам придётся защищаться.
- Думаю, до этого не дойдёт, - оптимизма в голосе Фесса, приходилось признать, не хватало.
Однако сам он уже знал, что дойдёт и дойдёт непременно. Среди наступавших был сам отец Этлау.
Фесс усилием воли подавил соблазн. Выйти сейчас из башни с одним клинком, как встарь, сойтись с инквизитором грудь на грудь, по вечным законам войны, когда сражение всегда начиналось единоборством, и скорее всего получить арбалетную стрелу в спину, да ещё и не одну.
- Ветер, Рыся. Мы попробуем ветер.
...Однако с первых же тактов заклятья Фесс ощутил, что всё идёт не так. Словно ты аккуратно замахиваешься ювелирным молоточком, намереваясь положить ещё один элегантный и тонкий завиток на поверхность драгоценного металла - а в руках у тебя вдруг оказывается здоровущий кузнечный молот, каким с одного удара обращают в лепёшку глухие рыцарские шлемы.
Заклятье будто обрело собственные волю и разум. Оно рвалось на свободу, словно пленённый сокол. Чувство было такое, словно пытаешься удержать на привязи вставшую на дыбы квадригу. Фессу едва-едва удавалось не выпускать незримые поводья. И обрушившийся на шеренги наступавших ураган чуть-чуть не превратился во всеуничтожающее торнадо.
Надо отдать должное чародеям Ордоса и Волшебного Двора. Они не растерялись. Быстро и грамотно поставили щит. Соперничать в мощи с Чёрной башней они не могли, но тем не менее упорно продвигались вперёд. Наличие зримого противника иногда странным образом прибавляет сил и уверенности. Незримый ужас действует порой сильнее мечей, стрел и заклинаний. С простыми воинами это получалось, но сейчас осаждавшие послали вперёд лучших из лучших.
...Свирепый ураган задержал наступающих, но не остановил. Вдобавок, странным образом Фессу мешала сама Башня, отбрасывая огромную и глухую ветровую тень, в которой благополучно и укрылся подступивший к самому острову отряд.
Некоторое время некромант бездействовал, молча наблюдая за магами, что возились у края чёрной земли, благоразумно не рискуя ступать на проклятый островок. Теперь он уже мог хорошо рассмотреть незваных гостей.
Алебардисты Лесных Кантонов и салладорские стрелки. Маги - вроде бы как сам милорд ректор пожаловал? И Мегана... действительно лучшие из лучших. А то могли бы погнать в разведку (а читай - на убой) какого-нибудь старика Парри...
Инквизиторы. Палачи на своих колымагах. И - отец Этлау собственной персоной. Без оружия, с одним лишь шестиконечным косым крестом Спасителя.
- Папа, можно я его... того? - вдруг предложила Рыся. - Вот этого, с деревяшкой. Помнишь, на пути сюда? Некромант помнил.
- Нет, Рыся, нет. Мы не знаем, какие заклятья у них наготове. Откат должен был бы их почти прикончить - ан нет. Сильные люди, и они не пожалеют собственных жизней, чтобы только сбить тебя наземь. Нет. Тобою я не рискну, - Фесс положил руку девочке на плечо. - Я сам думаю выйти наружу. Уничтожь этого человека, отца Этлау, - и всё кончится.
- А заклятье, папа? Почему же ты не можешь?
- Бесчестно, но придётся, - процедил сквозь зубы Фесс. - Сейчас...
Что использовать? Верные летающие черепа, уже прикончившие отца Марка во время приснопамятной схватки в Эгесте? Заклятье, высасывавшее годы из противника, успешно опробованное на воинах Империи Клешней во время битвы на улицах Арвеста? Или что-то ещё из обширного арсенала некроманта - впрочем, не только некроманта, но и урождённого Мага Долины?
Тем временем осаждающие пробовали защиту Чёрной башни, что называется, на зуб. Кто-то кинул ледышку на чёрную землю островка - ничего не случилось. Другой пустил стрелу, целясь в одну из нижних бойниц - некромант сжёг её в воздухе. Пусть поломают себе головы, что это значит. Чем дольше они протолкутся под стенами, тем больше вероятность того, что обратно их погонит самый обыкновенный мороз. Сколько могут выдержать даже тепло одетые люди во мраке и холоде полярной ночи?
...Всё сорвалось, конечно же, из-за его преподобия отца-экзекутора. Силу Этлау нельзя было недооценивать - и он, похоже, почувствовал нацеленные на него убийственные чары. А почувствовав, принял единственно правильное решение - сознательно вводя себя в амок, полное и совершенное боевое безумие, ринулся к стенам Башни, вооружённый одним лишь косым крестом. Над этим можно было бы посмеяться. Если бы Фесс не осознал в тот миг, насколько в реальности велики силы инквизитора. История с воскрешением в Арвесте неожиданно поворачивалась совершенно иной стороной.
Инквизитор беспрепятственно бежал по земле островка, ещё совсем недавно встречавшей всех незваных гостей просто и без изысков - всеуничтожающим магическим пламенем. Не зря ведь ассасинам пришлось лезть через бойницы и натягивать канат. Бежал, потрясая крестом и что-то истерически выкрикивая - но эта истерика, это безумие были не более чем маской. Защитой. Доспе-хом.
По тёмной земле к воротам Башни катился острый, колючий клубок света, чем-то похожий на ощетинившегося всеми иглами ежа.
Свет ведь тоже может быть разрушителен. Бушующее пламя, разящая молния, испепеляющее солнце - разве не служили эти стихии верой и правдой на поле боя сражающимся чародеям?.. Тьма убивает бесшумно, Свет - яростно и так, чтобы все видели (и убоялись бы в будущем). Начала, лишённые того, что учёные люди и толстые книги, читанные Кэром Лаэдой в Долине, прозвали “этикой”, Тьма и Свет с равным успехом могут быть использованы и для созидания, и для разрушения.
Нехитрая истина, но иногда позволяющая сделать весьма неожиданные практические выводы.
- Папа! - вскрикнула Рыся.
Но некромант уже действовал. Заклятье, в которое он выкладывал силу, как никогда раньше. Их с Этлау схватка в мёртвом салладорском некрополе не шла ни в какое сравнение - Чёрная башня услужливо предлагала будущему Разрушителю все мыслимые и немыслимые резервы мощи.
...Этого не видели маги Ордоса и Волшебного Двора. Их глазам предстало лишь бесформенное серое облако. Но некромант различал несущиеся там в бешеной пляске скалящиеся черепа, видел бледные клинки, видел разинутые пасти голодных призраков, послушно явившихся на его зов, - три слоя атаки, с тем чтобы миг спустя на землю островка рухнул худой, измождённый труп глубокого старика. Черепа, клинки и призраки взломали бы защиту Этлау (к ней Фесс привык относиться с уважением ещё с салладорских времён), а четвёртый слой заклинания высосал бы всю оставшуюся инквизитору жизнь. В своё время это неплохо сработало в Арвесте.
Этлау даже не пошатнулся. Только вскинул голову, глянул вверх - Фессу показалось, что инквизитор обрёл способность видеть сквозь стены, взмахнул крестом - призрачные черепа дробились в пыль, клинки ломались, завывающие призраки бросились наутёк, но и их рвало, мяло, кромсало; Этлау невредимым минул облако и очутился уже возле самых ворот. Замолотил в них кулаками - бессмыслица, если смотреть со стороны, но Фесс враз всем существом ощутил - Башня содрогнулась от вершины шпиля до самых глубоких фундаментов. В неё словно разом ударили десятки, если не сотни тяжёлых таранов.
- Папа? - недоумённо взглянула на некроманта Рысь. - Может, всё-таки мне, папа?
- Нет! - прорычал Фесс. Кажется, пришло время вспомнить о простой честной стали. Хотя, конечно, честно сражающийся инквизитор - такого следовало бы выставить в паноптикуме.
Значит, это не просто осада. Это игра сразу по нескольким правилам. Пусть победит сильнейший, я правильно понял? Ну что ж, служить деревянным манекеном для отработки ударов господином инквизитором я не буду.
Увлечённые порывом Этлау, за ним валом повалили и стрелки, и арбалетчики. Островок мгновенно заполнился. Фесс услыхал характерный лязг крючьев, забрасываемых за края бойниц.
Цель - Этлау. Остальных - не трогать. Пусть вступит в дело пепел. Память об угасших огнях, об умершем пламени. Пепел жаден и ненасытен, он ещё помнит бешеную пляску огненных языков, он помнит, кем и чем был он до того, как наступила тьма.
Аккуратное, точно наведённое заклятье. Рассчитанное до мелочей.
Фесс закрыл глаза и сосредоточился. Увидел тонкое, сотканное из праха и пепла копьё. Нацеленное прямо в спину инквизитору (увы, именно в спину - слишком близко тот оказался от ворот Башни). Выдохнул...
...И в тот же миг бойницы Чёрной башни извергли те самые облака пепла, что мигом скрыли и остров со всеми скучившимися там людьми, и магов по периметру. Фесс смог только сжать кулаки, в ужасе глядя на содеянное. Никакого тебе “тонкого копья”. Чудовищный молот, вновь тот самый, кузнечный. Прямо с размаху - по изящной ювелирной работе.
Рядом обмерла, окаменела Рысь.
Исторгнутая Башней мощь, наверное, не уступила бы той, что стёрла в своё время с лица земли несчастный Арвест. Шансов выжить в туче стремительно раскалявшегося пепла ни у кого не было. Отец Этлау отправлялся прямиком к Спасителю в сопровождении поистине царской свиты. Подобно вождю диких племён, на похоронах которого убивали всех его жён и родственников, за исключением наследника (если уже успели дорасти до идеи наследственного престолонаследования)...
Рядом тихонько всхлипнула Рыся.
Кольцо пепла расходилось всё шире, редело, распадалось, истаивало. Вековой лёд вокруг островка исчез в единый миг, возникло парящее кольцо чёрной воды. Из полыньи маги выхватывали немногих спасшихся, оказавшихся достаточно далеко от Башни.
Ветер нёс прочь выбеленные, сухие и лёгкие кости людей.
- Кажется, всё, - медленно произнёс некромант.
- Папа, смотри! - Рыся сжала кулаки.
Сквозь угасающую пламенную тучу прочь, к открытой воде, брела, шатаясь, человеческая фигура. Обгоревшая, ободранная - но живая и отнюдь не в виде неупокоенного скелета.
Этлау. Жив. Почему, отчего, как? Все остальные легли белыми костяками, и их разнёс ветер - а этот жив!
Теперь уже Фесса не могло удержать уже ничто.
- Я вниз, Рысь!..
- Пап, погоди! Смотри, да ну смотри же!
...Инквизитор добрёл уже до полыньи. Слабо повёл трясущейся рукой, и у его ног вода тотчас застыла небольшой аккуратной льдиной. Этлау, по-прежнему шатаясь, взобрался на неё, и льдина плавно заскользила прочь от берега, сквозь угасающую тучу пепла туда, к отступившим остаткам отряда, сейчас состоящим из одних только магов и инквизиторов.
- Л-ловко, - только и смог выговорить некромант. - Это что ж такое, Рысь, он вообще теперь неуязвим, что ли? Чем сильнее я его бью, тем он могущественнее. В Салладоре мало что не убил, по барханам почти что размазал - и ничего. В Аркине уже живчиком эдаким прыгал. А уж тут и говорить не приходится...
Пепел тем временем опадал. Остров с Чёрной башней оказался опоясан кольцевой полыньёй; отец Этлау выбрался на противоположный её край, и к нему тотчас же кинулась женская фигурка. Мегана, хозяйка Волшебного Двора.
Может быть, сейчас и было самое время метнуть вслед неуничтожимому инквизитору ещё одно заклинание, но Фесс не сомневался - эффект опять окажется таковым, что погибнут все вокруг преподобного отца, сам же он уцелеет. Что-то очень надёжно прикрывало его от магии, не полностью, конечно (иначе отец Этлау не повернул бы назад от ворот Чёрной башни и его бы не шатало). Требовалось отыскать иной путь. Третий, помимо “честной стали”. Некромант очень сильно подозревал, что в данном случае честная сталь останется столь же малодейственной, как и самые мощные и убийственные заклятья.
Пусть уходят. Надо обдумать всё случившееся. Скорбеть над даром погибшими он будет молча. И лучшим памятником им станет могила отца Этлау. Пусть даже безо всякого пышного монумента.
- Поможешь мне, Рыся, - бросил Фесс, направляясь в лабораторию.
- Конечно, папа. Я всё-всё запомнила. Всё, что они там делали. Все заклятья. Ты только скажи.
В лаборатории, среди щедрой рукой Сущности отсыпанных магических припасов, Фесс тотчас же взялся за дело.
Что же должен был Этлау противопоставить его чародейству? Можно ли это смоделировать на рабочем столе? Аналитическая магия никогда не числилась среди любимых и коронных предметов как Фесса в Ордосе, так и Кэра Лаэды в Долине. Но ничего, придётся голове поскрипеть.
В подставке чёрной бронзы встал непроглядный агат. Это будет моя Башня. Конечно, правильно описать в единой магоматрице все её имманентные параметры, но подставим хотя бы примерно известные мощность и силовую ёмкость...
А это гладко обточенный тигровый глаз представит у нас отца Этлау. С ним тоже достаточно много вопросов. Точно его силы не определить, конечно же. Апроксима-ции - вещь достаточно скользкая. Но иного выхода просто нет. Брать с потолка данные чревато. Попробуем оценить... начиная с нашей первой встречи, в деревне Большие Комары, что невдалеке от погибшего ныне Арвеста...
Фесс заставил себя вспомнить все до единого заклятья Этлау, с которыми сталкивался. Память цепко хранила нужное. Из ощущений, воспоминаний, проблесков складывалось знание, руки словно сами скользили по пергаменту, покрывая его вязью формул.
Ух. Кажется, всё, ничего более точного мне уже не выжать. Вписываем полученное.
Россыпь мелких опалов - простых воинов. Магами Ордоса и Волшебного Двора пока пренебрежём. Они никак не противодействовали заклятию Фесса.
На тонковыделанный пергамент, соответствующим образом зачарованный, ложились тонкие строчки формул. Условные знаки звёзд, чудовищ и стихий, сохранённые по традиции в Долине от древних времён, изображали компоненты заклятья. Знак Пепла. Знак Огня. Знак Пробуждения. Знак Разрушения...
В пяти фарфоровых чашечках, расставленных в вершинах классической пентаграммы, загорелось белое бездымное пламя. Пока оно горит, камни на лабораторном столе получат подобие магической жизни.
И рядом с агатом Чёрной башни - жёлтый топаз и белая жемчужина. Топаз - он сам, Кэр Лаэда. Жемчужина - само собой, Рыся. Хотя кто может похвастаться, что правильно описал все магические атрибутивы дракона?
Так, аккуратно взвесим все камешки. Записали. Подставили в наши формулы. Теоретические энергии уничтожения, соответственно, для опала и тигрового глаза почти совпадают. Теперь поставим условием необходимость того, чтобы тигровый глаз непременно бы уцелел...
Некромант аккуратно закончил последнюю формулу, положил пергамент на серебряный поднос, обсыпал зажигательным порошком и поджёг. Пламя подхватит написанное простыми чернилами, формулы воплотятся в пространстве магии.
- Готово, - выдохнул Фесс, на всякий случай отступая подальше от покрытой мраморною плитой стола. - Иди сюда, Рыся. Посмотрим, что получится.
В углу магостат тихонько булькал медленно текущей в толстостенных трубках зелёной жижей. Ему предстоит записать всё происходящее в магических сферах.
- Начали, - Фесс невольно напрягся.
Некоторое время, как и положено, ничего не происходило. Горело пламя в фарфоровых чашках, начал чуть подрагивать воздух над высоким агатом Чёрной башни. Плашка тигрового глаза сдвинулась с места, оказавшись возле самой бронзовой подставки. Всё правильно, отец Этлау постучал в ворота. Так... вот к нему присоединяются простые воины (кучка опалов последовала за тигровым глазом). Вот они обступили Башню. Ветром пока тоже пренебрежём. Интересует только одно - как отец Этлау сумел пережить истребительное заклинание, обратившее за один миг четыре сотни людей в сухие выбеленные костяки. Так... сейчас!
Топаз не просто дрогнул, он подскочил над поверхностью стола на добрую ладонь. Откатилась вбок жемчужина, ярко блеснув. А агат мгновенно опоясало кольцо плотного чёрного дыма, изображавшее исторгнутый настоящей Чёрной башней голодный и убийственный пепел.
Рысь невольно вцепилась Фессу в локоть.
Пламя в фарфоровых чашках на миг взвилось длинными тонкими языками и тотчас угасло. Запасы исчерпаны.
Магостат задёргался, захрипел и забулькал. Зелёная жижа мгновенно вскипела в широкогорлых колбах, пар бешеным зверем бросился в извивы холодильников - но кольцо дыма уже рассеивалось, и Фесс одним прыжком оказался возле рабочего стола.
Агат в подставке покрылся сетью трещин (“это ещё почему?!”), на мраморной плите стола появилось уродливое оплавленное кольцо, опалы исчезли бесследно, а вот тигровый глаз лишь покрылся копотью, причём только с одного бока.
- Браво, папа! - выдохнула Рыся, с восхищением глядя на Фесса. - Получилось! Всё как есть получилось!
- Получилось, - хмуро кивнул некромант. - Сейчас и посмотрим, что же защитило нашего дражайшего отца-экзекутора.
Магостат ещё долго и возмущённо кипел, булькал и всяческим образом выражал негодование. Прибор раскалился, и оставалось лишь благодарить тщательность неведомых мастеров (или, может, саму Сущность?), что пробки, заглушки и прочее выдержало.
- Ничего себе. - только и присвистнул некромант, глядя на начертанные зелёными чернилами аккуратные строчки, вышедшие из-под механического пера.
Чтобы спасти тигровый глаз, созданная им модель осушила все магические резервуары. Пять чаш, агат, изображавший Чёрную башню (вот откуда трещины), да ещё вдобавок использовано, оказалось, немало силы просто из окружающего мира. Фесс мог только дивиться, сколько же мощи оказалось потребно, чтобы отразить его заклинание. Он не сделал ошибки. Чары должны были испепелить инквизитора, а вот чтобы защититься, тот же Этлау должен был использовать мощь чуть ли не на два порядка больше.
Сам отец-экзекутор никогда бы не смог дотянуться до подобной мощи. Его размазал бы и обратил в кашу самый обыкновенный откат. Кто-то очень могущественный защищал отца Этлау, защищал так, что инквизитор сейчас и впрямь мог считаться неуязвимым.
Самое главное же - это природа силы, спасшей Этлау. Если неведомый покровитель инквизитора не полный глупец, источник будет тщательно замаскирован. Ясное дело, что модель Фесса не могла целиком и полностью вскрыть эти источники. Разве что указать на возможные направления и, если угодно, “полюса” Силы.
На нижнюю часть выданных магостатом записей Фесс взглянул с известным трепетом. Модель имела главное задание - спасти своего “отца Этлау” любой ценой - и могла обращаться к любым источникам силы. Разумеется, если истинный будет укрыт, несложная магическая схема не сможет выявить их полностью. Но хотя бы - указать их наличие.
...Так и есть. Защищаясь, отец Этлау привлёк (или кто-то сделал это за него) противонаправленную силу, то есть другого “полюса”, чем мощь Чёрной башни. Это можно протрактовать как гипотетическая “сила Спасителя”. Но... не только это. Фессу мгновенно стало жарко. Вторая компонента Силы. Ничем не отличающаяся от дикой, разрушительной мощи Чёрной башни.
Преподобный слуга Спасителя воспользовался силой Сущности!
Не веря собственным глазам, некромант вновь и вновь просматривал записи. Конечно, это ещё не окончательное доказательство. В конце концов, его модель - всего лишь только модель, собранная наспех, с большим числом граничных условий, без учёта многих внешних факторов. Проведи он, Фесс. месяц-другой за тщательными расчётами, возможно, тогда...
Однако сам он понимал - всё это не более чем отговорки. Главный результат получен, и едва ли он кардинально изменился бы, разрабатывай эту модель хоть сто академиков, мастеров аналитической и матричной магии.
Этлау воспользовался защитой и от Спасителя, и от Сущности. Как такое возможно? Непримиримые враги на самом деле если не союзники, то, по крайней мере, в чём-то, оказывается, сотрудничают? И что произошло тогда в Арвесте, кто же на самом деле воскресил отца Этлау (если это “воскрешение” действительно имело место, а не есть лишь плод несомненно больного воображения отца-экзекутора)? И мог ли Спаситель быть хоть как-то сродни Сущности?
Последний вопрос казался настолько крамольным, что некромант невольно зажал сам себе рот и быстро огляделся по сторонам, словно ожидая, что в следующий миг его скромную лабораторию посетят разом и женщина в чёрном, и небесный воин в сияющих белых одеждах, как порой изображали Спасителя иконописцы.
Однако, само собой, ничего не произошло. Рысь рядом тоже морщила лоб, словно пытаясь разобраться в хитросплетениях магических символов.
И нельзя ещё сбрасывать со счетов, что всё случившееся могло происходить не в реальности, напомнил себе Фесс. Серый туман на ступенях лестницы, ведущей под основание Чёрной башни - ты забыл о нём? Сущность наверняка стремилась именно к такому исходу. Разрушитель, конечно, должен быть обуреваем жаждой стереть с лица земли всё и вся, стереть в реальности, а не в каком-то наведённом мираже. Но на пути к состоянию Истинного Разрушителя, вполне возможно, сойдёт и такой приём. Он, Фесс, уже сам не знает, в каком из миров он находится. Создано ли всё это магией Сущности - или имело место в действительности? Если это морок, то, конечно, отец Этлау мог пережить какие угодно заклятья. Но... что-то уж больно долго длится это наваждение. И вдобавок - уже повторное. Достаточно вспомнить ассасинов.
Некромант покосился на неподвижно застывшего в углу зомби, всегда готового к услугам.
Будем готовиться к худшему. Будем считать, что всё это - реально и на самом деле.
Ты ведь заподозрил нечестную игру, когда Этлау ещё только подбирался к Башне, не правда ли? Тебе только сейчас пришла в голову не слишком оригинальная мысль, что никакой Силе в пределах Упорядоченного нельзя верить на слово. Они скажут тебе только то, что считают нужным и так, как считают нужным. Достаточно вспомнить Сфайрата. Почему он, Фесс, так слепо верил Анналам Тьмы, принятой всеми аксиоме, что Разрушитель может быть только один? Что Западная Тьма станет долго и тщательно создавать своё человекоорудие? Почему это не может оказаться ложью? Мы не знаем основополагающих законов, разрешающих только такое положение дел. А ведь всё может оказаться куда проще - Сущность пестует не одного Разрушителя. Нескольких. Двух, трёх, может, даже ещё больше. Она может позволить себе столкнуть их в бою, оказав каждому поддержку. И спокойно ждать, чтобы победил сильнейший. Самый свирепый, жадный до крови и беспощадный. Что и говорить, в таком случае отец Этлау - превосходный кандидат. А если ещё и замаскировать свои усилия под “слово Спасителя”? Инквизитор с радостью пойдёт на смерть, на всё, что угодно. Зальёт Эвиал кровью. Будет кого потом разупокаивать...
Некромант покачал головой. Неужели Сущность куда хитрее, чем ему казалось? В его памяти одна за другой возникали картины - что, если и Вейде, более чем странная владычица Вечного леса, тоже имеет связь с Сущностью? То деревянное существо, пришедшее ему на помощь, когда Север и Эйтери стаскивали его с аркинского эшафота, - наверняка не обошлось без эльфийской чародейки. Но такое волшебство лежит подозрительно близко к границам некромантии. Оживить голема далеко не так просто. Если, опять же, это был просто голем, а не кто-то, кого он некогда хотел узнать как можно ближе...
Нет, нет, оспорил он сам себя. Вейде не может быть в союзе с Сущностью. Эльфийка вполне способна обратиться к древним и тёмным силам, подобно ему самому. Истинная некромантия берёт начало не только и не столько в Сущности. Например, Тёмная Шестёрка, долг которой он вернул на берегах Кинта Ближнего.
Но вот Этлау... это очень вероятно. Инквизитор, увы, относился к числу самых что ни на есть зашоренных фанатиков. Их легко сбить с толку - они сами всегда готовы обмануться. Преподобный отец мог попасться в ловушку. Что, если на самом деле он был захвачен смерчами Атлики, обращавшей в ничто Арвест? Что, если угодил в руки Сущности? И был послан обратно ею, а вовсе не Спасителем? Правда, это означало, что Салладорец неправ - из его драгоценной и любимой Тьмы можно вернуться назад, в противоположность тому, что утверждал его злополучный трактат.
Но тогда откуда другая составляющая силы инквизитора? Похоже, что не только Сущность приложила руку к его возвышению. Спаситель? Спаситель... Сейчас Фесс корил себя за пренебрежение уроками Святой магии в бытность студиозусом факультета малефицистики. Быть может, сейчас это бы помогло.
Конечно, если вспомнить тётушку Аглаю и её присловье “А молиться не пробовал?” Молиться... нет. Он, Фесс, никогда никому не молился. Даже Тёмной Шестёрке, когда ходил по уши в долгах перед ней. Сейчас, кстати, долги сняты, он вновь может воспользоваться их силой. Впереди ещё немало битв, он сумеет вернуть взятое.
- Так что же будем делать, папа? - Рыся наконец решилась нарушить молчание. - Мне не хочется тут оставаться, папа. Почему мы не можем уйти?
- Уйти... Поверь, я бы рад, - вздохнул Фесс. - Если б мы только могли... Но ведь ты знаешь - кто ещё, кроме нас, может сделать то, что мы должны сделать? Никто. Значит, надо оставаться.
- Мне страшно...
- Совсем стала как человек, - усмехнулся Фесс. - Скажи лучше, что ты сама почувствовала, дочка? - заветное слово второй раз слетело с губ некроманта. Сейчас оно выговаривалось уже куда легче.
- Две силы, - без колебаний заявила драконица. - Белая и чёрная. Они слились. В этом... отце Этлау. Фесс кивнул, соглашаясь.
- В том-то и дело. Две силы... А за нами только одна. Да и то - куда слабее этих двух. Старая сила. Когда-то она отличалась могуществом, но увы...
Стоп, сказал себе Фесс. А таинственный Храм в море? Где он вёл беседу с тем самым крылатым призраком, что сразил эльфа Ирдиса Эваллё в Нарне возле Потаённого Камня? Где сам некромант встретился с тенью погибшей эльфийки? Эх, знать бы только, как до них дотянуться...
А Рыся ведь, в сущности, глубоко права. Западная Тьма, похоже, стала отдавать предпочтение другому кандидату. Нет никакой уверенности, что сама Башня не исчезнет в следующий миг, просто растаяв во мраке, так же загадочно, как и возникла.
Отсюда надо уходить, возникла настойчивая мысль. Надо уходить, и как можно скорее. Это больше не убежище. Но... как же тогда весь тщательно продуманный план? Как ещё он может подобраться к Сущности на расстояние, как говорят гномы, одного броска топора? И что случится, если Она на самом деле предпочтёт Этлау?
Фесс с яростью хватил кулаком по мраморной столешнице. Нет, уходить нельзя. Но неужели ему придётся теперь доказывать Западной Тьме, что он по-настоящему готов сделаться Разрушителем? Не об этом ли предупреждала его Эйтери, Сотворяющая, гномья чародейка, показывая ему странные видения в своём хрустальном шаре, опиравшемся на трёх драконов?
Спокойно, некромант. Спокойно. Твой враг оказался хитрее, что ж теперь негодовать по этому поводу. Ты не в начальном классе, где условный противник всегда действует по правилам и покорно обращается в бегство, если тебе удастся совершить достаточно глубокий охват хотя бы одного из его флангов.
- Мы немного выждем, Рыся. Положение дел должно хоть чуточку проясниться. Но вниз по той самой лестнице мы спускаться больше не станем. Ты как-то сказала, что можешь поднять меня на спине?
- Конечно, папа! - с энтузиазмом согласилась драконица. - Запросто! Хочешь попробовать?
- Ну, только не сейчас, - рассмеялся некромант. Он выглянул в бойницу. Остатки явившегося под стены Чёрной башни отряда медленно удалялись обратно, в сторону лагерей. Всё, как и полагается. - Послушай, а не нанести ли нам визит на кухню?
...Они не успели как следует устроиться за столом. Толстые стены Башни внезапно содрогнулись, что-то гулко бухнуло, в бойницах вспыхнуло алое зарево.
Фесс и Рысь вскочили на ноги.
- Штурм, папа! - выкрикнула драконица, в единый миг превращаясь из аккуратной девочки с дивными жемчужными волосами в грозного, изрыгающего пламя зверя. Весьма и весьма внушительного, хотя, конечно, ей было ещё очень далеко до размеров того же Сфайрата.
Фесс несколькими прыжками оказался возле узкого проёма. Рысь не ошиблась. Весь тёмный берег полыхал огнями. В отдалении слышался рёв боевых труб, где-то строились ещё помнившие былую славу и гордость корпуса Империи Эбин, а выдвинутые вперёд громадные требушеты уже швырнули в твердыню ненавистного Разрушителя первые зажигательные бомбы - глиняные горшки, заполненные самовоспламеняющейся на воздухе горючей смесью - предмет давней гордости ордосского факультета Алхимии...
Требушеты били с возвышенностей, увеличивая тем самым дальность; к ним присоединились катапульты, и каменные ядра ударили в стены Башни. Снарядам явно помогала магия - обычная метательная машина едва ли смогла бы закинуть так далеко внушительный гранитный шар.
Башня содрогнулась снова и снова. Чёрная броня выдержала первые удары, но кто знает, как далеко будет простираться на сей раз помощь Сущности?
- Позволь мне, папа! - как всегда, в образе дракона, Рыся обратилась к нему телепатически. - Позволь мне вылететь! Клянусь, они побегут до самого Аркана, да притом ещё и штаны скинут, чтобы легче удирать было!
- Погоди, Рыся. Пожалуйста, погоди. Во-первых, пока ещё нас никто не штурмует. Войска только строятся. Атаку они начнут не раньше, чем через час. Пока станут долбить нас всякими каменюками.
- Позволь мне слетать и сжечь их!
- Хорошая мысль. Но это мы всегда успеем сделать. Пусть пока тешатся. Нам-то ведь ничто не угрожает...
Каменное ядро тяжело врезалось в стену невдалеке от той бойницы, где стоял некромант. Всё вокруг загудело, посыпались осколки. Морионовые, покрытые резьбой рамы рассекла сеть мелких трещинок.
- Ого, - Фесс сжал кулаки. - Эдак они и в самом деле до нас доберутся.
- Папа, позволь мне! Ну пожалуйста! Со мной ничего не случится, клянусь!
- Рыся. Ну как ты не поймёшь - они же только этого и ждут. Этлау могуч. Его нельзя недооценивать. Он может...
- Я его зажарю, прежде чем он успеет “мама!” пискнуть!
- Рыся, если с тобой что-нибудь случится, я... Короче, ты полетишь, только если дело наше станет совсем отчаянным. Погоди, сейчас попробуем что-нибудь не столь экзотическое, из старого доброго арсенала Долины...
Бу-ух! Начинённая “ордосским огнём” бомба гулко лопнула ярусом ниже. Жидкое пламя ворвалось сквозь открытые бойницы внутрь.
- Папа!!! - завопила драконица. - Если мы не сожжём их, они очень даже спалят нас!
- Сейчас поставлю щит, - сквозь зубы процедил некромант. Было слышно, как ярусом ниже гудит яростное пламя. Вообще-то, в Чёрной башне гореть было нечему - покои с бойницами заполняла исключительно каменная мебель, но всё равно неприятно и может оказаться опасно.
Бух! Бу-ух! - ещё две бомбы. И близко, необычайно близко. Кто-то в лагере осаждающих чувствует его, Фесса, и отдаёт команды расчётам требушетов?
Сила. Её по-прежнему много. Чёрная башня с готовностью подчинялась его командам. Щит - пожалуйста, пусть будет щит. Заклятие Отражения - одно из базовых, его разучивают все без исключения боевые маги. Заставить воздух вокруг Башни сгуститься и затвердеть. Прозрачная броня, невидимый лёд.
Фесс зашипел сквозь стиснутые зубы, когда очередное каменное ядро врезалось в созданный его магией заслон. Сейчас, сейчас... укрепим связующие скобы... попрочнее канал подпитки... готово!
Следующие несколько ударов заставили его уже только усмехнуться. Со стороны это должно выглядеть эффектно: Башню словно окутало ледяным плащом. Гранитные снаряды катапульт рикошетировали далеко в стороны, пламя от разбивающихся глиняных бомб безвредно стекало вниз дымными рыже-чёрными потоками.
Рысь завизжала от восторга - разумеется, телепатически.
Фесс не сомневался - его заклятья не останутся незамеченными. Маги Ордоса и Волшебного Двора постараются или снять совсем защитное чародейство, или наделить снаряды катапульт большей пробивной силой. Кроме того, поставленный им щит не абсолютен. Быстро летящие предметы он отразит, а вот людей не остановит. Заклятие полной и совершенной Инсоляции вообще перекрыло бы доступ в Башню, включая и свежий воздух. Может, частично? Отгородиться эдаким броневым поясом, и пусть себе пытаются влезть, и пусть швыряются каменкжами.
Однако некромант напрасно надеялся, что от него потребуется всего лишь придать форму и задать направление свободнотекущей Силе. Башня настойчиво напомнила, что она - не бездонный колодец. И не бурная река, которую запруди в нужном месте - и она сама послушно станет крутить мельничное колесо, до тех пор, пока в верховьях бьют ключи и не наступает засуха. В творении Сущности “засуха” наступила до чрезвычайности быстро. Башня словно напоминала своему “квартиранту”, что так дело не пойдёт. Мол, за тебя сражаться я не стану. Думай и выкручивайся сам.
- Простые защитные чары Её не устраивают, - мрачно бросил некромант Рыси. - Само собой. Мы видели, что Ей нравится. Четыре сотни людей - как корова языком слизнула.
- Папа, давай ударим! Нельзя ждать! - изнывала от бездействия Рысь. - Машины - сожжём! Этлау - я сама в клочья разорву, а что останется - сожгу так, что пепла не останется!
- Рыся, ты когда успела сделаться такой кровожадной? - подивился некромант.
- Пап, ну я же всё-таки дракон, - терпеливо, словно мать непонятливому ребёнку, пояснила Рысь. - А драконы - не мирные овечки. Кровь - не водица.
- Всё забываю, что ты только похожа не маленькую девочку, - заметил Фесс. - Нет, Рыся. Пока мы можем держаться. Ты - последний резерв. Я это уже говорил и повторю снова. Пусть пока кидаются. Я переменю заклятье, раз только оно не может работать тут хоть сколько-нибудь долго.
Он уже чувствовал сосущую, ноющую боль - словно в перенапряжённых мускулах, когда человек пытается удержать слишком большой груз. Щит требовал “перемены”, словно в него воткнулось слишком много тяжёлых зазубренных пилумов.
- Ну что ж, раз вы так настаиваете... - Фесс встал у бойницы. Метательные батареи осаждающих продолжали осыпать Башню всевозможными снарядами, но без всякого успеха - каждый удар отзывался болью во всём теле некроманта, но он пока не поддавался. Стены окружило пламенное кольцо, однако никакого вреда это причинить не могло. На чёрной броне незаметны ни копоть, ни кровь.
- Попробуем их отклонить... - проворчал Фесс. Это заклятье представлялось более сложным, требовалось создать вихрь достаточной силы, чтобы отбрасывать в сторону тяжёлые, стремительно летящие каменные ядра или глиняные бомбы.
Разумеется, вихрь следовало создать магический, а не простой ветерок. Ураган Фесс больше не поддерживал, и режущий ледяной шторм быстро стих. Наступавшим ничто не помешает... до срока.
А там, на дальнем берегу, тонкие нити факелов слились в сплошное огненное море. Войска Эвиала, Воинство Добра и Света, как, несомненно, их уже успели поименовать голодные сказители, в расчёте на лишнюю крошку с богатого стола святых братьев выстроились в боевой порядок и медленно выдвигались к береговой черте. Ещё немного - и они вступят на лёд.
Какой-нибудь простой Тёмный маг безо всяких затей попытался бы, наверное, растопить или раскрошить мёрзлые поля под ногами наступающих. Просто, надёжно, эффективно. Тяжелые доспехи почти наверняка утопят девять из десяти в рядах эбинских корпусов или кантонских баталий. Разумеется, если бы у Тёмного мага хватило бы на это сил.
- Но Ей это бы наверняка не понравилось, - прошептал некромант. Само собой, Сущности подавай лакомое: людские мучения. Хотя ужас тонущих в ледяной воде Она, наверное, тоже не отвергла бы уж совсем. Вот горячим пеплом, уничтожившим первый отряд, Сущность наверняка довольна.
...Отражавший камни и бомбы щит исчез. Вместо него перед Башней замерцало нечто вроде полярного сияния, только серое, бесцветое, как будто все краски бежали в страхе перед чернотою вечной северной ночи. Серые призрачные полотнища начали вращаться, с каждым мигом всё быстрее и быстрее, раширяясь и поднимась, охватывая саму Башню, заключая её внутрь родившегося вихря. Первый же долетевший камень отшвырнуло обратно, да так, что он пролетел над головами изготовившихся к штурму шеренг, врезавшись в земляной вал, опоясывавший позиции тяжёлых требушетов. За ядром последовала глиняная корчага с “ордосским огнём”, однако хрупкая глина не выдержала, горшок треснул в полёте (уже стремясь обратно), так что в воздухе на полпути между Башней и берегом вспыхнул красивый пламенный цветок.
Но удерживать мощные заклинания даже здесь, с, казалось бы, неисчерпаемым резервом Силы, когда её не приходилось занимать, оказалось очень непросто. Башня словно капризничала, уподобляясь знатной скучающей красавице, развлечь которую не в силах никакие ужимки выбивающихся из сил шутов. Творение Западной Тьмы словно бы желало, чтобы под её стенами был продемонстрирован весь арсенал доступной будущему Разрушителю боевой магии.
Что ж, Фесс честно старался. Он припомнил все пассивные оборонительные заклинания, выученные ещё в Долине, равно как и всё, могущее послужить в этой роли из различных разделов некромантии. Однако новые заклятья держались не слишком долго, приходилось придумывать что-то другое и спешно менять защиту. Правда, через какое-то время Фессу удавалось использовать и что-то из применённого ранее, но такие чары действовали ещё меньшее время.
Сомнений не оставалось. Башня (а через неё, несомненно, сама Сущность) подталкивали некроманта к активным действиям. Они словно говорили ему: “Защищаясь, ты ничего не добьёшься. Нападай!” Вполне понятно с точки зрения Западной Тьмы, если, конечно, Ей было чем смотреть.
Нападай... Да, в этом участь Разрушителя. И Фессу казалось, что он готов к этому - но только пока не пришло время напасть по-настоящему. Некогда, ещё в свою бытность мельинским воином Серой Лиги, ему пришлось убить. Двух девчонок, случайных свидетелей его появления в месте, где воины Серой Лиги, мягко говоря, не приветствовались. У него не дрогнула рука. Хотя потом и мучили кошмары. Но воскресить погибших они, конечно же, не могли.
Так какая разница? Тогда он убил двоих во имя... во имя собственного себялюбия. Лживой “чести”. Никчемушного “достоинства”. И не остановился. Несмотря на то, что противостояли ему фактически дети. Сколько было тем служаночкам?.. А сейчас на весах - целый мир, который он, Кэр Лаэда, вызвался защищать. Да, кто-то должен погибнуть. Да, ему, магу Долины Кэру Лаэде (а вовсе не ловкому убийце Фессу или некроманту Неясыти) за это придётся заплатить. И хорошо, если только собственной жизнью. Эта цена ещё может оказаться вполне приемлемой.
Так что прочь сомнения, некромант. Ты знал, на что шёл. И теперь уже нельзя щадить никого и ничего. Ни себя, ни собравшихся сейчас под стенами. Ни даже...
- Рыси, - прозвучало в сознании. - Папа, ты прав, я тебе про это всё время и толкую. Раз взялись, давай уж делать. Ну, я полетела?
- Полетишь, - тяжело ответил Фесс, даже не став выговаривать дерзкой драконице за то, что она опять читала его мысли. - Но чуть позже. Я хочу всё-таки выбить главарей. Тогда обойдёмся без массового кровопускания.
Он говорил вслух, не слишком заботясь, может Сущность слышать его или нет. Пусть думает, что хочет. В конце концов, если у Неё в запасе есть ещё парочка достойных претендентов... О, как это было бы славно! С открытым забралом, “кто не с нами, тот против нас”, враг у ворот, все способные носить оружие, вставайте, народ Эвиала, и так далее, и тому подобное. Глупости. Чушь. Чепуха. Потому что открытую войну у Сущности не выиграешь. Можно обучить не одного некроманта, а несколько десятков. Можно глушить и упокаивать пробуждающиеся погосты, можно раз за разом отбрасывать армады Империи Клешней (до тех пор, пока те не покончат с набегами и не устроят настоящее вторжение), но в конечном итоге поражение всё равно неизбежно. Сила Сущности будет медленно, но верно пробивать себе дорогу на восток, подчиняя одну область Эвиала за другой, подобно тому, как подчинена уже, судя по всему, Империя Клешней. Трансформа (судя по всему, подобная арвестской) будет ждать мир, когда Сущность сомкнёт свои границы и на западе, и на востоке, когда не останется ни одного свободного от Неё места. Почему действует такое граничное условие? - кто знает, но даже самые могущественные силы не могут творить всё, что им заблагорассудится.
- Ну, папа?! - нетерпеливо поторопила его Рыся.
- Сейчас. - Фесс оторвался от созерцания марширующей по льдам армады. Плотная масса пехоты надвигалась полукольцом, словно плотный строй мог тут хоть чем-то помочь. Но в Чёрной башне не стояли роты тяжёлой панцирной конницы, доблестные рыцари не вздымали лес копий, готовые к немедленной атаке. И строгие квадраты баталий, прямоугольники эбинских терций, длинные фаланги семиградцев, клинья баронских дружин могли только облегчить задачу некроманту, вздумай он и в самом деле испепелить всё собранное против него войско.
А вот и маги. Приведшие себя в порядок, оправившиеся от пламенного пепла. Идут, растянувшись редкой цепью позади пехотных шеренг. Ещё дальше - инквизиторы. Тоже цепью. И опять тянут свои палаческие колымаги. Всё-таки бедна фантазия у святых братьев. Никакого иного способа подстегнуть энтузиазм пришедших покончить с Разрушителем воинов они не видят. Только дыба, кнут да калёное железо.
Вот с вас-то я и начну. Отец Этлау, может, и неуязвим (во всяком случае, пока), но его собратья по малопочтенному ордену - очень даже себе. Ну а поскольку всё новое - это хорошо забытое старое (и притом страшное), то вспомним-ка мы лес невдалеке от Железного хребта. Вспомним засаду инквизиторов и что с ними случилось потом. Тем более, что у подножия Башни ещё валяется добрых несколько сотен людских костяков. Изглоданных “ордосским огнём”, но для боевой некромантии ещё очень даже пригодных. Это даже лучше, чем призраки.
По привычке Фесс стал очерчивать себя многолучевой звездой. По здравому размышлению, он остановился на тринадцати лучах, несмотря на сложность чисто геометрического построения. Конечно, изобилие Силы позволяет чуточку схалтурить на точности углов и сопряжений; однако здесь, когда твои заклятья могут получить совершенно иной ход, добиваться астрономической аккуратности вообще не имело смысла.
Рыся помогала, как могла - оказалось, что драконица обладает идеальным глазомером. Когти её отмечали нужные места, и некромант проводил линии. Невольно вспомнилась памятная схватка с говорившими зомби и скелетами в глубоких пещерах Пика Судеб. Тогда он обошёлся семилучевой гептаграммой, и то дело пришлось решать гномьему фальчиону вовремя появившегося Севера. А теперь - как бы и тринадцати лучей не оказалось мало...
Некромант произнёс по памяти инкантацию, и контуры магической фигуры с помещёнными в вершины-узлы символами стихий послушно засветились. Всё как и положено. Башня отозвалась на это новое чародейство охотно и чуть ли не с живостью, вроде бы как несвойственной груде мёртвого чёрного камня. Ждёт пиршества, голодная бестия, словно о каком-то чудовище подумал Фесс. Ну что ж, если грамотно нацелить удар по тем, кто этого заслуживает, быть может, пехота и избежит сегодня огненной купели. Или ледяной. Это уж как повернётся.
Напряжённость Силы всё нарастала, сдерживать её становилось всё труднее - словно пытаться остановить горячего коня, повиснув на удилах. Теперь Фесс даже с закрытыми глазами видел неровную редкую цепь людей в сером, что крались, словно загонщики, позади гонимых на убой пеших воинов. Шакалы, с неожиданным холодным ожесточением подумал Фесс. Ничего у вас нет, даже настоящей веры. Если вера твоя хоть чего-то стоит, ты не станешь посылать ради неё на смерть других.
В груди нарастала томительная тяга, словно некромант сейчас изо всех сил растягивал тугой лук. Стрела - его заклятье. То, что он должен выпустить.
...Защита слабела с каждой минутой, ещё немного - и она исчезнет совсем. Камни и огонь вновь вопьются в чёрную броню Башни, а она теперь уже совсем не казалась Фессу абсолютно несокрушимой, как прежде. Значит, надо накрыть и требушеты с катапультами. Но это мы уже сделаем аккуратнее, конечно же, аккуратнее...
- Папа! - не выдержала Рыся. Некромант отпустил невидимую тетиву, и Чёрная башня на мгновение перестала быть чёрной. Все до единой бойницы, от широкого основания, до истончающегося игольчатого шпиля, извергли потоки яркого, яростного света.
Фесс даже не успел удивиться. Он планировал нечто совершенно другое...
...Однако миг спустя вокруг Башни возникла целая туча летающих черепов. Уродливо-гигантских, с торчащими нечеловеческими кинжальными клыками, больше подошедшими бы саблезубым тиграм. Одновременно стали отделяться от костяков и подниматься вверх белые сухие черепа тех, кто совсем недавно полёг у стен Башни. Провалы ртов распахивались в подобии жутких ухмылок, скалились при жизни чёрные подгнившие зубы, сейчас вдруг сделавшиеся длинными и острыми, подобно кинжалам. И всё это воинство - и призрачное, и из вполне материальной кости - собравшись единой тучей, поднялось над вершиной Башни и, издавая дикий, резкий визг, ринулось прямо на двигавшееся по льду войско.
Фессу казалось, что он сейчас сам распластывается надо льдом, сотнями пустых глазниц видя, как неумолимо надвигаются шеренги наступающих, как там кто-то плотнее сбивает ряды, прикрывается щитами и выставляет пики навстречу небывалой опасности, а кто-то, напротив, в ужасе швыряет оружие и, ломая строй, бросается наутёк, охваченный слепым ужасом. Жутко завывая, призраки и черепа пронеслись над головами опешивших воинов. В этом заклятье ещё повиновалось некроманту.
Маги Ордоса и Волшебного Двора не дрогнули. Могущество Чёрной башни, виденное ими воочию, не ослабило духа. Фесс узнал милорда ректора, широко размахивавшего своим белым посохом, бурно жестикулирующую Мегану; чародеи поспешно хватались за руки, образуя кольцо, готовясь ударить соединёнными силами. Кто-то торопился метнуть навстречу собственные заклятья, и, поскольку черепа оставались вполне даже материальными, один, другой, третий из них распались, вспыхнули, взорвались изнутри. Мегана что-то резко выкрикнула, взмахнула обеими руками, словно встряхивая невидимый ковёр, и над головами магов появилось подобие пылающей сети, в которой запутались и загорелись несколько призраков; Фесс невольно преисполнился уважения к хозяйке Волшебного Двора - заклятье материализации призраков и их уничтожения таким образом относилось к высшему классу. Даже в Долине его бы осилили далеко не все.
Но большинство и призрачных, и простых черепов миновало цепь магов, обрушившись, как и нацеливал чары Фесс, на инквизиторов, даже не пытаясь, правда, атаковать отца Этлау.
Лёд мгновенно окрасился кровью. Трудно сказать, с кем или с чем собирался драться преподобный экзекутор, однако большинство из его инквизиторов или совсем не владели никакой магией, или знали только самые начатки. Кого-то атака мгновенно сбила с ног, кто-то решил, что короткие и широкие тесаки, больше смахивавшие на палаческое оружие, защитят и от оживлённых некромантией костей, кто-то просто пал на колени и принялся молиться - недолго, ибо таковым тотчас перегрызли глотки.
Палачи со свойственной членам этой гильдии проворством быстро сиганули со своих телег, следуя простому и понятному лозунгу: “Спасайся, кто может!” Правда, уйти им удалось недалеко. Налетевшая волна сбивала их с ног, и после этого в стороны летели лишь кровавые ошмётки.
Правда, вокруг Этлау сбилась плотная, спина к спине, кучка инквизиторов. Сам преподобный, точно взбесясь, размахивал косым крестом Спасителя, и это, как заметил Фесс, сжав зубы, действовало.
Отец-экзекутор окружил себя чем-то вроде слабо светящейся полусферы, и как только череп или призрак натыкались на неё, как тотчас же распадались прахом, а сам Фесс испытывал острый, болезненный укол чем-то вроде незримой ледяной иглы.
Держать заклинание становилось всё тяжелее. Да и посланные Фессом в битву бойцы несли неизбежные потери.
Тем не менее отряда инквизиторов больше не было. Разбежалась и прислуга метательных машин, преследуемая завывающими черепами.
Основная же часть пешего войска оправилась от неожиданности. За их спинами маги творили одно заклятье за другим, насланные проклятым Разрушителем чудища лопались, взрывались или сгорали, и воины приободрились. Расправа с инквизиторами оставила на льду немало крови и разорванных в клочья тел, но таково уж свойство человеческое - каждый верит, что окажется ловчее погибшего, удачливее и уж непременно уцелеет. Иначе и в бой идти невозможно.
Заклятье слабело, пока не угасло окончательно. Фесс глубоко вздохнул. Хоть и велика мощь Чёрной башни, а управлять ею - все равно, что собственным телом пытаться запрудить горный поток.
Рысь в нетерпении царапала когтями пол. На плитах оставались глубокие, внушительного вида борозды.

Предыдущая страница 16 Следущая страница


17 Ник Перумов

- Посмотри. Этлау опять цел, - повернулся к ней некромант. - Отбил заклятие и прикрыл других. Не всех и не многих, но всё-таки...
- Посмотрим, как он справится с драконовым огнём, папа!
- Посмотрим. Но пока что нам ничто не угрожает, так что...
Действительно, прислуга требушетов, катапульт и баллист поспешила унести ноги. Теперь оставалось только зажечь метательные машины, но несколько посланных туда огненных покрывал успешно перехватили и загасили Анэто с Меганой. Тем не менее пока ядра не летели и Чёрная башня не содрогалась.
Ночь вновь сомкнулась над ледяными полями; сплошная полоса факелов двигалась вперёд, всё ближе и ближе к островку. Правда, от всего отряда Этлау осталось едва ли полтора десятка человек - тех, кого успел и сумел прикрыть сам преподобный отец.
Правда, решимости у Этлау от этого явно не убавилось. Оно и понятно, подумал Фесс. Если сегодняшняя ночь должна решить, кто из двух “разрушителей” останется... то чего жалеть каких-то там людишек, если вскоре за ними следом отправится весь Эвиал - разумеется, навстречу “великой трансформе”.
Войско маршировало. Видны были и приставные лестницы, и даже что-то вроде осадных башен, которых толкали вперёд несчастные крестьяне-трудники, согнанные к Северному Клыку со всего Эвиала.
Фесс выпрямился, скрестил руки на груди. Его цель - Этлау, но если для этого придётся сразиться с теми, кто станет защищать экзекутора... что ж, он готов.
...Если, конечно, выпустит Чёрная башня.
- Рыся. Может так выйти, что нам придётся слегка поразмяться снаружи.
- Наконец-то! - в свирепой радости беззвучно взвыла драконица. - Но, папа, разве Башня...
- Не знаю. Но надеюсь, что здесь нам преград не будет. Если Разрушитель должен разрушать, то как он сделает это, сидя под замком?
- Должна выпустить, - самоуверенно заявила драконица. - Наконец-то!
- Наконец-то... Не знаю, я лично ничего хорошего не жду. Только, пожалуйста, ничего не предпринимай сама, ладно?
- Конечно, папа, - кажется, Рысь даже чуть обиделась.
- Тогда идём.
...Армия осаждающих подступала всё ближе и ближе.

ИНТЕРЛЮДИЯ III. МЕЖДУМИРЬЕ

Ракот задумчиво вертел в крупных, сильных пальцах фигурку Мирового Змея. Наша с ним игра в тавлеи продолжалась, а рядом стояла откупоренная амфора редкого красного вина. “Гордость Галлеи”, отборный сорт отборного года, поставляемый только ко двору местных владык. Пожалуй, их следовало бы назвать “фараонами”, за неимением других богов они объявили богами того мира самих себя.
- Хаген оставил Долину, ты знаешь, брат? - я аккуратно двинул Тройного Голема, готовясь принять на выгодной позиции фланговый удар нависших над моим крылом Мирового Змея, Кракена и трёх мелких Двухребтовых. За ними в безопасном отдалении таился Левиафан, и это была настоящая угроза.
Поэтому мои Големы должны были встретить противника с фронта. В глубоком тылу маги создали Покрывало Невидимости и под его прикрытием сейчас разворачивался запасной отряд, который ударит в бок штурмовой группе Ракота: два Паука-Дракона и три Летучих Пасти, что с равным успехом действуют и на земле, и на море. Я недопустимо ослабил центр и правый фланг, но там у моего брата стояло только восемь Пеших Мечников против моих четырёх Эльфов-Стрелков и двух Каменных Огров. Настоящей атаки они не выдержат, но какое-то время продержатся.
- Хаген оставил Долину? - подивился Ракот, делая ход, - как и всё у него, движение вышло быстрым и порывистым.
- Да, вместе с архимагом Игнациусом. Отправились, по словам Хагена, на поиски Клары Хюммель и Кэра Лаэды. По пути, надо полагать, Хаген намерен прихватить с собой и Читающего, как я ему велел.
По лицу Ракота было видно, что он уже успел напрочь забыть, кто это такие - Клара Хюммель и Кэр Лаэда. Вернее, не забыть (боги ничего не забывают), а просто отправил их на самое дно памяти, и чтобы поднять их оттуда, требовались некоторые усилия.
- Прости, - он отвернулся, налил себе ещё вина. - Но ты ж знаешь, тут случилось...
- Ну да, опять жертвующие собой фанатики во славу какого-то идолища, и это идолище оживает, впитывая в себя их жизненную силу, после чего начинает требовать все больше и больше. И простой наёмник по имени Ракот Тёмный, никакой не бог, никакими силами не владеющий, не способный сотворить даже самого мелкого чуда, отправляется туда и своим мечом заставляет справедливость восторжествовать?
- А что делать? - рыкнул Ракот. - Что делать, брат, если этот проклятый Закон Равновесия не оставляет нам никакого другого выхода? Если ты - бог, то всё, тебе позволенное - это лакать вот это красное вино, будь оно трижды неладно? Брать меч, оставлять дома плащ бога и показывать всем, что ты умеешь не только “править Упорядоченным”? - последние слова он произнёс с нескрываемым презрением.
- И сколько же может сделать один-единственный воин Ракот? - негромко переспросил я. - В скольких мирах ты успеешь навести порядок и восстановить справедливость в том виде, как тебе кажется верным? И не забыл ли ты, что, отрекаясь от статуса Нового Бога, ты оказываешься под властью Всемогущего Времени?
Ракот недовольно сдвинул брови.
- Оказываюсь, не оказываюсь, брат, - Великая Река всё равно не успеет унести меня. Пока ты сидишь в этом своём потайном замке, брат. А иначе я просто не могу. Я должен...
- Можешь, - жёстко ответил я. - Когда мы кончали с Брандеем, помнишь то заклятье, от которого он раскололся на мелкие кусочки? И что последовало за этим? Я считал, что нам придётся срочно спасать только четыре мира, а оказалось?
- Сто двадцать восемь, - мрачно ответствовал Ра-кот. - И, клянусь моим мечом, я помню каждого спасённого нами.
- А почему так получилось? Почему сто двадцать восемь, а не четыре? - напирал я.
- Брат, прекрати! - взревел Ракот, гневно швыряя на пол ни в чём не повинную фигурку Пожирателя Скал. - Я отлично понимаю, что ты хочешь сказать! Мол, всё потому, что ты, Ракот, снебрежничал, вложил слишком много сил! Я слышал это от тебя не меньше ста тысяч раз! Ну нельзя же быть таким занудой! О Великий Орлангур, это не иначе как изощрённая месть Молодых Богов - иметь такого братца! Но я хотел ударить наверняка, чтобы спасти наших воинов!
- Ещё раз - сколько миров нам пришлось спасать? - негромко повторил я. - И скольких в этих мирах мы спасти не успели! Просто потому, что наши мессии не успели вовремя или люди с нелюдями элементарно не добрались до порталов?
Ракот засопел. Поднятая мной тема не относилась к числу его любимых.
- Ну и что теперь? - бросил он мрачно. - Именно потому я и оставляю доспехи бога здесь, у тебя. И спускаюсь в миры простым смертным. Которого можно убить...
- И сколько раз я тебя вытаскивал, о непобедимый? - не выдержал я. - Из темниц, с галерных скамей, с эшафотов?
- Не так уж и много, - глаза Ракота зло сверкали. - Не так уж и много, брат. Шесть раз. Из скольких тысяч моих походов?
- Примерно семи, - кивнул я. - Но достаточно будет и одного моего промаха. Или опоздания. И что тогда случится с Упорядоченным? Как я буду один сдерживать Неназываемого?
Ракот ничего не ответил, раздражённо барабаня пальцами по столу. Я мысленно вздохнул. Мой братец никогда не изменится. А я вот всё никак с этим не свыкнусь. Он привык рисковать, бросаться в бой, идти на врага с поднятым забралом. И потому проиграл свою войну, закончив путь Властелина Тьмы развоплощённым, терзаемым духом на страшном Дне Миров.
- Так вот. Насчёт Хагена и Игнациуса. Мессир Архимаг что-то замыслил. Хаген всегда говорил, что тот ненавидит Молодых Богов, ненавидит и боится всей душой, поскольку его мир некогда был уничтожен Губителем. Поэтому я и не тревожился. И Долину Магов считал нужным держать просто под присмотром. Однако теперь всё изменилось. Последние события в Эвиале, которые ты, любезный брат мой, пропустил, самозабвенно размахивая мечом, меня серьёзно встревожили. За Мир Кристаллов схватились сразу три силы. Наш друг Неназываемый в лице Западной Тьмы, своей креатуры, хотя это, вообще-то говоря, нечто новое и не просто сгусток разрушительной энергии, но и душа, и сознание; Хаос, оправившийся после потери Брандея и скорее всего ухитрившийся создать своим слугам новое лежбище; и, наконец, наш старый и недобрый знакомый.
- Спаситель, - процедил сквозь зубы Ракот. - Ты видел его, брат? Ты видел его самого? Что называется, в силах тяжких.
- Мы, по-моему, его оба видели, - удивился я. - Мельин, когда хоронили Мерлина, помнишь?
- Нет, не то, - отмахнулся Ракот. - Не смиренным странником, отдавшим долг памяти пожертвовавшему собой ради спасения мира. Нет, брат, видел ли ты его за работой хоть раз, от начала и до конца, не в видении, а своими глазами, пусть даже и летая соколом?
- Нет, - я покачал головой. - Не видел ни разу. Когда-то мне казалось, что мы заставили его устрашиться. В Мельине я полагал, что он навяжет нам бой. Но он ведь является всегда исключительно к финалу трагедии. Помнишь Зантру? Я любил тот мир. Но, увы, зантрийцы отличались, во-первых, любвеобильностью, а во-вторых, - рьяностью веры. Вовсю грешили, а потом искренне каялись. И снова грешили, и снова каялись. А попутно плодили бесчисленных пророков. Каковые, само собой, без устали выдавали на гора самые пугающие пророчества, какие только могли придумать. И вот... довыдавались. Спаситель явился туда, пока мы с тобой рубили очередное щупальце Неназываемого. Мои посланцы опоздали. И их встретил пустой мир, откуда была высосана вся жизненная сила. Мертвый каменный шар. Холодный, ибо Спаситель не побрезговал и жаром вулканов.
- А это каким же образом? - подивился Ракот. - Ему ведь вроде как нужны только души?
- Я тоже так думал. Но у Спасителя есть свита. Ну, помнишь всяческие сказания о Четырёх Всадниках? Вот им-то это и надо. Ну и, само собой, уничтожить богопротивных духов, призраков и прочих бестелесных, Природой порождённых созданий, для спутников Спасителя - просто пир души. Самому-то Ему на самом деле не надо ничего, кроме Душ. Великий Орлангур намекал, что его брат, Демогоргон, может в конце концов и сильно разгневаться.
- Не хотел бы я оказаться тому свидетелем, - хмыкнул Ракот.
- Однако окажешься, - посулил я. - Короче говоря, Спаситель тоже точит зубы на Эвиал. Оно и понятно - Пришествие Тьмы, всё такое... и тут небеса раскрываются, ангелы слетают на грешную землю, а за ними следует Он... ну и всё, как положено. Звезда, на какую-то там часть вод падающая, конь блед... И от Эвиала, мира, который мы не можем потерять, потому что он как раз на Пути наших козлоногих друзей, не остаётся просто ничего. Драться за мёртвый и холодный шар никто не станет. Мы с тобой отступимся. Потому что ещё ведь ни разу не пытались сотворить что-то новое. Только защищали старое, доставшееся по наследству.
Ракот только отмахнулся.
- Творить... скажешь тоже! Мы с тобой это пробовали. Я - в бытность Властелином Тьмы, ты - когда только начинал восстание.
- Ладно, - остановил я брата. - Об этом после. Три силы вознамерились потягаться за Эвиал, и так получилось, что защитников самого мира, как ни странно, возглавил молодой маг Долины, Кэр Лаэда. Хаген представил мне о нём настоящий компедиум...
- Комп... что?
- Не паясничай, братец. Прекрати изображать тут тупого варвара. Ты отлично знаешь, что такое компедиум. Кэр Лаэда оказался в нужном месте в нужное время. Я видел, как он сражается.
- Этого я в тебе никогда не понимал, - покачал головой Ракот. - Летаешь себе в облике сокола, всё видишь - и бездействуешь! Сковал себя по рукам и ногам этим самым Законом. Я-то хотя бы берусь за меч. И, думаю, если б ты просто возглавил тех, кто сражался вместе с этим молодым магом...
- ...То никакого толку из этого бы не вышло, - ледяным тоном отрезал я. - Повторяю, я видел, как сражается Лаэда. У него есть что-то ещё в резерве, что-то скрытое пока даже от меня.
- Вот как? - изумился Ракот. - Что можно скрыть от тебя, братец? И как? Всё, немедля отправляюсь на поиски этого мальчишки. Пусть сообщит мне способ укрываться от твоего соколиного взора. Во всяком случае, буду уверен, что ты не подглядываешь за мной, когда я уединяюсь с какой-нибудь красоткой!
- За своими красотками подглядывай сам. К Кэру я пока сам очень пристально не присматривался. Но вот кое-что странно знакомое ощутил.
- И что же, братец?
- Мечи, Ракот. Мечи Молодых Богов.
- Ть..фу! - Ракот поперхнулся вином. - Ты что, Хедин? Откуда у этого мальчишки Мечи Молодых Богов?
- А ты думаешь, такая сила могла сгинуть бесследно?
- Да не мы ль с тобой сами дробили на мелкие части ту гору? Не мы ли тащили те штуки сюда, не по стенам ли в соседнем зале их развешивали? Брат, здоров ли ты вообще, если только Бога можно спрашивать о здоровье?!
- Брат, те Мечи сейчас - просто ничего не стоящие игрушки. Красивые и древние. На каком-нибудь аукционе в Хьёрварде, скажем, в Галене Светлопенном за них дали бы платины по весу. Но Сила, Сила Молодых Богов ушла из них. И это, признаюсь, меня тревожит.
- И ты считаешь, - иронично заметил Ракот, - что юный маг Долины каким-то образом овладел?..
- Он не мог ими овладеть, брат. Клинки, ты прав, не покинули стен замка. Но что, если Падшие решили обзавестись новыми? Что тогда?
- Как? Каким образом? - рыкнул Ракот, теряя терпение.
- Вот это Хаген и собирался выяснить, - сказал я. - Он уверен, что Игнациус приведёт его, так сказать, в самый центр возмущения. А дальше - как говорится, по обстановке.
- Грм... - Ракот с некоторой растерянностью прокашлялся. - Ну что ж. Хорошая драка никогда не помешает. Я готов. Скажи, брат, когда надо будет отправляться.
- Не сомневайся, брат. Скажу. А пока что ходи. Твой ход.
- Само собой, само собой, - и Ракот начал давно ожидаемую мной атаку. Двухребтовые все разом кинулись на мои оборонительные порядки, Кракен распустил щупальца, а вдали шевельнулся, готовый к решительному броску, могучий Левиафан.
Я улыбнулся и приказал своим фигуркам ответить.
Битва разгоралась.

Конец второй части

ЧАСТЬ ТРЕТЬЯ

Глава первая
ЭВИАЛ. СЕВЕРНЫЙ КЛЫК

Мегана с трудом перевела дыхание. Тиски отката только-только начали разжиматься. Насланное Разрушителем заклятье они преодолели, но какой ценой! От многочисленного отряда инквизиторов уцелела жалкая кучка. Палачей летающие черепа стащили с колымаг и с какой-то особой жестокостью изорвали в мелкие клочья, так, что и хоронить теперь почти нечего. Несколько поломанных костей, лужа быстро замерзающей крови, обрывки одежды, так и не спасшее оружие, да и только. Вместе с магами Ордоса, товарищи Меганы старались как могли, замкнули кольцо, однако это не слишком помогло. Трудно бороться с призраками, да ещё и столь щедро наделёнными Силой. Разрушитель не скупился. Но при этом он направил удар не против наступавших в первой линии воинов и даже не против магов, в которых, полагала Мегана, логично было б увидеть главную угрозу. Нет, Разрушитель ударил именно по святым братьям. Что это? Подтверждение слов Этлау, что именно Церковь и её разящая длань - Святая Инквизиция - есть главные преграды на пути воплощения Разрушителя и его нечеловеческого, во Тьме рождённого плана?
- Жива, Мег? - подошедший Анэто тоже выглядел не лучшим образом. - Да, собственно говоря, именно этого я и ожидал. Этот безумец уложит под стенами Башни всё войско. После чего Разрушитель спокойненько так выйдет наружу... Искренне надеюсь, что я до этого не доживу.
- Не мели чушь, - зло прошипела Мегана, морщась от боли. - Если ты “не доживёшь”, кто станет сражаться? Кто поведёт магов Ордоса? Я? Годы пререканий и соперничества так просто не забываются.
- Прости, - вздохнул Анэто, скинул меховой капюшон, вытер мокрый от пота лоб. - Прости, что-то я того... У тебя есть потери?
- Нет. Хотя мы покрошили немало этих страхов.
- Новосотворённых нелинейных некрообъектов, как выразился кто-то из моих предельщиков, - фыркнул Анэто. - Ох уж эти чудо-мальчики, им бы только придумать термин помудрёнее, и уже кажется, что всё в порядке, проблема решена.
- А почему “нелинейных”, Ан?
- Потому что при их распаде Сила выделяется каким-то очень странным образом, - отмахнулся милорд ректор. - Не спрашивай меня, Мег. Вон смотри, они уже спорят. Нашли время и место...
- Ан, ты думаешь...
- Ясное дело, надо отходить в лагерь! - раздражённо воскликнул чародей. - Пусть жуткой ценой, но материал мы собрали ценнейший. Надо проанализировать использованные Разрушителем заклинания, его способы защиты и нападения. Он ведь ставил магические щиты, закрываясь от наших ядер, ты заметила, Мег? Едва ли он стал бы делать это исключительно ради развлечения. Следовательно, Чёрная башня вполне уязвима физически. Надо продолжать бомбардировку. Продвигать ближе к островку передвижные убежища - судя по всему, использованные Разрушителем для контратаки объекты не способны проникать сквозь материальные преграды. Это тоже очень важный результат. Мы достигли многого, очень много, Мег, и притом... гм.. не слишком трагической ценой. Я опасался худшего. Если мы сейчас отойдём в лагерь и немедленно приступим к настоящей, детальной подготовке магического штурма...
- Ты же был решительно против? - заметила Мег. Боль в лёгких всё ещё мешала говорить.
- Был. Но сейчас, когда Разрушитель весьма впечатляющим ударом поубавил спеси отцу Этлау, война пойдёт под нашу диктовку. Никаких больше навалов! Мы уступили этому безумцу, потому что все наши маги видели, как он выжил в огненной купели. Но сейчас надо поворачивать назад. Второй удар Разрушителя, даю руку на отсечение, падёт на нас, магов. Без нас вся эта масса собранных сюда войск - не более, чем неорганизованная толпа. Рассеять её ему ничего не будет стоить. Вон как шустро драпанула вся прислуга от метательных машин! Боюсь только, что им это не слишком помогло...
- Эй, эй, почему встали?! Вперёд, воины Света, только вперёд! Промедление смерти подобно! Вперёд! Я, отец Этлау, выживший в огне, отразивший тварей Тьмы, поведу вас дальше! - раздался дикий крик у них за спинами.
- Лёгок на помине, - лицо Анэто перекосилось. - Хотел бы я знать, как он выжил там, у Башни, и как смастрячил эту свою сферу. Некрообъекты как на стенку натыкались!
“Хорош”, - с невольной завистью подумала Мегана, глядя на приближающегося инквизитора. В правой руке отец Этлау сжимал высоко воздетый крест. Перечёркнутая стрела светилась ослепительно-белым, ярче доброй сотни факелов, так, что на неё невозможно было смотреть. Хозяйке Волшебного Двора даже пришлось закрыться рукавом от беспощадного, режущего глаза света.
- Вперёд, вперёд, дети мои, вперёд, о чада Спасителя! - продолжал вопить Этлау, и голос его, казалось, слышат сейчас все воины до последнего человека. - Вперёд, смерть наших братьев не будет напрасной! Они пали от злобы Разрушителя, но я видел - мне открывалось небо - я видел их в белые сияющие ризы облачёнными, на небеса поднимающимися, и радовались, и ликовали все эфирные слуги Спасителя нашего, приветствуя новых праведников! И отёрли они кровь и пот с их чела, и умастили елеем и благовониями, и явились в небесах золотые престолы, на которых воссели новые святые, мученическую смерть от орудия Тьмы принявшие! Вперёд, дети мои, вперёд, не сомневаясь и не колеблясь! Победа сегодня будет нашей, и даже те, кто падёт, тоже победят, ибо простятся им все грехи их, и Спаситель примет их в свои объятия! Вперёд, чада Святой Матери нашей! Вперёд! Только вперёд!
Этлау промчался мимо магов, даже не повернув головы, словно они больше его не интересовали ни в малейшей степени. Мегана увидела, как рука милорда ректора поползла под плащ, туда, где висел небольшой арбалет.
Но зажигательная речь инквизитора возымела своё действие. Этлау решительно проталкивался в первые ряды, и войско с нестройным гулом многих тысяч голосов потянулось за ним, с каждым мгновением вновь обретая утерянные было храбрость и твёрдость. Командиры выкрикивали команды, взревели сигнальные трубы в эбинских корпусах, задали ритм барабаны кантонских баталий. Войско ровняло ряды, пики нагибались и плечо упиралось в плечо.
А впереди войска с высоко поднятым крестом чуть ли не бежал отец Этлау, по-прежнему что-то выкрикивая. Его немногие уцелевшие инквизиторы старались не отставать. Судя по всему, они уже верили преподобному отцу полностью и бесповоротно. Никто из них, подумала Мегана, и не усомнится в том, что наш экзекутор на самом деле видел раскрывающиеся небеса...
Но ведь этого не может быть. Это лишь такие, как Этлау, делают из учения о настоящем Добре и Свете орудие для уничтожения всех несогласных или дерзнувших мыслить свободно, недозволенным образом. Спаситель не может стоять за спиной фанатика, не может!
Но если не Спаситель, то что тогда?
- Они всё-таки идут... - услыхала она сдавленный голос Анэто. Милорд ректор был вне себя от ярости.
- Мы должны следовать за ними, Ан. Лёд возле самой Башни ещё слишком тонок, если вообще успел появиться. Надо, самое меньшее, обеспечить им нормальные подходы...
- Ага, и спокойно смотреть, как шестьдесят тысяч человек отправляются к праотцам, как те четыре сотни чуть раньше? - огрызнулся Анэто. - Мег, пойми, он же ведёт их на убой. Я слыхал, что раньше господа экзекуторы упокаивали на какое-то время пробуждённые погосты, используя Силу от человеческих жертвоприношений. А если сейчас погибнет вся армия? Ты представляешь себе, какой мощью тогда сможет воспользоваться Этлау?..
- Но если он справится с Разрушителем... - прошептала Мегана, опуская глаза. В этот миг она была самой себе противна.
- А за Разрушителем последуем все мы! - гаркнул Анэто. - Ты забыла, о чём мы говорили? Всё до последнего слова? Ассасины не справились, это яснее ясного. Если Этлау сейчас победит, это будет означать, что весь Старый Свет погрузится в пучину мракобесия и фанатизма. Всюду запылают костры. К власти придут такие, как Этлау. Не видящие ничего, кроме своих требников. Уничтожение свободной мысли, светских писаний, наук, независимой магии, даже уличного театра...
- Ан, о чём ты?! - ужаснулась Мегана. - Какая свобода мысли, какие уличные театры, если Разрушитель победит?
Милорд ректор только отмахнулся. И скомандовал своим магам следовать за ним. Редкая их цепь устремилась вослед войску. Мегане ничего не оставалось, как последовать их примеру.
Расстояние, отделявшее Чёрную башню от материка, невелико. Сильные требушеты с вершин Северного Клыка играючи добрасывали до неё свои снаряды. Войско невольно всё ускоряло и ускоряло шаг, над сотнями и тысячами людей поднимался пар. Трудники выбивались из сил, толкая вперёд громоздкие осадные башни.
Разрушитель бездействовал. Или, может, напротив, собирал силы для последнего решительного удара, который не оставит на льду вообще ничего живого. Кроме, невольно подумала Мегана, кроме преподобного отца Этлау. Дважды тот уже уцелел, может, выживет и в третий. И, если Анэто прав, то высвободившуюся гигантскую после гибели шестидесяти тысяч людей Силу он сможет повернуть против Чёрной башни. И... не так ли выжил Этлау в первый раз? Ему надо было продержаться совсем недолго, пользуясь собственной магией. А потом вокруг стали десятками погибать простые воины, чем хитрый инквизитор и воспользовался. И недаром он сейчас старается разжечь воинственный дух в войске - гибель людей, убеждённых, что сражаются за правое дело, может дать ему ещё больше мощи.
Беги, Мегана, беги. Ещё одна лучинка в костре, на котором преподобный отец собирается спалить Чёрную башню. И его уже не остановить. Только если, как Анэто, пустить в упор стрелу. Желательно в спину - сейчас не до чести.
Кольцо тёмной парящей воды вокруг островка уже успело затянуться лёгким ледком. Но, конечно, выдержать такое воинство он бы не смог. Однако помощь чародеев отцу Этлау не понадобилась. Что он сделал, Мегана не видела - инквизитора скрывал он неё плотный строй марширующих копейщиков. Зато - ощутила всем существом чародейки.
Заклятие было резким, “неровным”, грубым. Очень много Силы и очень мало изысканности. За такую форму любого ордосского студиозуса ждали бы провал на испытаниях и в лучшем случае переэкзаменовка. Отец Этлау просто приказывал льду появиться. Воде - сгуститься и затвердеть. Формулы элементарные. Самые начала стихийной магии. Но силой от погибших воинов он точно не побрезговал. Н-да, может, и не стоило держать в таком уж пренебрежении магию крови? Некогда она ведь очень даже помогла. Несмотря на взятую страшную цену.
Армия осаждающих вплотную подступила к Чёрной башне. Слитно запели тетивы луков, стрелы градом забарабанили по чешуйчатой, словно у мифического дракона, броне. Отец Этлау первым пробежал по новоначарованному льду, бросаясь к воротам. За ним с рёвом хлынула пехота, одна за другой поднимались штурмовые лестницы; трудники втолкнули осадные башни на островок; со скрипом опускались подъёмные мосты, латники плотнее сдвигали щиты, готовые рвануться на приступ.
А Разрушитель, кошмарное, страшное порождение Тьмы, бездействовал. Не ответил ни одним заклятьем, его Башня хранила полное молчание.
И только когда самые ловкие и самые жадные до драки полезли внутрь, они поняли, что Разрушительтаки не бездействовал. Башня оказалась наглухо закупоренной. Незримый, но непроницаемый щит прикрывал каждую из бойниц, до которой могли дотянуться штурмовые лестницы и в которые мог протиснуться человек в полном вооружении. Разбить стены каменными ядрами не удалось, штурмующие могли надеяться только на ширину окон-бойниц.
Внизу, у ворот, Этлау, словно безумец, колотил в чёрные створки кулаками, точно надеясь таким образом проломиться внутрь. Мегана от всей души пожелала отцу-экзекутору получить первый же камень, или стрелу, или корчагу кипящей смолы, буде Разрушитель всё-таки пустит в ход оные.
Маги тоже приблизились к Башне. Вокруг неё кипело настоящее человеческое море, отец Этлау бросил в бой разом все наличные силы, и им, само собой, не могло хватить места вокруг не такой уж грандиозной Башни. Разом подступить к ней могло ну разве что несколько сотен воинов, остальные вынуждены были топтаться позади, в нетерпении напирая на передние шеренги. Кое-где неудачники оказались вплотную притиснуты к чешуйчатым стенам, да так, что едва могли вздохнуть.
- Не знаю, что он себе думает, этот Разрушитель, но сейчас ему самое время ударить, - Анэто стоял рядом с Меганой, раскрасневшись от быстрой ходьбы и мороза. - Если не ударит, значит, или глупец, или слабак. В любом случае, Мег, надо ломать щиты. Ты их чувствуешь? Видишь?
- И слепой бы увидел. Щит мощный, Ан, даже очень. Откат будет таким, что...
Милорд ректор скорчил злую гримасу.
- Выдержали же мы откат, когда отбивали атаку. Ничего, Мег, потерпим. Давай, надо раскачать его заклятие. Вбросить Силы - и резко отнять. Вбросить - и снова отнять. Понимаешь, о чём я?
- Ты будешь учить меня ломать щиты? - усмехнулась Мегана.
- Ну, ты ведь могла быть не в курсе последних достижений резонансной теории разрушения заклинаний, - тотчас вернул удар Анэто. Что правда, то правда - заумными теориями ордосских “предельщиков” Мегана никогда не увлекалась.
Маги Волшебного Двора и Академии поспешно собирались вместе. “Тактильный контакт”, как выразился милорд ректор, а говоря простыми словами - когда маги без особых причуд брались за руки, по-прежнему оставался самым надёжным способом выстроить сильное кольцо, то есть многократно усилить мощь заклятий кого-то одного из чародеев.
Правда, тому, кто станет творить такое волшебство под самыми стенами Чёрной башни, скорее всего не поздоровится. Откат может просто уничтожить смельчака, подобно тем чародеям, что погибли в Аррасе, когда их магия крови обрушила огненную волну на подступающее войско дуоттов.
- Позволь мне, Мег, - решительно проговорил Анэто, становясь в середину круга.
- Ан, но ты же...
- Если мы действительно одолеем сейчас Разрушителя, - спокойно, безо всякой рисовки бросил милорд ректор, - всё остальное просто утратит значение. Отца Этлау я в таком случае завещаю тебе. Обещаешь?
- Обещаю... - шепнула Мегана, невольно опуская голову. Глаза предательски защипало.
- Тогда приступим, - буднично проговорил Анэто, высоко поднимая посох и зажмуриваясь. - Господа чародеи... надеюсь, что каждый из вас исполнит сейчас свой долг. До конца.
Мегана заставила себя забыть о Чёрной башне, о человеческих волнах, бросающихся сейчас на её стены в слепой ярости. Думай о Силе. Только о Силе. Не об откате, не о том, что случится с Анэто. Изгони из разума всё, кроме Силы. Кольцо должно дать ректору Ордоса достаточно мощи, чтобы раскачать и взорвать изнутри возведённые Разрушителем барьеры.
- Начали, - приказал Анэто, чертя посохом над головой руну “дембре”, острие оставляло в тёмном воздухе огненную дорожку. За “дембре” последовала “аста”, “мара” и “вишу”.
“Надо же, - подумала Мегана, - кто ж знал, что Ан помнит ещё и рунную магию! И не просто, а Великие Коды!..”
По чёрной броне Башни от шпиля к подножиям побежали сотни и тысячи стремительных змеемолний. Вьющиеся, ветвящиеся, они скользили вниз, ныряли в провалы бойниц, сталкивались с невидимой защитой Разрушителя и гасли. Они гибли тысячами, но возрождались там, на шпиле, десятками тысяч, и Мегане почудилось, будто вся Чёрная башня стала вдруг резко, неровно дышать, её очертания то расплывались, то вновь становились режуще-чёткими - Анэто усиливал колебания, стремясь расшатать запиравшие вход чары.
Разрушитель по-прежнему бездействовал. И Мегану это начинало уже просто пугать. Может, он сознательно хочет впустить в Башню как можно больше народу, а сопротивляется только для вида, чтобы никто не заподозрил ловушки? Может, там, в тёмных покоях, ворвавшихся будет ждать только смерть, медленная и мучительная? Насланные Разрушителем летающие черепа заставляли отнестись к его силам и возможностям более чем серьёзно.
Однако шли секунды, светящиеся молнии покрыли Башню почти сплошным ковром, лицо Анэто побелело от напряжения и боли - а щит Разрушителя держался. Более того, укреплялся с каждой секундой. Очевидно, тварь Тьмы наконец-то почуяла опасность, хотя странно - что же, он до этого ничего не замечал?
Бледность на лице Анэто сменилась багровым румянцем, щёки наливались кровью, а из носа уже сбегали две тёмно-алые струйки. Он держался из последних сил, но этих “последних сил” должно было хватить - Мегана со внезапным торжеством ощутила, что защита Разрушителя, ещё миг назад твёрдая и несокрушимая, неожиданно и необъяснимо ослабла, он уже лишь с большим трудом поддерживал заклятье. Ещё немного, ещё чуть-чуть - и преграды падут, войско Эвиала ворвётся в Башню... и помоги нам тогда все силы божественные и заповедные, судьи и творцы, от Спасителя до древних забытых божков полудиких племён дальнего юга.
Почему Разрушитель не использует вновь своё более чем действенное заклятье с горячим пеплом, Мегана понять не могла. Этлау ведь наверняка сознательно вёл войско навстречу гибели, с тем чтобы воспользоваться смертями сотен и тысяч простых воинов, хозяйка Волшебного Двора была почти уверена. Потому что иного плана тут просто не могло быть. С точки зрения военного искусства, вести всех воинов на штурм, где Разрушитель мог накрыть всю армию разом, было чистым безумием. Но отец Этлау не походил на безумца. Возможно, он его изображал, и даже очень искусно, но безумным он не был. К большому сожалению...
Однако Разрушитель сдаваться не собирался. Его щит слабел с каждым мгновением, однако арсеналы Тьмы богаты. С вершины Башни, с открытой площадки внезапно сорвалось в полёт и расправило крылья диковинное жемчужно-серебристое существо, которое Мегана сперва приняла ещё за одного призрака.
Но это оказался не призрак. С нарастающим изумлением - стремительно переходившим в ужас - Мегана поняла, что Разрушитель выпустил на них дракона.
Драконы, вообще-то, не водились в Эвиале. Предания сохранили повести о древних драконоборцах, сражавшихся со зловредными бестиями, когда мир был ещё молод и сама Империя Эбин ещё только набирала силу. Потом драконы исчезли бесследно, и даже ордосские всезнайки отнесли их к разряду “безвозвратно утраченных магических существ”. Легенды приписывали драконам совершенно сверхъестественные силы и способности. Например, полную невосприимчивость ко всем видам и родам магии. Ударь дракона молнией, и огонь лишь скатится с его чешуи безобидными дождевыми капельками. Пламя для них - родная стихия, они способны купаться в его волнах, ветер - их брат, он носит их на своих широких незримых крыльях, вода не в силах затушить вечно бушующий в драконьих утробах огонь, земля даровала чешуе прочность и красоту адаманта и никогда не причинит вреда красивейшим из своих созданий.
И вот это чудо из чудес, украшение старых сказок вырвалось из Чёрной башни и, окутанное жемчужным светом, камнем рухнуло вниз, издавая дикий режущий визг и нацеливаясь когтями куда-то в толпу у самых ворот.
Проносясь мимо осадной башни, дракон слегка повернул увенчанную парой витых рогов голову и окатил всё сооружение жидким огнём сверху донизу. Пасть его открылась, извергая ревущий, клубящийся поток пламени.
Толстенные брёвна, с превеликим трудом доставленные сюда из лесов Эгеста, покрытые промороженными шкурами (как раз для защиты от огня) вспыхнули моментально, словно лучинки для растопки, и вся башня в единый миг превратилась в буйно и бурно полыхающий костёр. Её задние ворота распахнулись, вопящие в ужасе люди кинулись в разные стороны. Латники прыгали вниз, спасаясь от всепожирающего пламени; большей части удалось убежать, потому что дракон поджёг всё строение только снаружи, не озаботившись дохнуть огнём внутрь.
А щит Разрушителя внезапно исчез, словно его и не бывало. Его не смела магическая атака, он погас, повинуясь приказу осаждённого; впрочем, в щите сейчас не имелось никакой нужды.
Всё, всё без исключения войско Эвиала в полной панике отхлынуло от Башни, бросая всё, что только можно было бросить, и топча упавших. Магам ничего не оставалось, как позволить орущей, охваченной ужасом толпе нести себя прочь. Пытаться задержаться на месте означало бы немедленную гибель под сотнями и сотнями ног.
Правда, побежали не все. Отец Этлау в гордом одиночестве застыл у ворот. Инквизитор словно оцепенел, замерла высоко поднятая рука с косым крестом. Бежали даже все его Святые братья - похоже, магия преподобного не защитила их от охватившего всех и вся ужаса.
Правда, маги если и испытали страх, то обычный, как при большой опасности. На простых же воинов явно пало какое-то заклятье, потому что ни один лучник не направил стрелу в летучий ужас, не поднялась ни одна рука с дротиком или пилумом.
- Анэто! Поддержите его! - кричала своим Мегана, изо всех сил стараясь держаться рядом. Четверо чародеев - двое ордосских и двое из Волшебного Двора - тащили на себе милорда ректора. Вокруг Мегана видела только безумные глаза и раззявленные рты бегущих. Вся осадная машинерия оказалась брошенной возле Чёрной башни.
На бегу Мегана кое-как ухитрилась оглянуться. Жемчужный дракон, изогнувшись подобно руне S, завис в воздухе, с невероятной частотой работая широкими крыльями. Жуткого вида когти целились в отца Этлау, но прижавшийся к двери отец-экзекутор не собирался сдаваться, яростно размахивая крестом и вроде бы что-то выкрикивая. Преподобного окружала уже знакомая, слабо светящаяся сфера, сквозь которую дракон, судя по всему, пробиться не мог.
А бегущие тем временем мало-помалу стали приходить в себя. Стала слышна отчаянная брань десятников и полусотенных, пытавшихся вновь разыскать своих. Суматошный бег выпил все силы, даже ужас.
Надо сказать, что окончательно войско остановилось, уже добежав до берега.
Что происходило у Башни, Мегана разглядеть не могла. Видела только неподвижно зависшего дракона. И сейчас ей было, прямо сказать, не до инквизитора. Бесчувственный Анэто как-то вдруг занял в её мыслях неподобающе большое для хозяйки Волшебного Двора место.
- Ан! Где ты?! Где ректор? Где Анэто?! Пропустите, да пропустите же меня!..
...Когда после долгого молчания женское сердце вдруг обретает голос, всё прочее в мире может подождать.

Глава вторая
ЭВИАЛ. ЧЁРНАЯ БАШНЯ

Когда Фесс понял, куда именно скрылась Рысь, он явственно ощутил, как сердце останавливается. Грудь сдавило, тупая боль толкнулась в рёбра, стало вдруг трудно дышать. Он ещё удерживал щит и панцирники Семиградья только зря колотились в намертво запечатанные чарами бойницы. И поздно уже бежать за негодной девчонкой, поздно волочить её назад... А ведь обещала. Пороть, как говорится, некому.
Конечно, Чёрная башня может её ещё и не выпустить... но на это надежды мало.
Он не ошибся. Рысю Башня выпустила. Легко и чуть ли не охотно. Как и следовало ожидать.
Появление своё Рысь обставила с истинным искусством. Некромант ощутил толчок от использованного могущественного заклятья - чары ужаса, простые и по-драконьему действенные. Окажись там, у Башни, сейчас только один человек, он бы просто и тихо умер от страха. Сердце бы не выдержало.
И когда шестидесятитысячная армия бросилась наутёк, бросая всё, что только можно было бросить, Фесс готов был аплодировать своей отчаянной драконице. Никто не пустил в неё ни одной стрелы. Маги, которые бы не поддались так просто драконьим чарам, вынуждены были бежать вместе с остальными, чтобы просто не оказаться затоптанными обезумевшими тысячами.
Нетрудно было догадаться, на кого нацелилась неистовая Рыся. Отец Этлау. Тот, кто на самом деле способен одними кулаками сокрушить врата Чёрной башни. Единственный, кто не побежал. Инквизитор весьма ловко и быстро окружил себя прочной защитной сферой, и первый удар Рыси пропал втуне - когти драконицы не смогли взломать призрачную броню. Изогнувшись тугою дугой, Рысь взревела и извергла поток огня, однако его струи лишь даром скатывались с прозрачного купола, подобно дождевым струям. Сам Этлау пошатнулся, но устоял и удержал защиту.
Фесс не раздумывал. Вот он, его шанс - если, конечно, разрешит Сущность. А ведь может и не разрешить, если сочтёт, что пока ещё не время...
Хитрый и опытный инквизитор никогда не доводил дело до прямого поединка, до спора честных мечей. Магия - да, последнюю их встречу в Салладоре некромант мог числить за собой, однако с тех пор отец Этлау очень изменился, так что в состязании чар за ним сейчас, пожалуй, осталось бы решающее преимущество.
Никаких доспехов Фесс не надевал. Из оружия - один лишь простой клинок с длинной рукоятью на хват двух ладоней да кинжал для левой руки. Когда Фесс побеждал, он побеждал искусством и быстротой, а не тяжестью и надёжностью брони.
Вниз. Не коварной и предательской лестницей миражей - обычными ступенями. Теперь некромант не сомневался, что Сущность специально старалась сбить его с толку - всё, что он видит, происходит в реальности, а отнюдь не в призрачном царстве, где он бестрепетно мог отдать Аркин на разграбление бешеным поури.
Этажи. Арки чёрного мрамора, угрюмые статуи воителей и чудовиш. И наконец - торжественный холл, где (кажется, уже целую вечность назад) его встретил образ Сущности собственной персоной.
Ворота Чёрной башни накрепко заперты. Некогда некромант долго и безуспешно пытался их отворить, однако сейчас, повинуясь одному взгляду Фесса, длинные и тяжёлые засовы, точно змеи, скользнули обратно в свои скрытые в стене гнёзда.
Значит, не ошибся. Значит, пришло время выходить.
Створки распахнулись, и мороз полярной ночи ворвался внутрь. Одно из чудес Башни - в бойницы могла влететь стрела, но холод они не пропускали.
- Папа! Ты зачем сюда?! - негодующе завопила Рысь. - Сейчас я эту мразь слопаю! Он не устоит!
- Этлау, - некромант не ответил драконице, - пришла пора позвенеть мечами.
Инквизитор подпрыгнул, оборачиваясь. Глаза его, и без того выкаченные, полезли на лоб. Однако взгляд оставался осмысленным, цепким и острым.
- Какая честь... - издевательски прохрипел Этлау. - Само исчадие Тьмы явилось ко мне! Не надо ломиться сквозь броню и чары, Разрушитель сам пришёл на мой суд!
- Пришёл, пришёл, - усмехнулся Фесс, вставая в позицию. - Доставай железо, инквизитор. Твой барьер меня не остановит. Он - только против магических существ. А я - из плоти и крови. - Некромант шагнул к инквизитору и в самом деле безо всякого сопротивления миновал светящуюся сферу. Рысь издала торжествующий визг.
Этлау попятился. Преподобный отец оказался в ловушке: снять защитное заклинание он не мог, а сотворить в то же время ещё одно - видно, не позволяли таланты. Сущность одаривает Силой, а не умением, подумал Фесс.
Инквизитор оскалил зубы. Но сколько ни скаль, а он стоял один, над головою нависал разъярённый дракон, а проклятый Разрушитель с мечом наголо медленно подступал шаг за шагом. И никого рядом - все святые братья поспешили унести ноги, едва только завидев дракона.
- Что же ты, о доблестный избранник Добра и Света? - не удержался от издёвки Фесс. - Мы не раз встречались с тобой, но тебя всегда окружала такая пропасть всяческого сброда - что в Кривом Ручье, что в Салладоре, что в Аркине. Мне никак не удавалось потолковать с тобой с глазу на глаз. И наконец - такая возможность. Что озираешься? Здесь никого из твоих. Или, может, ты ищешь меч? Так подбирай любой, их тут валяется множество. Не магический будет клинок, так ведь и у меня совсем простой, без всяческого чародейства. Ну, давай же!
И Фесс, выпрямившись, торжественно отсалютовал инквизитору мечом.
- Ты неправ... - судорожно прохрипел Этлау, не делая никакой попытки вооружиться. - Неправ... мы встречались с глазу на глаз. Иль забыл? После Больших Комаров, в дорожном трактире... ты забыл, о чём мы тогда говорили? Ведь говорили же, Неясыть, говорили и как раз с глазу на глаз... и нам не приходила в голову мысль пырять друг друга в живот острыми железяками...
- Так ты явился во главе шестидесятитысячного войска просто поговорить? - ухмыльнулся Фесс. - Хороша у тебя свита, святой отец, куда как хороша. Только говорить, ты прав, лучше без такого количества лишних ушей. Ну, предположим, я помню наш разговор. Странный, кстати сказать, разговор. Закончившийся твоим заявлением, что я, видите ли, нравлюсь тебе как мужчина. Ты уж прости, я знаю, иные предпочитают девушкам мужчин, овец, коз или даже свиней, но я к таковым не отношусь.
- Ты ничего не понял... - шипел Этлау, затравленно озираясь по сторонам. - Не понял ни тогда, ни теперь. Мы делали одно дело. Боролись с Тьмой. Тебе следовало примкнуть к нам. А не становиться кровным врагом. Мы могли бы уничтожить тебя, едва ты оставил стены Академии, но угроза от неупокоенных кладбищ была - и есть - слишком велика. Знаешь ли ты, сколько погостов пришлось упокоить святым братьям, пока ты щедро, не скупясь, проливал нашу кровь? Тьма наступает, а ты, ты... решил, что принять её сторону будет лучше? Где тот некромант, что должен был защищать простых людей Эвиала?
- Ты пришёл стыдись меня, Этлау? - спокойно поинтересовался Фесс. - Если так, то ты напрасно теряешь время. Подними меч. Иначе, клянусь, я зарублю тебя даже и безоружного. Как мясник свинью. И, поверь, не испытаю при этом никаких угрызений совести. Тени тех, кого ты замучил в Больших Комарах, только возрадуются этому событию.
- Я не стыжу тебя, Неясыть. Но ещё не поздно всё изменить. Нам совершенно необязательно оставаться врагами. Покинь Чёрную башню, мы сровняем её с землёй, и Разрушитель исчезнет навсегда. А ты вернёшься к своему ремеслу, которое я некогда - каюсь! - недооценивал.
- Просто удивительно, какие метаморфозы способен проделывать с людьми обычный клинок, даже если он не приставлен им к горлу, - философски заметил некромант. - Оставь пустые речи, Этлау. Я ж прекрасно знаю, за кого ты сражаешься на самом деле. И зачем тебе нужна Чёрная башня, я тоже знаю. Ты, ты сам метишь в Разрушители. Взалкалось власти над миром, Этлау, пусть даже и такой ценой, злобный ты глупец?
“И я знаю, почему Башня выпустила меня”, - мелькнула мысль.
Этлау застыл с разинутым ртом.
- Что ты несёшь... - выдавил он из себя. - Я - Разрушитель? Что за чушь? Я сражаюсь с Тьмой всем своим существом... Я служу Спасителю! Он воскресил меня после Арвеста! Тьма поглотила меня, но воля Спасителя была сильнее! Он послал меня назад на грешную землю, дабы я возглавил силы тех, кто противостоит Тьме! Я...
Он задохнулся от ярости, ударил себя в грудь обеими кулаками.
- Тогда бери меч, Этлау, и покончи с отвратительным порождением Тьмы, каковым я, несомненно, являюсь, - издевательски скривил губы Фесс. - Мне холодно стоять здесь просто так. Защищайся, инквизитор, защищайся!
Сталь просвистела возле самого уха преподобного. Отец Этлау с необычайным проворством успел в последний миг отклониться.
- Подбери меч, - с нажимом бросил Фесс. - Подбери, если не хочешь, чтобы я распластовал тебя, как коровью тушу в мясном ряду.

Предыдущая страница 17 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 18

Неразборчиво шипя какие-то проклятия, инквизитор и в самом деле нагнулся к валявшемуся возле ног клинку. Простой грубый меч, ничем не примечательная работа, оружие кого-то из простых воинов.
- Вот и отлично, - одобрил некромант. - А теперь попляшем. Я застоялся, лично мне холодно.
Фесс сделал выпад. Простой прямой выпад прямо в грудь преподобному отцу. Правда, с такой быстротой, что глаз едва ли смог различить бы движение. Клинок должен был погрузиться в тело инквизитора по самую рукоятку, но вместо этого раздался резкий скрежет двух столкнувшихся мечей. Этлау отбил выпад, напал сам, отчаянно и не слишком умело. Фесс закрылся кинжалом, что держал в левой руке, крутнулся, рубанул наотмашь - такая “мельница” в единый миг сносит голову стоящему человеку.
И вновь его выпад был отбит.
Замок Бреннер, невольно подумал некромант. Он бывал в замке Бреннер, в том месте, где Инквизиция неведомыми мне способами готовит лучших бойцов западного предела, которые поспорят даже с ассасинами Храма Мечей. Он прикидывался тут, ломал комедию. Верно, ждёт, тянет время, пока его армия не оправится от нагнанного Рысей ужаса и не вернётся.
Ну что ж, значит, надо кончить всё быстро и без лишних красивостей.
Фесс атаковал снова. На сей раз уже двумя клинками. Связав, спутав мечом тяжёлый бастард Этлау, некромант ударил кинжалом в незащищённую, казалось бы, шею инквизитора. Однако острие встретило на своём пути слабо светящийся шестиконечный косой крест Спасителя и со звоном разлетелось на куски, словно стеклянное.
“Ты хорошо защищаешь его, - с яростью подумал некромант, впервые за долгое время мысленно обращаясь непосредственно к Сущности. - Но мы ещё посмотрим, кто из нас более достоин!”
Сущность, само собой, промолчала. Наверное, предпочитала просто следить за схваткой.
- Ага! - возопил отец Этлау. - Ничто железо твоё начарованное против силы Спасителя, ибо пришёл Его час и никто не сможет устоять перед Его верными слугами!
Фесс имел своё мнение по этому поводу - чей же в действительности настаёт час (и того гляди настанет, если он, некромант, не доберётся до горла Сущности, или тому, что оное горло заменяет).
Отбросив бесполезный эфес, Кэр остановился, замер, вскинув меч над головой.
- Кончай с ним, папа! Остальные вот-вот повернут назад!
- Ты сможешь их удержать хотя бы немного?
- Что за вопрос, папа! - чуть ли не обиделась драко-ница.
- Тебе следовало соглашаться, когда я предлагал, - по лицу инквизитора расползалась полубезумная ухмылка. - Спаситель сохранит меня. А тебя Он сотрёт в порошок!
- Посмотрим, - сквозь зубы бросил Фесс. И вновь атаковал.
В руках Кэра Лаэды свистел и крутился самый обыкновенный клинок, не его излюбленная глефа. Лезвие шелестело всё быстрее, и сам Фесс заплясал вокруг инквизитора, всё ускоряя и ускоряя шаги, обманывая противника ложными выпадами, заставляя метаться из стороны в сторону и судорожно дёргаться, словно к бокам отца Этлау методично прикладывали раскалённые прутья.
Меч свистнул, косо обрушившись на отца-экзекутора. Тот не успевал ни защититься, ни даже повернуться лицом к смерти. И лишь в последнюю секунду, уронив собственный клинок, обеими руками вскинул навстречу крест Спасителя.
Холодный звон разлетающегося на куски металла.
В руках некроманта остался только эфес с торчащим из него острым обломком лезвия.
- Спаситель сохранит жизнь своего верного слуги! - взвыл отец Этлау.
Ответить Фессу оказалось нечего. Спаситель - или кто-то ещё - и в самом деле добросовестно охраняли преподобного экзекутора.
Кэр отшвырнул бесполезный обломок меча. Они с инквизитором застыли лицом к лицу: Этлау с подъятым косым крестом, Фесс, широко разведший безоружные руки, словно приглашая врага атаковать.
Отец-экзекутор не напал. Напротив, он медленно пятился, и понятно почему - далеко у берега охваченная паникой армия наконец-то сумела остановиться.
- Папа, не тяни! - волновалась Рысь, по-прежнему зависая над замершими противниками.
Легко сказать “не тяни”. Инквизитор, похоже, на самом деле неуязвим. Если только он, Фесс, не пустит в ход давно припрятываемые и бережно хранимые Мечи. Мечи, за которыми наверняка во все глаза следят те самые Маски.
Не дождётесь, со злостью подумал Фесс. Пусть у тебя есть этот крест, Этлау, но неужели тебя превратили в полную и совершенную марионетку? Что произойдёт, если мы с тобой сейчас сойдёмся врукопашную?
...Этого Этлау, похоже, не ожидал. Попытался отмахнуться косым крестом (острие задело щеку Фесса, обжигая, словно раскалённое железо). Некромант зарычал от боли, но отбить этот его удар отец-экзекутор уже не смог.
...Тело инквизитора взмыло в воздух. Кулак Фесса отбросил Этлау на добрый десяток полных шагов. Такой удар, будучи правильно нанесённым, когда в движение вложена вся масса тела, ломает кости и разрывает внутренности. После него не встают.
Этлау встал. Правда, шатаясь и сплёвывая кровь. Шестиконечный косой крест валялся на чёрной земле островка, однако инквизитора это словно бы и не озаботило.
- Спаситель защитит... - сипло выдавил он, сделав пару очень неуверенных шагов к некроманту.
Фесс тоже шагнул навстречу. Дуэль слишком затянулась. Кулак оказался более действенен, чем и сталь и заклинания. Некогда воин Серой Лиги умел убивать врагов голыми руками ничуть не хуже, чем любым другим оружием. С тех пор в ход шла всё больше магия, но умение, в отличие от золота, не растратишь.
Этлау остановился, словно человек, перед которым вдруг разверзлась бездна. Глаза инквизитора полезли на лоб. Он точно ожидал, будто его противника сейчас поразят молнии и громы небесные, однако сверху, из черноты, на них смотрели одни только звёзды.
- Ну, чего уставился? Думаешь, я вот так сейчас и сдохну по одному твоему желанию? - усмехнулся Фесс, приближаясь.
Инквизитор по-прежнему держал магический щит, не дававший добраться до него драконице, и потому никакое иное чародейство применить не мог. Рысь яростно била крыльями, но прорваться сквозь преграду ей не удавалось.
И тогда Этлау побежал. Ринулся наутёк с такой прытью, какую никто бы не смог вообразить себе в его тщедушном теле. Фесс бросился было следом, с торжествующим рёвом, достойным самого Сфайрата, кинулась следом Рысь, но... Казалось, преподобный отец употребил всю свою силу, чтобы как можно скорее убраться отсюда.
...А вдали, у берега, остановилась, плотно сбила ряды и вновь покатилась к Башне армия Эвиала. Заклятие Рыси рассеялось, сама драконица слишком уж стремилась дорваться до преподобного отца. Очевидно, те же Анэто и Мегана сумели навести порядок. Бегущие остановились, а теперь и повернули назад.
Фесс попытался настичь инквизитора, но куда там! Святой отец мчался так, словно за ним нёсся сам Спаситель, грозя отказать в том самом спасении, если настигнет беглеца.
Некромант остановился. Неподвижно зависла в воздухе Рысь, трепеща крыльями, словно гигантская стрекоза. Улепётывал инквизитор, и вновь, подобно приливной волне, подступали к Чёрной башне осаждающие.
- Поворачиваем, Рыся, - только сейчас Фесс ощутил, насколько вымотан. Совсем недолгий поединок с Этлау высосал из некроманта все силы.
- Позволь, я их сожгу, папа!
- Рысь, ты что? Они ж свято верят, что сражаются с исчадием зла. Оружием Тьмы, лучшим, заветным оружием. Они заблуждаются, но это ещё не повод убивать их всех. Те, кто окажутся самыми проворными, - они да, погибнут. И ещё погибнут те, кого придётся - если придётся - зомбировать. А остальных?..
- Чтоб боялись! - совсем не похоже на себя неслышимо проревела Рыся: верно, говорила неистовая драконья кровь.
- Возвращаемся, - Фесс взглянул на чёрные ворота. Сейчас-то они его пропустили... наверняка именно для того, чтобы он смог встретиться с Этлау лицом к лицу. А теперь что, снова?
Он не ошибся. Едва некромант и Рыся вновь очутились внутри, створки захлопнулись сами собой. Сами собой задвинулись засовы и словно бы заледенели. Не сдвинешь и не разобьёшь никакими доступными Фессу силами. Отцу Этлау эти силы повинуются, а вот ему, некроманту, - нет.
- Снова в осаде, - выдохнул Фесс. - И сколько ещё ждать?..
- Недолго, папа, - Рысь успела преобразиться. На месте яростного, изрыгающего пламя дракона вновь стояла девочка лет десяти-одиннадцати на вид, с дивными жемчужными волосами, шелковистыми и гладкими, словно речная волна. - Чувствую, недолго.
- Рыся... как же ты меня напугала, - вырвалось у Фесса.
- Прости, папа, - она потупилась.
- Прости... Обещала ведь.
- Угу-у... пап, я больше не буду...
- Ох, горе ты моё... Башня-то хоть выпустила тебя легко?
- Я бы не сказала, - драконица фыркнула, полунасмешливо, полуковарно. - Словно через вар тягучий продиралась. Это наверху, там, где широкие окна...
Фесс кивнул. На самом деле он не сомневался, что всё здесь происходящее - очень сложный, не без артистизма поставленный спектакль для одного-единственного зрителя, вернее, Зрительницы. Он привык думать о Сущности в женском роде, тем более, что Та, как правило, предпочитала именно женское обличье.
- Возвращаемся, Рыся. Тем более, что скоро к нам опять пожалуют гости.
...Осаждавшим потребовалось некоторое время, чтобы привести в порядок растрёпанные полки. Потери были невелики - погибли в основном те, кто упал под ноги бегущим соратникам и уже не смог подняться. Замерев у бойницы, Фесс и Рысь молча смотрели, как хаос размётанных факельных огоньков мало-помалу вновь обретает очертания правильного воинского строя.
- Папа, можно, я их всё-таки сожгу?
- Рыся, ну о чём ты? Если убивать, то уж так, чтобы была помощь. Вот хоть как от него, - некромант кивнул на неподвижно торчавшего в углу зомби. Мертвые не нуждаются ни в сне, ни в пище, равно как и не знают, что такое скука. Ходячая вещь, не более того.
- Или для того, чтобы высвободить Силу... - вдруг проговорила Рысь.
- Ты о чём? - опешил Фесс. Девочке-дракону никогда ещё не приходило в голову ничего подобного.
- Папа, я вижу Силу, ты забыл? Когда дракон - особенно. Мы могли бы перебить их всех и заполучить огромную мощь, - она наивно взглянула на некроманта.
Фесс с трудом проглотил отвратительный комок в горле.
- Верно, Рыся. Верно, дочка. Это я и имел в виду. Если нам и придётся убивать - то так, чтобы от этого была хоть какая-то польза, помимо того, чтобы просто остаться в живых. Может, нам так и придётся поступить. Но - не сейчас. Такая Сила долго не хранится. Никакой чародей не сможет, к примеру, годами носить её с собой, словно золото, скопленное “про чёрный день”. Её надо пускать в ход немедленно. Это наше счастье и наше проклятье одновременно.
- Почему, папа?
- Этлау не может воспользоваться всей Силой, которую Инквизиция накопила бы, пытая и мучая свои жертвы. Это - счастье. А проклятье... что мы не можем сделать то же самое, только обратив Силу тех же жертв на то, чтобы отомстить их губителям. Мы можем ударить только тем, что собрали вот здесь и сейчас. И то это не просто...
- Поэтому ты не смог воспользоваться этим в Скавелле, папа?
Фесс достаточно подробно рассказывал драконице о том, какая именно дорога привела его в Козьи горы, откуда начался их совместный путь.
- Скавелл... там мне пришлось резать котят, совершать гримуар. Наверное, великие, легендарные некроманты прошлого сумели бы “подхватить” Силу, неважно, как именно лишилась жизни жертва. Я не умею. Иначе, ты права, стёр бы с лица земли вторгшихся и в Скавелле, и ещё раньше в Арвесте. Так просто это не сделаешь. В Арвесте жизни одного-единственного воина, раненого и умиравшего, хватило, чтобы отбросить несколько десятков солдат из Империи Клешней. Но тогда я наклонялся над ним, я смотрел в его глаза, я касался его лба. Здесь, - Фесс кивнул в сторону бойницы, - так не поступишь. Нужен колоссальный ритуал, наверное, пришлось бы строить кенотаф, чтобы воспользоваться жизнями тех, кто, скажем, умирали раньше в облаке пылающего пепла.
Рыся печально кивнула. Фесс давно уже привык, что девочкой она только кажется. Разум дракона не скроешь и от него не откажешься.
- Папа, они приближаются, - предупредила она, выглянув в бойницу.
- Сущность, конечно же, хочет, чтобы мы их уничтожили, - Фесс последовал примеру драконицы. - И уничтожить их мы можем. Это ведь даже не борьба за нашу с тобой жизнь, Рыся. У Сущности много чего припасено. И Она мудро столкнула здесь по крайней мере двух возможных Разрушителей. Меня и отца Этлау. Выживший будет достоин стать полновластным хозяином Чёрной башни и всего Эвиала... правда, ненадолго, если путь каждого завершится слиянием с Нею.
- Пап, но что ж делать с этими? - Рысь прикусила губу. Совсем по-человечески. - Они скоро подступят вновь. И похоже, там снова взялись за катапульты.
- Ты видишь Этлау? Без него вся эта армия разбежится в полминуты.
Рысь прищурилась, глянула в бойницу, сощурилась ещё сильнее - привычки человеческого облика. Дракону щуриться нет нужды.
- Там, - наконец доложила она. - Собрал своих серых. Идут в последней линии.
- Всё повторяется, - выдохнул Фесс. - Она знает, что делает.
- Она?
- Конечно. Сущность. Её рук дело. Думаешь, Её тревожит на самом деле, если один из пестуемых погибнет? Нет, разумеется. Второй сделается истинным Разрушителем. И цель будет достигнута. А если при этом окажутся перемолоты самые лучшие полки Старого Света, так это ещё и облегчит истинному Разрушителю его задачу.
- Папа, ты рассуждаешь, как... как... - Рыся вновь покосилась в бойницу. - А они наступают. И... ой, ядро!
Очевидно, отцу Этлау удалось или собрать кого-то из разбежавшейся прислуги, или поставить к катапультам новых бойцов.
- Вот этих я сожгу точно, - заявила Рысь, поворачиваясь.
- Рысь, нет! - выкрикнул Фесс.
Маги будут готовы встретить врага. И жемчужной драконице, которой ещё очень и очень далеко до полной силы своего рода, придётся туго.
Рысь обернулась. Верно, в голосе Фесса прозвучало нечто, способное остановить даже своенравную дочь Хранительницы Кристалла.
- Папа, ты же не удержишь щит, - она не спрашивала, она утверждала.
- Не удержу, - кивнул Фесс. - Но и допустить, чтобы тебя... чтобы ты...
- Не беспокойся, - с вечной самоуверенностью всех молодых, идущих в бой, и думающих, что смерть настигнет кого угодно, только не их, заявила Рысь. - Я быстро. Поднимусь высоко, спикирую, зажгу машины - и назад. Честное-пречестное слово!
- Нет! - внутри словно смёрзся ком липкого льда. - Не высовывай носа из Башни! Не вздумай! Рысь выразительно вздохнула.
- Па-ап, ну пап, - протянула она. - Ну, а что тогда делать-то?
- Накроем их отсюда. В конце концов Тёмная Шестёрка доселе не отказывала мне в помощи - пока, разумеется, совсем глубоко перед ними в долги не влез.
Рысь капризно надула губки, задрала нос и скрестила руки на груди.
- Хм!
- Не “хм”, а тебе сейчас и впрямь нельзя высовываться.
- Почему?! - драконица даже ногой топнула.
- Они ждут тебя, Рыся. Они будут готовы. И Этлау тоже. Погоди. Я свяжу их, заставлю потратить силы и заклинания, и тогда, не раньше, может быть...
- Как скажешь, папа, - с кислой миной протянула девочка-дракон.
- Вот и хорошо. Сиди и жди, пока я не скажу, что пора, - с напускной строгостью закончил Фесс.
- Конечно, папа, - подозрительно сладким голоском отозвалась негодная драконица.
- А то точно выдеру, - посулился некромант.
Рысь с готовностью хихикнула, и Фесс вновь повернулся к бойнице.
Осаждавшие миновали уже половину отделявшего их от Чёрной башни расстояния. Отцу Этлау (или кто там сейчас командовал) удалось найти прислугу только для двух требушетов, и обе метательные машины с натугой швырнули снаряды в тонкий росчерк Чёрной башни: каменное ядро и глиняную бомбу с огненной смесью.
Начертанная Фессом тринадцатилучевая звезда уже отдала всю накопленную мощь, угасла, превратившись в беспорядочную и бессысленную мешанину дуг и прямых.
Можно, конечно, начертить новую фигуру. Пятнадцать, даже семнадцать лучей. Чем сложнее звезда, тем больше Силы она может запасти и отдать, но тем она и капризнее. Если б не помощь Рыси (точнее, её идеального драконьего глазомера), неизбежные ошибки и неточности в построении могли бы закончиться для Фесса весьма печально.
Сейчас некромант с немалым сожалением вспоминал свой пропавший посох, полученный ещё в Ордосе. Конечно, истинный Маг Долины только посмеялся бы над подобным - мол, не к лицу родившемуся в Междумирье уповать на какие-то артефакты приземлённых мирков. Но сейчас Фесс рад был бы и такому. Арсенал того, что он хотел - не мог - использовать, сужался с пугающей быстротой.
- Если ты что-то решил, папа, надо делать, - обронила Рысь, не отрываясь от бойницы.
Чёрная башня вздрогнула - посланный требушетом камень достиг цели.
- Пап! - выкрикнула Рысь, сжимая кулачки.
Фесс глубоко вздохнул. Как ни крути, Сущность вынуждала его играть по своим правилам.
Больше он не колебался. Тёмная Шестёрка, Уккарон со товарищи, пришёл ваш черёд. Вы не можете гневаться на меня, долг возвращён с лихвой.
Существовал не один способ дотянуться до дремлющих богов. Сейчас, впрочем, уже и вовсе не богов, а просто могущественных начал, обитающих глубоко под астральной плотью этого мира. Когда-то у Фесса это получалось очень неплохо, даже без всяких полушаманских обрядов, одним лишь усилием мысли.
...Перед крепко зажмуренными глазами взвихрился рой чёрных искр - на фоне алого пламени. И - больше ничего. Зов умирал в воздвигнувшейся беспредельности, во внезапно отрезавшей некроманта бесконечности. Чёрная башня сейчас казалась воздвигнутой посреди бескрайней пустыни, куда больше, чем весь Эвиал, более чем сотни сотен миров, где-то посреди Межреальности, в тех его окраинах, где не встретишь даже островков Дикого леса.
Внезапный ужас провёл вдоль спины ледяными когтями. Фесс попытался ещё раз - и вновь неудача. Сущность знала, что делала, когда зазывала некроманта в кажущуюся безопасность Чёрной башни.
- Ничего не выйдет, Рыся. Мы отрезаны, - глаза Фесса сузились. Его могущественная противница не оставляла ему выбора.
- Так я полетела, пап?
...Ещё один удар. И - рёв пламени, бушующего на нижних ярусах. Там один камень, поэтому надо просто ждать, пока не выгорит огненная смесь, но вот каменные ядра ощутимо сотрясают чёрную броню, и долго она не продержится. Оно и понятно - не в интересах Сущности было упрятывать одного из потенциальных Разрушителей в совершенно неприступную твердыню.
- Нет, Рыся. Тебя я под удар не подставлю. Хватит с меня Эгеста.
Рысь скорчила гримаску, но повиновалась.
- Скоро они разобьют стены, - заметила она секунду спустя, словно прислушиваясь к чему-то. - Броня кричит от боли. Надолго её не хватит.
- Да, Сущность всё рассчитала точно, - угрюмо кивнул некромант.
- Так что будем делать, папа?! - не выдержав, завопила драконица.
Она права. Ждать бессмысленно и нечего. Он, а не Этлау, должен сделаться Разрушителем. Это единственная дорога, и он пойдёт по ней до конца, что бы ни ждало его посла. Какая бы расплата за содеянное не была послана. Иквизитор наверняка тоже понимает это. Он будет искать встречи, не может не искать. Сущность, пожалуй, несколько старомодна - предпочитает поединки лицом к лицу, а не долгое тактическое маневрирование. Она должна привести Этлау к воротам Башни - если, конечно, выдержит броня. Что-то подсказывало Фессу, что несокрушимая твердыня простоит ровно до того момента, пока отец-экзекутор не окажется достаточно близко.
- Мы дождёмся, пока они не окажутся рядом. Потом... думаю, в клепсидре резко закончится вода. Мы выйдем. И нам надо одолеть Этлау. Не знаю, как, но надо.
За неимением лучшего Фесс вооружился глефой из арсеналов Сущности. Он не доверял этому оружию ни на йоту, оно могло предать, когда некромант окажется лицом к лицу с инквизитором, но против остальных, возжелавших убить его, Фесса, должно было сгодиться.
Рысь не притронулась к черным древкам, эфесам и рукояткам. Драконица не нуждалась в подобных игрушках.
- Ждём, Рыся. Ждём, дочка.
...Им пришлось подняться повыше - на нижних ярусах Башни то и дело рвались глиняные бомбы, голодное пламя облизывало обсидиановые стены в тщетной попытке добраться до пищи и, не найдя её, умирало. Каменные ядра пробили-таки изрядную брешь в чёрной чешуе, и атакующие, не сомневался Фесс, сейчас всей массой бросятся именно туда.
Им с Рысью надо их опередить. Другого выхода нет. Должен остаться только один Разрушитель.
...Строй наступающей армии Старого Света, изломанная змея, испятнанная огоньками бесчисленных факелов, вновь подступала к самым стенам Башни. И Фесс чувствовал, как уходили, истаивали защитные заклятья: Сущность решила, что её орудию пришла пора явить себя во всей красе.
И не забыть о Мечах, мрачно подумал Фесс. Нет сомнения, с их силой я сотру всю эту армию в порошок. После чего они и достанутся Маскам. Хитрые бестии, наверное, даже хитрее Сущности со всеми извивами Её замыслов.
Клара Хюммель сгинула бесследно, и Фесс страшился худшего. Клара была явно не в себе. Отдать Мечи - когда-то он ломал голову над этими её словами, а потом всё как-то само встало на места. Маски ведь предупреждали - они могут обратиться и к другим, кто поможет им заполучить сокровище. Вот, видать, и нашли.
Нет, Мечи - это мой сюрприз Сущности, и ни Клара, ни кто-либо ещё их не получат. Ни за что и никакой ценой...
Теперь и Фесс уже различал внутренним зрением ковылявшего позади бесчисленных шеренг отца Этлау. Чувствовал сжигающую инквизитора боль, так схожую с его собственной, чувствовал тот же непреклонный приказ, которому невозможно не повиноваться: “Остаться должен только один!” Неважно, что понял отец Этлау (может, всё, а может, и ничего), - влекущую его к Чёрной башне страсть Фесс сейчас ощутил донельзя ярко и чётко.
Шестиконечный косой крест инквизитора остался валяться где-то возле врат Башни, но отцу Этлау едва ли ещё нужны какие-то амулеты или вообще фетиши. Он сейчас - сам по себе Сила. Как, впрочем, и Фесс.
...Некромант больше не пытался защититься чарами. Что-то глубоко в сердце подсказывало, что этот приступ станет последним. Он или повергнет Этлау с его присными, или сам падёт, завещав в таком случае Рыси месть и возмездие - в те немногие годы, что останутся Эвиалу, пока завеса тьмы не сомкнётся над его просторами.

Глава третья
МЕЛЬИН

Ночью Император долго лежал без сна. Давно уснула на его плече. Сеамни, теплые ароматные волосы её, словно плащ, укрыли обнажённую грудь Императора. До этого она, тихая, словно мышка, слушала рассказ своего Гвина, забравшись с ногами в громадное резное кресло.
- Но ты ведь не собираешься на самом деле убивать детей тех, кто перебежал к семандрийцам?
Император выразительно поднял брови.
- В жизни своей мне уже пришлось убить немало детей, в том числе и собственноручно. Не могу сказать, что это такое уж приятное занятие. Мне лично не нужны ни пытки, ни казни. Но мне нужен их страх, страх нобилитета. Если бароны ударят нам в спину, Империя не устоит. И тогда погибнут не просто десятки и сотни тысяч. Миллионы, Тайде. Не говоря уж о том, что от Дану не останется даже следа. Им не продержаться, пока не созреет новый Иммельсторн.
Сеамни молчала, глядя на него громадными глазами, накручивала на палец чёрную как ночь прядку.
- Никого я не стану убивать. И не гляди на меня так, а то решу, что ты на меня чары наложить решила. Как на того волка.
- На волка? Так я ж объясняла. Когда Дану...
- Ох, и до чего ж ты у меня серьёзная... А что ещё ты помнишь, когда была Видящей? Сеамни покачала головой.
- Я могу увидеть нужное в себе в нужный момент, Гвин. Тогда был нужен волк. И я его увидела.
- А ещё раз сможешь?
- Смогу, - с неожиданной неохотой призналась Сеамни. - Но не хотела бы. Не хочу... вспоминать себя тогдашнюю. Цирк... Трошу... Что я тогда с ним сделала... как смеялась...
- Тайде... не стоит... - Император потянулся, обнял. - Ты же знаешь - прошлое не переменишь. Ты тогда была не ты, а кукла, во власти Деревянного Меча, который вообще ничего, кроме “смерть хумансам” не знал и знать не мог. Жаль твоего Трошу, но погиб он не напрасно, потому что его смерть помогла твоему освобождению. Понимаешь? Ведь останься ты Видящей народа Дану...
- То сейчас на месте Мельина не было бы вообще ничего, - докончила Сеамни. - Алмазный и Деревянный братья разрушили бы весь мир - как гласят наши пророчества, пророчества Дану.
- Иногда мне кажется, что лучше бы они преуспели, - признался Император. - Церковники тогда готовились к последним дням... а я так и не расспросил их, откуда они это так хорошо знали.
- Теперь я иногда вижу... странный сон, - понизив голос, призналась Сеамни. - Похороны. Странные похороны в странной пустой земле. Громадная воронка... и двое на краю отрытой могилы. Они собираются опустить туда гроб... прощаются с погибшим, вроде бы как их давним врагом, но которому они теперь отдают последние почести. Появляется некто третий... знаешь, очень похожий на Спасителя, как его на образах пишут. Благословляет усопшего... и уходит. А вместе с ним словно бы уходит - на время - смерть Мельина.
Император хотел пошутить, посмеяться над всеми и всяческими снами; однако было в голосе его любимой Дану нечто, заставившее смех умереть на устах.
- Будем надеяться, что смерть Мельина действительно далеко, - прокашлялся он. - Будем надеяться, что проживём наши дни вдалеке и от гнева богов, и от их милости - если, конечно, эти боги вообще существуют, в чём я сильно сомневаюсь. Никогда не видел ни одного.
- Я тоже. Но наши Старшие верили, что боги всё ещё остались в Мельине. Только они очень ослабли, почти заснули. Ведь никто больше не поклоняется им. Откуда ж набраться силы?
- А в кого верили Дану?
- Хозяева лесов, озёр, рек; небесные и облачные духи; духи огня, камня, трав, песков... всего и не перечтёшь. Духи волчьих стай, пчелиных роёв, птичьих базаров... даже и такие были.
- И они на самом деле помогали? Сеамни покачала головой.
- Если бы помогали, неужели нам потребовались бы эти изуверские заклятья, чтобы подчинять себе волков?
Наутро по выстуженным улицам строящегося города застучали копыта. Совет окончился глубокой ночью, и Император разрешил не гнать гонцов в мороз и холод. Весть должна была достичь как можно большего числа мест; несколько часов задержки не сыграли бы особой роли.
Пять новых легионов. И ополчение. Все, способные носить оружие. Все нелюди, кто захочет встать рядом с верными слугами Императора, получат гражданство и все права коренных жителей Мельина.
И ещё - обещанные лютые казни всем, кто перейдёт на сторону Семандры. Включая не только самого изменившего, но также всех чад и домочадцев. Конфискация майората, лишение имени. Поругание и уничтожение герба.
И последнее - все, кто способен был к магии, должны были явиться на сборные пункты общеимперского ополчения. Вторгшийся враг имел чародеев. Мельинская армия - нет.
Помчались гонцы к графу Тарвусу, к командирам северной и центральной армий Империи. В отсутствии магов Радуги стало невозможно мгновенно передать послание, пришлось вернуться к старым добрым конным гонцам; к счастью, Император начал создавать почтовые станции со сменными конями сразу же после того, как кончилась война с магами.
- Мне нужны твои соотечественники, капитан.
- Мой Император, - Вольный слегка склонил голову, - изволит шутить.
- Почему, Кер-Тинор? Всем известно, Круг Капитанов принимает золото и посылает дружины сражаться за уплатившего.
- Только когда Круг считает это выгодным делу Круга, мой Император.
- Ты полагаешь, что защиту Империи Круг не посчитает выгодным своему делу, капитан?
- Да, мой Император, - сдержанно и ровно ответил Вольный. - И я не “полагаю”. Я это знаю.
- Сможешь объяснить? - лаконичность Вольных порой становилась просто невыносимой.
- Мой Император, прикажи мне отдать жизнь за тебя. Но не приказывай мне раскрывать замыслы Круга Капитанов.
Император досадливо поморщился. Щепетильность Вольных тоже вошла в пословицы, равно как и их храбрость или немногословность.
- Хорошо, Кер, - Император усилием воли удержался от саркастического замечания: “Неужели ты так хорошо осведомлён о делах Круга, мой капитан?” Слово Вольного считалось прочнее адаманта. - Не стану приказывать. То есть посылать гонцов к Кругу ты считаешь бессмысленным?
- Да, мой Император, - лицо Вольного оставалось бесстрастным, как гипсовая маска.
- Следует ли из твоих слов, что Круг Капитанов также отвергнет все предложения о союзе со стороны Семандры?
Вольные не лгут. Если они не хотят отвечать, то уклоняются от заданного вопроса, но не лгут.
- Это вопрос о мыслях и делах Круга Капитанов, мой Император.
- О которых я обещал тебя не расспрашивать. Хорошо, Кер, твои недомолвки мне лично представляются весьма красноречивыми. Ты можешь идти.
- Повиновение Империи, - ответил Вольный уставной фразой.
“Кер-Тинор сказал мне куда больше, чем мог и чем, возможно, сам хотел. Яснее ясного, что этот самый Круг спит и видит вступить в союз с Семандрой. Зачем? Кто ведает, быть может, им срочно потребовались земли, может, решили, что дальнейшее ослабление Империи им на руку, может... Впрочем, единственно важным здесь является, что если дела наши пойдут плохо, Вольные выступят и ударят нам в спину. И тогда весь этот семандрийский сброд легко дойдёт до самого Мельина”.
Император сжал кулаки. Душившая ярость мешала размышлять, он до боли стиснул кулаки, ожидая, пока минет приступ бешенства.
“Ударить первыми. Пока Вольные не пересекли границы. Но войск нет. Ни одной запасной когорты, которую я смог бы бросить на запад. Значит, придётся рискнуть. В конце концов, нас в какой-то мере прикрывает Разлом и пустыня вокруг него. И без Семандры Вольные - не угроза. Круг Капитанов даже в самые лучшие времена не мог выставить больше десяти тысяч всадников, а по нынешним - и семи не соберёт. С этим мы справимся...
Семандра, Семандра! Вот кто меня удивил. Сколько там этих мелких королевств, графств и герцогств? Они все, разумеется, именуются “великими”, их правители сочиняют себе пышные титулы, заказывают резчикам великолепные печати в пол-листа, больше донышка пивной кружки, выдумывают гербы - но при этом грызутся друг с другом, как собаки. Три, четыре, пять их графств или королевств ещё в силах были договориться, перейти границу, потревожить земли Империи набегом, но чтобы оказаться способными на такое вторжение... Семандра, самая крупная тамошняя держава, конечно, потревожила бы нас больше, но они всегда нападали с оглядкой, потому что им в спину в любой миг готовы были вцепиться десятки псов поменьше, но таких же алчных и решительных... А теперь явно появился некто, кто объединил их всех. И повёл, само собой, на штурм Селинова Вала...”
Вторгшихся называли семандрийцами, хотя это было и не совсем верно. Семандрой называлось только одно королевство, пусть даже и самое крупное. Но даже “самое крупное” владело едва ли двадцатой частью земель за восточной границей Империи. Полный список “законных владетелей” включал в себя почти три сотни названий. Когда-то давно Императора заставляли учить этот список наизусть - причём не прибегая к магии.
Император с досадой подумал, что Радуга унесла с собой слишком много важного - в частности, разведку. Разбросанные по всему северному континенту, от одного океана до другого, чародеи исправно сообщали Радуге все о важных (или даже не очень) событиях, случавшихся в неоглядной ойкумене. Раньше Император, не доверяя магам, всегда мог обратиться к Серой Лиге, а сейчас Патриархи благоразумно решили, что лихое время лучше переждать. Какие-то одиночки могли остаться, но на их поиск необходимо время. А Империя принуждена действовать немедленно. Семандра прочно удерживала в своих руках стратегическую инициативу, нанесла смелые глубокие удары на всех направлениях и явно намеревалась оседлать все три главных тракта, что вели в глубь Империи, в том числе и к Мельину. Между вторгшимися армиями лежали огромные пространства, но врага это, похоже, не смущало. Каждое его войско, по преимуществу конное (что тоже явилось неожиданностью) способно было действовать независимо от остальных, не нуждаясь в поддержке. А стоящие на Полуденном тракте армии нависали над правым крылом легионов, защищавших тракт Поясной и, если Тарвус не удержится, дело вообще могло кончиться окружением почти всех боеспособных сил Империи. Значит, остаётся только одно - отступать. Отступать, пока Тарвус не соединится с Третьим, Пятым и Десятым легионами. Быть может, придётся смириться с потерей земель чуть ли не до самого Мельина. Потому что если мы вступим в "бой слишком рано, то потеряем не часть Империи, а вообще всё государство.
Император зло ударил кулаком в ладонь. Белая перчатка лежала рядом - последний резерв. Наверное, Сежес была права - перчатку и в самом деле подбросили ему, чтобы уничтожить Радугу. И кто знает, для какого вторжения должен был стать воротами таинственный Разлом?
Но и враги, пусть и очень могущественные, тоже совершили ошибку. Что-то пошло у них не так, что-то не сработало - и здесь, в Мельине, и там - в Эвиале. Война с Семандрой - не простая человеческая война. Эх, жаль, как жаль, что и Фесс, и Эфраим остались в Эвиале. Там у них свой бой - остаётся только надеяться, что они его выиграют.
А ему, Императору, собирать новые армии. И искать новых союзников.

* * *

- Баламут, - Император кивком приветствовал гнома, явившегося в малый зал совета.
Его величество был занят тем, что переставлял фишки на рельефной карте - в соответствии с донесениями только что прибывших гонцов. Тарвус отразил попытки врага форсировать Суолле, но принуждён растянуть свои легионы на широком фронте. Пополнение собирается плохо, по округе шепчутся, что семандрийцы принесут простонародью ту самую “леготу”, которую пахари тщетно дожидаются от своего законного правителя. Это, конечно, злобные выдумки врага - только Император способен оградить простого земледельца от произвола баронов и прочих графов, но люди склонны верить. И потому не торопятся браться за оружие.
Прискакали гонцы и с севера. Их сведения сильно опоздали, несмотря на конную эстафету. На левом крыле семандрийцы уже десять дней как овладели Демтом. Четырнадцатый и Шестнадцатый легионы оставили город - оборонять стены оказалось невозможно. Жители приветствовали семандрийцев как освободителей. Командующий северной армией вторжения якобы отдал строгий приказ не трогать мирных обывателей, не чинить им ни разора, ни оскорбления; Император только хмыкнул, выслушав эти вести. Такое говорится всегда, на любой войне, когда победитель надеется не просто ограбить эти земли, а обратить в свой лен. Резать овец сразу при таких делах просто бессмысленно.
Северная имперская армия медленно отступала по тракту. Густые леса и болота вокруг, сейчас заваленные снегом и совершенно непроходимые, облегчали отход, однако противник словно бы и не чувствовал зимы. По тракту покатили санные обозы с фуражом, мукой для людей и овсом - для коней; надежды имперцев, что холод и бураны задержат привыкших к куда более тёплым краям семандрийцев, не оправдались. Конница врага наступала решительно, стараясь отыскать малейшую щель в окружавших тракт лесах, чтобы обойти и отрезать имперскую пехоту. Два уставших и уменьшившихся числом легиона отходили к Буревой гряде, безлюдным и диким местам, где тракт проходил через узкое дефиле, а окрестные холмы с крутыми и обрывистыми склонами легко было, облив те же склоны водой, превратить в неприступную крепость. Обойти Буревую оказалось бы не так легко, на много лиг к югу тянулась ненаселённая дикая местность без дорог, деревень и замков. Демтский анклав остался далеко позади. Спускавшийся с севера язык диких дебрей, славный своими меховыми промыслами, мог бы послужить Империи надёжной защитой.
Третий, Пятый, Десятый легионы твёрдо удерживали правый берег Суолле. Враг хозяйничал в Саледре, и с этим уже ничего нельзя было поделать. Неширокая здесь река однако служила надёжной защитой - Суолле в верхнем своём течении не замерзала даже в самые лютые морозы, а охотников перебираться вплавь по такому холоду у семандрийцев, само собой, не нашлось.
Казалось, война остановилась. Империя уступила земли к востоку от Суолле, и любой грамотный командир вторгшихся уже послал бы послов с предложением перемирия и переговоров. Успех следовало закрепить, пока из глубины не подошли свежие легионы, заставляя вновь колебаться весы фортуны. Однако ни послов, ни предложений так и не последовало.

Предыдущая страница 18 Следущая страница


19 Ник Перумов

- Ваше императорское величество, - низко и почтительно поклонился гном. - Прикажете доложить, как продвигаются работы? Подведен под крышу Второй Ремесленный квартал в...
- Я не о том, Баламут. Я знаю, что мастера-гномы верны слову и могу лишь поблагодарить тебя. Доставляется ли вам всё потребное?
- Благодарение престолу, мы благополучны, - учтиво ответил гном. - Но Твоё императорское величество позвало ведь меня совсем не за этим?
- Верно, Баламут. Я позвал тебя, чтобы спросить: станете ли вы, опытные воины, сражаться за Империю? Встанет ли ваш хирд рядом с моими легионами?
Баламут нахмурился и опустил голову. Большие руки гнома с въевшейся в кожу гарью, с обломанными ногтями сжались в кулаки.
- Да простит меня Император...
Правитель Мельина молчал. Молча смотрели со стен и портреты знаменитых консулов и императоров прошлого. Баламут смущённо прокашлялся.
- Да простит меня Император, эта война - не наша война.
- Я знаю, - спокойно ответил Император. - Это война людей, невесть почему вцепившихся друг другу в глотки. Сила Гномов не имеет никакого отношения к ним. Даже если Каменный Престол лишил вас дома, это ещё не причина вставать под знамёна злобной Империи, с которой вы совсем недавно сражались, и притом не без успеха.
- Мой Император говорит моими словами, - с достоинством поклонился гном.
- Хорошо. Давай посмотрим чуть шире. Мельин будет отстроен. Не сейчас, не на следующий год - через пять лет, через десять, неважно. Что вы станете делать тогда?
Баламут пожал широченными плечами.
- Работы всегда много. Много городов, много крепостей, много мостов и трактов. Мы умеем строить, мой Император.
- И нет ничего, что побудило бы вас выступить на моей стороне? Ни полные права свободных граждан Империи, ни...
- Мой Император, - прервал его гном. - Никакой рескрипт, указ или закон не сделает нас полноправными гражданами Империи. Люди всё равно будут завидовать нам, бояться нас и ненавидеть. В нас будут швырять сперва комками грязи, потом камнями, а потом полетит и кое-что поострее - арбалетные стрелы, например.
- А как насчёт мести? - медленно проговорил Император. - Каменный Престол послал вас в бой. Своих лучших воителей. Вы несли с собой величайшую реликвию вашего народа, возвращённую, я полагаю, непомерной ценой. Вы сражались подобно героям легенд, подобно тем гномам, что опрокинули Дану возле самой их столицы. Вы снискали немалую славу. И хотя многие мои верные центурионы и легаты пали от вашей руки, я отдаю должное и вашему мастерству, и вашему мужеству. Я - отдаю, а ваши же сородичи, Каменный Престол, отказались от вас. Бросили на обочине, словно бесполезную тряпку. А ведь я предлагал им вас выкупить. Да что там выкупить! Я могу отпустить вас и без всякого выкупа. Но вход в ваши же горы вам закрыт. Неужели этого недостаточно?
Гном тяжело, исподлобья смотрел на Императора. Однако правитель Мельина был не из тех, кто опускает глаза.
- Ты ничего не понимаешь, господин. Каменный Престол непогрешим и не может ошибаться.
- Вот даже как! - Император откинулся в кресле. - То есть даже если тебя внезапно схватят и осудят по ложному обвинению, ты скажешь - да, я виноват, потому что так изрёк Каменный Престол?
Гном опустил голову.
- Нет, Император. Я буду знать, что я невиновен. Но Suuraz Ypud, Сила Гномов - только в единстве. Для всех это единство олицетворяет Каменный Престол. Никто не может занять его без благословения Духов Гор. В это верят почти все гномы. И если Каменный Престол укажет на меня и скажет - ты преступник и должен быть казнён, я буду знать - это во имя высших интересов. Гномы не могут, не должны усомниться в правоте Престола. Это означало бы наш конец. Мы выжили только потому, что были верны. Мы поднялись и после первой войны с Дану, мы победили во второй, мы были на волосок от победы над вами, людьми, в союзе с теми же Дану...
- Верно, - кивнул Император. - Верность Престолу как идее... хотел бы я, чтобы мои подданные обладали хоть малой толикой такой же верности... И всё-таки, Баламут, друг мой, я скажу тебе так: есть нечто, что вы очень-очень хотите получить назад.
- Это что же? - хрипло спросил гном, подаваясь вперёд.
- Нет, нет, не Драгнир, - покачал головой Император. - Алмазного Меча у меня, к сожалению, нет. Но я могу предложить вам обратно ваши исконные владения под Хребтом Скелетов и Царь-Горой. Я хотел бы, чтобы между гномами и людьми был союз. Чтобы мы торговали, а не проливали бессмысленно кровь друг друга. Я был в другом мире, Баламут, в очень далёком мире... и видел, что случается, когда это простое и, казалось бы, очевидное правило не соблюдается. - Он наклонился, глаза смотрели прямо в лицо Баламуту. - Я хочу предложить вам вернуться в ваши древние подземные храмы и мастерские. Я, как ты знаешь, уже отменил дурацкие бирки. Враг, что идёт на нас, слишком силён, чтобы мы продолжали бы играть в дурацкие игры взаимной вражды.
- Это Семандра-то? - всхорохорился гном. - Это она-то слишком сильная?
- Семандра - тьфу, ерунда, ничто по сравнению с тем, что может двинуться на нас, - негромко произнёс Император. - Я уверен, что это вторжение задумали не за Селиновым Валом.
- А где же? И кто? - ехидно поинтересовался гном. Император молча взглянул на него - и ухмылка Баламута живо исчезла.
- Враг из Бездны, мой добрый гном. Из Бездны, что не имеет ни дна, ни прозвания. Там, где засели похитившие мою Императрицу. Я видел многое в том мире, куда меня провела дорога Разлома, Баламут. И не хочу, чтобы это повторилось у нас дома. Хватит с нас пиратов и конников Семандры. У меня нет доказательств, Баламут, но ты знаешь, что я не имею привычки лгать даже во спасение.
- Крепость Императорского Слова известна народу Гномов, - несколько напыщенно провозгласил Баламут. Подгорное Племя отличалось-таки известной любовью к помпезным и торжественным формулировкам.
- Я вновь хочу отправить послов к Каменному Престолу. Но даже если он вновь ответит презрительным молчанием или, что хуже, отошлёт мне обратно головы послов со ртами, набитыми помётом летучих мышей, я не собираюсь отступать. Я предлагал и предлагаю вам, трудящимся над восстановлением моей столицы гномам, взять во владение Хребет Скелетов.
- Став, разумеется, твоими подданными?
- Став моими союзниками. Управлять вашими подземными делами я всё равно не смог бы при всём желании.
- Но мог бы раздать нас во владение твоим баронам...
- Баронам! В уме ли ты, почтенный гном?! У меня в разгаре не только вторжение Семандры, но и открытый баронский мятеж. А ты говоришь - раздать баронам... Я предлагаю вам создать свое царство под Царь-Горой, а уж потом самим решать, пойдёте вы под тяжёлую руку Каменного Престола или станете жить своим умом.
- Но до этого хирд должен встать рядом с легионами, - уточнил Баламут, яростно теребя бороду.
- Да, мой добрый гном. Для этого хирд, столь блистательно показавший себя на поле брани, должен встать рядом с моими легионами, что из последних сил удерживают сейчас врага на востоке. Ничего не даётся бесплатно в этом жестоком мире.
Баламут тяжело вздохнул.
- Получить обратно Царь-Гору - извечная мечта каждого гнома с той самой минуты, как мы её покинули, - признался он наконец. - Но цена... предать Каменный Престол... И... стать наёмниками... по доброй воле... мы восстанавливаем твой город по закону войны. Мы всегда можем оправдаться, что пребывали в твоей воле...
- А разве получить обратно вашу священную гору - требует каких-то оправданий? - резко сказал Император. - Тебя заботит, что скажет Каменный Престол. А что скажут ваши дети, которые будут знать, что Царь-Гора вернулась к ним потому, что их отцы не пожалели себя, встали вместе с людьми на пути хаоса и распада, вместе держались за меч и потому победили? Разве ты не хочешь этого? Разве это было б несправедливо? Разве не пожертвовали бы вы все с готовностью жизнями - чтобы только вырвать Царь-Гору из рук ненавистных хумансов? Молчи, гном, я достаточно слушал тебя! - теперь Император казался по-настоящему грозным. - А теперь, когда у тебя такая возможность, ты мнёшься и торгуешься, словно на рынке! Императорское слово или принимается, или отвергается, гном. Третьего не дано.
Баламут сперва порывался что-то ответить, чуть ли не прервать правителя Мельина, но потом притих, опустил голову и долго сидел так, пялясь в пол - полы в императорском дворце, как и сам дворец, были единственным, что уцелело в Мельине после той страшной ночи, первой ночи войны с Радугой.
- Ну так что, Баламут? - наконец прервал его Император. - Молчать в присутствии коронованной особы в ответ на её, особы, прямые вопросы - этой привилегией в Мельине пользовались считанные единицы.
- Мой Император... - гном остановился, прочистил горло. - Мы будем сражаться. За Империю и за Царь-Гору.
Император медленно откинулся на резную спинку трона. Он не собирался играть с Баламутом - прикидываться, что ему всё равно.
- Я знал, что ты можешь говорить за всех, Баламут, - медленно сказал Император. - Как ты предпочтёшь, чтобы тебя называли? Не этим же прозвищем, да не прогневаются на меня за его использование все боги, если они только есть.
- Я предпочту, чтобы меня называли Баламутом, с разрешения моего Императора, - слегка поклонился гном. - И да, я могу говорить за всех. Мой Император прав - у какого гнома сердце не дрогнет, когда он услышит слова “получить обратно Царь-Гору”. Уходя, наши предки обрушили коридоры, так что даже самые отчаянные охотники за самоцветами не проникли вглубь... к самым главным залам. Мы разберём завалы... восстановим своды... и пригласим Императора Людей в Сердце Горы.
- Смелое приглашение, - с соответствующей моменту торжественностью ответил Император. - Я принимаю его с радостью и признательностью, но... разве не есть Сердце Горы нечто священное, лицезрение коего недопустимо ни для кого, кроме одного лишь Подгорного Племени?
- Я полагаю, - лицо Баламута сделалось холодным и непроницаемым, - мы сделаем исключение. Для такого случая.
Уже откланявшись и идя к двери, гном вдруг обернулся.
- Да простит мне мой Император давешнее непонимание.
- Ты о чём, Баламут? - прищурился правитель Мельина.
- Тогда, на совете... я не сразу понял, как мы можем помочь тем пяти легионам, которые повелел срочно создать мой Император...
- А, - в голосе Императора сейчас слышался один только лёд. - Ты понял. Ну что ж, хорошо. Ты прав, мой добрый гном. Если хирд поможет задержать врага на Суолле, я на самом деле смогу вывести весной в поле не разномастную толпу, смазку для семандрийских клинков, а пять настоящих легионов...
- Но для этого мы должны остановить их сейчас, - медленно проговорил Баламут.
- Ты совершенно прав. Мы должны остановить их сейчас. А теперь разрешаю идти, Баламут. Тебе, мне кажется, есть над чем подумать. А именно - как преподнести мои слова твоим сородичам.
Гном ничего не ответил. Поклонился и молча вышел.

* * *

...Сородичи Баламута побросали работу. Разнёсся невероятный слух - слух, сперва дикий и безумный, тем не менее обрастал подробностями, деталями, которые, всё больше и больше согласуясь между собой, говорили лишь об одном - что весть правдива.
...Гномам вернут отобранное при сдаче оружие. Гномы вновь построят хирд на поле боя. Они вновь станут сражаться с хумансами - с теми, кто вторгся в Империю. И за это они получат назад свою Царь-Гору.
Царь-Гора - и гномы разом умолкали, их рты раскрывались, и пальцы сами вцеплялись в бороды или лезли чесать затылки. Владыка людей добровольно отдаёт такое сокровище! Откуда вышел сам Драгнир, Алмазный Меч! Место, полное Силы, олицетворение магии гномов!
За это стоит сразиться. Тем более - не с Дану и не со своими же сородичами. С людьми...
Хищно щурились глаза, сжимались кулаки, дервенели скулы и на них вспухали желваки.

* * *

Приняв решение, Император не любил мешкать.
Правитель Мельина держал слово. Арсеналы столицы открылись. Гномы получали назад оружие - шум, гомон, ругань, свалка, каждый из воителей Подгорного Племени искали именно свои доспехи, свой топор или пристрелянный арбалет. Император мог бы приказать навести порядок, однако вместо этого распорядился вообще отвести от оружейных всех до единого легионеров. Пусть гномы разбираются сами.
И они действительно разобрались. На это ушёл весь день, и вся ночь и весь следующий день, однако к вечеру Баламут потребовал срочной аудиенции; получив же её, отрапортовал, что хирд полностью вооружён, снабжён припасами, тёплой походной одеждой, повозками, тяжеловозными лошадьми, пивом и готов выступить немедленно.
Обычно гномы всегда шли в бой под клановыми знамёнами - когда армия Каменного Престола только начинала свой поход, над её рядами плыли штандарты таких славных родов, как Эдсе-Убийцы Людей, Тхарна-Камнекрушителя, Мгара-Победителя Эльфов и других; эти знамёна оставили по себе долгую память в имперских пределах. Однако эти стяги после Мельинской битвы окружённые, потерявшие надежду на прорыв гномы вручили победителям - в знак своих мирных намерений; не желая прибавлять гномам унижения, Император не принял знамён, штандарты остались у старших родовичей; однако сейчас ни одного из некогда гордых стягов не развевалось над рогатыми гномьими шлемами. Вместо них гномы подняли одно для всех, новое знамя - в красном круге силуэт Царь-Горы, над ней - имперский василиск, а ниже - скрещенные молоты, кузнечный и боевой.
Никогда не случалось такого, чтобы на штандарте Подгорного Племени появлялись бы символы человеческой Империи. Гномы и Люди порой выступали как союзники - против тех же Дану, - однако чтобы гномы шли в бой под знаком василиска - такого не случалось с момента сотворения мира.
Хирд маршировал через Мельин. И нельзя сказать, что на своём пути гномы слышали лишь приветственные клики. Память, оставленная вторжением воинства Алмазного Меча, была более чем свежа.
А теперь гномы получили обратно свои топоры, мечи и клинки, вдосталь напившиеся человеческой крови. И не слишком многочисленные свидетели марша хирда через отстраиваемую имперскую столицу в большинстве своём сумрачно молчали, провожая прищуренными взглядами закованные в сталь шеренги.
Гномы уходили - на поддержку графу Тарвусу. Император пока оставался в столице. Пять свежих легионов формировались медленно. Народ под имперские штандарты собирался плохо, даже звонкие марки, щедро рассыпаемые вербовщиками, действовали не так, как ожидалось. Цены на всё возросли вдвое, если не втрое, золотом в тяжелые времена не наешься и дом зимой не обогреешь.
Тем не менее из потребных пятидесяти когорт половину удалось набрать, и ветераны Первого легиона не жалели ни глоток, ни кулаков, чтобы успеть вбить в зелёных рекрутов хоть чуть-чуть соображения, которое впоследствии поможет новичкам пережить их первую битву.
И за всё это время Император не получил ни слова, ни полслова о том, что творится с чародеями. Могущественная некогда Радуга растаяла бесследно, испарилась, словно роса под жарким солнцем; посланные к башням Орденов отряды вернулись ни с чем. Циклопические крепости стояли покинутыми, имущество большей частью было вывезено, но немало и просто брошено. Окрестные землепашцы, конечно, войти в твердыни волшебников не рискнули, да и сами поисковые партии, как понял Император, не горели рвением довести своё дело до конца. Против обыкновения, правитель Мельина не стал карать за это упущение.
...Обычным порядком жила только одна башня (на самом деле - громадная крепость с высокими стенами и рвами, а именно башня Всебесцветного Нерга. Восьмой Орден, только формально входивший в Радугу (он не имел ни своего глашатая в Совете, ни подворья вблизи от императорского дворца), озабоченный своими таинственными изысканиями, что называется, “не от мира сего”, продолжал жить как ни в чём не бывало и не выражал никакого желания хоть как-то вмешаться в бурный поток событий, захлестнувший Мельинскую Империю.
Посланцев Императора приняли (у ворот) вежливо, но равнодушно. И так же вежливо и равнодушно сообщили, что мирские события Всебесцветный Орден не интересовали, не интересуют и интересовать не будут, у Нерга свои дела и задачи, не доступные для понимания непосвящёнными. Нерг не вмешивается в войны. Даже если эта война ведётся против их же собратьев-магов. Собственно говоря, никакие они не собратья. Всебесцветный Нерг никогда не считал себя входящим в Радугу. Нергу нет никакого касательства до того, что думают и делают остальные чародеи семи Орденов. Во всяком случае, здесь никого из них нет. Орден всегда оставался лоялен по отношению к Империи и царствующей семье, но покорнейше просит не вмешиваться в его, Ордена, дела. Так было, есть и будет. Войны начинаются и оканчиваются, а Нерг стоит.
Посланцев Императора не пустили дальше внешних врат. О да, их не унизили топтанием под открытым небом, на холоде и ветру - специально для таких случаев Нерг выстроил что-то вроде “гостевых палат”, однако на общий исход это не повлияло. Всебесцветники решительно отказались вмешиваться в войну с семандрийцами - впрочем, на иной исход Император не слишком-то и надеялся.
Разумеется, исчезновение Сежес и ей подобных внушало немалые опасения. Разгромленные, понёсшие тяжкие потери маги как никогда нуждались в передышке, но кроме этого - и в пополнении своих рядов. Слишком много молодых чародеев погибло в Мельине, при штурме башни Кутула, немало более опытных якобы полегло в той загадочной битве “в иных мирах”, где Сежес со товарищи (опять же якобы!) останавливали прорыв в Мельин тварей Разлома.
И, как всегда случалось в минуту сомнений или колебаний, Император шёл к своей Тайде. Не ради любовных утех, хотя и о них они тоже не забывали, - просто побыть с ней, посидеть рядом, когда черноволосая головка Дану склонялась к нему на плечо. Рядом с Сеамни порой удивительно легко думалось. Внутренний взор очищался, отступали мелкие суетные заботы и давящая душу ледяная тревога, которую особенно тщательно гнал от себя Император - а что, если не выдержим?
Он считал дни. И душа, и тело требовали действия. Он не привык прятаться от угрозы за крепостными стенами. Зима не вечна. Ледяные валы на Буревой гряде, политые водой и обратившиеся в зеркало крутые берега Суолле не навсегда останутся неприступными. Семандра добилась большого успеха, имперские василиски отброшены от границы больше чем на сотню лиг. Отброшены из плодородных, густонаселённых, с обилием податного люда, с укреплёнными замками, ремесленными городами, сгрудившимися вдоль благодатной Суолльской долины... Семандра недаром зарилась на этот кусок имперских владений.
- Не гори... - шептала ему Сеамни, прижимая Императора к себе, тонкие пальцы скользят по буграм мышц, узловатым росчеркам шрамов, ласкают шею, забираются под волосы; кажется, с остреньких, аккуратно подпиленных ноготков срываются колючие искорки. Император позволял себе на короткий миг уйти из этого мира, протянуть руку - и знать, что его ладонь встретит тёплую плоть Тайде, единственную желанную для него во всей вселенной, как бы банально это ни звучало.
- Не гори... не сжигай себя... Император не может исчезнуть, не исполнив долга. Не умиротворив Империю. Потому что иначе... ты сам знаешь, что. Все, кто стал хоть как-то уживаться с непохожим на него соседом, вновь вцепятся друг другу в глотки. А потом - откроется Разлом. То, что не довершили тогда, постараются довершить сегодня. И у людей должен найтись тот, кто поведёт их в бой. Даже, быть может, против их собственной воли...
Тихий шёпот проникал в самую глубину. Там, где клубились смутные картины чудовищных сражений, армии людей и чудовищ, демонов из древних сказаний сталкивались в кровавом противоборстве; десятки и сотни тысяч бойцов сходились на смертном поле, сражаясь - во имя чего? Кто защищал свой дом и родной очаг, а кто был пришельцем и разрушителем? И какой ещё цены потребует от него, Императора, защита его Империи?
Впрочем, какой бы эта цена ни оказалась, он готов заплатить её. Уже покончено с Радугой, к добру ли, к худу - но покончено. Никто внутри Империи не дерзает оспаривать его власть. Даже мятежные бароны - подняться-то они поднялись, но выдвинуть иного претендента на престол так и не смогли. Оно и понятно - скорее ворона с кошкой договорятся, чем мельинские бароны, да ещё на тему возможной смены династии.
Вопрос цены. Вечный вопрос правителя.
Короткие зимние дни падали бледными слезами. Новые легионы сколачивались медленно и плохо. Император ждал, всё больше и больше теряя терпение. Радовало лишь то, что гномы, что называется, приняли договор сердцем. Получив обратно оружие, хирд не терял времени даром.
Семандра наверняка сильно удивится этому сюрпризу.

Глава четвёртая
МЕЖДУМИРЬЕ

В то, что Сильвия-сова погибла, никто, конечно же, не поверил. Эта проклятая девчонка слишком хитра для подобного. Да и куда б делся тогда её знаменитый Чёрный Меч?
Однако факт оставался фактом - след Сильвии, ослабевший, но всё-таки различимый для опытной Ниакрис, обрывался над грудой перьев.
- Что за трюк? - бормотал Кицум, бродя кругами около странного места. Ниакрис, мрачная, как сама смерть, сидела поодаль, на камне, поджав колени к груди и положив на них подбородок. Вид у неё был такой, что с самого её возвращения все невольно старались держаться подальше, даже бесстрашная Раина. Отец Лейт, упрямо настаивавший, чтобы его именовали каким-то дурацким Бельтом, в немом изумлении взирал на Кицума, словно поражаясь тому, что он, Кицум, может чего-то не знать.
Хотя откуда всеведение у старого циркового клоуна? Клара и Тави уже сами держались на ногах, но, как бы ни рвались они обе отправиться с остальными, Кицум (который как-то исподволь оказался во главе всего отряда) только покачал головой.
- Мы вскоре вернёмся, кирия. Не думаю, что там всё будет так просто.
Он не ошибся. Клара Хюммель и Тави остались в лагере, и Раина вызвалась их охранять, как ни уверяла чародейка Долины всех остальных, что ей лично никакой защиты не требуется. Но невдалеке появились какие-то крылатые существа, похожие на гарпий, и Ниакрис сумрачно уронила несколько слов об их подлом характере, но Раина только отмахнулась от возражений своей кирии Клары.
Остальные - Кицум, Лейт и её отец - двинулись по следу.
Преследование не принесло успокоения. След дальше не ведёт. И она, Лейт, не чувствует ничего, никакого подвоха, “скидки” или ещё какой-то хитрости. Сильвия словно бы растворилась в воздухе, сбросив ненужное ей более оперение. Что-то - или кто-то - словно бы выдернуло (или выдернул) Сильвию прочь отсюда. Ниакрис не сомневалась - её соперницы уже нет на Дне Миров. Оставался один-единственный, очень простенький вопрос: даже не как именно, а куда она могла исчезнуть?
Дно Миров - громадный отстойник, болото, куда попадают, похоже, те, кого не смогли носить их миры. Выкрутасы со временем, его лихо взбаламученные волны несут выброшенных так, что те словно бы “притягиваются” друг к другу. Иначе какая вероятность, только что оказавшись здесь, после невесть сколь долгого блуждания по призрачным лабиринтам встретить столь яркую компанию, как леди Клара Хюммель со товарищи?
Сова, сова, сова... Ниакрис закрывала глаза и вновь видела её. Гордый размах широких крыльев, яростный огонь в круглых нечеловеческих глазах. Какое затмение нашло тогда на неё, выученицу Храма Мечей, что проклятая сова сорвала чёрный фламберг у неё с плеча?
Фламберг. Очень странное оружие. Ниакрис совсем недолго носила его за плечом, но успела ощутить горячую, истовую ненависть, переполнявшую словно бы одушевлённый клинок. Неведомо, кто его сотворил, неведомо, почему он повинуется Сильвии, но зато его след... это след.
Губы Ниакрис сжались в тонкую, почти что белую полоску. Никогда уже перед ней не будет такой цели, чем когда она шла убивать Врага в его битком набитом скелетами и зомби замке. Всё, что осталось, - это горе и гордость. Горе неизбывно. Она пожалела отца, но смириться?.. Лейт не знала. Во всяком случае, сейчас она упорно старалась не смотреть в его сторону. И оставшееся последнее её достояние оказалось чувствительно задето.
Лейт усмехнулась. Когда нет настоящей цели, сойдёт и такая. Верно, она уже не может жить без врага. Враг нужен, как воздух, как бегущая по жилам кровь. Иначе получается, что и жить-то незачем.
Ниакрис мягким движением соскользнула с камня. Чёрный меч. Попробовать проследить его? Отец здесь не поможет, только она носила зловещее оружие, пусть даже и недолго.
- ...Её чёрный меч, - услыхала она задумчивое бормотание Кицума.
- Господин, но зачем вам?.. - начал было отец.
- Иначе всё было б совершенно бессмысленно.
- Н-не понимаю...
- И не надо. Ты человек, будь счастлив этим.
Конечно, ведь он - не человек, вновь напомнила себе Ниакрис. И в который уже раз поразилась своему спокойствию. Столкнувшись с такой силой, простой смертный должен самое меньшее немедля падать ниц и лишаться чувств. Но, может, принявший облик Кицума именно этого и хотел избегнуть?
Чёрный меч. Само собой, хорошие мысли приходят в умные головы одновременно. Неведомый “кто-то” (неведомый Лейт архимаг Игнациус, о котором говорил Кицум по пути сюда?) выдернул Сильвию из тупика, указал ей дорогу... куда? Очевидно, туда, где она могла понадобиться. А где ещё она могла понадобиться, как не в Эвиале? О первом, самой Сильвией высказанном плане - помешать Кларе Хюммель добыть какие-то не слишком понятные магические мечи и передать их кому-то ещё, кому - этого Ниакрис тоже не слишком поняла, рассказ Кицума поневоле страдал лапидарностью, - об этом самом первом плане, похоже, можно было забыть.
- Её оружие, господин? Но оно не оставляет такого следа, как живая душа...
- Конечно. Но вот умная девочка Лейт наверняка...
- Само собой. Я держала его в руках. Носила за плечами. Я его почувствовала, - резко вступила Ниакрис, не тратя время на формальные фразы. - Только я могу проследить.
Кицум пристально взглянул в глаза Лейт - и та ощутила, как мороз пробирает до самых костей. Она-то знала, кто на неё сейчас смотрит.
Откуда? Откуда она это знала?.. Странствия по призрачным мирам, длившиеся невесть сколько мгновений, лет или веков по счёту Эвиала. Смутные образы, один сменялся другим, но память Ниакрис цепко впитала в себя один исполинский, распластавшийся по всей бесконечности миров, и услыхала имя. Тогда она содрогнулась, едва удержала в себе сознание, - но отчего-то не слишком удивилась, мгновенно ощутив тот же самый образ под человеческой плотью Кицума.
Сейчас она не сомневалась, что Кицум проделал всё это сознательно. Он, конечно же, не случайно показался им с отцом во время безумного падения сквозь миры реальные и астральные. И уж не он ли сам приложил руку, когда создавалось это самое Дно Миров? Не он ли сплёл паутину дорог и тайных путей, сводя вместе их - и свой собственный отряд, пусть даже госпожа Хюммель какое-то время полагала, будто она тут главная?
Безошибочным инстинктом выращенной в Храме Мечей боевой гончей Лейт чувствовала, что несмотря на всё величие этой силы, она тоже имеет свои пределы и ограничения, что она тоже подвластна определённым законам, не сущностям, не богам, а именно бездушным законам, воевать с которыми в открытую - так же бессмысленно, как и бичевать океан, утопивший корабль. И явившийся им Кицум - такая же попытка обойти эти законы с запретами, как и она сама, Лейт-Ниакрис, обманувшая обратившуюся против её отца мощь. И неудивительно, что Кицум предпочитал сохранять инкогнито. Перед тем, перед кем нужно.
Они с отцом упали слишком глубоко. Возможно, никак иначе их было уже не вытащить - они узрели отражение истинной сущности Кицума, задолго до встречи на Дне Миров, как уже говорилось. Незримо пылающий Знак Разрушения - право же, не самое лучшее знамя.
Эвиалу требовалась защита. И Кицум пытался собрать не тех, кого мог, а кто мог исполнить требуемое. Верно, армии в мириады мириадов бойцов здесь бы не справились. Требовалось несколько одиночек... как и всегда. Толпа может жечь, громить и убивать, может истребить (при удаче) другую такую же толпу, но истинную победу всё равно одерживают одиночки - так её учили в Храме Мечей, и сейчас она только лишний раз убедилась в правдивости своих наставников.
- Верно, девочка, - услыхала она голос Кицума. - Ты можешь поставить нас на след фламберга. Ты и только ты.
- А вы, господин? - с известным нажимом осведомился отец Ниакрис.
- Я... - усмехнулся Кицум. - Я тоже могу. Но будет существенно лучше, если это сделает она. Чем меньше я стану вмешиваться, тем лучше. С Сильвией мне пришлось схватиться самому, потому что иначе мы проиграли бы ещё в Эвиале. И, - он в упор взглянул на замерших Лейт и старого некроманта, - вы бы так и остались пленниками призрачных сплралей, вечного полусна-полуяви.
- Я знал, что должен благодарить вас за это, господин, - отец Лейт низко поклонился. Без раболепства, но с должным почтением.
- Боюсь, что скоро ты проклянёшь меня... Бельт, если уж тебе угодно так именоваться. Помощь вышних сил никогда не бывает бесплатной для смертного.
- После того, что случилось со мной, господин, никакая участь не покажется особенно уж пугающей, - чародей гордо вскинул подбородок, и в этот миг Ниакрис против собственной воли ощутила что-то вроде фамильной гордости за него. Чувство, которое мечтает, наверное, испытать любая дочь.
- Сомневаюсь, - тяжело уронил Кицум, поворачиваясь спиной. - Короче, так. Сильвии, конечно, помогли отсюда убраться. В этом наша удача. След совы мы потеряли, но зато можем последовать за её мечом. Ниакрис, я прошу тебя...
...Это было почти, как на занятиях в Храме. Почти так же, как в те дни, когда она шла, безошибочно не угадывая даже, а зная направление, к твердыне Врага. Только тогда не стоял рядом Кицум, крепко сжав ей запястье, и не разбегались от его пальцев по всему её телу волны странного тепла, чуть ли не жара. Всё усиливаясь, жар постепенно становился обжигающим. Ниакрис творила обычные заклятья поиска, хотя сильно подозревала, что держащему её за руку никакие заклятья и чары вообще не нужны по определению. Он в свою очередь пытался обмануть неких могущественных незримых стражей - Лейт очень надеялась, что в этом он преуспеет.
Дно Миров представало перед девушкой с необычайной, пугающей резкостью. Действительно, дно. Или, вернее, яма. Битком набитая обломками того, что некогда служило земной твердью бессчётным поколениям разумных и неразумных. Заплечный мешок незримых богов, туго опутанный мглистыми магическими потоками; и сквозь эти потоки пролёг едва различимый след - там, где плоть Межреальности запомнила неутолимые ярость и гнев чёрного фламберга.
“Ты видишь. Очень хорошо. Постарайся запомнить. Я не хочу смотреть в глубь тебя. Смертным это опасно, - услыхала она тихий голос Кицума. - Потом мы вернёмся за остальными и будем выбираться отсюда. Боюсь только, что Сильвия слишком уж нас опередила”.
Последняя фраза в какой-то степени вернула Лейт к реальности. За спиной Кицума стояла колоссальная мощь, но кто-то иной, быть может, куда менее могущественный, но по-своему хитрый и ловкий сумел разгадать тайны Дна Миров. Иначе как бы он сумел так ловко выдернуть отсюда сову-беглянку?
И взор Ниакрис скользил всё дальше и дальше; глаза жгло всё сильнее и сильнее, так что боль делалась почти невыносимой, а старые, в Храме затверженные заклятья, её снимающие, почему-то отказывались работать. Она ощущала себя словно бы стоящей на дне быстрого потока, смотрящей вверх, туда, где сквозь водную толщу пробивались солнечные лучи. Обжигающие, жалящие лучи - однако только там её ждало спасение.
“Терпи, девочка, пожалуйста, терпи, - голос Кицума сделался умоляющим. - Ты не знаешь, какая пошла игра... и очень хорошо. В своё время всё станет явным. А пока, ну, прошу тебя, дотянись до Эвиала. Дотянись до него взглядом - и всё! Больше я ничего не прошу”.
Я не смогу, хотелось закричать Лейт. Отпусти меня, если только для тебя есть хоть что-то святое. Отпусти меня. Мне больно. Я вижу слишком многое...
Она видела слишком многое, наследница не одного поколения магов древнего Эвиала. Потоки Силы, казалось, сейчас вырвут из её души видящее начало, подхватят, захлестнут призрачными волнами и потащат прочь, туда, в бессветные исполинские провалы между мирами, где нет вообще ничего - ни звука, ни движения. Тут не могли помочь никакие выученные заклинания - нагая сущность Ниакрис стояла сейчас на самом краю Сущего, и легчайшее из лёгких дуновений грозило сбросить её в бездну, не имеющую даже намёка на пределы.
Девушка вновь видела себя, весь свой путь, отмеченный множеством смертей, и казалось - это именно здесь прошёл чёрный меч, только в другом обличье. Взгляд её поднимался всё выше и выше, что-то опять нашёптывал Кицум, что - она не слышала. Внезапно перед ней мелькнули две облачённые в широкие плащи фигуры, с вычурными длинными посохами, бывшими в моде, когда её несчастный дед, эвиальский чародей Велиом, вовсю ухаживал за её бабушкой, которую Лейт вообще никогда не видела. Фигуры ровным шагом меряли странную мерцающую дорогу, окружённую со всех сторон зарослями самых удивительных и причудливых “деревьев”, какие Ниакрис только когда-либо видела.
Казалось, фигуры эти уже достаточно близко.
А потом в глаза брызнул яркий, нестерпимый и обжигающий солнечный свет, плеснула волна, и море ласково провело ладонью солёных брызг по её горящему, воспалённому лбу. День. День в Эвиале, где-то посреди океанских просторов... только что это за храм, вырастающий прямо из морских волн? В Храме Мечей никогда не упоминали ни о чём подобном...
На убегающих в воду ступенях сидела легко одетая эльфийка, наигрывая на флейте нежную, печальную мелодию. А в неглубокой тени портика, скрестив руки на груди, застыла могучая фигура крылатого великана, в тяжёлом раздумье внимающего музыке. И эльфийка, и крылатый воин разом подняли головы, взглянув пронзающими взглядами даже не сквозь Ниакрис, а в самую её суть, что таится за призрачными покровами души.
И оба словно бы произнесли неслышимо: “Она может подняться”.
- Всё! Всё, уже всё! - её, обливающуюся разом и слезами, и потом, Кицум попросту подхватил на руки. Тело Ниакрис содрогалось, выгибаясь дугой, с запекшихся губ срывался только нечленораздельный хрип.
- Уже всё, молодец, девочка, - повторял Кицум, осторожно опуская Лейт наземь. На миг она увидела искажённое лицо отца, истерзанный мозг ощутил прикосновение могущественного целителя, однако Кицум резко вскинул руку.
- Нет, нельзя! Не сейчас! Когда выйдем отсюда! А ты терпи, Ниа, терпи, очень тебя прошу. Прошу... за весь Эвиал. Понимаешь?
- Понимаю, - прохрипела она и сплюнула кровью. - Мне не привыкать. Еще в Храме, помню...
Голова её запрокинулась набок. Лейт крепко спала.
Кицум и старый некромант молча переглянулись, клоун играючи вскинул тело девушки не плечо и двинулся в обратный путь, к лагерю.
Наконец-то отпустила эта постыдная, позорная слабость. Проигранный поединок с Сильвией следовало сейчас немедленно и накрепко забыть. С проклятой девчонкой она посчитается позже. Если, по здравому размышлению, сочтёт месть достойным для себя времяпрепровождением.
Сейчас Клара, злая и молчаливая, шагала следом за Кицумом по дикому ландшафту места, которое все в отряде называли Дном Миров. На взгляд Клары, к настоящему “дну” это не имело никакого отношения, но...
Кицум негромко рассказывал, не поворачивая головы. Обо всём, что случилось после того, как зачарованный пламенный клинок Сильвии (а вернее сказать, Архимага Игнациуса) пронзил Кларе плечо. Кое-что главное чародейка уже знала, и теперь Кицум живописал детали. Он рассказывал и об их новых спутниках, о том, как они попали сюда и как станут выбираться.
И вновь Клара с трудом удержалась от вопроса: “Кто ты, Кицум?” Её странный спутник всё равно бы не ответил. Просто отмолчался бы или усмехнулся так, что сразу б отпала охота что-либо спрашивать.
Рубиновая шпага по-прежнему висела на Клариной перевязи, однако чародейка теперь смотрела на любимое прежде оружие чуть ли не с отвращением. Никакие чары и амулеты не помогли в бою против Сильвии, какой-то там паршивой соплячки из какого-то там Мельина! Подумаешь, Красный Арк! В своих странствиях Клара встречала таких десятками. Все как один со звучными названиями и устрашающими ритуалами. После встреч с нею, Кларой, от этих Орденов, как правило, не оставалось ничего, даже могил. Ну разве что груды руин на месте их замков.
Стоп, стоп, стоп, ты обещала, что не будешь больше об этом думать. Вон, даже Кицум не смог взять верх над этой девкой, будь она трижды неладна. Однако кто ж тогда ей помогает? Игнациус? Быть может, но, учитывая, на что способен оказался этот “старый клоун”... Или сам Игнациус - не более, чем чья-то марионетка? Которой только кажется, что она ведёт собственную игру ? Ох, Клара, Клара, куда ж тебя завело это знаменитое “слово боевого мага больше его жизни”...
- Беда в том, что и я не знаю, зачем нашему нанимателю эти самые Мечи, - вполголоса и очень печально сказал Кларе старый клоун. - Не знаю, и это... меня пугает.
- Игнациус говорил о Падших...
- Ну да. О Падших. О Молодых Богах, некогда правивших всем Упорядоченным. А теперь, судя по всему, возжелавших вернуться к власти и решивших, что наконец-то настал удобный момент. Для этого ты им и потребовалась.
- Да что ж такого в этих Мечах?! - не выдержала Клара. - Самые обычные артефакты, пусть и достаточно сильные для сработанных руками простых чародеев. У нас в Долине найдётся кой-чего и посильнее.
- Найдётся, - согласился Кицум. - Но за Долиной установлено тщательное наблюдение. Туда не ворвёшься так просто, а если и ворвёшься - об этом сразу же узнают.
- Кто? Кто, Кицум? Спаситель? Аглая в него верит... даже храм его у нас построили.
- Нет, Клара. Не Спаситель. Хотя, полагаю, без него в этой головоломке тоже не обошлось. Новые Боги. Те, кто сверг в своё время Молодых и благодаря кому Упорядоченное выглядит сейчас именно так, как оно выглядит.
- Новые Боги... - проворчала Клара. - Незримые, несуществующие. Встречала я кое-в-каких мирах святилища некоего Хедина и некоего... Ракота, верно? Да только думала, что это либо местные божки, либо какие-нибудь инкарнации-персонификации Спасителя...
- Сейчас не время и не место читать тебе лекцию “Жизнь и увлекательные приключения Новых Богов”, - усмехнулся Кицум. - Скажу только - они сами не стремились к, гм, широкой известности. У них есть свой враг, своя война, и формальное поклонение толпы фанатиков, взрезающих друг другу горло на торжественных ракоталиях, им даром не нужны. Более того, чем меньше о них знают, тем лучше.
- Почему? Почему, Кицум? Разве Бог не должен стремиться...
- Слова “Бог” и “должен” сочетаются порой достаточно своеобразно, - заметил Кицум. - Нет, напротив. Чем известнее сверхсила, поименуем её так, тем большее число последователей домогается её милостей. Тем больше шансов, что она, эта сила, окажется втянута в какую-нибудь историю, что, в свою очередь, грозит нарушением Великого Закона Равновесия, опасным раскачиванием коромысла Весов - и несчитанными бедствиями для обитателей простых миров. Ты даже не можешь себе этого представить, Клара. Бедствия - не обычные вторжения врагов, которых можно одолеть простой честной сталью. Нет, Клара. Неведомые болезни, смерчи, ураганы, сорвавшиеся со своих мест звёзды, взрывающиеся солнца и так далее и тому подобное. Разумеется, и всякою рода нечисть - поименуем их общим термином “демоны” сбрасывать со счетов тоже не стоит. В Упорядоченном немало миров - некоторые говорят, что и “измерений”, - Кицум усмехнулся, - обитателей которых, гм, нельзя пускать в приличное общество. У них, этих обитателей, сразу же возникает непреодолимое желание сожрать всех представителей оного “приличного общества”. Так что Боги, мне кажется, должны охранять существующий порядок вещей и не мешать его изменению естественным порядком.
- А как определить, что естественно и что нет? - немедленно спросила Клара.
- О! - Кицум назидательно поднял палец. - Хороший вопрос. Собственно говоря, именно в этом и состоит... гм, работа Бога, да простится мне такая аналогия. Отличить естественный ход вещей от извращённого. Уметь увидеть в пробивающихся сквозь мёртвый камень ростках не угрозу скалам, а будущий лес, дом для множества и множества живых существ. И, скажу тебе честно, я лично Новым Богам не завидую. У них и без того хватает забот. Те же козлоногие, от которых маги Долины сбежали на самый дальний край Упорядоченного.
- Кицум... - Клара взглянула прямо ему в глаза. Человеческие, самые обычные. - Господин... назовись нам. Нам идти плечом к плечу ещё не в одну схватку, и я...
- Всевеликие силы, Клара, - невесело рассмеялся Кицум, - я думаю, что это произойдёт естественным путём и очень скоро. Ты всё увидишь сама. Я понимаю твой вопрос - не слишком-то весело шагать рядом непонятно с кем да ещё и прячущимся под чужой личиной. Но - Закон Равновесия, о котором я тебе уже говорил. Умерь своё любопытство, Клара, прошу тебя. Этим ты, поверь, сохранишь мир и покой для множества простых смертных, кого ты никогда в жизни не видела и, проживи ещё хоть три тысячи лет, никогда не увидишь.
Отчего-то Клара ему верила. Хотя это и шло вразрез со всем опытом боевого мага по найму. Идти рядом с кем-то замаскированным, не зная ни истинного имени, ни намерений... А что, если он на стороне её врагов?.. Последнее, впрочем, отпадало. Кицум уже успел доказать это - преградив дорогу той же Сильвии, например. Правда, для чего ему понадобилось играть в слабого и беспомощного, когда они с той же Сильвией ожидали “спасения” на островке Дикого Леса, дрейфующем в Межреальности?
Кицум говорил хоть и негромко, но особенно не секретничая, и шедшая следом за Кларой Тави жадно ловила каждое его слово. Второй раз судьба сталкивала её с истинным, хоть и сокрытым величием. Первым был её ме-льинский учитель, которого она никогда не перестанет оплакивать. Человек (впрочем, человек ли?) - показавший ей совершенно новые пути. И в магии, и в жизни. А миг, когда учитель пожертвовал собой, сам открыв себе горло клинком ради спасения Мельина, служившего ему всего лишь тюрьмой, Тави до сих пор не могла вспоминать без слез. Она, закаленная в схватках наёмница, не раз и не два выполнявшая щекотливые поручения Круга Капитанов, когда Вольные не хотели марать руки и честь. Она бралась за подобное с радостью, безродная и бездомная Тави, осуждённая и приговорённая Радугой за незаконный магический дар. Как будто бывают дары законные.
А теперь она идёт за Кларой. Идёт в ожидании чего-то столь же высокого, как то чувство, что сдавило ей горло, когда она, Клара и валькирия Раина оказались втроём против бесконечного моря козлоногих и бились до конца, не веря в победу, но бились, стоя плечом к плечу. Это был миг, когда Тави знала точно - её жизнь не напрасна, она имеет смысл и значение, иные, чем простое выживание, неважно, в Мельинской ли Империи или в пределах, подвластных Кругу Капитанов.
Но та жизнь давно канула в ничто, далеко-далеко, в глубокой каменной могиле спит Кер-Тинор, с которым они вместе отправились добывать Алмазный Меч гномов. Алмазный Меч они добыли, но подлый гном обманом завладел им.
Бесконечная, всеобщая война. Меняются миры, но одно остаётся неизменным - война. Смертные и бессмертные нигде и никак не могут поделить небо и землю. Так было, есть и будет, говорила вся память Тави. Память Вольных, влитая в неё искусным обучением. Пусть даже она не поймает стрелу в полёте, но принципы и основы она затвердила крепко-накрепко, иначе Круг никогда бы просто не признал её своей.
И сейчас, едва оправившись от ран, здесь, в странном месте под названием Дно Миров, Тави вдруг отчётливо и ясно поняла: пора возвращаться. Чужие небеса, чужие знамена, а где-то остался хмурый Мельин, где она родилась. Мрачное и низкое зимнее небо, хлюпающая холодная каша под ногами, сиротливые дымки над придавленными снежными кулаками избушками; суровые леса, свинцово-серые широкие реки, берущие начала в северных горах и текущие через всю громадную страну к берегам ожерелья внутренних морей.
Это походило на удар. Реальность Дна Миров плавилась и стекала вниз перед внутренним взором Тави. Она вновь и вновь с болезненной резью видела Мельин, видела неровные, кое-как замощённые улочки родного городка; откуда-то из самых глубин всплыли лица соседей, простых и не шибко жалованных жизнью людей, мастеровых, пекарей, сапожников, портняжек, златошвей, травников и так далее, и тому подобное. Когда-то она ненавидела этот мир, едва не вздевший её на копья, она ушла от него к Вольным, жадно и жалко стучалась в глухие двери из вулканического стекла, умоляла: “пустите меня, пустите!” - всё напрасно. Её обучили - как оружейник терпеливо, не жалея ни времени, ни ударов молота, доводит до совершенства клинок. Для неё тоже не жалели - ни времени, ни ударов. Беззлобных, сугубо “поучающих”, но от того не менее болезненных.
Чужие знамена. Чужие миры. Чужие войны. Она пошла с Кларой, удовольствовалась ролью почти бессловесного бойца, в нужный момент просто выхватывающего сабли и становящегося рядом с остальными. Точно так же она билась и рядом с Кан-Торогом, постоянно ощущая, что ей никогда не постичь смысла, наполнявшего жизнь настоящего Вольного, не понять его войны.
Война должна быть своей собственной. Если уж ввязываться в неё вообще.
Выбраться отсюда. Исполнить долг перед Кларой (раз уж встала с ней рядом). И - домой, немедленно домой!
Конечно, хорошо бы, чтоб Кицум отправился туда тоже. Кем бы он ни оказался впоследствии. Ведь не случайно он столько лет странствовал по Мельину. Значит, тоже чувствовал что-то близкое в этой суровой земле. Мало ли миров в Упорядоченном (как она теперь знает)? А он выбрал для воплощения именно её. Её Мельин. И отчего-то Тави казалось, что туда он и должен вернуться.
- Здесь, - остановилась шедшая впереди Ниакрис. За всё время их отряду не решились заступить дорогу никакие гарпии и тому подобные малоприятные обитатели Дна Миров.
Белые перья так и лежали. Не разметал ветер - на Дне Миров нет ветров. Не потревожил зверь - умный хищник за версту обойдёт подобные “останки”.
- Здесь, - повторил Кицум. - Друзья, нам представился шанс вырваться отсюда малой кровью. Нам надо вернуться в Эвиал. Слишком многое начато и слишком многое не завершено.
- Золотые слова, - проворчала за спиной Тави мрачная Раина. - Вот только как завершать, когда непонятно, кого рубить и, главное, как?
- Кого рубить найдётся, - откликнулся Кицум. - Уж тут можете не сомневаться. Могу только догадываться, что сейчас сделает Сильвия, но уж наверняка помчится к своим покровителям. Или же - на что я рассчитываю - что покровители сами явятся к ней, - он усмехнулся, вполне эдак по-пиратски и чуть ли не кровожадно. - Ниа, прошу тебя...
Лейт-Ниакрис мягко, одним движением очутилась возле груды перьев. Выученица Вольных, Тави могла оценить - бойцом Ниакрис могла оказаться поистине страшным. Отчего-то Тави стало даже не по себе - словно чувствуя, что им непременно суждено будет сойтись лицом к лицу.
Дальнейшее произошло быстро, можно сказать - стремительно, так что мало кто успел понять происходящее.
Ниакрис закрыла глаза, вытянула руку - так, словно сжимая невидимый меч. Кицум встал рядом, ладонь положил девушке на лоб. Мгновение, и рука Лейт дрогнула под невидимой тяжестью, точно в ней и впрямь оказался неподъёмный фламберг. А ещё миг спустя на макушку Тави словно рухнул настоящий кузнечный молот.
Боль и тьма. Падение. Ничто...

Глава пятая
ЭВИАЛ

Бросившаяся к бесчувственному Анэто хозяйка Волшебного Двора волей-неволей пропустила следующий акт драмы. Милорд ректор был плох, и совсем не требовалось обладать какими-то целительскими талантами, чтобы это понять. Анэто выложился до конца, пытаясь взломать выставленный Разрушителем щит, - и почти что преуспел в этом. Щита больше не было, но армии, обращённой в охваченную паническим слепым ужасом толпу, это помочь уже не могло. Спасибо своим, не подвели, не дрогнули, на собственных плечах вытащили милорда ректора из пекла, и Мегана, склоняясь над смертельно бледным лицом, пересечённым тёмно-алыми дорожками кровяных струек, чувствовала, что глаза начинает предательски щипать.
Холодный разум опытной чародейки, конечно же, знал диагноз, знал и что делать при “предельном истощении сил, вызванном чрезмерной концентрацией на поддержании перманентно-действующего заклинания”, как выразились бы умники-заумники Ордоса. А вот сердце сейчас ощутимо мешало. Обжигало глаза закипающими слезами, заставляло трястись руки, а губы - выкрикивать какие-то совершенно бессмысленные слова.
И только под всеобщими изумлёнными взорами она сумела как-то прийти в себя. Вспомнить, что она-таки пока ещё и хозяйка Волшебного Двора, и помощь коллеге - её прямая обязанность.
Мегана покраснела. Горячо, жарко, густо, как не краснела с молодости, да и то - не по причине сердечных тревог, а опасаясь, что не получит на очередном испытании очередного “выше всяких похвал; достойно всеобщего подражания”. Огромным усилием заставила подбородок не трястись, а руки - не дрожать.
- Кертен, Омела, Эсияз! Дайте руки, быстро!
Умение перелить силу опустошённому магией товарищу - одно из основополагающих, этому учат во всех обязательных курсах. И сейчас Мегана, словно испугавшись вырвавшихся наружу чувств, работала как одержимая.

Предыдущая страница 19 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 20

И она пропустила весь поединок Разрушителя с Этлау, пропустила момент, когда войско начало постепенно останавливаться и люди словно стряхнули с себя нахлынувший ужас. Не помнившие себя ратники ошеломлённо озирались по сторонам. Мало-помалу отряды приводили себя в порядок, вновь раздались резкие команды десятников; отброшенная армия вновь превращалась в войско из безумной толпы.
Откат вновь и вновь терзал Мегану, глубоко в грудь вонзая холодные когти. Во рту она ощущала привкус крови, кровь по обыкновению текла и из носа; сама едва не теряя сознания, Мегана держала и держала заклинание, щедро отдавая свои собственные тепло и силу распростёртому на плаще человеку, так внезапно ставшему единственным во всём мире.
А потом, когда Анэто уже застонал и приоткрыл глаза, из ниоткуда возник отец Этлау. Его шестиконечный косой крест, дотоле постоянно носимый на груди, куда-то бесследно исчез. “Небось потерял, когда улепётывал”, - мрачно подумала Мегана. Экзекутор едва дышал от бега, но глаза его отнюдь не выглядели глазами уносившего ноги труса. Острые, колючие, тёмные, они впивались, точно дротики, и мало кто мог выдержать взгляд инквизитора, не отвернувшись.
Мегана, правда, могла. Особенно сейчас. Когда в сердце негаданно-нежданно открылась потаённая дверца.
И как он ещё нашёл их - настолько безошибочно и быстро! - среди кипящего человеческого моря?
- Досточтимая Мегана, - проскрипел отец Этлау, вперяя в неё свой взор, более подошедший бы сейчас какому-нибудь зомби. - Достопочтенные маги, нам остался последний приступ. Разрушитель исчерпал почти все свои силы. Мы схватились с ним врукопашную. Никто не одолел. Но следующий приступ станет последним. Последним, я знаю. Надеюсь, что господа маги исполнят свой долг.
“Почти те же слова сказал и Ан...”
И следа не осталось сейчас в отце Этлау от злобного фанатика. Сейчас это был полководец, спокойный и уверенный в себе, несмотря на бегство его армии. От него словно волнами расходилось нечто незримое, неощутимое, но люди вокруг вдруг как-то подбирались, переставали растерянно топтаться, кто потерял оружие - торопились подобрать или чужое, или хотя бы топоры, в изобилии навезённые крестьянами-трудниками.
Вновь зажглись принесённые факелы. Вновь выстраивались колонны и шеренги. Толпа обретала вид войска с поистине неестественной, пугающей Мегану быстротой. Немногие уцелевшие инквизиторы стягивались к Этлау, словно роящиеся пчёлы к королеве.
- За мной! - взмахнул рукой преподобный отец-экзекутор, не обращая больше внимания на Мегану. И - легко побежал сквозь строящиеся баталии, вновь и вновь повторяя призыв.
Теперь Мегана очень хорошо понимала главу Белого Совета. Этлау сделался не просто опасен, он превратился в смертельную угрозу всей магической гильдии Эвиала. Разрушитель... пока себя никак ещё не показал. Во всяком случае, он только защищался. Интересно, почему он не прикончил всю армию тучей раскалённого живого пепла, когда тысячи и тысячи человек столпились вокруг его Башни и полезли на стены? И почему удар летающими черепами оказался направлен в основном на инквизиторов (включая палачей на их колымагах) да на прислугу метательных машин? Почему выпущенный Разрушителем дракон ограничился тем, что поджёг осадную башню, но даже не попытался залить жидким огнём бегущих? В чудовище не полетела бы ни одна стрела, ни один дротик, да и для заклинания едва ли нашлось бы время.
Что-то тут не так, мелькнула мысль. Что-то очень сильно не так. Разрушитель не пытался нападать. Он защищался. И, похоже, защищался он только и исключительно от отца Этлау.
А как же огонь, через который пришлось с такими ухищрениями пробираться бесследно сгинувшим ассасинам? Куда делся он? Почему Разрушитель снял эту защиту? А ведь с ней никто бы и близко не подступил к Чёрной башне.
Анэто ворочался и шёпотом ругался, пытаясь подняться. Почти все уцелевшие маги столпились вокруг своих предводителей. У Меганы несколько отлегло от сердца, когда она увидела, что в рядах чародеев Волшебного Двора потерь совсем немного.
“Начинаешь мыслить, как воевода, - мелькнула горькая мысль. - Радуешься, что пали немногие, а не скорбишь по погибшим!”
- Что нам делать, Мегана? - выступил седобородый маг. - Они снова полезли… Останемся здесь или пойдём следом?
Судя по угрюмым лицам остальных, участвовать в “решительном натиске” под предводительством отца Этлау они явно не рвались.
Мегана сперва даже и не поняла. Какой там натиск, когда АН еле на ногах держится!
- Мы... пойдём... - раздался слабый его голос. - Пойдём, но... не так чтобы очень быстро и близко. Помогите мне... кто-нибудь... подняться.
- Ан, ты в уме?! - коршуном налетела на него Мегана. - Куда тебе, ты...
- Мег, если мы не пойдём, всем нам состряпают обвинения если не в пособничестве Разрушителю, то, по крайней мере, в ереси со всеми вытекающими... - Анэто тяжело опирался на посох, но стоять мог уже сам. - Друзья, надо. Во имя... - он глухо, надрывно закашлялся. - Во имя чего - вы сами знаете. Пошли!
Мегана не дерзнула противоречить. В куртуазном и галантном Анэто, элегантном кавалере и жизнелюбе, вдруг проснулась какая-то упрямая и мрачная сила, та самая, которую так ненавидят женщины, потому что она во все времена была их самой главной и, по сути, единственной соперницей. Одной на всех.
Маги развернулись в редкую недлинную цепь. Мегана и Анэто оказались в центре. Эвиальские полки успели уйти вперёд, они подступали всё ближе к Башне, и казалось, что люди напрочь забыли только что пережитый ужас. Никто не вспоминал об отдыхе. Какие-то расторопные десятники сумели собрать людей и оживить два требушета, над головами наступающих пронеслись первые ядра, на обсидиановой броне Чёрной башни расцвёл рыжий цветок лопнувшей глиняной бомбы с жидким огненным снадобьем. Однако теперь Мегана смотрела куда угодно, только не на Башню. В основном, надо сказать, на Анэто. Глава Белого Совета гордо задирал нос и хорохорился, хотя на самом деле сейчас только и мог, что словом ободрять остальных: влитых в него Меганой сил хватило только на то, чтобы не дать остановиться сердцу и не допустить, чтобы отказал мозг.
- Никаких щитов, Мег, - Анэто повернулся к хозяйке Волшебного Двора. - Вообще никакого чародейства не чувствую. А ты?
Мегана покачала головой.
- Ловушка? - бросил кто-то из магов, случившихся рядом.
- Почти наверняка, - мрачно проговорил Анэто. Судорожно вцепившаяся в посох рука дрожала.
- Остановимся? - с готовностью предложил другой голос.
- Никогда, - бросил ректор. - Друзья, готовьтесь... ждите черепов... нелинейных некрообъектов... Или ещё чего... похуже.
Даже издалека видно было, что с Чёрной башней что-то не так. При каждом ударе каменного ядра во все стороны так и летели брызги лопающихся чешуи - словно броня вдруг разом утратила прочность. В бреши врывался огонь, весело полыхал внутри (правда, сквозь бойницы всё равно его языков было не разглядеть, их, похоже, всё ещё закрывало какое-то чародейство), и подступающее войско разразилось победными воплями. Уже не требовалось никаких палаческих телег, чтобы поддержать боевой дух. Люди почуяли победу.
- Этот прекрасный новый мир... - услыхала Мегана бормотание милорда ректора. - Прекрасный мир под суровой, но справедливой рукой Святой Инквизиции! Какое улучшение нравов, какое религиозное рвение среди простонародья!
“Нашёл время, - невольно подумала Мегана. - Ох уж эти мужчины!..”
Её саму, если честно, по-настоящему заботило только одно - чтобы Анэто вышел живым из этой мясорубки. О себе она практически забыла.
Войско меж тем продолжало наступать. Беспрепятственно. Никаких тебе летающих черепов или там горящего пепла - ничего.
- Ловушка, - услыхала Мегана голос слева.
- Как пить дать, - откликнулся другой справа.
- А преподобный-то со своими, глядите, позади всех держится, - заметил кто-то третий.
- Умный, бестия. Первым в огонь не полезет. Шкура он... - и четвёртый голос добавил грязное ругательство, литературный перевод которого звучал бы примерно как “человек, предпочитающий свиней девушкам”.
Анэто молчал, шагал, борясь с предательской слабостью, прищуренными глазами глядя на катящуюся к Башне волну факелов. Это не может быть правдой, думал чародей. Разрушитель, конечно, приготовил всем какую-то новую ловушку, настоящую кровавую баню. Эх, знать бы, что случилось с ассасинами...
Требушеты тем временем пробили в чёрной броне настоящую брешь. На нижних ярусах Башни бушевал огонь, впрочем, Анэто не слишком надеялся, что там вспыхнет настоящий пожар, едва ли подъятая силой Тьмы Башня поддастся простому пламени. По всему, Разрушитель больше не мог терять времени. И милорд ректор ощутил, как желудок его сворачивается в трубочку и завивается ледяной спиралью. Это должен быть удар, подумал Анэто. Такой, что мы не отобьём, несмотря на всё умение.
И потому, когда передние шеренги штурмующих с воплями ворвались на островок, когда над лесом копий поднялись штурмовые лестницы и первые, самые смелые и отчаянные, стали карабкаться по ним, милорд ректор скомандовал магам остановиться.
Если Разрушитель ударит, он обязан сделать это именно сейчас. Сейчас. Вот именно в это мгновение. Ну же!..
Однако секунды проходили, штурмующие башню врывались в бойницы, уже ничем не защищённые, в пробитый требушетами пролом, а Разрушитель бездействовал. Маги в недоумении воззрились кто на Башню, кто на Анэто; никто не мог понять, что происходит. Разрушитель отдаёт Чёрную башню без боя?

Глава шестая
ЭВИАЛ. ЧЁРНАЯ БАШНЯ

Броня Чёрной башни сотрясалась от ударов. Осаждавшие сумели привести в действие новые требушеты, и камни со свистом врезались в блестящие антрацитовые чешуи, разлетающиеся облаками чёрных брызг. Никакая сила больше не защищала Башню. Разрушителю словно предлагалось показать, на что же он в действительности способен.
Однако некромант не чертил никаких пентаграмм, не расставлял амулеты и даже не обращался к иным силам. Тёмная Шестёрка промолчала, то ли не считала нужным отзываться, то ли он, Фесс, просто не мог дотянуться до них из этого места. Рысь застыла на пороге, ожидая разрешения лететь; однако сейчас всё это стало уже бессмысленно. Тщательно как будто бы продуманный план рухнул, когда Фессу стало ясно, что Сущность вытащила-таки из рукава новый козырь, второго Разрушителя. Прямая атака на Этлау провалилась. Но, с другой стороны, пока жив он, Фесс, спор между Разрушителями не закончен, и конечного, полного воплощения того самого Тёмного Мессии произойти не может (во всяком случае, оставалось надеяться только на это) и, значит, чтобы выиграть этот бой, совершенно необязательно устраивать тут кровавую баню, уничтожая тысячи людей.
Ещё не поздно. Ещё есть время сказать себе, что цель оправдывает средства, что никто, кроме него, не в силах исполнить подобного, что все, лезущие сейчас на приступ, есть просто расходный материал Истории, не умеющей и не считающей нужным обращать внимания на отдельные жизни.
Возможно, он бы всё-таки сделал нечто подобное. Если бы Сущность не обхитрила его в последнюю минуту, выставив нового поединщика. И Фесс сейчас старался уговорить себя, что отказался от последнего сокрушительного удара он именно поэтому. По голому и холодному расчёту. Потому что если признаться, что просто пожалел несчастных, согнанных на убой, то надо тогда вообще прекращать это дело и поднимать лапки кверху.
- Идём, Рыся.
- Идём, папа! - радостно поддакнула драконица, словно кинуться в горнило кипящей битвы было для неё невесть каким праздником.
- Нет, ты не поняла. Мы не будем драться. Не сейчас. Мы отступаем. Ты когда-то говорила, что легко сможешь взлететь вместе со мной? Да, помнится, в мороке с поури так и сделала?
- Легко, папа, - нахмурилась драконица. - Но... куда же нам лететь?
- Далеко, Рыся. Так далеко, как только возможно.
- А Башня нас выпустит? - осведомилась обстоятельная Рыся.
- Это вопрос, - вздохнул Фесс. - Впрочем, сейчас проверим.
...Мешок на случай, что отсюда придётся убираться, Фесс давно уже привык держать собранным, регулярно обновляя в нём съестные припасы. Оружие Сущности он брать не стал. Меч и кинжал разлетелись на куски во время схватки с Этлау, но такие он себе ещё добудет. То же самое и с доспехами, и с одеждой.
Обходными лесенками они спустились вниз. Фесс бросил невольный взгляд на громадную клепсидру и обмер - часы остановились. Жидкость в верхнем резервуаре иссякла. Словно кто-то открыл невидимый кран.
Сущность более не нуждалась в Фессе. Она ждала воздвижения Разрушителя. И притом - в ближайшие часы, если не минуты.
Фесс взглянул на ворота - однако они оставались наглухо запертыми. Засовы даже не пошевелились, хотя некромант навалился на них со всей силой.
- Ждёт, - бросил он в бессильной ярости. - Дожидается.
- Бойницы, папа! Или там, где я выбиралась!
- Погоди. Один момент, дочка.
Фесс остановился перед опустевшей клепсидрой. Движимые водой стрелки замерли, его время в Чёрной башне кончилось.
- Смеешься? - не сдержавшись, прошипел некромант. - Думаешь, что взяла верх? Вот так вот просто? Мол, куда тебе деваться, всё равно одна дорога осталась? А вот это мы ещё посмотрим!
В глубокой нише высился вычурный доспех, какими порой пользовались эбинские преторианцы. Обильно усеянный шипами двуручный меч легко вывернулся из пустых кольчужных рукавиц.
Стекло брызнуло миллионами весёлых искр. С хрустальным звоном разлетались под ударами воронёного лезвия тонкие трубки, резервуары и тому подобное. Миг спустя от клепсидры ничего не осталось, кроме груды осколков.
Впрочем, не совсем ничего.
Фесс брезгливо пошевелил обломки носком сапога. Стекло захрустело, само собой рассыпавшись в стороны. Открылась каменная плита, серый мрачный диабаз, однако в самой его середине чернел правильный шестиугольник, на котором было что-то высечено. Некромант наклонился - и шестиугольник словно сам собой отделился от каменной подложки, оставшись у Фесса в руке.
На гладкой холодной поверхности оказалось выгравировано изображение Чёрной башни.
- Ключ? Символ? - вслух проговорил Фесс. Рука было потянулась вышвырнуть прочь мрачный камень, но в последний момент остановилась. Выбросить его я всегда успею, а такие вещи, как правило, просто так в руки не падают.
- Идём отсюда, Рыся. Ищем дорогу.
...Однако все пути оказывались перекрыты. Сущность желала, чтобы её Разрушители дрались, а не отсиживались по крысиным норам.
- Заперты, - с яростью выдохнул Фесс. Они с Рысью замерли в одном из коридоров; внизу уже ярилась толпа, и первые из штурмующих рвались по приставным лестницам. Не солгал преподобный отец, и в самом деле выбился из сил Разрушитель, ничего больше не может сделать со святой силой! Так вперёд, братья, добьём, немного осталось!
Ну, ладно. Ассасин-зомби, пришёл твой черёд. Не зря же я потратил на тебя силы и время!
Невозмутимый зомби не замедлил явиться на зов. С равнодушным ожиданием в мёртвом взоре уставился на господина. Ему нет дела до собственной участи, напомнил себе некромант. Зомби просто выполняет приказ.
И пока внизу гремели каменные ядра, разнося вдребезги чёрные плиты, Фесс работал, с лихорадочной последовательностью сплетая и набрасывая одно заклинание за другим. Сейчас он даже жалел, что под рукой нет второго зомби, задуманное получилось бы куда убедительнее.
Силы для чар здесь имелось с избытком. Очевидно, Сущность не сомневалась, что использовать эту мощь некромант сможет только одним-единственным способом.
- Сейчас, сейчас, - бормотал Фесс, наблюдая за преображениями живого мертвеца. - Ещё немного, ещё чуть-чуть...
- Они сейчас будут внутри, папа, - совершенно по-взрослому заметила Рыся, прислушиваясь к отдалённому шуму.
- Мы успеем, дочка, - не поворачивая головы, бросил Фесс. - Нам останется только выйти. Тихо и аккуратно.
Рыся усмехнулась. Так, словно за плечами у неё насчитывалось невесть сколько сражений. Впрочем, так, возможно, оно и было - если вспомнить её “память крови”.
Готово. Фесс облегчённо выдохнул, оглядывая своё творение.
Зомби молча (как и положено) выслушал приказ. Наклонил голову в знак того, что всё усвоено. Повернулся и мерными, неживыми шагами двинулся прочь.
- Ты только и мог, что служить. Послужи, раз так, теперь и мне, - вырвалось у некроманта. Ассасин Храма Мечей мог выбрать и другую судьбу - как выбрала, например, Рысь-первая. Однако он повиновался, повиновался судьбе, своим мастерам и кончил свой путь обращённым в зомби. Что ж, каждому - своё.
Фесс выжидал. Пока зомби не столкнётся со штурмующими и не примется за работу, им с Рысей предстояло оставаться здесь.
Снизу донёсся многоголосый вопль. Штурмующие завидели направлявшегося к ним зомби. То есть, само собой, видели-то они сейчас вовсе не ходячего мертвяка, а самого что ни на есть настоящего Разрушителя. Уж-жас-ного, кош-шмарного Разрушителя, воплотившего в себе все их страхи. И пугающий облик зомби, его, так сказать, “естественный” вид, как нельзя лучше подходил для этой цели.
В зомби станут стрелять - но арбалетные бельты вреда ему не причинят. Простой алебарде с ним не справиться тоже, только если сразу дюжина или две изрубят мертвяка на мелкие кусочки. Правда, эти смелые алебардисты едва ли проживут достаточно долго, чтобы порадоваться своей победе. Драться с защищённым заклятьями некроманта зомби - для простого воина почти что верная смерть.
И точно, там, внизу, яростный рык штурмующих сменился воплями ужаса и боли. Зомби действовал. О закаменевшую под действием Фессовых заклятий кожу ломались и тупились закалённые лезвия, разлетались в щепки крепкие древки алебард и осадных ножей, тела людей тупо ударялись о стены, с нечеловеческой силой отброшенные назад.
Пора начинать.
- Вниз, Рыся. И возьми какую-нибудь железку.
- Железку? - удивилась девочка.
- Ну да. Перекинуться в дракона ты сможешь, только когда мы окажемся снаружи. В бойницу или даже в пролом тебе не протиснуться. А там сейчас... - Фесс выразительно присвистнул.
- Есть способ получше, папа. Идём!
...Внизу ревели голоса. Первые ворвавшиеся в башню встретили “Разрушителя”-зомби и сейчас пытались изрубить его на куски. Им и предстоит умирать первыми. Пролом - последняя надежда. Если не удастся выбраться и через него, несостоявшийся Разрушитель дорого заплатит за своё человеколюбие.
Впереди заплясали языки огня. Вроде бы как свободно. Пролом расширялся, зомби орудовал где-то в соседнем коридоре, Фесс и Рыся бегом бросились к проёму, навстречу ледяным порывам ветра (знак того, что дорога на волю не перекрыта?), но...
Перепрыгивая через пылающую чадным пламенем лужу, наставив копья, навстречу некроманту побежали ворвавшиеся - короткие штурмовые алебарды наперевес. Пехота Лесных Кантонов. Что ж, неудивительно, эти наёмники всегда честно отрабатывали полученное золото.
Заметив некроманта и его спутницу, штурмующие на миг опешили. Они шли сюда убивать Разрушителя, они знали, что их товарищи уже сошлись врукопашную с чудовищем, а тут что же - ещё один?
Их краткого замешательства Фессу оказалось достаточно.
Перехватить алебарду и, используя её размах, впечатать алебардиста в стену было делом нескольких секунд. Древко врезалось в затылок шлема и тотчас, продолжая движение, отшвырнуло с дороги другого панцирника.
- Рысь, за мной! - зарычал Фесс.
Он никого не хотел убивать. Кроме только отца Этлау и его присных.
Но в проход вливался сплошной поток воинов в кирасах, с алебардами и осадными ножами наперевес. Фесс сшиб ещё двух, но в тесноте прохода не мог развернуться; а вот наступающие очень быстро сообразили что к чему и плотно сбили ряды, выставив вперёд многочисленные острия.
- Папа, - коснулся его разума шёпот Рыси. Уже не девочки, но Рыси обратившейся. Жемчужный дракон развёл крылья, гордо вскинул точёную голову. - К стене, папа! К стене!
И Фесс едва успел отпрянуть в сторону, как мимо него пронеслась клубящаяся струя пламени, заполнившая чуть ли не весь коридор. Стиснутый стенами, огонь метался, яростно бросаясь на всё, могущее гореть. Что испытали латники-алебардисты в эти последние секунды, можно было только догадываться.
Драконье пламя угасло, встретив на пути заслон живых тел. Кровь гасила огонь, словно простая вода. В пролом врывались новые и новые панцирники, однако на миг они замешкались перед страшной баррикадой из обугленных лат и шлемов - всё остальное исчезло в буйстве извергнутого драконицей огня.
- Папа! - плотно прижимая крылья, жемчужный дракон бросился прямо на надвигавшуюся стену пик. Вторая струя пламени, на сей раз - короче и не столь буйная, как первая. - Хватай меня за шею!
Фесс едва успел, отбросив алебарду, обхватить покрытую гладкой чешуёй шею драконицы. Первое же движение Рыси едва не вырвало ему руки из плеч, и тут он мигом осознал большую разницу между полётами на драконах в созданном Сущностью мороке и истинной реальностью.
Несколько коротких копий угодили Рыси в подбрюшье, правда, тоже прикрытое чешуёй. Драконица ударом лапы расчистила себе дорогу; они с Фессом оказались возле самого пролома, и некромант невольно зажмурился, ожидая каждый миг удара о незримую гибельную преграду.
Но, видно, и сила Сущности имела какие-то пределы даже здесь, в Чёрной башне. И пробитый извне пролом Она затянуть то ли не смогла, то ли просто не успела. Или, может, надеялась, что некромант сейчас повторит прежнюю ошибку - схватится с инквизитором?
Однако вместо этого Рыся легко, безо всякого усилия взмахнула широко развернувшимися крыльями, круто уходя в высоту, так что у Фесса ветер засвистел в ушах. Окатило волной ледяного холода, ветер пронзал до костей, казалось, даже замораживая самую их сердцевину.
Вслед взлетевшей драконице рванулась целая туча арбалетных бельтов и выпущенных салладорскими лучниками стрел. Две или три пробили полы фессова плаща, пять-шесть звонко простучали по жемчужной чешуе. Рысь ринулась вниз, ветер мало что не срывал отчаянно цеплявшегося за её шею некроманта; раскинув крылья, драконица пронеслась над самыми головами воинов, и, изо всех сил загребая крыльями воздух, стрелой понеслась прямо на юг, туда, где расстилались Нарн и Вечный лес и где, невидимый, высился во мраке ночи Пик Судеб.
Опасность пришла, откуда Фесс уже забыл её и ждать, - от магов. Их редкая и короткая цепь застыла в самом арьергарде штурмующей армады, словно чародеи Ордоса и Волшебного Двора чего-то выжидали.
Рысь пронеслась над вскинувшим руки Этлау - и Фесс в тот же миг ощутил нечто вроде безмолвного отчаянного вопля: “Ты не уйдёшь... ты не скроешься...”. Схватываться с инквизитором сейчас было бессмысленно, но Фесс потратил на него драгоценную секунду и не почувствовал самую обыкновенную молнию, которую метнул в них кто-то из стихийных чародеев, скорее всего, - воздушных магов.
Слепящая белая плеть хлестнула Рысю по широко развёрнутому крылу, и драконица отчаянно закричала. Именно закричала диким, ни на что не похожим, никогда в этих краях не слыханным воплем. Закричала и косо рухнула вниз, с трудом удерживаясь в воздухе.
- Рыся!
Драконица отчаянно боролась, что было сил работая левым, незадетым крылом. Правое она держала так, чтобы можно было если не лететь, то хотя бы планировать.
За первой молнией последовали вторая, третья, пятая... Драконица мчалась над самым льдом, почти скользила по нему, временами даже отталкиваясь лапами, так что получалось нечто вроде громадных прыжков, металась из стороны в сторону. Беглецы пронеслись над хаосом лагеря осаждающих, и только потом, когда позади осталось никак не меньше десятка лиг, из жуткой драконьей пасти вдруг вырвался совершенно человеческий стон, и драконица почти что врезалась в заваленный снегом склон, прочертила его наискось, взметая волны снежной пыли, чтобы в конце концов замереть, бессильно уронив голову и крылья.
Ещё миг - и адамантовая чешуя под Фессом просто исчезла, растворилась в воздухе. На взрытом снегу лежала смертельно бледная девочка с размётанными жемчужными волосами. Правое плечо распорото, словно клинком, края раны обуглены.
- Рыся! - Фесс яростно тёр и мял сцепленные между собой пальцы. Они совершенно закоченели, а сейчас, похоже, от них потребуется вся ловкость.
Девочка не отвечала. Глубокий обморок. Хорошо ещё, нет кровотечения, хотя кто знает, может быть внутреннее, поди разбери, что именно сделала та проклятая молния!
Пальцы наконец обрели чувствительность. Фесс решительно положил руки на края раны, стягивая их; всякий некромант по самой природе своей ещё и хирург, и лекарь. Несложное заклятие (ещё с первого курса истинной Академии, что в Долине магов) позволяло взгляду проникнуть сквозь завесу плоти.
Плохо. Очень плохо. Боль Рыси передавалась и смотрящему в её рану; между пальцев Фесса замелькали крошечные белые искорки - утечка Силы, которую он не успевал вбросить в неподвижную драконицу. Простой, чистой, незамутнённой Силы, не облачённой ни в какие формы. Ибо кто знает, как лечить дракона, даже принявшего вид маленькой девочки?
Это, похоже, оказалось единственно верным решением. Сила впитывалась почти вся, без остатка, и некромант, хоть и сгибаясь от позабытой было боли отката, не останавливался. Со щёк Рыси внезапно смыло смертельно-снежную бледность, вернулся румянец, а ещё через миг девочка вздрогнула и открыла глаза.
- Папа.
- Рыся, - Фесс не удержался, обхватил жемчужную головку, несколько раз поцеловал шелковистые волосы, на которых не таял медленно падавший снежок. - Жива...
- Жива, пап, и... о-ой! - она поморщилась. - Ты меня затянул?
Фесс опустил глаза - чудовищный разруб закрылся, остался вздутый черно-багровый след.
- Нет, Рыся, это он сам. Или ты сама. Но... - Фесс быстро прощупал рану, - она просто закрылась, сращивания нет. Лечить надо по-настоящему, а пока...
Некромант огляделся. Далеко им улететь не удалась. Отец Этлау, конечно, уже разобрался в случившемся, да и Сущность не может быть счастлива подобным исходом. Снежная пустыня вокруг - далеко не лучшее место, где можно пользовать раненую. Отсюда надо убираться. И как можно скорее.
Рысь постаралась встать. И, охнув, тотчас упала.
- П-папа... - беспомощно пролепетала драконица.
Фесс молча поднял лёгонькое тело на руки. И зашагал - прямо в ночной мрак. Хорошо ещё, что злой северный ветер дул в спину.
Сколько он так протянет? Дорога с Северного Клыка знакома, один раз он её уже прошёл - но с добрыми припасами и не в полярную ночь. Фесс очутился возле башни старика Парри ранней весной, а в дорогу отправился и того позже. Сейчас, в разгар зимы, придётся бороться и с голодом, и с холодом.
Но главное - ему некуда идти. Второй Чёрной башни нет на свете. Да и нельзя больше доверять никаким убежищам. Вот только Рыся...
Боль маленькой драконицы Фесс чувствовал сейчас, как свою. Рысь не стонала, лежала тихо, но ауру её мук некромант ощущал в полной мере. Легенды лгали. Драконы точно так же восприимчивы к магии, как и остальные существа. Или, может, Рыси сперва следовало пройти настоящее обучение у драконов своей крови? Фесс хорошо помнил встречу со Сфайратом. Едва ли могучий Хранитель Кристалла так легко поддался бы простой молнии обычного мага-“воздушника”.
В том, что будет погоня, Фесс не сомневался. Ветер хоть и силён, глубокие следы он заметёт не сразу. А преследователи, увы, прекрасно умеют читать даже и невидимые отпечатки.
На множество лиг впереди простирались сперва заснеженные тундры, потом появлялись первые робкие деревца, белая пустыня сменялась лесом, пусть даже редким и примученным холодами. Там они бы уже и скрылись, и выжили. Но сейчас, признаться, на такой исход некромант не рассчитывал. Мёртвые земли следовало перелететь, раз уж появилась такая возможность.
...Когда он окончательно выбился из сил и заледенел, пришлось остановиться. Драконица впала в беспамятство, чудовищный рубец вспух и на ощупь казался горячим, словно глина, под которой пышут жаром угли. Лицо Рыси вновь стало белее снега, глаза закрылись. И - Фесс чувствовал, - как с каждым ударом сердца из той, кого он уже привык называть дочкой, уходит жизнь.
Нелепо, билось в мозгу. До чего ж нелепо. Драконы невосприимчивы к магии! Или... это относится только к настоящим драконам? А Рыся-то, она ведь сама выбрала чуть ли не человеческую судьбу. Кто знает, каких сил ей не хватило, чтобы молния лишь безвредно скользнула по её броне?
“Сфайрат! - в отчаянии безмолвно взмолился Фесс. - Если ты слышишь меня, о дракон, о великий Хранитель, приди нам на помощь! Кровь твоего племени нуждается в тебе. Приди, умоляю. И проси тогда от меня чего вздумается. Только спаси ее. Спаси её, потому что ещё и эту смерть у меня пережить не хватит сил”.
Молчание и ледяной ветер в спину.
Фесс заставил себя глотнуть морозного воздуха. Вновь растёр пальцы. Положил ладони по обе стороны горячего бугристого рубца, направляя поток силы в замершее тело драконицы.
...Это помогло, но теперь уже сам Фесс едва держался на ногах. Рысь пришла в сознание, но уже ничего не говорила. На рубце быстро таяли падающие снежинки.
Дорога кошмара. Фесс упрямо тащился сквозь ночь и пургу, не считая, расходовал силы. Здесь удалось дотянуться до Тёмной Шестёрки, и старые боги Эвиала, не скупясь, поделились с ним лежащей под спудом мощью. Вот только ни одно целительское заклятье на Рысю не действовало. Видать, драконы и впрямь иммунны к человеческой магии. Жаль только, не ко всей.
Себя некромант поддерживал тоже чародейством. Сейчас не время думать о долгах и расплатах. Он рассчитался с Шестёркой один раз, рассчитается и другой.
Погоня вновь, как и во время приснопамятного пути на север, висела у него на плечах.
А вот дракон Сфайрат хранил полное молчание. Фесс не сомневался, что гордый Хранитель знает о случившемся. Но не считает нужным вмешиваться.
Фесс не сомневался, что опытные маги Ордоса легко отследят его заклятья, щедро расходуемую силу, но иного выхода не было. Рыся держалась только благодаря этим вливаниям, а никакое другое лечение на драконицу, похоже, не действовало.
Некромант не клялся отомстить, не произносил высоких слов, даже про себя. Собственно, он чурался сейчас всяких чувств - и “высоких”, и “низких”. Месть, кровь, Сущность и всё прочее - об этом он станет думать позже. Когда девочка с жемчужными волосами тяжёлого шёлка окажется в безопасности.
Полярная ночь катилась над их головами, однако беглецы непреклонно продвигались на юг, стараясь держаться морского берега. Мешок с провизией пустел, несмотря на то, что Рысь вообще ничего не ела, а Фесс позволял себе лишь по крошечному кусочку солонины и хлеба в день.
Мало-помалу Северный Клык отдалялся, а вот горная цепь, отделявшая Море Ветров от Эгеста, Нарна и Вечного леса, делалась всё ближе. Погоня не отставала, напротив, расстояние всё сокращалось и сокращалось. Счастье ещё, что осаждавшие не взяли с собой конницу, бесполезную при штурмах.
Долгие часы Фесс брёл, когда проваливаясь в снег, когда выбираясь на каменистые увалы, откуда ветер сдул белую пелену. Рысь больше не приходила в сознание, но некромант всё равно разговаривал с ней.
- Ты знаешь, это ведь действительно было глупо. Бросить Долину, семью, пусть даже и из одной тёти Аглаи. Пойти в Серую Лигу. Наделать глупостей. Вернее, глупостей, это мягко сказано. Убивать людей по приказам каких-то Патриархов... мне, магу Долины! Что это значит? Я испорчен до мозга костей? Мне не нравилось убивать, но я любил побеждать. Неважно кого. И потом, когда пошёл с Императором... это было первое настоящее в моей жизни, Рыся. Потом была Рысь. Твоя тёзка. Которая погибла из-за моей гордыни. Вместе с моими друзьями, лучше которых у меня не было и уже никогда не будет. Я предал их, повёл на гибель. Старался сдержать своё слово, а сгинуть пришлось им...
Мы должны дотащиться до Пика Судеб. Пока я другой дороги не вижу. Только дракон может поведать, как лечить дракона. Не волнуйся, я найду дорогу. Я уговорю Сфайрата, пусть даже сейчас он мне не отвечает. А если не он, спрошу совета у Эйтери, Сотворяющей, гномьей чародейки, - она тебе понравится, я не сомневаюсь, и вы подружитесь. В Пик Судеб так просто не ворваться и в осаду не взять. А кто ворвётся, тому придётся иметь дело со Сфайратом, и им я не завидую...
Наш план теперь прост, Рыся. Вылечить тебя и избавиться от Этлау. Любой ценой. А потом - идти навстречу нашей судьбе, прямо на закат. Туда, где Сущность. Одним, или с армией. Неважно. Должно случиться то, что должно. Но для этого ты должна жить!
Рыся не отвечала. Дышала редко и едва заметно, но хуже ей как будто бы не становилось. Рубец оставался по-прежнему горячим, лицо драконицы - абсолютно белым и бескровным.
Погоне тоже пришлось несладко. Магии на всех хватить не могло, преследователи должны были жестоко страдать от холода. Этлау наверняка отправил приказы перехватить беглого Разрушителя, но конные отряды из Эгеста добрались бы сюда ещё нескоро.
...Громада Пика Судеб заслоняла небо. Пять полных седьмиц Фесс тащился через белую пустыню. Тащился и тащил на себе полубесчувственную Рысь. Казавшаяся бесконечной полярная ночь уступила место коротким и робким дням, серый свет всё увереннее отвоёвывал пространство у безмолвного мрака. Вершина молчаливого пика гордо возвышалась над окрестными горами, словно бы с презрением оглядывая окружавшую её мелюзгу.
Фесс завидел погоню, когда успел подняться уже достаточно высоко по пологому здесь отрогу. Далеко внизу на белом покрывале зачернел вдруг целый рой крохотных точек.
- Опоздали, друзья, - губы некроманта шевелились с трудом. - Опоздали. Эту крепость вы требушетами не разобьёте.
Скрываться Фесс даже и не думал. Рысь нуждалась в его силе, а это маги Ордоса (или сам преподобный отец Этлау) смогут отследить. Конечно, заманчиво было б исчезнуть на время, спутать преследователей, сбить их с толку, но на такую удачу некромант не смел и рассчитывать. Они, конечно, узнают, где он.
Несложное заклятье поиска указало одну неприметную щель в скале. Пробираться пришлось чуть ли не боком и достаточно долго; и лишь когда потолок и стены разошлись в разные стороны, Фесс позволил себе вздох облегчения.
Над головой его заплясал неяркий голубоватый огонёк. Осторожно опустив Рысю на камень возле жерла круто уходившего вглубь тоннеля, Фесс пошёл обратно к ведущей наружу щели. Быстро, грубо, кое-как набросал четырёхлучевую звезду, острым камнем вывел символы стихий при вершинах. Дождался, пока незримый образ фигуры не запылал зелёным. И - резко отпустил туго натянутую тетиву.
Громыхнуло, затрещало, заскрипело со всех сторон. Щель, через которую они проникли внутрь, закрылась. Разумеется, это не собьёт преследователей, но, во всяком случае, задержит их на некоторое время.
- Идём, Рыся, - пробормотал Фесс, вновь подхватывая девочку на руки. - Пойдём вниз. Повезёт - гномов встретим... уже совсем скоро.

Глава седьмая
МЕЛЬИН

Весна. Ранняя весна в Мельине. Год назад по местному счёту Император ушёл в Разлом вслед за Белой тенью, похитившей его Тайде. Правитель уже свыкся с фортелями, что выделывало время, если судьба заставит тебя странствовать меж мирами. На востоке громадной державы начинали таять снега, и крутые берега Суолле, несколько месяцев сдерживавшие натиск перешедших Селинов Вал семандрийцев, очистятся от льда. Кручи станет возможно штурмовать. В верхнем течении быстрая река и вовсе не замерзала, так что очень скоро можно будет спустить плоты.
К восточным пределам один за другим отправлялись новые легионы: Восемнадцатый, Девятнадцатый, Двадцатый... Им предстояло заткнуть дыры в имперском строю. Раньше к подчинявшейся лично Императору панцирной и лёгкой пехоте прибавились бы многочисленные отряды баронских ополчений. Но это раньше. Некоторые из знатных фамилий остались верны престолу, справедливо полагая, что перейти на сторону мятежников они всегда успеют.
Мало всадников, совершенно нет конных лучников, а внутренние моря перекрыты пиратами и не пошлёшь на южное побережье за наёмной конницей. Императору придётся наступать пехотой, бросать имперские когорты против лёгких, подвижных верховых копейщиков и стрелков Семандры. Легионы умеют стоять под стрелами, умеют нападать, подобно гномам, тесно сбив щиты, закрывшись ими со всех сторон и выставив копья. Но догнать семандрийцев, во всяком случае, их кавалерию, они не смогут. И тут не помогут даже взявшиеся за оружие гномы. Остаётся только одно - навязать Семандре генеральное сражение. Заставить их биться не на живот, а на смерть. С тем, чтобы легкая конница, составлявшая, наверное, две трети вражеского войска, угодила бы в кольцо, оказалась между несколькими легионами.
Легко сказать. Когда армии вторжения растянулись на две сотни лиг, от Буревой гряды на севере до южного Сельме - как их стянуть в одно место? Семандрийцами командуют не глупцы. Наверняка они заручились и поддержкой мятежных баронов. Пока ещё легионам не ударили в спину, но этого следует ожидать в любой момент.
Донесения с рубежей заставляли Императора в ярости стискивать эфес. Лёгкая конница Семандры в последние недели зимы не стала биться лбом о политые водой и скованные льдом кручи суолльских берегов. Притягивая к себе у Сельме, Згабе и Саледре семь полных легионов, враг двинулся севернее, обходя левое крыло армии, прикрывающей пути в глубь Империи. Там, в холмистых верховьях Суолле, подле Лушона, следовало ждать главного сражения этой весны.
Кое-как обученный Двадцатый легион срочно выступил туда - в случае непосредственной угрозы Лушон мог рассчитывать лишь на городовое ополчение да взявшихся за оружие пахарей. А поскольку Семандра старательно распускала слухи, что под её властью простому люду жить станет легче, надёжность подобных ополчений внушала закономерные опасения. Дешт и Зебер пали именно так - люди просто открыли ворота. Верные долгу легионеры отступили. Быть может, правильнее было б предать мятежные города огню, чтобы, по крайней мере, ничего не досталось бы Семандре, но Тарвус не дерзнул отдать подобного приказа. И он был прав.
Но Лушона было мало. От Демта густые колонны вражьей конницы споро шли на юго-запад, к крупнейшему городу восточных областей внутренней Империи - Илдару, и прикрыть это направление было уже нечем. Спешно сколоченные Восемнадцатый и Девятнадцатый легионы направлялись туда.
А Первый легион, “Серебряные Латы”, по-прежнему оставался в Мельине. Хотя проверенные временем и делом ветераны открыто роптали.
...Их черёд настал лишь весной, когда сошли снега. Выскребя остатки военных запасов, Император двинулся на восток. Потоки семандрийской конницы, обтекавшие запруды легионов, несколько приостановились. Всадникам оказалось не с руки сражаться среди крутых холмов и узких, заросших непроходимым шиповником долин вокруг Лушона. Командовавший обороной легат всего с тремя когортами сумел внушить горожанам необходимость сражаться, и без малого три тысячи ополченцев с длинными луками и восьмифутовыми пиками вполне успешно сдерживали натиск горячих, храбрых, но не всегда согласных биться насмерть и до последнего человека семандрийцев.
К тому же “с той стороны” начали просачиваться жутковатые вести. В давно, ещё по осени павших Лакме и Луоне, больших ремесленных городах, семандрийцы предали жуткой публичной казни всех попавших в их руки легионеров.
- Это не просто так, - прорычал Император, дочитав донесение и в ярости швырнув свиток на пол походного шатра. - Это не казнь, Клавдий.
- Позволено ли будет мне спросить моего Императора, что же это в таком случае? - Клавдий, первый консул Империи, не остался в Мельине с “Серебряными Латами”, вновь заявив, что пойдёт в бой хоть простым латником, но своего повелителя не покинет. Мельином распоряжался избранный купечеством (самым рьяным к отстройке города сословием) старшина.
- Это жертвоприношение, консул, - Сеамни осторожно подобрала свиток, развернула, глянула, тотчас ойкнув и прикрывая рот ладошкой. - Ничто иное, как жертвоприношение. Тринадцать легионеров казнены столбованием, а до того - оскоплены. Кровь собрана в чашу и сожжена на алтаре - камне, который специально притащили сюда.
- Культ Слаша Бесформенного, - тихонько вставила Сеамни. - Некогда Дану воевали с ними... но считалось, что его служители сгинули давным-давно...
Консул Клавдий наморщил лоб. Он отлично умел управляться с легионами, но о культе какого-то там “бесформенного” слышал впервые. Император - нет, но и ему пришлось изрядно покопаться в памяти, прежде чем он извлёк на свет порядком запылившиеся познания, выученные ещё в детстве уроки. Можно даже поблагодарить Сежес - учили его на совесть.
Некогда в мельинских пределах и вокруг них хватало приверженцев древних богов - пока не поднялись во всей своей мощи семицветная Радуга и Церковь Спасителя. Мир с любовью меж ними царили далеко не всегда, но когда дело касалось борьбы с “незаконным чародейством” или “безбожными язычниками” (владевшими своей собственной магией), тут они не ссорились.
Слаш Бесформенный ничем особенно не выделялся в ряду других мелких Владык. Когда-то давно ему приносили человеческие жертвы. Как, впрочем, и целому сонму иных. Когда дошло до мечей и копий, это помогло, но не слишком.
Ещё один кирпичик в стене, подумал Император. То, что это не простое вторжение, ясно стало с самого начала. Кто-то старательно раскопал, отыскал, вытащил из забвения служителей старых богов. Кровавые жертвы, принесённые правильно, - великий источник силы. Когда-то, помнилось, в первые годы Смертного Ливня простой люд пытался таким образом отвести беду - и немало женщин, обвинённых во всём, что угодно, окончили свои жизни на кострах или распятыми на древесных ветвях, поживой для хищных птиц.
Он, Император, может (и должен) сокрушить армию Семандры в поле. Но победа не окажется полной, если не падут также и те неведомые кукловоды, кто выпестовал всё это вторжение.
Невольно Император покосился на левую руку. Белая перчатка снята, страшное оружие ждёт своего часа в надёжно запертом ларце, осталась только память о нём - мелкие шрамы, плотно лёгшие от плеча до запястья в тех местах, где лопались кожа и жилы, извергая обратившуюся в пламя кровь.
Козлоногие. Те, кто, по словам Сежес, руками Императора сокрушили Радугу. Предположить, что теперь руками Семандры они же сокрушают уже его самого? Вполне возможно. Первый удар не удался, но это не значит, что не последует второго. Или третьего.
А за спиной ушедшей на восток армии остался незакрытый, тяжело дышащий зловонными живыми туманами Разлом. Смутная и неясная угроза, о которой он, Император, забывать тоже не имеет права. Но нет сил, не хватает войск, чтобы одновременно перекрыть все направления. На восход уже и так брошено четырнадцать легионов из двадцати одного. И хирд гномов впридачу.
Широкий тракт, ведущий из самой столицы до пограничной крепости Ангра на Селиновом Валу, заполнился войсками. По здравому размышлению, Император повёл с собой и Первый легион, по-новому полностью укомплектованный, сорок восемь сотен тяжёлой пехоты (сорок манипул по сто двадцать человек или, если того требовала обстановка, десять когорт по четыреста восемьдесят), двенадцать сотен легковооружённых лучников (эти строились по манипулам и придавались когортам) и шестьсот - или двадцать турм - всадников. По этому образцу вскоре должны были быть переустроены остальные легионы Империи. Прежние тяжёлые когорты в восемьсот мечей должны были уйти в прошлое.
Пираты с наступлением весны и окончанием затяжных зимних штормов вновь примутся терзать и без того измученное побережье, но изнемогавшая береговая охрана всё-таки получила некую передышку. Возникшие кой-где анклавы морской вольницы Император приказал блокировать. Время штурмовать их пока не пришло.
И, конечно же, вместе с Императором отправилась Сеамни. Оставаться в покидаемой столице гордая Дану отказалась наотрез.
Проплывали мимо мрачные баронские замки. В былые времена навстречу императорскому поезду должны были широко распахиваться все их ворота, устраиваться торжественные встречи, однако на сей раз правителя Ме-льина встречали лишь наглухо закрытые створки и застывшие у бойниц стрелки. Почти все бароны примкнули к смуте, и над шатрами башен вместо обязательного имперского стяга рядом с родовым знаменем хозяина замка теперь реяло полотнище мятежников: орёл, терзающий змею.
Император только мрачно усмехнулся, завидев этот герб. Мало кто из господ баронов помнил (если вообще когда-либо знал), что у древних тайномыслов именно орёл олицетворял злое, разрушительное начало, облачённое в обманно-гордые и красивые одежды, в то время как змея, внушающая инстинктивный страх и неприязнь, служила символом охранительным, требующим от неофита отказа от впитанных с молоком матери привычек и предубеждений.

Предыдущая страница 20 Следущая страница


21 Ник Перумов

Для господ же баронов всё было ясно.
Император не боялся за сохранность Мельина. Как бы трудно ни приходилось простому люду, он твёрдо знал, запомнил собственной, не раз поротой спиной: сколь ни суров Император, он лучше самого доброго барона. Исчезни стальная узда мельинского престола - и распри знати зальют страну кровью почище любых вторжений. От тех же пиратов, в конце концов, можно было откупиться. Алчущие власти и “славы” бароны принимали откуп только кровью да дымом пожарищ.
Если собранные дружины новоявленной Конфедерации или там Конгрегации явятся под стены Мельина, они не испытают ничего, кроме горького разочарования. Мельинские обыватели выйдут на стены. Купцы и мастеровые слишком хорошо знали, что такое баронство и их наёмники.
Соблазн остановиться у самых крупных цитаделей и дать бой был велик, но Император запретил себе задерживаться. Мятежи не выигрываются сидением в осадах, рано или поздно баронам придётся выйти в поле. А он, Император, - Император до тех пор, пока за ним следует хоть один легионер.
Форсированным маршем по хорошему тракту, где ремесленные и торговые города спешили выставить накрытые столы, идти было нетрудно. Однако, всякий раз благосклонно принимая городовые депутации, Император мрачно думал, как скоро ложь Семандры о сладкой жизни купцов и мастеровых под её правлением дойдёт и досюда - и что случится тогда с теми, кто сейчас спешит с изъявлением покорности?
Путь до восточных областей Империи долог. Шесть полных недель шли когорты, оставляя в день за собой по двенадцать лиг. А новости за это время становились всё тревожнее и тревожнее.
...Весенняя распутица на какое-то время помогла двум легионам на Буревой гряде. Оставив против них лишь небольшие заслоны, враг всей массой двинулся к Илдару - узлу дорог как сухопутных, так и речных. Тринадцатый и Девятнадцатый легионы медленно отступали к городу, сдерживая, как могли, лихие наскоки семанд-рийской конницы. Легионеры в тяжёлых доспехах теряли немногих от стрел конных лучников, но всё-таки теряли. Центурии медленно таяли. Одна из когорт не удержала строй, стена щитов рассыпалась, и все легионеры до единого оказались или изрублены, или взяты в плен.
И тут семандрийцы допустили роковую, как счёл Император, ошибку. Без малого шесть десятков пленных предали: той же казни, что и их несчастных собратьев в Лакме и Луоне. Столбование на виду у мрачно стоявших в строю двух легионов. Небо и ветер ведают, чего хотели добиться этим семандрийцы (быть может, вновь умилостивляли своего Слаша Бесформенного или как его там?) - однако набранные совсем недавно легионы после такого дела отнюдь не испугались и не разбежались. Напротив, теперь они горели жаждой отомстить за земляков, друзей, с кем успели сойтись в тесной лагерной палатке или на продуваемом ветрами мельинском плацу.
Упрямо цепляясь за наскоро возведённые валы и палисады, за опустевшие замки (их хозяева большей частью переметнулись к Семандре, но некоторые всё-таки остались верны мельинскому василиску), два легиона уже которую неделю сдерживали вражий натиск. Семандра нуждалась в Илдаре, обойти его и оставить в тылу просто не могла: там запасы хлеба и фуража, туда согнан скот, там укрылись обитатели городков помельче, широкое кольцо стен, выносные замки-форты, соединённые подземными коридорами с главной цитаделью, сухие рвы, которые в случае надобности можно затопить в несколько мгновений. Подобную занозу нельзя обойти, её можно лишь вырвать. С мясом и кровью.
И потому вслед за конными стрелками медленно подтягивалась пехота, осадные машины и прочий припас. Но с налёту Илдар не взять никакой, даже самой лучшей армии. От крепости не отвести воду - слишком широки сходящиеся тут реки. Запасы провианта свезены со вей округи, все способные носить оружие вышли на стены - и Император счёл, что Илдар сможет продержаться сам.
А вот в нижнем течении Суолле, между крепостями Сельме и Згабе, стояли главные силы семандрийского воинства, приковывая к себе пять имперских легионов, включая и Двадцать первый. Там пока было тихо.
Простая логика и холодный расчёт подсказывали Императору поспешить с легионом “Серебряных Лат” к Илдару, дать там бой, обломать древко глубоко вонзившегося в коренные имперские земли вражеского копья; так же думали и трибуны с легатами, так думали консулы, собравшиеся на военный совет. Один за другим поседевшие в боях ветераны, с лицами, проборождёнными рубцами и шрамами, вставали из-за заваленного картами стола, повторяя одно и то же: армия графа Тарвуса продержится без нас. Самое опасное сейчас - Илдар. Туда, и только туда!
- Нет, - покачал головой Император, когда последний из говоривших - консул Клавдий - закончил свою речь и сел. - Нет. Илдар важен, спору нет. Но два легиона - это почти десять тысяч мечей, да ещё и ополчение, злое и готовое сражаться. Семандра привела к крепости едва ли двадцать тысяч всадников, а конница по стенам не лазает. Под Илдаром они застряли надолго, говорю вам. Казнь тех легионеров... она, как ни ужасно, сослужила нам неплохую службу. Люди рвутся в бой, они хотят драться. Нет, за Илдар я пока спокоен.
- Да будет позволено мне спросить моего Императора. - Клавдий по уставу ударил себя правым кулаком по латам чуть ниже левого плеча. - Мы не ведём с собой достаточно легионов, чтобы решить дело одним ударом. На Суолле ни Тарвус, ни Семандра не могут наступать. Река широка, течение быстро, а мосты или разрушены, или в наших руках.
- Можем и потерять, - прокряхтел трибун Антоний.
- Можем. Но если справимся с суолльской армадой, вернём, - возразил Император.
- Но как, повелитель? Как? - настаивая Клавдий.
- Пока не знаю. Если они ударят здесь, здесь и вот здесь - что я и сам сделал бы на их месте, - то парировать мы сможем так, так и вот так. А вот ежели полезут наискосок, сюда... - и Император, склонившись над картой, принялся двигать по ней фигурки, обозначавшие свои легионы, а также пешие с конными корпуса противника.
По пути к Суолле Первый легион обрастал новыми бойцами. Привлечённые блеском лучшего легиона Империи, тут же, на месте записывались новые рекруты. Из них сперва решили сформировать резервную когорту, но одной когорты не хватило, и к пригородам Сельме легион вышел, имея одиннадцать полных манипул новобранцев и заполняя двенадцатую - то есть целых три когорты. Немалый резерв в умелых руках.
Последнюю ночь перед встречей с армией Тарвуса ни Император, ни Сеамни не спали. Дану за всю многодневную дорогу хорошо если произнесла дюжину-другую слов, ехала молча, погружённая в какие-то свои думы. Император не досаждал ей вопросами. Когда придёт время, его Тайде всё скажет сама. Только старался обнять покрепче, когда наступала ночь.
Но в этот последний вечер Дану заговорила:
- Я пыталась увидеть, Гвин. Эти семандрийцы что-то затевают, не могу пока понять, что именно, но нечто донельзя мерзкое. Стягиваются, как черви к гнилому мясу. Сейчас, сейчас, сейчас...
Бормотание Сеамни переросло в завораживающую литанию. Дану раскачивалась, плотно зажмурив глаза и прижав тонкие пальцы к вискам, отгородившись от мира, прощальным и жутковатым даром Деревянного Меча тянулась через реки, поля и холмы - туда, где реяли пурпурно-золотые вымпелы Семандры, бок о бок с доброй полусотней штандартов других королевств, ринувшихся делить шкуру неубитого медведя - Мельинской Империи. Точнее, сами-то они считали этого медведя вполне мёртвым. Император намеревался развеять эти их заблуждения. Причем наиболее чувствительным для вторгшихся способом.
Литания постепенно затихала. Сеамни замерла, безгласная, недвижимая, невидящая провидица, вглядывающаяся в материи, о которых простому смертному лучше даже и не догадываться.

* * *

Б незримом мире бродили тени, множество их. Иные нелепы, иные - пугающи. Где-то глубоко внизу пламенела исполинская трещина, багряный прочерк на сером неразличимом фоне, и каким-то образом Сеамни понимала, что это полыхает Разлом. Разлом, из которого поднялась Белая тень, чтобы похитить её. Гвин, её Теин поверг страшилищ, но уничтожить их, наверное, было не в силах человеческих. Простая сталь разрушит их орудия, но не скрытую истинную суть.
А впереди поднималось нечто иное. Колышущаяся завеса тех же багряных расцветок. Все оттенки, все мыслимые вариации. Она, эта завеса, достигла узкой чёрной ленточки, в которой Сеамни угадала реку Суолле - достигла и остановилась. На время, а на какое - зависело уже от удерживавших противоположный берег легионов.
И в этой багряной тьме медленно набухали какие-то пузыри, тёмные, словно запекшаяся кровь. И они, эти пузыри, стягивались к одному месту, к изгибу Суолле, где на восток выдавалось крутое речное колено. И где на обрывистом западном берегу, где из-под земли выступали её прочные каменные кости, стоял город-крепость Згабе.
Сеамни напрягла зрение, пытаясь вглядеться в кровавую тьму, разобрать, что же именно замыслил враг, однако перед ней словно бы воздвиглась каменная незримая стена. Она попыталась прорваться силой; однако в ответ на это из-за непроницаемого красного занавеса грянул сокрушающий, небывалый удар, швырнувший её обратно, в мир земли, небес и скал; обжигающая боль, невидимые когти, раздирающие разом и душу, и тело; и Сеамни очнулась на полу императорского шатра.

* * *

Лицо и шею Видящей Дану густо заливала кровь. Император сорвался с места - его словно ожгло кнутом, обхватил Тайде за плечи, поднял... Глаз опытного воина искал раны и не находил их. Гладкая кожа выглядела совершенно целой, кровь сочилась из каждой поры, широко раскрытые глаза Видящей слепо уставились в полог шатра.
- Тайде!.. - проклятье, ни одного магика под рукой, одни только травники. Но всё равно. - Кер-Тинор! Сесторий! Стража!
- Н-не надо... - губы Сеамни разомкнулись. - Сейчас... уже... уже всё.
Ворвавшиеся в шатёр Серебряные латы и Вольные замерли при виде окровавленной Дану и коленопреклонённого Императора. Кер-Тинор, капитан Вольных, телохранителей Императора, осторожно опустился рядом.
- Мой Император...
- Кер, твои соплеменники отличались умением...
- Так точно, мой Император, - лаконичный Вольный уже коснулся затылка и шеи Сеамни, обильно пачкая пальцы её кровью. - Магический удар, мой Император.
- Я-а... справлюсь... - слабо запротестовала Сеамни, однако Кер-Тинор и не думал прислушиваться. Ледяное лицо Вольного не дрогнуло, лишь чуть сощурились глаза. Тайде глубоко вздохнула, на щёки возвращался румянец жизни.
- Ей следует быть осторожнее, мой Император, - хладнокровно посоветовал Вольный, вставая. От взгляда мельинского правителя не ускользнуло, что начальник его стражи чуть пошатнулся, отдавая положенный салют. Раньше Кер-Тинор запросто бы изгнал любого из служивших Мельину Вольных, позволь они себе такое. Капитан за краткий миг отдал все силы. Все, и даже больше.
- Благодарю тебя, Кер. Прошу, не манкируй отдыхом, - Император поблагодарил Вольного лёгким кивком. Они не признавали пышных изъявлений монаршей милости. - Ты мне нужен и нужен...
У Императора чуть не вырвалось “и нужен годным для боя”, однако он вовремя оборвал себя. Заподозрить и высказать вслух, что Вольный может быть хоть один миг не готов для боя, означало нанести гордому воину страшное, несмываемое оскорбление, аннулирующее все клятвы на верность сюзерену.
- Слово моего Императора будет исполнено, - поклонился Вольный. - Дозволение удалиться?
- Дозволение дано, - ответил уставной фразой Император. Нет, всё-таки Вольные - они как дети. Никак не могут наиграться в солдатики, даже сами готовы служить оловянными фигурками.
Шатёр опустел. Тайде на самом деле стало лучше, она сама смогла добраться до походного кресла.
- Что это было? Что случилось? - кинулся к ней Император.
- Магия, Гвин. Жестокая, кровавая и древняя, - прошептала Дану. - Не та, что встретилась нам в Разломе, совсем не та. Магия Мельина, плоть от его плоти. У них есть чародеи, Гвин.
- Догадываюсь, - мрачно проронил Император. - Слишком уж гладко у них всё шло. Слишком хорошо координированы удары. Такое невозможно без магической пересылки сообщений. Нам же приходится полагаться только и исключительно на гонцов. Но... тебе удалось?..
- Мне удалось, - слабо улыбнулась Тайде. - Почти уверена, они станут атаковать возле Згабе. Там и войска... и чародеи, если я правильно всё поняла. Там., там их тьмы, мой Император.
- Згабе... хм... - Император обхватил подбородок. - Интересно. В общем, не самое очевидное решение. Крепость очень сильна, возводилась как тыловая опора войскам, если те не удержат Селинов Вал... как раз на тот случай, что и у нас. В крепости, само собой, стоит гарнизон, но наш берег там почти отвесный, течение быстро, а мост заперт самой крепостью. Тарвус не держал там много войск. Ближе к Сельме с обеих сторон заливные луга, переправляться куда легче, легионы собраны в тех местах.
- Семандра на это и рассчитывает, - заметила Сеам-ни. - Навалиться всей силой, пока их не ждут.
- Они умоются кровью, - покачал головой Император. - Чтобы удержать Згабе, хватит двух когорт на стенах.
- Чего не сделают мечи, достигнет магия. Или... предательство.
- Предательство... - Император потемнел. - Проклятые бароны. Ни на кого нельзя положиться. Никогда не знаешь, сражаются ли они за тебя, потому что так им велят долг и честь, или же только притворяются, чтобы в нужный момент ударить в спину.
- Потому что ты не смотришь им в глаза, Гвин, - заметила Сеамни.
- Смотреть в глаза мало. Будь здесь Фесс, он бы сумел...
- Нам остаётся только надеяться, что он победил, - тихонько обронила Тайде. - Он не может не победить. И я верю, что когда он исполнит свой долг в Эвиале, он вернётся сюда, в Мельин...
- Только до его прихода нам нужно справляться своими силами, - закончил Император. - Значит, Згабе... Что ж, это даже лучше.
Император улыбнулся. Так, наверное, мог бы улыбнуться волк, завидев отару, - пусть даже с собаками и вооружёнными пастухами.
Граф Тарвус и его свита выехали навстречу Императору. При виде кортежа граф спешился, остальные же поступили в соответствии с сословным этикетом: легаты, трибуны и заслуженные центурионы из простонародья преклонили одно колено, дворяне, голубая кровь, ограничились глубоким поклоном.
Император в свою очередь соскочил с коня, тоже приветствуя своих воинов в соответствии с традицией - правый кулак к сердцу.
- Встаньте, друзья. Незачем выглаживать коленями дорогу. Пришла пора ввести новое правило - приветствовать Императора как командира, не более, - правитель Мельина передал поводья конюхам. - Рад видеть, друг Тарвус.
- Мой Император... - граф почтительно склонил голову. - Надеюсь, мой приветственный адрес, выражающий искреннюю и глубокую ра...
- Перестань, - поморщился Император. - То, что сделано тобою здесь, на Суолле, стоит всех адресов мира, вместе взятых. В Империи ещё не придумана достойная награда. Но я обещаю тебе, что эту лакуну я заполню лично.
- Благодарю моего Императора, я делал то, что сделал, не для наград. Угодно ли будет повелителю услышать мой доклад?
Император кивнул. Последние сводки он знал и так, однако обычай предписывал иное. Граф Тарвус заслужил уважительное отношение к своей гордости.
...Доклад графа длился недолго. Кратко, точно, скупо и по-деловому он сообщил о положении своих легионов и корпусов противника, последние столкновения, потери, сведения от взятых “языков”. Всё новые и новые отряды семандрийцев, воспользовавшись тем, что легионы Тарвуса зализывали раны после зимней кампании, уходили на север, туда, где сжималось кольцо вокруг Лушона.
- И ещё они явно примеряются к Згабе, мой Император. Берега Суолле там не столь круты, а стены крепости, сооружённой как раз вследствие этого, не столь высоки и Не столь прочны, как хотелось бы. Слишком давно не надстраивались да и просто не ремонтировались. Двое пленных показали, что выше по течению, в Згабских лесах, заготавливаются лодки и плоты. Туда стягивается Двадцать первый легион, я намеревался также подкрепить роариев ещё и Вторым. Надёжный легион. - Император кивнул в знак одобрения. Тарвус внушительно откашлялся и продолжал: - Згабе мы, несомненно, удержим, даже особенно не ослабив центра. Тревожное положение складывается...
- Погоди, господин граф, - вытянул руку Император. - Згабе они, конечно, не возьмут, если мы встанем там стеной. Но сколько мы сможем так стоять?
- Сколько угодно, повелитель, - не без гордости ответил Тарвус. - Со всей ответственностью заверяю моего Императора, что правый берег Суолле останется за нами. Что бы ни случилось.
- Нет, друзья, - покачал головой Император. - Этого допустить нельзя.
Молчание. Консулы и легаты недоумённо переглядывались.
- Мы или разобьём Семандру в открытом бою, или про земли к востоку от Суолле придётся забыть. - Император оглядел своих приближённых.
- Мой повелитель, но, удержавшись какое-то разумное время на этих рубежах, мы сможем... - попытался возразить Тарвус.
- Наступать? Нет, мой добрый граф. Что-то подсказывает мне, что вторжение это - не случайно. И я страшусь оголённого тыла. Разлом сейчас спокоен, но я был там, куда ведёт этот провал, и мне очень не понравилось то, что я там увидел.
- Мой Император считает, что Разлом представляет сейчас угрозу? - напрягся Клавдий. - Но я считал, что...
- Ты поступил совершенно правильно, консул. Сейчас Разлом и впрямь безжизнен. Но мне сдаётся, что таким он пребудет не всегда. В схватке сошлись, друзья, такие силы, что обычному человеку об этом лучше даже и не задумываться, а просто крепче держаться за меч. Многое знание порой мешает. Обессиливает страхом. Так что мы не можем, как встарь, вести неспешную войну, помаленьку, по частям отвоёвывая обратно свои земли. Нет, друзья. Мой план другой. Слушайте...

* * *

Пять дней спустя Император, сменив знаменитые латы с василиском на простой доспех обычного легионера, вместе с графом Тарвусом и консулом Клавдием лежали в кустах над самым берегом полноводной и быстрой Суолле.
Весна всё увереннее вступала в свои права. Чёрные ветки украсились ожерельями набухших почек, дороги превратились в сплошную кашу, в лесах снега оседали медленнее, и чащобы превратились в непроходимые снеговые болота. Только безумец станет наступать в такое время.
Однако семандрийцы так, похоже, не думали. Вода в Суолле не располагала к купанию, единственный мост здесь, в Згабе, упирался прямо в крепостные ворота Хороший мост, каменный, крепкий и широкий, с высокими перилами, а впереди - две широкие привратные башни, вынесенные далеко вперед, так что с моста не спрыгнешь - пропасть глубиной в десять человеческих ростов и острые камни внизу Прочные дубовые створки, окованные железом, за ними - отпускная решетка из толстых, в руку, железных прутьев Тоннель с многочисленными бойницами под потолком, люками для метания камней, скатывания врага кипящей смолой замыкали вторые ворота и вторая решетка Так просто не подступишься и не ворвешься.
На левом берегу Суолле тоже пристроилось небольшое укрепление-бульварк, но там засели семандрийцы Бившие со стен Згабе катапульты изрядно потрепали бульварк, обрушив обе башенки и часть стены Тем не менее именно там скопился целый, наверное, полк се-мандрийцев, рано поутру выкативших на мост здоровенный уродливый таран, со всех сторон прикрытый толстыми досками, напиленными в окрестных лесах За тараном пробирались пешие воины, прячась за высокими, больше человеческого роста деревянными щитами на колесах Следом за ними наступала пехота, подражая имперскому легиону тесным строем Вообразив, что они могут легко перенять знаменитую “черепаху” имперцев, некоторые семандрийцы подняли щиты над головой.
- Мой повелитель - не удержавшись, выдохнул граф Тарвус. - Так, значит, миледи Сеамни была права.
- Я не привык сомневаться в ее словах, - суховато ответил Император, и граф тотчас прикусил язык.
Все шло, как и предсказала Видящая Дану, пусть даже и бывшая.
На противоположном берегу, вне досягаемости катапульт и требушетов крепости, тучей чернело вражье воинство Заготовленных, по словам Тарвуса, плотов пока никто не видел. Впрочем, что могло помешать семандрийцам начать переправляться выше по течению? Да, берега там изрядно круты, но когда в дело вмешивается магия, полководцы становятся весьма самоуверенны Семандрийцы могли себе это позволить. Легионам не перейти реку. А если и перейдут, лёгкая конница сама выберет дистанцию боя. Засыплет когорты стрелами. Сменяя друг друга, сотни станут атаковать и атаковать, пока измученный враг не покажет спины. И тогда-то начнётся настоящая потеха.
Тяжёлый таран медленно полз по мосту. На крепостном парапете взвился длинный хобот требушета, камень описал высокую дугу, пролетел мимо моста, рухнул в воду, взбив высокий столб брызг. Император досадливо поморщился.
- Отметь, - повернул он голову к молодому центуриону, - расчёты не пристреляли мост заранее. Легат понесёт наказание.
Центурион (совсем мальчишка, младший сын влиятельного рода, из тех немногих, кто сохранил верность Императору) поспешно кивнул. По лицу его легко читалось, что упомянутому легату он не завидует.
За первым каменным ядром последовало второе, третье, четвёртое. Нельзя сказать, что “небо потемнело от них”, и оказалось, что прислуга метательных машин всё же знала своё дело. Четвёртое ядро грянуло аккурат в самую гущу пробирающихся следом за тараном семандрийцев, раздавив и зашибив нескольких. Баллисты метнули копья, от которых не спасали и щиты на колёсах.
Однако таран дотащился до самой крепости целым и невредимым, а семандрийцы оставили на мосту самое большее два десятка тел. Куда больше их вливалось и вливалось на мост; со стен полетели и арбалетные стрелы, собирая немалую жатву, однако враг, почти достигнув стен Згабе, метнул вниз с моста десятки верёвочных лестниц. Закинув овальные щиты за спину, пехота Семандры лихо и бодро полезла вниз.
- Мой Император, - не выдержал Тарвус. Более хладнокровный консул просто сдвинул брови - без сомнения, прикидывая, как бы он парировал эту угрозу. - Они решили скопить силы под берегом, где их не достать ни камнем, ни стрелой!
- Они же не дураки, граф. На месте их полководца я поступил бы точно так же, - Император оставался спокоен. - Штурмовые партии соберутся там, потом полезут на стены. Вон, по мосту уже тащат лестницы...
- Мой Император, но, быть может, всё-таки стоит...
- Обрушить мост? Нет. Пусть идут. У нас прекрасная позиция. Обмен будет десять к одному, если не пятнадцать.
Тарвус покачал головой. Он всё ещё сомневался. Хороший полководец, но вот рисковать он привык только собой и своей дружиной добровольцев. А в сражении зачастую доблесть и мужество военачальника в том, чтобы нанести рассчитанный удар, пожертвовать когортой, двумя, тремя, но выиграть сражение и сохранить жизни десяткам тысяч.
Войска Семандры плотно запрудили весь мост, и катапульты Згабе собирали обильную жатву. Восточные провинции никогда не отличались стойкой и умелой пехотой, но сейчас, приходилось признать, они держались хорошо. Семандрийские требушеты метнули было несколько ядер в сторону крепости, но расположенные на высоком берегу и стенах имперские быстро заставили их замолчать. Ядра крушили деревянные конструкции, поневоле более массивные - требовалась куда большая дальность - и, следовательно, представлявшие лучшую мишень. Но под берегом, куда могли достичь только сталкиваемые из бойниц камни, скопилось уже несколько сотен семандрийцев, и они продолжали прибывать. Кто-то падал, сбитый пущенным со стен ядром, первые тела поплыли по течению, подхваченные быстрой Суолле, однако штурмующих это не обескуражило.
Десятки рук раскачали массивный таран, и первый удар потряс крепостные ворота. Сработанные на совесть, укреплённые скрещенными железными полосами, они, само собой, не были неразрушимы. Рано или поздно они поддадутся.
- Только бы не заподозрили... - прошептал Император.
- Не должны, повелитель, - в тон отозвался проконсул. - Если только не вмешается какая-то совсем уж новая магия.
...Потребовалось всего пять ударов, чтобы сорванные с петель створки рухнули наземь. Штурмующие несли урон от стрел сверху, из привратных башен лили и смолу с кипятком, однако гарнизон Згабе был невелик (и противник это, похоже, отлично знал). Легионеры, хоть и собравшись все возле ворот, не могли остановить наступавших.
А под берегом вправо и влево тянулись нитки семандрийской пехоты в ярких золотисто-пурпурных одеяниях. Легионеры Империи носили одинаковые плащи и туники; Семандра, очевидно, завидовала.
- Они пытаются обойти крепость, - заметил Тарвус.
- Я уже говорил - они не идиоты, граф. Пусть идут.
Цепочки переправившихся на правый берег пеших воинов в золотом и алом густели. Таран сокрушил опускную решётку и всунулся в проход, словно неуклюжее чудовище, преследующее добычу в тесной пещере. Каменная площадка перед воротами густо покрылась телами в цветах Семандры, однако с восточного берега шли новые и новые сотни, подпирая уже стоящих под стенами. Поднялись первые приставные лестницы, однако они не доставали до верха, приходилось опускать их и связывать попарно. В иных обстоятельствах подобный штурм заставил бы атакующих умыться кровью, однако семандрий-ский полководец угадал правильно - судя по всему, имперские военачальники слишком понадеялись на высоту стен и берегов, уведя большее число оборонявших Згабе манипул.
Уже самое меньшее пять или шесть тысяч семандрийской пехоты, подражавшей имперцам своим вооружением, достигли западного берега, обтекая стены Згабе с севера и юга. Цитадель окружал обширный посад, выходы на крутизну были перегорожены наспех возведёнными баррикадами, но людей, чтобы защищать их, не хватало. Немногие легионеры, стрелки и копейщики, отступали в глубь города, плотно сдвинув щиты и огрызаясь короткими контратаками.
Однако цитадель держалась стойко, а её баллисты по-прежнему собирали на мосту обильную жатву. Каменные ядра требушетов почти разрушили один из пролётов моста, и наступавшим пришлось тащить импровизированные настилы из брёвен. Солнце поднималось всё выше, а золотые с красным знамёна уходили всё дальше от берега Суолле, знаменуя победу Семандры. Вскоре крепость окажется в полном окружении. Запасы ядер и дротиков рано или поздно иссякнут, если, конечно, к тому времени штурмующие не ворвутся внутрь.
Из-под надвратной арки валил густой чёрный дым. Защитникам Згабе удалось-таки зажечь исполинский таран, однако раскачивавшие его руки не дрогнули. Вторая решётка гнулась, крошился камень вокруг ушедших в пол стальных наконечников, однако решётка пока не поддалась. Семандрийцы не успевали оттаскивать назад убитых и раненых - в тесноте воротного тоннеля со всех сторон летели стрелы, били в упор, и спасти не могли никакие доспехи.
- На ворота они давят только для виду, - проговорил Тарвус.
Император кивнул.
- Само собой. Когда приступят к стенам по всей окружности, никакого гарнизона не хватит.
Пехота Семандры прокладывала себе дорогу через покинутый жителями посад. Две рассеянные манипулы имперских легионеров помешать ей уже не могли, да и не сильно пытались - верно, понимая бесполезность. Они отходили даже не к крепости, а на запад, в чистое поле. Оно и понятно - когда дело плохо, каждый думает прежде всего о своей шкуре.
- Сейчас должны начать, - Клавдий смотрел то на солнце, то на охватывающие крепость цепи семандрийцев.
И точно - внутренние ворота цитадели широко распахнулись. Ощетинившаяся копьями “черепаха” ударила по не успевшим даже изготовиться к защите воинам в золотом и красном, легко прорвала неплотный строй и, набросав вокруг себя неподвижных тел, скорым шагом устремилась прочь. Даже не потрудившись запереть за собою ворота.
- Поймут. Ох, поймут, - прикусил губу Тарвус.
Семандрийцы с ликующим рёвом бросились в ворота. Отступающую когорту никто не преследовал. Вскоре раскрылись и ведущие на мост ворота. Дорога в глубь Империи была открыта.
...Весь день до позднего вечера через один-единственный мост сплошным потоком шла конница. Пехота деловито устраивалась в захваченной крепости. Военачальники Семандры не распыляли силы, мелкие конные отряды поскакали в разные стороны и вернулись - нигде никаких признаков неприятеля.
К западу от павшей крепости, за внешними палисадами, начиналось обширное поле, где по осени раскидывала шатры ярмарка, одна из самых больших в восточных пределах Империи. Сейчас на нём скопилось никак не меньше сорока тысяч всадников, и пятнадцати тысяч - пехоты. По мосту продолжали идти войска, но уже не таким потоком.
Первые тысячи уже ринулись на юг, но полководец Семандры хорошо знал своё дело и понимал, что удар растопыренными пальцами не наносят. Неповоротливые имперцы должны были получить весть о случившемся в Згабе и развернуть свои легионы фронтом на север.
Всё было готово к выступлению.
- До сих пор не могу поверить, - покачал головой Тарвус. - Это какое-то наваждение. У них же есть чародеи. Как они могли до сих пор ничего не заметить? Не заподозрить? Император пожал плечами.
- Мы сильно рискуем. Сдать такую крепость - мой достопочтенный отец за подобное командование без долгих размышлений приказал бы казнить всех, начиная от легатов и выше.
Судя по кривым ухмылкам Клавдия и Тарвуса, Император попал в самую точку.
- Легионы готовы, мой Император, - прочистил горло граф.
- Прикажи начать атаку, повелитель, - не отстал и консул.
- Начинаем. И пусть все силы, божественные и нет, будут сегодня на нашей стороне.
...Отряд за отрядом, тысяча за тысячей семандрийское воинство начинало двигаться на юг. Не растягиваясь - ибо сила в многолюдстве и одновременном ударе с разных сторон, но и не скучиваясь, чтобы не лишиться маневра.
...Лежа в густых зарослях, прижимаясь к древесным стволам, сами неотличимые от кустов и деревьев в специально раскрашенных широких плащах, ждали имперские разведчики. Конные разъезды семандрийцев зачастую проносились в считанных шагах от тщательно спрятанных секретов. Дозорные знали, что в случае чего они обречены. Все пошли на это добровольно.
К вечеру первого дня общего наступления в Згабе и около моста остался только небольшой гарнизон. Конечно, куда многочисленнее той несчастной когорты, что встретила атаку Семандры.
Последней шагала пехота, по привычке ворча, что коннице, как всегда, достанется самая лёгкая и самая лучшая добыча. Широкая дорога бежала от деревни к деревне, от замка к замку, и, когда пять пеших полков Семандры, растянувшись почти на три добрых лиги, оставили позади самое опасное, с их точки зрения, узкое лесное дефиле, вышли на простор - одно селение, другое, небольшие перелески меж ними и замок, над башнями которого уже вились золотисто-алые стяги, - позади них. в только что оставленных чащобах, вдруг заревели боевые имперские рога.
Из-под покрова деревьев на простор высыпали имперские легионеры. Высоко реяли легионные василиски, центурии быстро строились, соединяясь в манипулы, те, в свою очередь, - в массивные когорты. Опешившие семандрийцы не успели дух перевести, как на них с севера мерным шагом двинулась ровная линия тяжёлой пехоты, прикрываясь до времени рассыпным строем лучников. По бокам рысила конница, которой до этого на поле боя почти никто и не видел.
В рядах семандрийцев поспешно завыли трубы, махальщики мало что не отрывали себе руки, крутя над головой сигнальные флажки. Полки остановились, разворачиваясь, - на глаз имперцев было не очень много. Может, тысяч семь-восемь. В два раза меньше, чем пехоты под золотисто-алыми штандартами.
Конечно, бой следовало принимать совсем не так. Конница сперва должна была засыпать наступающие легионы стрелами, измотать, обескровить, после чего пешие полки Семандры уже бы просто довершили разгром.
Но всё равно - двойное превосходство так просто не одолеть даже самым упорным легионам. Копейщики, пращники и пешие лучники перешли на быстрый шаг - первый удар сплочённых когорт сокрушителен, его можно остановить лишь ответным напором, подобно тому, как пускают встречный пал, лишая пищи бушующий лесной пожар.
Наступавшие легионы остановились. Что-то новое? Раньше они всегда бросались навстречу, меча пилумы и схватываясь врукопашную, тесня, давя и опрокидывая врагов весом единой стены щитов; на сей же раз они просто встали. Первые ряды опустились на одно колено, вторые - придвинулись. Легковооружённые воины растянули тетивы, явно не собираясь никуда отступать.
Командуй семандрийской пехотой хоть кто-нибудь калибра консула Клавдия или графа Тарвуса, он бы уже заподозрил неладное. Легионы Империи всегда страшны были своим натиском, и даже в проигранных битвах у Луане, Лакме и Саледры они собрали с Семандры высокую дань.
Однако на сей раз золотисто-багряные полки ждал ещё один сюрприз.
Велиты имперского войска упёрли в землю нижние концы необычно длинных луков, растянули тетивы. Запели сорвавшиеся стрелы, хакнули тяжёлые арбалеты, и, словно отзываясь им, за спинами семандрийцев тоже взревели легионные трубы.
Из мелких перелесков, где, казалось, и комару негде скрыться, на простор полей высыпали новые центурии, мгновенно, с выучкой истинных ветеранов, составляя правильные прямоугольники манипул. Этих новых врагов было самое меньшее столько же, сколько уже стояло против семандрийской пехоты, но они нацеливались в спину растерявшим всякое подобие строя полкам. И нацеливались не только люди.
Крупный отряд низкорослых воителей, с ног до головы закованных в тяжёлую броню и несущих громадные, закрывающие их с ног до головы щиты, появился на поле брани. Над рогатыми шлемами трепетало ещё невиданное никем в Семандре знамя: в красном круге силуэт Царь-Горы, над ней - имперский василиск, а ниже - скрещенные молоты, кузнечный и боевой.
Граф Тарвус приберёг гномий хирд как раз для такого случая.
Выдвинулись длинные пики, и гномы с торжествующим рёвом обрушились на незащищённый фланг Семандры, первыми вступив в сражение. Стрелы только напрасно щёлкали по прочной броне.
Золотисто-алые оказались окружёнными. Легионы надвигались со всех сторон, на левом крыле гномы уже мяли и рвали ряды семандрийской пехоты, и никто не мог даже близко подступиться к стене щитов. Длинные пики разили насмерть, и воины Семандры сделали единственное, что им оставалось, - бросились врассыпную.
Однако сзади тоже летели стрелы. Лёгкая пехота легионов, велиты, знали своё дело, а воины в окружённых полках не носили настолько тяжёлых доспехов. И со всех сторон их окружал почти что сомкнутый строй легионов. Блистающие ряды щитов и шлемов, застывший в строгом порядке лес копий, и стрелы, стрелы, стрелы со всех сторон.
Кое-кто из воинов в красном и золотом начал бросать оружие, кто-то, напротив, сбивался в тесные кучки, выставляя пики; несколько сотен храбрецов отчаянно бросились туда, где им почудился разрыв в имперских рядах. Не меньше четверти полегло от стрел, а сами велиты, не приняв боя, отхлынули назад, через проходы между манипулами.
Крики центурионов. Клацанье сомкнувшихся щитов.
Первые ряды так и остались стоять на колене, зато вторые встретили атакующих настоящим дождём пилумов, новые взамен истраченных передавались по рукам из последних шеренг.
Нестройная волна разбилась, отхлынула, истекая кровью. Однако легионы вновь не сблизились для рукопашной. Велиты посылали стрелы через головы стоявших впереди манипул, и воины Семандры, поняв, что их ждёт, стали бросать щиты. Уже не единицы трусов - а сотни и сотни воинов, осознавших, что они все полягут на этом поле.
...Нельзя сказать, что семандрийцы дружно и тотчас сдались. Хватало там и храбрых вояк, и искусных командиров; трижды клинья Семандры таранили имперские линии и всякий раз, рассыпавшись, нестройно отходили назад. Без быстрой конницы, могущей расстроить боевые порядки легионов, пехота прорваться не могла.
Победа была полной. Ценой пятидесяти семи убитых (не все семандрийские стрелы летели мимо или отскакивали от доспехов) и полутора сотен раненых, Империя стёрла с лица земли пятнадцатитысячное войско.
- Мой Император! - Клавдий отсалютовал со всегдашней мрачноватой торжественностью. - Поле наше. Пленные пересчитываются, но их не меньше ста сорока сотен. Твои приказы, повелитель? Уничтожить их всех, казнить столбованием, как они первыми поступили с нашими?
Император покачал головой.
- Нет, консул. Этим мы мстить не будем. Соберите их начальствующих, если, конечно, они тоже в наших руках. Я хочу говорить с ними.

* * *

... Колонны разоруженных пленников потянулись на запад. Император не мог отвлечь целый легион в охрану, приходилось рисковать. Большую часть деревянных щитов просто сожгли, для вновь формируемых легионов они не подходили.
Около дюжины сдавшихся семандрийских командиров собрали перед шатром Императора. Вольные стояли наготове, обнажив сабли и наложив стрелы на тетиву.
Сегодня Император не пренебрёг парадными доспехами.
Несмотря на строгий приказ не трогать пленных, почти все они имели весьма помятый вид, легионеры не слишком церемонились. Вывернуть карманы у пленного издавна считалось в легионах законной прибавкой к солдатскому жалованью.
Переводчика Императору не требовалось, ведь когда-то Семандра и прочие восточные королевства принадлежали Империи. Здесь, в отличие от южного берега внутренних морей, царил один язык.
Язык был один, а вот говорившие на нём люди различались обликом весьма сильно. Смуглокожие, курчавоволосые жители побережья и высокие, могучего телосложения северяне с длинными и прямыми волосами цвета спелых колосьев. Желтолицые обитатели далёкого восточного взморья и орлиноносые горцы Кедровых гор. Новым королевствам удалось продвинуть границу далеко на восход, чего никогда не могла добиться старая Империя на пике могущества.
Пленные мрачно смотрели на Императора, ожидая решения своей участи.
- Я хочу знать, - медленно проговорил Император, окидывая стоявших пристальным взглядом. - Почему воинство восточных провинций перешло разделительный рубеж, не нарушавшийся моими войсками из человеколюбия? Почему вы затеяли мятеж и смуту?
Правитель Мельина обращался к пленникам так, словно они были его подданными - Империя никогда не признавала де-юре независимости отложившихся земель, хотя принуждена была смириться с этим де-факто.
Семандрийские военачальники молчали. Они проиграли бой, а как поступали с такими, как они, деды и прадеды нынешнего Императора, они все прекрасно знали. Кое-кто из их товарищей даже бросились на мечи. Остальным - не хватило мужества.
- Я хочу знать, - повторил Император. Правители не могут говорить “я должен”. Только - “я хочу”. Его желание - закон. Пусть даже сам правитель так не думает.
Легионеры выразительно нагнули копья. Пленные переглядывались, и наконец один из них, высокий, сухой, поджарый, с наспех перевязанной лысой головой, вышел вперёд.
- Почтение Императору Мельина, - он низко поклонился. - Владетельный князь ди Амато. Начальник пешего полка. Я готов ответить на вопросы Твоего величества. Если моим товарищам и храбрым воинам, которыми мы имели честь командовать, будут обещаны жизнь, достойное содержание и возможность, как и положено среди людей благородного происхождения, освободиться за выкуп.
Князь говорил с заметным акцентом, его поклон был глубок и учтив, однако страха в голосе не чувствовалось.
У Императора имелось своё мнение по поводу храбрости семандрийских пеших полков, однако высказывать его сейчас вслух было едва ли разумно.
- Отлично, владетельный князь ди Амато, если ты ответишь на мои вопросы прямо и искренне...
- Только если они не заденут моей чести, - напыщенно бросил пленник.
- Императора Мельина не прерывают, - медленно проговорил победитель. - И не думай, что тут поможет твой статус пленника.
Ди Амато сообразил, что перегнул палку.
- Покорнейше прошу Твоё величество принять мои самые искренние извинения. Бой и... неудача... помутили мой рассудок.
Император едва заметно усмехнулся.
- Тогда говори, владетельный князь. Кто командовал пешим войском?
- Его королевское величество государь Зааркан Двенадцатый.
Зааркан. Одно из карликовых государств в Кедровых горах.
- Где же тогда Его величество? - надлежит проявлять уважение к королевской крови, тем более, если это кровь твоих врагов. Пусть даже на подробной и большой карте весь этот Зааркан можно накрыть одной мелкой монеткой.
- Его величество покинул сей мир по своей воле, - с приличествующей моменту торжественностью провозгласил владетельный князь, и остальные семандрийские пленники тотчас же, словно по команде, склонили головы.
- Кер-Тинор, надлежит отправить людей на поиски тела павшего короля, - немедленно распорядился Император. - Их величество будет упокоен, как достойно его положения и рождения.
Это противоречило всей имперской политике. Отложившиеся провинции следовало именовать исключительно “мятежными территориями” и никак иначе. Соответственно, ко всем тамошним королям и правителям - как к мятежникам, подлежащим позорной казни, вне зависимости от того, какими цветистыми и глупыми титулами они бы себя ни награждали.
- Я по-прежнему жду ответа, владетельный, князь, - проговорил Император, одаривая ди Амато тяжёлым взглядом.
- Э... а... Ваше императорское величество, конечно же, поймёт, что я связан присягой моему сюзерену и...
- Хорошо, - неожиданно легко согласился Император. - Авраамий, позаботься, чтобы пленники получили достойное размещение и содержание. По отдельности, - добавил он так, что слышал только молодой центурион.
- Будет исполнено, мой Император!..
Правитель Мельина заставил себя дождаться темноты. Победоносные легионы - Первый, Второй и Шестой - вновь рассыпались на тонкие человеческие ручейки, пробирающиеся исхоженными тропами на юг. Следом за весело и победоносно наступающей конницей Семандры.
Совсем другая война, чем там, в далёком Эвиале, думал Император, покачиваясь в седле. Люди против людей, а с людьми всегда можно договориться. Особенно если знаешь, как.
...Тайно приведённый ночью в императорский шатёр владетельный князь ди Амато оказался весьма разговорчив - после того, как Император лично пообещал его немедленно отпустить, - разумеется, слово “немедленно” означало в данном случае “немедленно по получению выкупа”.
Горели свечи, и подано было подогретое вино с пряностями. Император угощал владетельного князя, как и положено обращаться со знатным пленником. А тот болтал, радуясь собственной важности...
...Идея общего удара по ослабевшей Империи пришла, как и положено, разом во много почитавших себя умными голов. Правитель Мельина крушил силу Радуги, а в Семандре уже составлялись планы. Сперва просто набега: взять богатые откупы с торговых городов, а потом - чем небеса не шутят? - и прибрать к рукам всю благодатную долину Суолле.
- Ну и что же вам помешало, благородный князь? - с приятной улыбкой спрашивал Император, знаком напоминая виночерпию вновь наполнить кубок ди Амато. - Почему же после первых побед не были отправлены послы для заключения мира?
Владетельный князь впервые за всю беседу вдруг как-то замялся.

Предыдущая страница 21 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 22

- Э-э... Ваше императорское величество... мне бы не хотелось давать прямого ответа... это может послужить уроном моей чести...
- Отчего же? - как можно более приятнее и искреннее удивился Император. - Ведь это настолько естественно. Империя всё равно сильна. Ввязываться в тяжёлую и затяжную войну не в интересах относительно небольших княжеств. У вас был шанс получить немалый куш, дорогой князь, отчего же этим никто не воспользовался?
Лоб ди Амато ни с того, ни с сего покрылся потом. Пальцы задрожали.
- В-ваше в-величество...
Император терпеливо ждал. За всё время беседы пленник ни разу не упомянул служителей Слаша Бесформенного. И, само собой, не вспомнил о казнях пленных легионеров.
- Я внимательно слушаю владетельного князя, - негромко произнёс правитель Мельина.
- А в самом деле... - как бы ошарашенно пробормотал ди Амато. - Это было неразумно, Ваше императорское величество, очень неразумно. Конечно, нам следовало вступить в переговоры... Но... вы понимаете... Спаситель учит нас, что жадность - смертный грех. Боюсь, что многие начальствующие над нашим войском поддались этому греху...
Понятно. Жадность. Простая человеческая жадность. Это ведь так хорошо всё объясняет, подумал Император. Как же, дорогой князь, так я тебе и поверил. Две возможности - или кто-то в Семандре на самом деле верил, что способен дойти до Мельина и взять его, или... В бой их толкало что-то ещё. Там, где остановился бы любой осторожный хищник, движимый природными инстинктами, Семандра лезла вперёд, очертя голову. Ну зачем, скажите на милость, им понадобились северные земли? Богатый рудами и ремеслами анклав Демта? А Буревая гряда, где людей нет на несколько дней пути? Река Суолле являла собой прекрасный рубеж, на котором можно закрепиться. Дать и в самом деле пахарям на захваченных землях освобождение от налогов. Раздать пустующие угодья своим мелким беззамковым рыцарям. Осесть. И, когда имперские легионы переправились бы наконец через реку, их бы встретила уже не только восточная конница. Но и пешие полки из недавних подданных Империи - если б, конечно, у семандрийских королей и князей хватило б ума и в самом деле претворить всё это в жизнь.
Так ведь нет. Полезли дальше. На высокий западный берег. То ли донельзя уверены в себе, то ли в бой их послало нечто совершенно иное, чем просто желание хапнуть, улучив момент, чужого добра.
- Конечно, - с приятной улыбкой кивнул Император. - Конечно, я понимаю. Жадность - ужасный порок. Но вот зачем тогда были казнены во взятых вами городах мои легионеры, до конца оставшиеся верными присяге и долгу?
Ди Амато побледнел ещё больше. Знает кошка, чьё мясо съела, чувствуя закипающую внутри ярость, подумал Император.
- Но вам, конечно же, неизвестны эти случаи расправы, не так ли, дорогой князь? И, как воин, как человек чести, вы, конечно же, восстали бы против них, случись такое на ваших глазах, ибо казнь пленных... - Император сделал многозначительную паузу, - конечно, не доставила бы чести приказавшему сие полководцу, и уж конечно же, жестокость наверняка развязала бы руки военачальнику противоборствующей стороны, потребовав от него хотя бы отомстить за своих, не так ли?
Владетельный князь потел всё сильнее. Он, конечно же, понимал, куда клонит Император.
- М-мне б-было известно о казнях, в-ваше величество, - пролепетал наконец ди Амато, и Император усмехнулся - у этого князька, видно, всё же сохранились какие-то понятия о чести. Во всяком случае, он не пытался загородиться спасительным незнанием. - Но я осуждал это, я не был с этим согласен! И казнили не мы и даже не семандрийцы...
- А кто же? - сейчас Император был сама любезность. - Поведайте мне это, дорогой князь, этим вы не уроните своей чести и не выдадите боевых товарищей. Презренные палачи не заслуживают снисхождения, не так ли?
Ди Амато судорожно кивнул.
- Король Грациан Второй отдал приказ, ваше величество... Под влиянием... влиянием... - князь стал белым. - Служителей Слаша Бесформенного, Ваше величество! - закончил он страшным шёпотом, озираясь по сторонам.
Император блестяще разыграл удивление.
- Служителей кого! Никогда о таком не слышал. Да и как потерпят ревностные слуги Спасителя жрецов какого-то поганого божка?!
- Ах, не говорите так, Ваше величество, - по-прежнему шёпотом запротестовал князь, в ужасе озираясь по сторонам, словно из тёмного угла императорского шатра вот-вот готов был появиться сам Слаш собственной бесформенной персоной. - Сами слуги Спасителя страшатся его. После тех чудес, что мы видели...
Император плотно сжал губы, кулаки невольно сжались. Забытые боги не вылезают на белый свет ни с того, ни с сего. Кто-то оживил их, кто-то выгнал из тайных убежищ, где они мирно дремали в тысячелетнем сне. И Императору казалось, что он знает ответ.
Взгляд невольно падал на левую руку, там, где ещё совсем недавно красовалась белая перчатка. Страшное оружие, невероятно щедрый подарок, которым он стёр с лица земли Радугу, поверг в ничто могущество семи Орденов. Магов не стало - и Мельин, как ни крути, лишился сильных защитников. Они могли ненавидеть его, Императора, но взорвать и обратить в ничто землю под собственными ногами они едва ли б рискнули.
Тогда, той страшной зимой, вот-вот должны были исполниться Пророчества Разрушения. Все ожидали прихода Спасителя. Что избрано оружием на этот раз? Опять какие-нибудь “священные книги”, только теперь этого самого “бесформенного”?
Счастье ещё, что те, у кого Мельин лёг поперёк дороги, не могут сами ворваться в него, им приходится прибегать к помощи других...
Ну что ж, жёстко подумал Император. Быть может, вы уже жалеете, что подарили мне эту перчатку, неведомые. А если ещё нет - я заставлю вас горько об этом пожалеть.
Ведомые Императором легионы двигались за семандрийской конницей. Текли лесными тропами и просеками, тщательно избегая больших дорог. Рассылаемых се-мандрийцами разведчиков перехватывали.
Как всегда бывает в большом сражении, кому-то из воинов в золотом и красном удалось вырваться из окружения. Весть о поражении и пленении пеших полков могла достичь перешедшую Суолле конницу, но пока что она уверенно и непоколебимо продвигалась вперёд.
Её путь отмечали обычные приметы войны - пожары, разорённые деревеньки, зарезанная скотина. Нельзя сказать, что всё это творилось с какими-то особыми жестокостями, но семандрийцы уже не могли так же свободно, как вначале, подвозить припасы со своей территории и демонстративно “не обременять” жителей завоёванных областей “военными тяготами”. Здесь о высоких материях приходилось забыть. Конница не могла существовать на подножном корму. Ей требовалось зерно.
Впереди у прорвавшейся кавалерии лежала небольшая речка Свилле, левый приток Суолле. Мирная, спокойная, с широкими просторами заливных лугов и тихими старицами. Земля тут щедро родила, вдоль Свилле густо, чуть ли не сплошной полосой тянулись селения и баронские замки.
Замки, где засели примкнувшие к мятежу бароны. Кто в открытую - подняв над башнями стяги Конгрегации, кто - втихомолку, просто отказываясь снабжать легионы провиантом и закрывая ворота перед посланцами Тарвуса. С возвращением Императора таких стало гораздо меньше; и куда больше появилось чужих знамён. Правда, нашлись и такие бароны (поумнее), кто вспомнил о судьбе Радуги (ещё недавно такой всемогущей и вроде б даже и несокрушимой). Эти головастые бароны, прослышав о приезде правителя в оборонявшие берег Суолле легионы, поспешили с изъявлениями преданности. Их дружины присоединились к имперскому войску, но толку от них оказалось немного: наёмники не отличались надёжностью, да и со стремлением умереть за Империю у них было плоховато.
Но зато в нескольких замках вдоль той же Свилле встали имперские гарнизоны, а это дорогого стоило.
Конечно, никто не ожидал, что семандрийская конница дуром полезет переправляться через холодную, вздувшуюся от весеннего половодья Свилле именно там, где замки находятся в имперских руках. Зато на другом её берегу уже разворачивались целых два легиона, оставив охранение самой Суолле на седых ветеранов да зелёную молодёжь.
Сорок тысяч конников - большая сила, особенно если им есть, где развернуться. Здесь, на полях возле Свилле, им было где.
Император знал, что они пойдут туда. И готовил встречу именно там.
Он не ошибся.
Легионы вышли в намеченное место и в намеченное время. Всадникам Семандры предстояло одолеть Свилле, в то время как с боков и с тыла на них навалились бы свежие когорты. Император замер в седле, последний раз обозревая поле грядущего сражения. Хребет вторгшихся должен быть сломлен именно здесь, остальных он передавит по частям, как пёс-крысолов своих наглых, пищащих, голохвостых врагов.
Справа и слева скрытно разворачивались когорты. Сегодня будет наш день, подумал Император, взглянув на Тайде, и Дану легонько улыбнулась ему. Её не посещали зловещие предчувствия и предзнаменования. И это тоже предвещало победу.
...Из леса на противоположном берегу реки начали появляться первые фигурки вражеских всадников, когда позади, где толпились слуги, стояли запасные лошади, поднялась какая-то кутерьма.
Император не пошевелился, это дело Кер-Тинора, и капитан Вольных, конечно же, ничего не упустил. Неуловимый знак - трое мечников бросились выяснить, в чём дело.
Назад они вернулись не тотчас. И вели с собой измученного, окровавленного гонца - того самого Сульперия, юношу из Севадо. Остальной свой молодой эскорт Император оставил в Мельине - там тоже могут понадобиться верные слуги.
Понадобились.
Несчастный Сульперий был еле жив. Он скакал безостановочно, только меняя коней, потому что не мог доверить сообщение никакой, даже самой надёжной верховой эстафете.
Мальчишка упал на колени перед Императором - и от избытка почтительности, и потому что не осталось сил стоять.
- Мой Император... Разлом... Оттуда... полезли... армада.
На лице Императора не дрогнул ни один мускул, но сам правитель Мельина внутри обратился в ледяную глыбу. Помертвела и стоявшая рядом Тайде.
Случилось страшное. Ожил Разлом.
...А на противоположный берег всё выходили и выходили конные сотни Семандры.

Глава восьмая
ЭВИАЛ

Мрачные подземные каверны под Пиком Судеб. Над головой измученного Фесса слабо мерцал тусклый магический огонёк, поддерживаемый лишь большими усилиями. Таща на плечах Рысю, некромант спускался вниз уже много часов. Он знал, что не ошибся, под ногами змеилась гномья тропа, а на стенах пылали невидимые для прочих знаки. Однако уже давно полагалось бы встретиться с дозором, а его-то как раз и не было. И это тревожило.
Он шёл всё дальше и дальше. Так глубоко уже начинались исконние гномьи владения, вход сюда должны были запирать массивные каменные ворота, однако и их что-то не видать. Впрочем, нет. Видать, и даже очень.
Разбитые и сорванные с могучих стальных петель, врезанных глубоко в дикий камень, створки валялись на полу коридора. Здесь поработал если не таран, То, по крайней мере, дубины горных троллей. Правда, как они могли пробраться так глубоко? Да и неширокий проход почти наверняка оказался бы для них тесен.
Фесс ожидал увидеть мёртвые тела за воротами, следы отчаянной битвы - гномы ни за что не отступили бы без боя, - однако гладкий пол коридора был девственно чист. Покачав головой, некромант двинулся дальше.
Коридор петлял и завивался, топорщился ступенями, сбегал вниз то плавными, то донельзя крутыми спусками. На стенах то и дело попадались пустые кольца для факелов - гномы любили порядок, как, впрочем, и гульбу. И по-прежнему ни одной живой души. И Сфайрат тоже молчит.
Казалось, весь Пик Судеб вымер, превратившись в самую обычную гору.
Фесс приближался к жилым ярусам гномов. Коридор расширился, вобрал в себя несколько переходов поменьше. Кругом по-прежнему царила тьма... и лишь когда некромант уже почти полностью уверился, что Пик Судеб пуст и безжизнен, впереди забрезжил слабый свет.
Путь преграждала баррикада, почти что крепостная стена. Гладкий, отполированный каменный пол перед ней топорщился сотнями острых железных шипов, под потолком на цепях висели внушительного вида гири, а над самой стеной нависали подобия сильно вытянутых серповидных кос. Здесь явно держали оборону, и притом насмерть.
Фесс поспешно остановился. Его никто не окликнул, не потребовал назвать себя, однако в узких бойницах мерцали тусклые огоньки.
- Есть кто живой? - громко окликнул некромант.
Ответа долго не было. Ещё более странно. Если стена, если мерцает свет - там просто обязана стоять стража. Пришельца надо окликнуть, велеть остановиться, пригрозить стрелой...
- Есть!.. - после долгого ожидания донеслось из-за стены. Густой бас произносил слова на общеэбинском с обычным для гномов акцентом. - Ты сам-то жив есть, нет?
- Жив, - откликнулся Фесс. - Я...
- А и без того знаю, - раздалось с той стороны. - Некромант Неясыть снова пожаловал, собственной персоной! Знаем о тебе, наслышаны, как же! Север всем рассказывал, кто только слушать мог! А кто это с тобой?
- Девочка, - решил не вдаваться в подробности Фесс. - Маги молнией угостили. Нужна помощь Эйтери. Она-то как. в добром здравии?
- Она-то в добром, - откликнулись из-за стены. - Только вот ты здесь не пройдёшь. Ворот не оставили. Наглухо заложили. Кругаля придётся дать. Иди, значится, так...
Выслушав невидимого стражника и поблагодарив, некромант, само собой, спросил, что же случилось.
- А что случилось! Чему быть назначено, то и случилось! - философски откликнулся гном. - Мертвяки полезли. И сверху, и снизу. И не токмо ваши, человеческие. И огры. И тролли. И орки, будь они неладны! Откуда только взялись? Как разупокоились? И что им, проклятущим, здесь надо? - горестно закончил караульщик. - Ты, некромант, я слыхал, Северу тогда пособил. Может, и сейчас помощь окажешь? Заплатить у нас ведь сам знаешь, найдётся чем.
- Помогу чем только смогу, - заверил стража Фесс и пустился по указанной ему дороге.
- Я пошлю весть! - крикнул вслед гном. - Вас будут ждать!..
Значит, здесь прошли неупокоенные... странные какие-то, надо сказать. Почему Фесс их не почувствовал? Почему нет никаких следов боя? То есть совсем, совершенно никаких? Ни брошенного оружия, ни пробитого шлема, ничего. Не говоря уж о телах. Гномы отступали явно не поспешно, если успели заложить проход такой капитальной стеной и развесить над ней все те милые сюрпризы для наступающих, буде им возжелается попробовать ещё раз.
Следуя советам гнома-часового, Фесс ещё некоторое время пробирался другими проходами, низкими, извивистыми и неудобными. Гномы явно рубили их на случай чего-то эдакого, и для людей с эльфами, не говоря уж о орках или троллях, эти пути годились слабо.
Караульщик не подвёл. Вскоре впереди замерцал свет многочисленных факелов. Фесс встретил молчаливый строй закованных в броню по самые глаза подгорных воителей.
- Некромант Неясыть, приветствую, - глухо прогудел один из них, рыжебородый силач, поднимая фигурное забрало. - Я Скадар, охотник за мертвяками. Север - мой добрый друг.
В руках гнома Фесс заметил внушительного размера фальчион, почти точь-в-точь такой же, как у Севера.
- Мы послали весть старшинам и Сотворяющей. Пока ответа ещё нет, но как бы то ни было, ты помог нам в прошлом, и мы надеемся, что поможешь и сейчас. Народ Гномов приветствует тебя и приглашает разделить кров, трапезу... и кровь.
- Благодарю Народ Гномов за приглашение, - поклонился Фесс. - Буду рад оказаться полезен.
- Входи, - ухмыльнулся Скадар, хлопнув некроманта по плечу так, что тот пошатнулся. Тяжкий путь из Чёрной башни не мог не сказаться.
- Э, да тебе точно не помешает пара наших трапез, - засмеялся другой гном. - Откуда идёшь, Неясыть? И кто это с тобой?
- Девочка, - Фесс вновь не вдавался в подробности. - Едва не погибла от руки магов. Я сделал, что мог, но этого недостаточно. Надеюсь, Сотворяющая поможет тоже.
- Много у неё сейчас работы, у Сотворяющей-то, - мрачно обронил третий гном. - Мертвяки всё прут и прут...
...Дорога дальше оказалась короткой. Гномы старательно перегородили широкий зал добротной каменной кладкой до самого свода. Правда, в отличие от глухой стены, на которую наткнулся некромант до того, здесь на самом верху была устроена железная калитка с опускной площадкой, подвешенной на внушающих уважение своей толщиной цепях.
- Ваша крепость неприступна, почтенный Ска... - начал было Фесс, однако гном перебил его нетерпеливым рыком:
- Не “почтень” меня, некромант. Скадар, и весь сказ. Хотел бы я, чтоб и впрямь она была неприступной. Только ведь нежить проклятая какая-то новая пошла. Хитрая, ловкая, умелая. Дуром не наваливается. Считать умеет. Мертвяки-тролли тараны таскают, из цельного камня вырублены. Ну ты подумай, некромант, тролли-то и живые не шибко соображать могли, а тут мёртвые к таким хитростям оказались способны!
Скрипели, наматываясь на невидимые барабаны, железные цепи, площадка ползла вверх. С полдюжины гномов остались внизу, ожидая своей очереди; и оставались они, отнюдь не прохлаждаясь. Воины плотно сдвинули щиты, выставив короткие и толстые копья, словно вот-вот ожидая нападения.
- А иначе никак, - перехватив взгляд Фесса, заметил Скадар. - Мервяки в любой миг полезть могут. Словно из самой горы выныривают, чес-слово!
- Это невозможно, - вырвалось у Фесса. - Я бы почувство...
- Не, - покрутил головой рыжебородый гном. - Не почуял б ты их, некромансер. И Сотворяющая не смогла, а уж она-то... Новая это напасть какая-то, вот и мним мы, что тебя сама благосклонная судьба нам сейчас послала. Славный вы народ, некромансеры, - как нужны, так и появляетесь! - гном коротко хохотнул.
Они сошли с подъёмника, и площадка тотчас уехала вниз, за оставшимися внизу воителями. На подмостках Фесса уже ждало около дюжины гномов в богато разукрашенных поясах; двое помоложе держали носилки, явно предназначенные для Рыси. Гном-караульщик передал всё точно.
- Приветствуем до... - начал один из седобородых гномов, внушительно прокашлявшись и шагнув вперёд. Молодые расторопно приняли из рук Фесс бесчувственную драконицу, сноровисто уложили на носилки.
- ...почтенного не...
- А-аааргх! Арр! Уррах! - донеслось вдруг снизу, и все гномы, как по команде, бросились к узким бойницам вдоль верхнего края стены. Чтобы выглянуть, Фессу пришлось порядком согнуться.
...Из узких тёмных дыр в стенах зала одна за другой выскальзывали смутные фигуры, щетинящиеся многочисленными остриями оружия. Мертвяки. Неупокоенные. Зомби. Всех степеней сохранности, немало и просто нагих костяков-скелетов. Однако двигались они с ловкостью и быстротой живых. И они не нападали тупой массой, норовя просто задавить числом. В их рядах чередовались по-разному вооружённые воины. Были лучники, были арбалетчики, были пращники и метатели дротиков. Были те, что наступали плотным строем, закрывшись со всех сторон проржавевшими щитами. Отдельно держались громадные тролли и огры, эти тащили уже упомянутые Скадаром каменные тараны.
Площадка подъёмника просто полетела вниз, прислуга возле массивной лебёдки просто отпустила тормоза барабанов. Железный лист с грохотом рухнул рядом со сжавшейся шестёркой гномов, в щиты которых уже воткнулись первые стрелы и дротики.
- Навались! Все вместе, навались! - заорал старший над лебедочной командой, сам хватаясь за отполированный рычаг.
Цепи натянулись, рывко вздёрнув площадку над полом зала, однако неупокоенные были уже под самой стеной. Пара громадин-троллей схватились толстенными, словно брёвна, ручищами за края, повисая на подъёмнике. Крутившие барабан гномы взвыли от натуги, к ним на помощь бросились все, кто случился поблизости.
Фесс остался на месте. У него не было ни посоха, ни глефы, ни драконьих камней, ни даже выкованного в здешних мастерских фальчиона. Не было ничего, кроме полыхнувшей тёмной ненависти - к Той, что подъяла эту мёртвую волну, вырвала этих несчастных из их казавшегося вечным сна и вновь послала в бой.
Она явно становилась сильнее. Её слуги не были уже просто тупыми марионетками, они сражались умело и искусно. Некромант заметил, что отдельные мертвяки перекликались грубыми, хриплыми голосами; никогда раньше за неупокоенными не водилось ничего похожего.
Стонущие от натуги гномы, выбиваясь из сил, тянули вверх подъёмник с повисшими на нём двумя троллями. Гномы на площадке отчаянно рубили секирами вцепившиеся в край толстые пальцы, но верное подземное железо, как и положено, не слишком хорошо справлялось с заколдованной мёртвой плотью каменных троллей. Их, впрочем, и живых-то зарубить было далеко не просто.
- Некромант! - прорычал обливающийся потом Ска-дар, наравне с другими налегая на рычаги подъёмника. - Сделай что-нибудь, некромант!
Легко сказать - “сделай что-нибудь”. Даже когда Фесс впервые встретился с Севером, он начертил магическую звезду, чтобы собрать силу. Сейчас времени что-либо чертить не осталось.
- ОТКРОЙТЕ ДВЕРЬ! - взревел Фесс, бросаясь к створке.
Молодой гном с короткой курчавой бородой повиновался мгновенно.
- Заклинить барабан! - рявкнул напоследок Фесс, спрыгивая вниз.
Расстояние было не слишком велико, примерно два человеческих роста, и выучка воина Серой Лиги не подвела. Фесс мягко коснулся встряхнувшейся на цепях площадки - гномы возле лебёдки выполнили его команду чётко и не рассуждая. Некромант знает, что делает.
Ах, если бы! Если бы он знал, что делать! Если бы перед глазами стояли сейчас соответствующие страницы древних трактатов или какого-нибудь “Младому магу тёмному жизненное наставление”! А так не было ничего, кроме ненависти. Могучей, древней и всепоглощающей. Ненависти ко всем силам, что именуют себя всякоразличными высокими словами, на деле являясь простыми упырями, собирая с поклоняющихся им кровавую дань - кто страхом, кто пустыми надеждами, кто нелепой верой в счастливое загробное бытиё; пожалуй, даже честнее оказывались те, кто и в самом деле требовал одну лишь горячую кровь.
Нечто подобное Фесс чувствовал много месяцев назад, когда ещё вместе с Праддом и Сугутором попал в отлучённую Святой Церковью деревеньку. Лесные Кантоны, чьих алебардистов ему пришлось жечь, прорываясь из Чёрной башни.
Тогда, в забытых силами земными и небесными Зеленухах некромант сплёл в уме сложнейшее заклинание из разряда высших, заклинание, что потребовало бы месяцев подготовки, множества фетишей вроде сушёных лапок летучих мышей, пойманных не где-нибудь, а только и только над озером Ридо в Эбине, и не когда-нибудь, а только и только в первое весеннее новолуние.
Огонь и камень, железо и молнии мало что не бессильны против неупокоенных. Понятно, почему гномы не могли одержать победу - их оружие лишь сдерживало напор зомби, не в силах убить их. Фальчионы охотников за нежитью хороши в одиночных схватках, и действенны они, лишь когда мертвяка удаётся искрошить в капусту, а потом ещё и сжечь специальным составом.
У гномов-защитников стены имелись скляницы с таковым, и они немедленно полетели из бойниц - во множестве. Составленная Эйтери смесь мгновенно вспыхивала, едва соприкоснувшись с воздухом, и первые костры, дергаясь и размахивая охваченными пламенем руками (или оставшимися от них костями) бросились прочь, в пещеры, из которых совсем недавно вырвались. Летели из бойниц и стрелы, правда, мертвяки их почти что и не замечали. Удар мощного бельта отбрасывал их назад, да и только.
Площадка зависла на полдороги. Оба мёртвых тролля издали злобно-торжествующий рык и стали подтягиваться. Гномы отчаянно размахивали топорами и били вниз копьями; однако острия только тупились о широкие черепа неупокоенных, защищённых магией более могущественной, чем подземное оружие.
Вскинув руки к неровному своду и представляя, что перед ним сейчас древнее небо с давно канувшим в небытиё рисунком созвездий, Фесс звал.
Звал Тёмную Шестёрку. Звал те странствующие глубоко в Астрале силы, что однажды помогли ему - там, в Лесных Кантонах. Он словно наяву слышал шёпот древних заклинаний, произносившихся, когда за Эвиал на самом деле спорили Жизнь и Смерть.
Вместо исчезнувшего потолка пещеры ярко горели звезды, и среди них - восемь полыхали буквально нестерпимым огнём. Миг спустя Фесс осознал, что видит уже не звёздное небо, а исполинскую карту Эвиала, на котором пламенеют те места, где в глубоких подземельях Драконы-Хранители стерегут вечный сон Кристаллов Магии.
Восемь, не девять. Девятый Кристалл, спрятанный в Козьих горах, взорвался, когда его Хранительница пала в битве с тварью Хаоса, исполинским Червём, прорвавшимся в Эвиал не без некоторого, увы, Фессова участия, хоть и невольного. Некроманту почудилось, что между этими Кристаллами стремительно, словно выпады огненных шпаг, вспыхивают и гаснут короткие росчерки, складывающиеся в подобия классических рун старика Парри.
Драконы шли на помощь. Не сами, конечно, но вызванные ими из Астрала смутные тени духов, обычно занятых делами, совершенно недоступными пониманию смертного, пусть даже и мага Долины. Отозвалась и Тёмная Шестёрка, с большой охотой готовая теперь одолжить некроманту Силы, зная, что свой прежний долг он вернул.
И, подобно тому, как он поступил в Зеленухах, Фесс отчаянным, усилием разрывал сейчас ткань реальности, вышвыривая, выталкивая неупокоенных за пределы мира живых, туда, откуда они явились. Перед его мысленным взором пылала сотканная из драконьих рун октограмма, сложная по начертанию, с нарочито введёнными неправильностями, с аккуратно разложенными воображаемыми фетишами, которые помощь Тёмной Шестёрки на краткий миг сделала почти реальной.
Незримые кнуты хлестнули по полу и стенам пещеры, вспарывая крепчайший камень. Разом лишённые защиты, лопались и взрывались изнутри неупокоенные, едва только призрачные бичи задевали их. А там, где только что был потолок, раскрывалось нечто, с трудом поддающееся описанию даже на донельзя богатом определениями профессиональном языке магов. Нечто подобное открывшемуся в Зеленухах, куда, словно могучим потоком, срывало и уносило искорёженные останки неупокоенных.
Долг Фесса у Тёмной Шестёрки вновь существенно возрос.
И тут его настиг откат.
Сорвавшаяся лавина Силы подхватила и закрутила некроманта в незримом потоке. Чёрная непроглядная волна накрывала с головой, он захлёбывался, с острым и внезапным приступом ужаса поняв, что шагнул слишком далеко, высвободил слишком большую мощь. Он попытался бороться - напрасно; так течение увлекает неопытного пловца в океан, сколько бы тот ни грёб. Однако, в отличие от того же пловца, Фесс не мог повернуть поперёк потока - его словно бы несло сразу во всех направлениях.
Крик умирает в горле, тьма заполняет взор. Непроглядная, чёрная, изначальная.
Никакие “последние силы” помочь уже не могут.
Не за что ухватиться, нечем дышать, некуда плыть.
А потом...
“Держись!” - звонкий голосок Рыси, девочки-дракона, которой сейчас полагалось лежать в глубоком обмороке.
“Держись!” - звенящий голос Вейде.
“Держись!” - взревел кто-то, очень похожий на дракона Сфайрата.
А затем грянуло уже совсем неожиданное. Быть может, бред, быть может...
“Дер-ржись!” - рокочущий бас Прадда.
“Держись!” - а это уже Сугутор.
И, наконец:
“Держись!”
Рысь. Та самая, первая.
“Держись, о Рыцарь Храма!”
Она так и не поверила ему тогда...
Три пары рук словно толкнули его из глубины, две пары - потащили к поверхности. Завеса мрака разорвалась, и Фесс увидел солнечный свет, заливающий широкие просторы Эвиала, увидел сразу всю землю, от Кинта Дальнего до пределов Синь-И, увидел две исполинские Клешни, протянувшиеся через моря, и крошечное в сравнении с ними “тело” - остров Утонувшего Краба; заклятая земля сейчас казалась вся залита кровью.
В следующий миг на голову некроманта словно бы обрушилась орочья палица. Мир вспыхнул бесчисленными огнями, перевернулся раз, другой, третий и встал на место.
Над Фессом вновь был свод гномьей пещеры. Отовсюду неслись ликующие крики защитников.
А обессиленный некромант, чувствуя, что теперь можно и потерять сознание, плавно оседал, уже подхваченный мощными руками окружавших его гномов.
Обморок длился долго. Как и в Зеленухах, Фесс понимал, что теперь самое меньшее несколько дней он не сможет сплести даже самого простенького заклятья. Ну разве что элементарный отвод глаз, так выручивший его тогда.
Гномы рысью тащили по коридорам подземной крепости уже не одни, а пару носилок.
- Живей, живей, увальни бородатые! - рычал впереди кто-то голосом рыжебородого Скадара. - Весть Сотворяющей?! Послали или нет, чурбаки каменные?!
- Послали, Скадар, послали, - откликнулся другой голос, не столь низкий, верно, кого-то из молодых гномов. - Сразу же и послали. И уже ответ пришёл.
- Так что ж молчишь, дубина орочья?! - разошедшийся охотник за нежитью не стеснялся в выражениях. - Что сказала Сотворяющая?!
- Что всё готово, чтобы прямо, значит, к ней бы несли.
- Будто мы в другое место какое потащим... - буркнул Скадар.
Вот и знакомая дверь. Гномы рысью втащили носилки внутрь, поставили на пол. Фесс с известным трудом приподнялся, встретив взгляд гномьей чародейки, усталый и скорбный.
- Привет, Неясыть. Рада тебя видеть, хотя... сам знаешь, - тепло проговорила Эйтери, подходя ближе. - Вот и свиделись.
- Свиделись, Сотворяющая, - кивнул некромант. - Вот, опять ищу твоей помощи, достойнейшая.
- Видать, такая уж моя доля - помогать некромантам, - улыбнулась гнома, однако голубые глаза оставались печальны. - Впрочем, ты уже поквитался. Наслышана я... как ты мертвяков посёк. У меня чуть в лаборатории всё вверх ногами не встало. Вот только что делать бы стал, если б следом вторая волна полезла?
Фесс выразительно возвёл очи горе. Он действительно не знал. Затопившая волна ненависти заставила действовать неосмотрительно. Нет, магическую оборону следует, конечно же, строить совсем иначе...
- Ну, с тобой-то ничего, - ободряюще заметила Эйтери, протягивая Фессу дымящуюся чашу резко пахнущего полынью питья. - Давай-ка. Взбодрит. А вот что с девочкой твоей... то есть не девочкой... - она нахмурилась. - Ну да ничего, сладим как-нибудь.
Питьё Эйтери подействовало быстро. Вскоре Фесс уже мог сидеть, наблюдая, как гномья чародейка возится с бесчувственной Рысей.
- Никогда не думала, что стану пользовать дракона, - покачала головой Сотворяющая. - Ну-ка, посмотрим, поглядим...
В руке гномы блеснул ланцет. Одно стремительное движение - и закрывшийся, набухший рубец вскрылся. Из раны хлынул тёмно-зелёный гной.
- Ой! - отшатнулась Эйтери, поспешно хватая стоявшую наготове склянку с выразительно скрещенными костями и выплёскивая её содержимое прямо на открытую рану. Рыся дёрнулась, у неё вырвался стон, тонкий, негромкий, но который, казалось, пойдёт, не встречая преград, сквозь дерево и камень, пойдёт, пока не достигнет слуха тех, кто умеет слышать.
Эйтери вдруг сделалась крайне серьёзной и молчаливой. Раскрыв края раны, возилась внутри, что-то вычищая и отсасывая маленьким ручным насосом. Склянки с эликсирами так и мелькали. Рядом с гномой росла гора использованных бинтов. Рысь не приходила в себя, лишь время от времени вздрагивала и тонко, сквозь зубы стонала.
Эйтери всё чаще и чаще останавливалась, предплечьем смахивая пот со лба. И мрачнела всё больше и больше. Круглый котёл рядом с носилками почти что переполнился - гнома стремительно заливала рану очередным снадобьем, быстро переворачивала одни из многочисленных песочных часов, нетерпеливо ждала, притопывая ногой, пока песок не пересыплется, и бралась за насос, убирая из открытой полости все следы жидкости. Под конец она стала даже шипеть, точно большая рассерженная кошка.
Что-то у неё не получалось.
Совсем даже не получалось.
Фесс ощутил её отчаяние. Губы гномы плотно сжались, лоб прорезало морщинами.
- Эйтери...
В дверь постучали. Властно, сильно и уверенно.
- Что там такое? - яростно прошипела гнома (обе руки у неё были заняты). - Кого ещё принесло?
Дверь распахнулась - и Фесс сам видел, как послушно уползли в свои гнёзда массивные запоры.
На пороге возникла фигура. Человека, не гнома. В багряном плаще до пят и алой рубахе, в высоком шлеме со странным плюмажем, с простым мечом у пояса.
Клара узнала бы его сразу.
Кэр Лаэда, впрочем, узнал его тоже.
- Сфайрат!.. Ты?!
Эйтери тихонько взвизгнула, стыдливо зажав рот ладонью.
- Я, - сумрачно проговорил дракон. - Воистину, я не мог ждать, пока ты додумаешься спуститься ко мне.
- Я... звал тебя. Когда... шёл к Пику Судеб...
- Ты думаешь, Хранителю настолько легко оставить своё место, свой Кристалл? Эйтери, - властно бросил дракон, поворачиваясь к гноме, - прошу тебя...
- О да, могущественный, - поклонилась чародейка, явно намереваясь выместись вон из своей собственной лаборатории.
- Ты не поняла. Никуда не надо уходить. Я пришёл, чтобы помочь тебе спасти её. Аэсоннз, - он кивнул на лежащую Рысю. - Прошу тебя, продолжай. Мне надо только взглянуть на неё. Ты всё делала правильно. Теперь позволь мне...
Что сделал дракон, Фесс не видел. Только ощутил мгновенный ледяной укол, и в следующий миг раздался истошный вопль Рыси.
- Всё, всё, уже всё... - раздалось умиротворяющее бормотание Сфайрата. - Уже всё, Аэсоннэ...
Он повернулся, и между его расставленных рук Фесс увидел трепещущий алым призрачный шар, внутри которого билось, в ярости кидаясь на стены клетки, какое-то тёмное змеевидное существо. Дракон сдвинул ладони - извивающееся тело лопнуло, останки вспыхнули. Миг спустя не осталось даже золы.
- Это была не простая молния, Кэр Лаэда, - не поворачиваясь к некроманту, проговорил дракон. - Молния с присадкой, я б так её назвал. Надо же... кто бы мог подумать. Маги Ордоса быстро учатся. Ещё лет сто назад ничего подобного в их арсеналах не водилось.
- Почему ты не отозвался, когда я звал?..
- Потому что нет смысла помогать слабому, - отрезал дракон. - Если б тебя убили...
- Этлау сделался бы Разрушителем! Настоящим Разрушителем! Ты ведь не знал об этом, правда?! - вскинулся Фесс.
- То, что Сущность поставила на вас двоих сразу, мы давно уже знали, - холодно парировал Сфайрат.
- И ничего не предприняли?
- Предприняли, - усмехнулся дракон. - Предприняли, когда оставили тебе Аэсоннэ.
- Аэсоннэ?..
- Ну да. Не думаешь же ты, что это нелепое “Рыся” - её настоящее имя?
- Никогда так не думал, - покраснел Фесс.
- Надеюсь, - холодно заметил Сфайрат. - Ты получил её по двум причинам, некромант. Во-первых, мы стремились уравнять ваши с Этлау шансы. Во-вторых... мы соблюдали древний закон. Мать Аэсоннэ погибла в схватке с Червём. Ты уничтожил его. Отомстил за нее, сделал то, чего не удалось нам. По праву кровника, по праву свершившего месть, ты имеешь право... на дитя того, за кого отомстил.
- Странный закон, - только и смог сказать Фесс.
- Может, и странный, однако за столетия он доказал свою действенность, - в голосе Сфайрата по-прежнему звенела сталь. - Ты оказался не самым плохим воспитателем для неё... раз Аэсоннэ решила прикрыть тебя собой.
- Прикрыть меня собой? - вздрогнул Фесс.
- Конечно. На дракона магия не действует.
- Но... почему ж тогда получилось такое?
- Очень просто, - вздохнул Сфайрат. - Молния не причинила б вреда Аэсоннэ, но угодила бы в тебя. И она добровольно раскрылась. Погасила магию собой. Вот откуда вся эта гадость, - он кивнул в сторону распоротого и раскрытого, словно жуткая книга пыток, плеча Рыси.
- Сейчас она в безопасности? - голос Фесса внешне не дрогнул. Показывать слабость дракону не хотелось.
- Сейчас да. Эйтери довершит остальное. Она опытная целительница, да и сама Аэсоннэ, не забывай, из рода Хранителей. Все Кристаллы Эвиала сейчас с нею. Её матери они не помогли, так, может, хотя бы спасут дочь.
- Сфайрат, а сами Хранители не хотят... - осторожно начал некромант.

Предыдущая страница 22 Следущая страница


23 Ник Перумов

- Нет, не хотят, - по обыкновению, дракон ответил прежде, чем Фесс закончил мысль. - Азсоннэ не имеет своего Кристалла. Протекут сотни и сотни лет, прежде чем в этом мире появится нечто, способное заменить погибшее Сердце Магии.
- Откуда оно появится?
- Кристаллы способны расти, для тебя это новость? Глубоко под землёй, в огненных реках, где кипит расплавленный гранит и куда нет доступа живому существу, только духу. Духи Земли и Моря уже приступили к работе.
- Духи Моря? - изумился некромант.
- Конечно. Полагаю, слова “Храм Морей” тебе кое-что всё-таки говорят? - ядовито осведомился дракон.
- Говорят, - Фесс сжал зубы и кивнул, решив не обращать внимания на дурные манеры Сфайрата. - Я видел его не раз... внутренним зрением, само собой. Эльфийка, что погибла в Дренданне... Она там. С призраком, который едва не убил меня и спутников в Нарне. Странное место и странные его хозяева...
- Странное, согласен, - кивнул дракон. - Мы храним Кристаллы. Мы должны оставаться холодны и нейтральны и можем вмешаться, лишь когда в Эвиал начинает прорываться извне чужая и голодная сила, подобная тому Червю. А вот Храм Морей... он открыт моему взору, но я никогда не мог увидеть никого из его обитателей. Тебе повезло, если ты по-настоящему слушал песнь того Храма. Мы, драконы, знаем, что там живёт тот, кто должен хранить в неприкосновенности весь Эвиал, не только сердца его магии.
- Интересно... - Фесс покачал головой, криво улыбнулся. - По всему выходит, что он никуда не годный Хранитель. В отличие от вас.
- Я тоже так думал, - кивнул Сфайрат. - Потому что появление Сущности уже необратимо изменяет мир, и Хранителю неплохо было б вмешаться. Если только, конечно, у него нет какого-то иного замысла, недоступного моему пониманию. Иные из моих собратьев считают, что Хранитель просто уснул, и Храм сделался местом прибежища чистых душ, только и способных ступить под его своды. Как бы то ни было, когда Червь прорвался в Эвиал, мы, драконы, не получили никакой помощи... кроме как от тебя. Не знаю, какими цепями он скован, этот Хранитель. Хотел бы узнать при случае, - глаза Сфайрата блеснули холодной яростью. - Смерть Кейден не была неизбежной.
- Кейден?
- Девятый Хранитель, Хранитель Кристалла в Козьих горах, мать Аэсоннэ. Хранитель не вмешался. Хотя, потерпи мы тогда неудачу, ему просто не осталось бы, чего хранить.
- Поведение высших сил зачастую не доступно простым...
- Тоже мне, нашёл “простых смертных”! - яростно взревел дракон. - Не имею сомнительной чести принадлежать к оным! Нет, Хранитель Эвиала явно не торопится исполнить свой долг.
- Если не торопится, значит, и говорить про него незачем, - заметил Фесс. - Почтенная Эйтери, позволь мне...
- Нет, не позволю, - решительно отрезала гнома, даже не повернув головы. - Спасибо великому...
- Перестань, Сотворяющая, - поморщился Сфайрат. - Мы достаточно давно знакомы. Я сделал, что должен был. Не больше и не меньше. Раса драконов не может позволить слабым выживать. Если Аэсоннэ сильна, она поправится. Если нет, значит, всемогущая судьба указывает нам иную дорогу, - не слишком понятно закончил он.
- Иную дорогу куда? - осведомился некромант.
- На запад, конечно же, куда ещё? - пожал плечами Сфайрат. - Я понимаю твой первоначальный план - принять Сущность, а когда она раскроется тебе и станет уязвимой - нанести удар. Рискованный, но выполнимый, хотя и невероятно трудный план. Сущность сумела тебя обыграть, выставив не одного Разрушителя. Могу тебя уверить - у неё в запасе есть и ещё кандидаты, кроме Этлау.
- Кто же это?
- Помнишь ту странную особу, что явилась к месту вашего поединка с чародейкой вашей Долины? Девчонка с громадным чёрным мечом.
Фесс кивнул.
- Она очень шустра, - с гневом бросил Сфайрат. - Очень шустра, даже шустрее тебя. Она явилась сюда, под Пик Судеб. Она встретилась со мной. И... она похитила...
- Кристалл?! - вырвалось разом у Фесса и Эйтери.
- В своём ли вы уме?! - рявкнул дракон. Фессу показалось, что из человеческого рта вот-вот вырвется пламя. - Конечно же, нет! Но она смогла овладеть крошечной частичкой Кристалла, мельчайшей его пылинкой, содержащей в себе, тем не менее, громадную власть. И даже не одной. Двумя! Она вышла живой из поединка с Кейден! Выдержала схватку с вашей Кларой, а потом и кое с кем куда сильнее и её, и меня, и вообще всех Девяти Драконов вместе взятых! Я предлагал ей выкуп, она отказалась. Надеется обмануть всех и вся и, похоже, даже саму себя. Но всё-таки она не безнадёжна, Кэр Лаэда.
- Что значит “не безнадёжна”, Сфайрат?
- После... гм-м-м-м... твоего блистательного рейда в Эгест туда открылась дорога... м-м-м... всяким донельзя зловредным существам. Сильвия приняла удар на себя. Отстояла город, если называть вещи своими именами. Своенравная, капризная, мстительная, злопамятная, алчущая славы, власти и богатства, она тем не менее один-единственный раз использовала свой чёрный меч во благо. И только потому до сих пор жива.
- Она... сама додумалась, что у Кристалла Магии могут оказаться... пылинки? - медленно спросил Фесс, подозревая самое худшее.
- Верно спрашиваешь! - громыхнул дракон. - Конечно же, не сама. Есть только двое в пределах Эвиала, кому это известно, и я...
- Сущность, конечно же.
- Конечно. Сущность. Но и кроме неё ещё один. Вернее, одна.
- Одна?
- Одна. Вейде, вечная королева эльфов Вечного Леса. От изумления некромант на миг лишился дара речи.
Вейде? В союзе с Сильвией? Да нет, нет, ерунда, конечно же! Ясное дело, девчонку послала Сущность!
- Я тоже так думаю, - кивнул дракон. - Однако Вейде... Я заговорил с ней. Я хотел знать точно.
- И она?
- Она от всего отказалась. И я не мог понять, говорит ли она правду или лжёт. Считанные единицы способны закрыться от взора драконов-Хранителей, и Вейде, к сожалению - из их числа. Но если она не имеет к этому никакого касательства, зачем ей закрываться от меня?
- Эльфы горды, - задумчиво проронила Эйтери. - Очень горды. Она могла закрыть пред тобой двери своего разума, о достойнейший, из одной лишь эльфьей... и женской гордости.
Сфайрат пренебрежительно махнул рукой.
- Когда на карте судьба Эвиала, не время и не место вспоминать о каких-то там гордостях! - безапелляционно заявил он. - Вейде обязана ответить прямо! И, если это она...
- Я не сомневаюсь, что это работа Сущности, - примирительно заметил некромант. - Вейде никогда не покусится на твоё достояние, Сфайрат. Она сама провожала меня к Пику Судеб после Эгеста. Она не знает в точности, что же находится здесь...
- Блажен, кто верует, - буркнул дракон. - Как бы не так. Всё она прекрасно знает. Её разведчики крутились вокруг моей горы незнамо сколько лет. И сама она не раз подступала. Внутрь, правда, не заходила. Знала, верно, чем это может для неё кончиться. И она очень сильный маг. Такой, что по крупицам отражённой силы способна понять что здесь, как и почему.
- Но сомнение должно толковаться в пользу винимого, не так ли? - подала голос Эйтери, по-прежнему склоняясь над Рысей.
- Здесь тебе не ваш гномий суд! - рыкнул дракон.
- Не понимаю, Сфайрат, - развёл руками Фесс, - почему ты так стараешься обвинить именно Вейде. Даже если она ведёт себя подозрительно, по-твоему, почему надо сбрасывать со счетов Сущность? Вот уж у кого и мотив, и знание, и возможности! Ты что, настолько уверен, что это королева эльфов?
- Нет! Но Сущность сидит в Эвиале уже немало времени. И никогда раньше...
- Вейде тоже сидит в Эвиале немало времени. Как бы не больше, чем сама Сущность, - заметил некромант.
Дракону пришлось некоторое время помолчать - утихомирить собственную ярость.
- Её надо остановить!
- Нам много кого надо останавливать, - философски заметил Фесс, - к тому же, насколько я понял, за Сильвией и так гоняется Клара?
Сфайрат кивнул, но как-то уж больно мрачно.
- Им с ней не справиться. Крупицы Кристалла Магии сделают её непобедимой. Во всяком случае, здесь, в Эвиале.
- Тем не менее с Кларой она не справилась, ведь так?
- Так, - признался дракон. - И это меня тоже пугает. Рядом с Кларой... у неё самой... неважно, короче, под рукой оказалось нечто, способное противостоять даже частичкам Кристалла Магии. Слишком много сил, слишком много неизвестных. И все они - здесь, в нашем несчастном мире!
- А где сейчас Клара, Сильвия и другие? Сфайрат покачал головой.
- Не знаю, Кэр. Скрылись. Исчезли бесследно. На месте боя в Скавелле царил жуткий магический кавардак, всё смешалось так, что даже нам трудно распутать следы. Я всё время говорил о Кларе, Сильвии и остальных так, словно они - здесь, в Эвиале. Однако это, может, и не так. Они словно растворились, уже сколько месяцев ничем себя не проявляя. Все Хранители не отлучаются от Кристаллов, пытаясь поймать момент, когда Сильвия прибегнет к мощи похищенных частичек, - и ничего. Я же сам чувствую, что она где-то рядом - и в то же время очень далеко.
- Тогда о них можно не думать, во всяком случае, не сейчас, - резонно заметил Фесс.
- Вот именно, - вставила слово Эйтери, по-прежнему возясь с жутко раскрытой и растянутой раной. - Про другое надо сказать. То, что я в шаре видела, да и...
- Да и я тоже видел, - кивнул Сфайрат. - Помнишь, Кэр, некогда тебя все дружно уговаривали отречься от некромантии? А ты не послушался.
Фесс молча кивнул.
- И вы с отцом Этлау устроили ха-арошую драку в Салладоре, мало что не поставив дыбом всю пустыню! Некромант вновь наклонил голову.
- Так вот, Салладор, - голос дракона сделался низким, угрожающим. Эйтери выпрямилась, лицо как-то сразу осунулось, голубые глаза ввалились.
- Там был некий некрополь, где вы сражались, верно?
- Да, Сфайрат.
- И там имелась некая могила? Под землёй? Тщательно охраняемая?
- Именно так, Сфайрат.
- Могила Салладорца, - дракон не спрашивал, он утверждал.
Фесс кивнул.
- Последнее время там творится что-то невообразимое. В горах Восточной Стены Салладора есть один из наших Хранителей. По его словам, там песок плавится от жуткой магии!
- Салладорцы ещё тогда пытались, я так понимаю, разупокоить Эвенгара. Не знаю уж, зачем это им понадобилось...
- Первый шаг ты уже сделал, предположив, что Сущность ставит не на одного Разрушителя, - заметил дракон. - А теперь представь себе, что и ты, и Этлау, и Сильвия, и разупокоенный Эвенгар - все вы можете с равной степенью вероятности оказаться Разрушителями! Или что Разрушитель вообще есть мифическая фигура, а на самом деле он - просто равнодействующая многих начал? Что для его “воплощения” необходимы и ты, и инквизитор, и остальные, и даже Клара.
- Тогда, - пожал плечами Фесс, хотя внутри всё сжалось, - нам останется только одно. Что я уже пытался сделать у Чёрной башни и потерпел неудачу. Уничтожить этих... несостоявшихся Разрушителей или же части некоего астрального Разрушителя - неважно.
- Думаю, без этого не обойдётся, - кивнул дракон. - Тебе надо спешить.
- Вопрос в том, куда, - криво усмехнулся некромант. - Впрочем, думаю, что за меня этот вопрос уже решён. Этлау на ближних подступах к Пику Судеб...
- А чем кончилась, позволь полюбопытствовать, твоя первая попытка справиться с ним? - в упор спросил Сфайрат.
- Неудачей, - Фесс не отвёл взгляда. - Но это ничего не значит.
- Ошибаешься. Значит, пока ты сцепишься с инквизитором, другие, на кого может ставить Сущность, продвинутся куда дальше, чем мы можем им это позволить. Тебе не кажется, что в Салладоре твоя работа не завершена? Работа некроманта, специалиста по борьбе с неупокоенными?..
- Опять ты меня подталкиваешь куда-то, - поморщился Фесс. Никакого пиитета перед могучим драконом не осталось. - Пока я никуда не собираюсь. Рыся ранена, ей нужны помощь и уход. Мои друзья-гномы сражаются с мертвяками - не в далёком Салладоре, а здесь, у нас под боком. Мне кажется, надо сперва навести порядок здесь, на Пике Судеб. И могучий дракон Сфайрат, Хранитель Кристалла, мог бы немало помочь нам в этом.
- Я уже помог, - сухо обронил тот, отворачиваясь. - Я пришёл и спас твою Рысю. Она поправится, как я уже сказал, если у неё достаточно сил. Вмешиваться в мелкие войны я не намерен. Если гномы устоят - они достойны жить. Если нет, значит, нет. Неупокоенных, сунься они к моему Кристаллу, я остановлю. А до остального, ты знаешь, мне дела нет. Мы встали на защиту Эвиала, мы схватились с Червём - и понесли невосполнимую потерю. Больше мы такого не допустим.
Фесс пожал плечами. Никакого смысла спорить с драконом не было.
- Так или иначе - всё равно нет никакой возможности оказаться в Салладоре немедленно.
- Когда Аэсоннэ поправится, она сможет отнести тебя туда, - проговорил Сфайрат. Видно было, что сама идея - дракон несёт на себе человека - не доставляла ему ни малейшей радости.
- Когда поправится, - кивнул некромант. - А пока я б хотел закинуть себе что-нибудь на язык и узнать, в конце концов, что творится в этих подземельях!
- Тогда я ухожу, - Сфайрат двинулся прочь. - Я сказал всё, что хотел, и даже больше. Мы ещё встретимся, некромант.
- Само собой... - проворчал Фесс, когда дверь за драконом захлопнулась. - И часто он вот так заходит в гости? По-простому, без приглашения?
Эйтери покачала головой.
- Впервые. Думаю, ты понимаешь, Неясыть.
- Понимаю... - некромант поднялся, склонился над Рысью. - Как она, Сотворяющая?
- Дракон, - лаконично отозвалась гнома. - С ней всё будет в порядке. Но, конечно, без Сфайрата мы бы не справились. Погоди, сейчас поесть тебе соберу.
- Не справились бы, это точно... - проворчал Фесс, уплетая горячее варево прямо из горшка. - Расскажи мне, Сотворяющая, что за новая напасть?..
...Собственно говоря, ничего нового Эйтери не рассказала. Кто и почему наслал на гномов неупокоенных, она не знала. Однако это были совершенно новые, невиданные раньше неупокоенные. Они умели разговаривать, умели координировать свои атаки. Разнообразно вооружённые и хитрые, почти неуязвимые для обычного оружия, они быстро загнали гномов в самую глубь Пика Судеб. Подземным жителям пришлось завалить или обрушить не один коридор, прежде чем они сумели остановить напор мертвяков. Охотники за нежитью сражались не покладая рук, и сперва их фальчионы вроде бы приостановили врага, но затем появились разупокоенные тролли и огры, быстро отбросившие гномов на последнюю линию укреплений. Там гномы встали, понимая, что дальше отступать некуда, только если бросать Пик Судеб, обжитые за столетие пещеры и топать куда-то во тьму внешнюю.
На последнем рубеже они и держались, когда здесь очутились Фесс и Рысь.
- Я с ног сбилась, эликсиры составляя, - тихонько, словно жалуясь, говорила гномья чародейка. - Скоро все запасы кончатся, наверх надо посылать, а почти все пути перерезаны. Сколько наших уже погибло... хорошо, если из пяти двое туда прорвутся да один из десяти назад вернётся. Фальчионы уже не помогают - шкура у зомби словно стальная сделалась. Сильнеет Западная Тьма, сильнеет, времени всё меньше остаётся.
- Всё меньше... - эхом откликнулся некромант. - Что ж, Эйтери, один раз ты мне помогла. Не скрою, очень сильно. Кабы не ты...
- Не жить бы тебе, - спокойно и без самоумаления кивнула гнома.
- Именно так. И потому я отсюда и шагу не сделаю, пока гномы в осаде. Какой смысл “спасать миры”, - не без сарказма произнёс он, - если потом на месте жилища друзей находишь лишь пепел? Сфайрат, конечно, очень мудр. По-своему мудр, по-драконьему. А я так полагаю, что здесь рассуждать надо по-нашему. Иначе и спасать ничего не стоит.
- Кто знает, - вздохнула Эйтери, вновь склоняясь над Рысей. - Может, ты и прав, некромансер. А может, потом мы из-за задержки все локти изгрызём, да поздно будет. Как бы то ни было, я рада, что ты здесь. Просто... рада, и всё.
И Эйтери, Сотворяющая, шагнув к Фессу, крепко обняла некроманта. И заплакала.

* * *

...Север примчался тотчас, едва получив весть.
- Неясыть! А я уз думал, цто забыл ты нас совсем!..
- Как же, вас забудешь, - Фесс тщетно пытался сомкнуть руки на спине по-медвежьи облапившего его гнома.
- А это кто? - Север уставился на мирно спящую Рысю.
- Не приставай, языкастый, - пристыдила его Эйтери, в двух словах пересказывая версию “для остальных”, и, само собой, не упоминая о происхождении Рыси.
- Ну так цто, цародей Неясыть, спустисся с нами, лепестками взмахнём? - мигом переменил тему Север.
- Спущусь, Север, - кивнул Фесс. - Пусть им мало не покажется!
- Пусть не показется! - гаркнул гном так, что Эйтери поморщилась и зажала уши, укоризненно кивая на спящую Рысь. Север поспешно зажал рот широченной ладонью, но драконица даже и не думала просыпаться.

* * *

...Прошло четыре дня. Фесс оправился. Рысь вышла из тяжкого забытья и теперь сладко спала, не просыпаясь ни на миг и только изредка ворочаясь. Эйтери только качала головой, лишний раз поражаясь драконьей выносливости и живучести.
...Некромант шёл вниз в компании примерно тридцати гномов в полном вооружении. Отрядом вновь командовал Скадар. Все, даже Север, относились к рыжебородому воителю с изрядным уважением; на плече Скадар нёс громадный фальчион, такой, что едва ли приподнял бы даже самый сильный из людей. По клинку ровной ниткой тянулись руны, не обычные гномьи, Фесс впервые видел такие. Даже на расстоянии, безо всякого чародейства, чувствовалась напитавшая их магия.
Всюду в подгорном царстве ощущалось дыхание близкой войны. Осада отрезала гномов от привычных дорог, и держались они только благодаря своей всегдашней запасливости - кладовые пока ещё не опустели, но каждый прорыв каравана с припасами стоил гномам немалых потерь. Пока ещё работали эликсиры Эйтери, но для того, чтобы теперь изрубить мервяка на куски, приходилось обливать его снадобьем, да случалось, что не одним.
- Как бабки-засольщицы ходим, - ворчал Скадар, и впрямь с головы до ног поверх брони увешанный склянками с какими-то эликсирами.
В гномьем царстве стало куда меньше факелов. Почти не попадались дети - их, как вполголоса объяснил Север, в самом начале осады удалось отправить к родичам, в другие гномьи поселения Железного Хребта.
По пути некромант расспрашивал попутчиков. Зомби теперь вели войну по всем правилам, маневрировали, старались выманить гномов из-за неприступных стен, с муравьиным упорством отыскивали и перенимали ведущие наверх тайные тропы. Нападали они и на тех немногих людей, что, рискуя жизнью, пытались помочь подгорным обитателям.
А вот эльфы как Нарна, так и Вечного леса остались совершенно безучастны. Несмотря на отправленные к ним (и дошедшие) посольства. Наступив на горло собственной гордости, гномы просили о помощи. Особенно тёмных эльфов, нарнийцев - те, по слухам, умели справляться и с неупокоенными.
- И что, все отказали? Даже Вейде? Нарн меня не удивляет, но она?..
- Даже Вейде, цародей. Даже она. Ницего слусать не захотела. Мол, ваша беда, вы и справляйтесь. Вот если б они на Вечный лес полезли, тогда, мол, другое дело. У меня, мол, своя война, половинцики совсем обнаглели, цуть ли не каждый день эльфиек похисают, умыкают и в Салладор продают. И за каждую эльфку якобы откатывается им красного золота ровно столько, сколько та эльфка весит.
“Салладорец, - мелькнуло в голове Фесса. - Наверняка для него. Хотят-таки воскресить, хотят вырвать из могилы... Сфайрат и Эйтери, как всегда, не лгали. Что ж, поспешим и туда. Только сперва сделаем свою работу здесь. Я надеюсь, на сей раз безо всяких неожиданностей и побочных эффектов”.
Он заставил себя забыть на время о Салладорце, Сфайрате и даже о Рыси. Перед мысленным взором стоял Сугутор, с кривой ухмылкой покачивавший головою. Прости, дружище, если сможешь, мысленно взмолился Фесс. Я виноват, страшно виноват. Моя вина неискупима. Всё, что я могу, - это довершить до конца начатое. Сущность оказалась хитрее. Она поставила не на одного меня, и беда в том, что я даже не знаю точно, на скольких именно. Но, пока я жив, Разрушителю не воплотиться. По крайней мере, я в это верю. Потому что иначе и бороться уже становится как бы незачем.
Гномы спускались всё глубже. Север и Скадар, попеременно и вполголоса, рассказывали Фессу о новых неупокоенных. Гномы постарались завалить все мыслимые и немыслимые проходы, потому что эти зомби, похоже, обладали способностью протискиваться в такие щели, куда никогда не влез бы даже человек, не говоря уж о широкоплечем гноме.
Жилые ярусы остались позади. Широкие лестницы вели всё дальше и дальше вниз, мимо отвесно падающих вглубь штолен, лебедки и опускные клети намертво заклёпаны, сами шахты перегорожены толстенными, наспех врезанными в камень решётками. Война призвала-потребовала всех гномов-мужчин, в немногих считавшихся безопасными лавах трудились женщины и подростки. Походя Скадар сетовал на охватившее Старый Свет “безумие”, из-за которого не находит сбыта штучная и дорогая работа его подземных мастеров. Все требуют побольше да подешевле, а мол, мы, гномы, испокон веку такие работали...
Наглухо забаррикадироваться под Пиком Судеб гномы тоже не могли - хотя Эйтери и умудрялась что-то выращивать в подземных садах, с помощью сложной системы зеркальных шахт доставляя с поверхности естественный солнечный свет, обширные поля так не засеешь и скот на выпас не погонишь. За пути, по которым к гномам тонкой струйкой просачивалось продовольствие, и велась главная борьба.
- А ты здорово их приложил, некромант! - то и дело на разные лады повторял Скадар. - Эх, славно было б...
- Не слишком надейся, - угрюмо сдерживал его Фесс. - То, что один раз удалось, можно и не повторить. Поскольку то заклятие было... гм...
- Ну да, ну да, ты едва концы не отдал, - вставил Север.
- Вот именно. До сего времени мне везло, но сейчас погибать не имею права. Не “не могу”, “не хочу” или “боюсь”, а именно не имею права.
Гномы разинули рты от любопытства, однако вдаваться в подробности Фесс не стал.
Коридоры сменялись галереями, тайные двери - узкими лестницами-щелями, ввинчивавшимися в каменную глубь.
- Здесь, - сказал наконец Скадар.
Отряд оказался в просторной пещере. Фессу даже показалось, что он помнит это место - полусгнившие подмостки вдоль стены, текущая по камням подземная река...
- Не, цародей, не здесь это было, - Север словно прочёл его мысли. - Но отсюда они лезут.
- Неужели гномы никогда не обследовали всю пещеру до конца? - удивился Фесс. - Откуда течёт эта река?
- Откуда она течёт, мы знаем, - пожал плечами Ска-дар, - а вот откуда здесь мертвяки берутся - нет. Может, течением приносит. Они ж мёртвые, им дышать не требуется.
- А решёткой перегородить если?
- Х-ха, больно умён ты, некромансер! - фыркнул Север. - Думаесь, не пробовали? Да только никому здесь не продерзаться достатоцно долго, цтобы успеть всё приладить. Наваливаюся всей куцей, и... - он безнадёжно махнул рукой.
- Поглядим, - сквозь зубы процедил Фесс. - Так, а теперь - не мешайте. Постарайтесь прикрыть меня... хоть немного. Такие чародейства с кандачка не делаются.
На лицах гномов отразилось явное разочарование. Схватка у отпорной стены, когда некромант безо всяких заклинаний, магических фигур, построений, амулетов и фетишей, одним лишь усилием мысли обратил в ничто две сотни мертвяков, мгновенно сделалась легендарной.
- Так не получится, - покачал головой Фесс. - Я... был тогда не в себе. Специально не вызовешь.
Он слишком хорошо помнил, на каком краю оказался в тот миг.
Бой опять придётся принимать не на своих условиях.
Фесс тщательно восстановил в памяти недолгую карьеру некроманта. Почти каждый раз что-то оказывалось не так. Сделать всё “по учебнику” не получалось. А сейчас не получится тем более. Тут ведь даже кошек не сыщешь. И нет Миройи, в последний миг согласившейся претерпеть боль и муки. Да и сам Фесс ни за что бы не решился прибегнуть к этому методу ещё раз.
Нет, он вновь обратится к основам. На его зов охотно откликаются древние тёмные боги. После Скавелла они должны алкать ещё и ещё. Жаль, что в “пищу” им не годятся неупокоенные.
В прошлом Фесс не раз и не два прибегал к магическим фигурам. Казалось бы, что здесь такого - начертить многолучевую звезду на земле может каждый. Верно, да вот только далеко не у каждого она наполнится Силой. Когда-то чародеи Ордоса даже старались запретить ритуальную магию, поставить её под строгий контроль - пока не убедились, что простой человек без чародейского дара может потратить хоть всю жизнь на вычерчивание гепта-, септа - и октаграмм, однако без таинственного дара, дара мага, всё это останется бесполезными узорами.
Увидеть звёзды, подумал Фесс. Обратиться к холодному небу. Свести оттуда в подземелья истребительный поток пламени. Разорвать уже один раз умершую плоть на куски, вышвырнуть её из пределов этого мира!
Стоп. Ты уже пробовал. И почти каждый раз это оборачивалось если не бедой, то таким вот близким к смерти падением в чёрные бездны.
Гномы рассыпались вокруг некроманта, заняли позиции, укрываясь за валунами. Тускло мерцали масляные лампочки; света они давали немного, но гномы, говорят, способны биться и в полной темноте.
А где-то невдалеке уже собираются, наверное, готовые к лакомой охоте, сотни и сотни мервяков. Почему же он, Фесс, никак не может их почувствовать? Прошлый раз в этих же самых подземельях он прекрасно ощущал их присутствие. Что изменилось? Какую новую силу дала неупокоенным власть Сущности?
Учебники и наставление не содержали никаких намёков на его ситуацию. Остаётся только одно - импровизировать и надеяться, что Сущность не смогла предугадать всего, любых его действий.
Хитрые зомби, умные скелеты, сведущие в тактике ходячие трупы... Полная чепуха. Любой некромант прошлого поднял бы Фесса на смех за такие сказки. Мертвяки не люди, сказали бы они. Они не думают. Просто не способны.
Фесс глубоко вздохнул. Прохладный воздух глубокой пещеры. И - ни малейшего запаха гнилой плоти. Что, предлагаете поверить, что неупокоенные - на самом деле живые существа, нарядившиеся зачем-то в маскарадные костюмы?
Нет, конечно же. Сущность плохо умеет командовать живыми орудиями. Их у неё немного, и каждое, похоже, особой важности.
Тем не менее мысль о карнавальном костюме упорно не выходила из головы. Эх, имейся тут хоть один настоящий труп, который он, Фесс, смог бы зомбировать!
Стоп. Если нет трупа, то...
- Скадар, Север! Никого не подпускайте ко мне сейчас, хоть костьми все лягте! - приказал некромант.
То, что ему предстояло сделать, вело его к самым вратам Серых Пределов. Но зато это не требовало таких чудовищных ударов Силы, как тот, которым он уничтожил отряд мертвяков.
Некромант лёг прямо наземь. Закрыл глаза и начал медленно шептать про себя заклинания, смешивая в причудливую кашу выученное в Ордосе вместе со старой памятью ещё из Долины...

* * *

Некромант лежал неподвижно, и только губы его беспрестанно шевелились. Север предпочитал не думать о том, что именно они сейчас произносят.
Мертвяки могли появиться в любой момент. Бывалый охотник чувствовал их всеми поджилками, если только можно так выразиться. И они, эти поджилки, изрядно тряслись, несмотря на всю храбрость их обладателя.
Скадар, рыжая борода, самый отчаянный сорвиголова (и самый везучий из всех сорвиголов), как всегда, бравируя, вышел дальше всех остальных, устроившись возле речного русла. Наготове были боевые смеси и эликсиры Сотворяющей, наготове огромный фальчион. Раньше Скадар в одиночку играючи “брал на остриё” пять-шесть, а то и восемь зомби. Сейчас, с появлением этих новых мертвяков, едва мог справиться с одним. Остальные охотники за нежитью предпочитали выходить на одного неупокоенного самое меньшее вдвоём, а ещё лучше - втроём. Дело благое, но во всём Пике Судеб не насчитается достаточно гномов для такого соотношения.
- Идут, - вдруг выпрямился Скадар, бесстрашно вставая в полный рост. Тьма послужила бы надёжным щитом против людей-стрелков, но мертвяки и в кромешном мраке видели так, словно на ярком свету.
Идут, понял и Север. Понял сразу, ещё не видя и не слыша. Раньше, правда, он умел “чуять” неупокоенных куда острее, а теперь рад и тому, что они не застанут тебя совсем уж врасплох.
- Идут! - рыкнул ещё один гном, Табер. - Со всех сторон!..
Неупокоенные маршировали и сверху и снизу по течению. Много. Словно только и делали, что готовились встретить гномов именно здесь и именно сейчас.
- Приготовились, - гаркнул Скадар, хотя все гномы и так были готовы.
- Ну, а что там некромансер-то? - проворчал Табер рядом с Севером.
- Глянь, встаёт! - толкнул Север товарища.
Некромант и впрямь поднялся с жёсткого каменного ложа. И при одном взгляде на его лицо и Табер, и Север разом вздрогнули.
Глаза исчезли, вместо них - залитые чёрным провалы. Кожа стала белее снега, словно вся кровь разом обратилась в лёд. Руки и ноги дёргались, словно у деревянной марионетки. Оружие, которым гномы снабдили так кстати появившегося союзника, осталось лежать на камнях.
Спотыкаясь, чуть ли не падая, некромант брёл навстречу той волне мертвяков, что поднималась вверх по течению - они подошли ближе тех, что спускалась вниз.
- Что он делает? - прохрипел Табер.
Север промолчал. Рука в боевой перчатке сделалась мокрой от пота.
Неупокоенные ворочали головами, словно в недоумении уставившись на бесстрашно шагавшего прямо к ним безоружного человека. Или уже не человека? Одного из них?
Некромант достиг наступающих. Громадный огр-зомби уставился на него маленькими злобными глазками и что-то прорычал.
Человек ответил таким же рыком, понять который гномы, конечно же, не могли. Повернулся, встал рядом с огром. И решительно взял того за осклизкую лапу. Мертвая плоть, такая неподатливая для гномьей стали, стала тотчас расползаться под его пальцами.
Второй рукой некромант обнял за плечи оказавшегося рядом другого зомби, по виду - человека. И вновь издал низкий, рокочущий рык.
Наступавшие мертвяки вроде как бы замешкались, но чародей вновь зарычал, грозно и повелительно, и шеренги бывших при жизни людьми, орками, ограми или троллями неупокоенных вновь шагнули вперёд. Миг - и они перешли на бег, ревущей волной хлынув прямо на гномов, и те уже было схватились за фальчионы, но... мертвяки пробежали мимо, не обратив на живую добычу никакого внимания.
Пробежали мимо и со всей яростью набросились на вторую волну неупокоенных. Заработали копья, топоры, дубины и мечи - магия защищала зомби и скелеты от оружия живых, но не от того, что держали руки их “собратьев”. Полетели отрубленные головы, руки и даже ноги; дубины огров и троллей плющили противников в кашу.
Атакованные мертвяки не сразу поняли, что происходит, и некоторое время тупо рвались туда, где засели гномы, однако пробиться не смог ни один.
Некромант вывернулся из свалки, бросился к спутникам. Глаза его вновь стали человеческими.
- Бежим отсюда, быстро! - бросил он.
Видно было, как его шатает от слабости и пережитой боли. Он сумел сделать ещё лишь несколько шагов, прежде чем гномам пришлось вновь подхватить чародея. Правда, сознания он не потерял.
- Теперь... можно досмотреть... до конца...
Немало масляных ламп так и осталось стоять, где стояли, и в их слабом свете видно было, как по берегу реки катается туда-сюда многорукое и многоногое чудовище. С обеих сторон сражалось, наверное, не меньше двух тысяч зомби и скелетов, и к ним из тьмы бежали всё новые и новые, присоединяясь к одной из сторон. Изрубленные, разможжённые тела так и валились на камень. Гномы наблюдали за этим кошмаром в немом оцепенении.
...Битва закончилась не скоро. Весь берег подземной реки был покрыт слабо шевелящимися обрубками; не осталось ни одного неупокоенного, последнего, здоровенного орка, снесшего голову и разрубившего надвое своего противника, повалили сползшиеся к месту поединка “раненые” мертвяки другой стороны, те, у кого осталось хоть что-то, чтобы ползать. Победителю сперва оторвали ногу до колена, а когда он грохнулся, довершили остальное.
- Никогда ницего подобного не видел... - только и смог пробормотать Север.
...Потом гномы долго и деловито очищали берег, жгли корчащиеся останки, все вместе дорубали тех, что оказались слишком уж “живучими”. Подоспели подкрепления, принесли ещё огненной смеси; пламя вскоре растянулось далеко по берегу.
Некромант сделал своё дело. Путь наверх будет безопасен, во всяком случае, на время. Гномы успеют завезти ещё больше припасов, к ним подойдёт обещанная помощь из других поселений. А некроманту пора двигаться дальше. На юго-восток, в Салладор.
Разумеется, как только Рыся очнётся.

Глава девятая
МЕЖРЕАЛЬНОСТЬ

Архимаг Игнациус привык думать, что целитель Динтра - само собой, весьма опытный целитель, чей возраст достигал девятисот лет - искусен именно во врачебном деле. Странствия по Межреальности не входили в число любимых занятий почтенного мага, не слишком увлекавшегося, к тому же, поддержанием себя “в форме” - так, чтобы выглядеть на сорок лет обычного мужчины, не больше. Динтра был стар, не скрывал этого и не собирался ничего делать с весьма изрядным брюшком, которое любил побаловать экзотическими блюдами далёких миров. Злые языки болтали о его пристрастии также к молоденьким чародейкам, обучавшимся целительству под его началом, но тут мессир Архимаг знал совершенно точно, что сплетники врут. Очевидно, кое-кто из тех же молоденьких магичек был бы непрочь оказаться в статусе жены почтенного (и очень богатого) целителя, однако, потерпев на этом пути полную неудачу, принялся вовсю молоть языком, что у некоторых девок, как известно, что помело.
Когда-то, разумеется, целитель Динтра странствовал по Межреальности, но те времена давно прошли. Теперь он занимался только “высшим классом” - врачевал магические поражения, перед которыми бессильны оказывались многие и многие другие целители. Случалось, что особо искусный маг мог даже направить своего короля или принца сюда, в Долину, - разумеется, если бы у короля нашлось, чем заплатить. Динтра давно помогал всем за очень умеренное вознаграждение, тратя почти всё на врачебную Гильдию и на поиски новых талантов в обычных мирах, щедро платя молодым чародеям, если им удавалось найти старому волшебнику ещё одного ученика или ученицу. Многие его коллеги, и особенно Ирэн Мескотт, смотрели на это весьма неодобрительно, мол, незачем плодить конкурентов, и вообще в Долине вполне достаточно своих дарований. Однако Динтра и в ус не дул, а связываться с ним отчего-то никто не дерзал, даже сама Ирэн, тоже бывшая в своё время под его началом.

Предыдущая страница 23 Следущая страница


Хранитель Мечей: Война Мага - том 1 - Дебют 24

Несколько дней совместного пути через Дикий лес совершенно изменили мнение мессира Архимага. Динтра шёл упруго и неутомимо, а когда на них покусилась парочка голодных зверюшек - наполовину призраков, наполовину вампиров, - Динтра свалил своего несколькими вполне профессиональными взмахами меча, предварительно плеснув что-то на голубое лезвие.
Мессир Архимаг настороженно принюхался. Игнациус не шибко любил, когда в его присутствии творилась магия, которую он не понимал бы, как говорится, от альфы до омеги. В снадобье старого лекаря он ощущал чародейство, ему недоступное. А “недоступным” придирчивый и требовательный к себе Архимаг именовал любое заклинание, которое он, столкнувшись с ним впервые, не смог бы повторить в ту же секунду.
Голубой меч Динтры был и впрямь хорош. Он с равным успехом рубил и реальную, и призрачную плоть. Нет, положительно необходимо дознаться во всех подробностях, где Динтра раздобыл его! А может, удастся и заполучить клинок для исследования... хотя лучше всего, конечно, было бы просто выкупить редкостное оружие.
Однако ничего спрашивать подозрительный Игнациус не стал. Надо же, милейший Динтра, оказывается, столько лет хранил такие секреты! Никто и не подумал бы, что он всерьёз занимается боевой магией. Тряхнул стариной, вспомнил молодость, когда вволю гулял по ближним и дальним мирам? Быть может. Какие ещё сюрпризы старик выудит из широкого рукава?
О себе Игнациус, разумеется, никогда не думал как о “старике”.
Впрочем, шансов пока не предоставлялось. Игнациус умел выбирать безопасные пути. И с ним (его аура сейчас намеренно была сделана как можно более заметной) твари Дикого леса в большинстве своём предпочитали не связываться.
Маги путешествуют через Межреальность пешком. Искусство чародея, точнее, одна из сторон его искусства, как раз в том и состоит, чтобы пройти между мирами, разделёнными непреодолимыми для простого смертного безднами за три-четыре дня. Путь в особо отдалённые области Упорядоченного занимал у бродяг-боевых магов до двух недель пешего странствия. Правда, никто никогда не достигал таинственной границы бытия там, где кончается континуум привычной материи. И кто знает, были ли на самом деле дальние миры по-настоящему дальними? Кто мог бы поручиться, что за ними не лежали иные бесконечные области?
Среди боевых магов ходило много странных и пугающих легенд о диковинных областях Сущего, например, о загадочном Дне Миров, где (как проведал всезнающий Игнациус) по поверью некогда был заключен таинственный и могущественный дух, в забытые зоны времени бросавший вызов самим сказочным владыкам Бытия.
Игнациус знал об этих бывших владыках куда больше всех остальных магов Долины, вместе взятых. Знал имена свергнутых Молодых Богов. Догадывался, кто сверг их. Знал и точное имя того самого “таинственного духа”, заточённого в своё время на Дне Миров, - Ракот, Владыка Тьмы. И впоследствии он сделал всё, чтобы новые хозяева Сущего никогда не узнали бы о Долине-меж-Мирами, где тихо живут скромные чародеи, и не помышляющие о переделке бытия на свой лад. Он, Игнациус, первым приметил поднимающуюся в Упорядоченном новую, непонятную Силу, называемую людьми Спасителем. Игнациус допустил появление в Долине храма этой Силы - потому что она не претендовала на каждодневное, постоянное господство. Точнее, она претендовала, но в других местах. А с мессиром Архимагом Игнациусом сменявшие друг друга епископы Долины связываться не осмеливались. За их силой Игнациус следил ревниво и пристально, и миг, когда они стали бы наконец способны на хоть что-то серьёзное, стал бы последним мигом для веры Спасителя в Долине магов.
Игнациус боялся. Очень боялся. Будучи, как он считал, умным и хитрым человеком, в своём страхе он себе признавался. Кто предупреждён, тот вооружён. Испытывать страх не позорно, позорно и недостойно мыслителя игнорировать причину, этот страх вызвавшую. И Игнациус не игнорировал. Правда, Архимаг, как и обычно, действовал один. Вернее, не совсем один. Ибо не так давно (по меркам самого Архимага, конечно же; в обычном мире сменилось много людских поколений) у него появились новые союзники. К ним Игнациус присматривался осторожно, исподволь - как, впрочем, и с ни к нему. Настанет час, и они тоже пригодятся.
По пути оба чародея вполне мило беседовали. Случившейся ссоры словно никогда и не было. Говорили больше о пустяках, судачили о совершенно распоясавшейся молодёжи и пребывали по этому вопросу в полном согласии. Вспоминали случавшиеся стычки и схватки, когда к самому порогу Долины докатывались волны наступавших, угодивших в такой переплёт, как правило, самыми экзотическими способами. Случалось, что некий маг, осаждённый за чернокнижничество и изуверские ритуалы в собственном замке, кому отчаяние удесятерило силы, открывал перед штурмующими целые порталы, забрасывая их куда глаза глядят. Долина Магов, естественный полюс Силы, само собой, притягивала таких бедолаг, словно мёд - пчёл. При таких обстоятельствах, как правило, всё удавалось решить миром. Но иногда на Долину налетали и настоящие находники, предводительствуемые сильными по меркам своих миров чародеями. Тогда дело доходило до мечей. Хотя, конечно, противостоять соединённой мощи Гильдии боевых магов и мессира Архимага Игнациуса не мог никто.
Обстоятельства, послужившие причиной столь странного путешествия, по молчаливому взаимному согласию не упоминались.
Минуло три дня пути, не случилось ничего, заслуживающего упоминания - обычный путь двух опытных магов через Межреальность, среди живых островков Дикого леса. Динтра громко пыхтел (сдержаннее надо быть в еде, сдержаннее, злорадно подумал Игнациус), однако не отставал ни на шаг и как-то само собой получалось, что именно мессиру Архимагу приходилось объявлять привалы.
К вечеру четвёртого дня они углубились уже далеко в малоизвестные области Упорядоченного (к слову, Кларе Хюммель на этот же путь потребовалось бы куда больше времени). Игнациус перестраховывался, то и дело справляясь с планшеткой, где перемигивались огоньки, изображая пролёгшую в Межреальности тропу относительно одним магам ведомых ориентиров, характерных эманации Силы от различных миров, остававшихся в стороне. Пока всё в порядке.
- Э... гхм, мессир Архимаг, - вдруг смущённо прокашлялся Динтра, когда после отдыха они собирались двинуться в дорогу. По времени Долины было “утро” четвёртого “дня” их пути. - Нельзя ли мне разочек взглянуть на вашу замечательную планшетку? Признаться, давно мечтал завести себе нечто подобное...
- Разумеется, друг мой, разумеется. Но что вас встревожило?
- Гм... мессир Архимаг, мне кажется, что наш путь уклоняется куда-то в сторону. Я имею в виду в сторону от Клары.
- Почему вы так подумали, досточтимый Динтра? - искренне удивился Игнациус, потянувшись за планшеткой.
- Мессир, если б я мог дать точное объяснение, я бы, конечно, уже представил его со всеми выкладками и выводами. У меня же сейчас просто стойкое ощущение, что кто-то пытается сбить нас с пути.
- Вот как? - поднял брови Игнациус. - Сбить с пути? Возможно, возможно.... например, внушить вам, дорогой друг, что моя карта неточна, - Архимаг достаточно удачно изобразил дружелюбную улыбку.
- Это нельзя исключить, - не стал спорить Динтра.
- Едва ли вы, друг мой, когда-либо сталкивались с противниками такой величины, - вздохнул Игнациус. - Они очень хитры и коварны. Я на самом деле даже рад этому вашему ощущению. Потому что иначе, не прояви они себя вообще никак, я б забеспокоился - а туда ли идём? Теперь же я точно уверен, что туда. Иначе нам никто не чинил бы преград.
- А разве те же Падшие не способны поднять против нас всех тварей Дикого леса, раз уж они настолько хорошо осведомлены о нашем странствии?
- Способны, - не стал спорить Игнациус. - Хотя вопрос о пределах их силы всегда лично для меня оставался открытым. Массированных же акций они не предпринимают, полагаю, вследствие того, что нас с вами так просто всё равно не уничтожить, а...
- А не могут ли они в наше отсутствие ударить по Долине? - вполголоса осведомился Динтра. Глаза Игнациуса сузились.
- Маловероятно, дорогой друг. Долина надёжно защищена, а мы с вами не собираемся пропадать на годы. Динтра молча кивнул.
- Тогда в путь, - поднялся Игнациус.
Он уже поворачивался, когда Дикий лес, подступивший за время “ночёвки” почти вплотную к их “лагерю”, внезапно ожил.
Архимаг Игнациус почитал себя великим знатоком Межреальности и обитающих там существ как телесных, так и бесплотных. Однако созданий, выползших из живых зарослей, он видел впервые. Чем-то они напоминали громадных неуклюжих улиток, и непонятно было даже, чем они собираются атаковать.
Динтра с необычайной резвостью вскочил, размахнулся голубым мечом, Игнациус метнул заранее приготовленное заклятье Разрыва, однако твари явно не собирались нападать. Вместо этого зашевелились, сцепляясь в кольцо длинными осклизлыми “рогами”, и прежде, чем чародеи смогли сделать хоть что-то ещё, плоть Межреальности, послушно служившая им твёрдой дорогой, разъялась под ногами, и они полетели в открывшуюся бездну.
И почти тотчас по глазам полоснул яркий, нестерпимый свет. В чёрной глубине (или вышине?) над ними пылало местное светило, а совсем рядом, над затягивавшим всё и вся туманным морем поднимались неправдоподобно острые пики гор, иссиня-черные, словно вечный мрак.
Когда серая мгла сомкнулась вокруг обоих чародеев, они знали, что делать. Архимаг Игнациус отнюдь не был трусом, не страдал он и отсутствием находчивости. Заклятье левитации, одно из сложнейших и труднейших даже для магов Долины, замедлило падение, плавно опустив чародея на узкую каменистую площадку. Коричневый утёс отвесно обрывался вниз из-под самых ног; рядом с Игнациусом тяжело хлопнулся Динтра, однако как ни в чём не бывало тотчас вскочил на ноги.
- Что такое? - вырвалось у мессира Архимага.
- Слизняки-то?.. Встречал я их, мессир, встречал, - отозвался целитель. - Охотятся они так.
- На магов?! - Игнациус постарался, чтобы его голос звучал бы чуть саркастически, а не удивлённо.
- Нет, конечно. Много ли чародеев разгуливает, как мы, по Междумирью? Слизни эти с голоду б перемёрли. Нет. На тварей Дикого леса они охотятся. Окружают и открывают провал в свой мир. Потом их... сородичи поедают оставшееся. Разбившееся, я имею в виду.
- А как же они поднимаются... в Межреальность? - по-прежнему недоумевал Архимаг. Динтра сокрушённо развёл руками - не знаю, мол.
- Так что ж, отсюда надо выбираться... - пробормотал Игнациус.
Вокруг, кое-как вцепившись крепкими корнями в скальные трещины, торчали низкие деревья - стволы толщиной в человеческое тело и причудливо изогнуты. Остроконечные коричневые листья напоминали метательные ножи.
- Сзади, мессир! - выкрикнул Динтра, но Архимаг и сам успел почувствовать угрозу. Метнувшаяся со скалы тварь, закованная в коричневую чешую, нарвалась на удар молнией, мгновенно обратившей её в уголья, однако на груди Игнациуса затрещал плащ, распоротый ударом пяти незримых, но очень острых когтей.
- Оно... у него магия! - вырвалось у Архимага.
- Так я и думал, - пробормотал Динтра, оказываясь рядом. - Позвольте осмотреть вас, мессир. Она могла...
- Не достала, я цел, спасибо, Динтра, - покачал головой Игнациус, приходя в себя. - Никогда такого не встречал - чтобы неразумная тварь владела боевыми заклятьями...
- Если слизняки способны выбираться в Междумирье, чему ж тогда удивляться? - философски заметил Динтра. - Давайте и впрямь убираться отсюда, мессир!
Игнациус торопливо кивнул.
Однако, к полному удивлению Архимага, это оказалось куда легче сказать, чем сделать. Обычные заклятья, позволявшие магу Долины с лёгкостью покидать приютившие его миры, не срабатывали.
- Интерференция, - пробормотал Игнациус. - Сильнейшие магические возмущения. Неудивительно, если здешние твари владеют магией!
- Придётся выводить специальные формулы, мессир? - осведомился Динтра. - Признаться, ничего не понимаю в этой теоретической магии.
- Боюсь, что да, досточтимый, - рассеянно отозвался Игнациус. Всё-таки он не напрасно стал Архимагом. Мир, в который они угодили, был невероятно интересен. Вот сюда он точно направился бы, посвятив годик-другой неспешному исследованию здешних многочисленных аномалий. Отправился бы, если б не его план. И если б не Падшие...
- Проклятие, мы теряем время, - вздохнул Динтра. - Мессир, но почему бы нам не поискать проводника? Эта мысль прямо-таки напрашивается.
- Проводника?.. Гм... конечно, друг мой. Если даже хищники здесь могут оказываться на тропах Межреальности, тут наверняка должны быть те, кто освоился с царящим в потоках Силы хаосом. Вот только сколько нам его придётся искать? И как?.. - Архимаг задумчиво потёр подбородок.
- Среди моих давних клиентов может быть кто-то... из этого места, или же подобного ему, - осторожно предложил Динтра. - Я припоминаю... мне доводилось пользовать пациентов, которые...
- И вы всё время молчали о такой находке? - вскинулся Игнациус. - О таком мире?
- Мессир, но это было давно. И я привык выслушивать более чем странные истории от тех, кто добирался до меня, ища помощи. Из обычных мест у меня гости случаются редко, - не без самодовольства закончил целитель. - К тому же большая часть этих историй, как правило, или выдумки чистой воды, или просто болезненный бред. Я так и отнёсся, признаюсь... Никогда бы не подумал, что звери способны к магии! Ну кто в такое поверит, мессир! Меня подняли бы насмех мои собственные ученицы!
Игнациус покачал головой.
- Так что же вы предлагаете, друг мой?
- Заклятье поиска, - без промедления ответил целитель. - Я попытаюсь отыскать существо со схожими... гм... схожим следом памяти. Надеюсь, что нам повезёт, и какой-нибудь здешний колдун окажется поблизости.
- Ну что ж, уступаю вам эту возможность, - церемонно поклонился Игнациус. - Признаюсь, будет очень и очень интересно посмотреть на известного целителя, прибегнувшего к ищущим чарам. Это никогда не было вашей специализацией, друг мой, не так ли?
- Совершенно верно, мессир. Не пользовался ими со времён молодости, - смущённо признался Динтра. - Мне пациентов искать не приходилось, они сами искали меня. Эхе-хе, какие наши годы... Правда, тут, считай, и нет ничего. Придётся по старинке, рунами и пентаграммами. Потратим часть запасов...
...Использованное Динтрой заклятье, не без удовольствия отметил Игнациус, было и впрямь донельзя старомодным. Такие вышли из употребления самое меньшее четыре столетия назад. Кристаллы, маленькие черепа каких-то забытых зверюшек, пучки трав... Пыхтя, Динтра вычертил довольно-таки приличную звезду, разложил по вершинам свои припасы, сам уселся, скрестив ноги, в самом центре пентаграммы, забормотал себе под нос формулы, зажмурившись и прижимая пальцы к вискам - весь классический набор атрибутов не слишком умелого чародея, не способного создать истинные инструменты внутри собственного сознания.
Впрочем, неважно. Сам Игнациус справился бы с поиском гораздо лучше, но, поскольку только Динтра знал местных загадочных колдунов...
Длилось всё это представление довольно долго. Медленно тлели подожжённые пучки трав, неярким светом перемигивались кристаллы; наконец Динтра громко вздохнул и даже прихлопнул в ладоши.
- Нашёл, мессир. И довольно близко. Сильный чародей. Совсем не похож на нас, но... да, и ещё, они тут, похоже, пользуются прямой мыслеречью. Не забудьте закрыться, мессир.
- Спасибо, не премину, - со всей серьёзностью кивнул Архимаг.
...Брусчатая дорога вела сквозь сплошную мглу. Ни справа, ни слева ничего не было видно. Двое магов спустились со скал в долину, миновав странного вида лес, где словно тысячи змей сплелись в последней конвульсии.
Дорога кончилась внезапно, словно обрубленная мечом, и впереди была только тьма; с трёх других сторон сгущался плотный непроглядный туман.
Теперь и мессир Архимаг чувствовал впереди себя Силу.
- Гм... следует ли нам постучать? - повернулся он к Динтре.
- Нет, мессир. Эти создания уважают только тех, кто входит к ним вот так, - голубой меч взлетел и рухнул, наискось разрубив завесу мрака.
В глаза чародеям брызнул яркий слепящий свет. Не простой свет, само собой. Архимаг невольно заслонился ладонью - от медленно вращающихся прозрачных шаров исходила невероятная, огромная мощь.
Эфир. Игнациус сам только-только начал подбираться к пониманию этой надматериальной субстанции, пронзающей миры и Междумирье. А тут она наполняла шары, словно заурядная свет-мгла на вечеринке молодых чародеек Долины!
- Я поговорю, мессир, - предупредил Динтра, шагая вперёд.
Архимаг ничего не ответил, не в силах оторвать взгляда от изломанной тени, потянувшейся к ним из-за занавесов беспощадного света. Она не имела ничего человеческого, даже, похоже, тела. Сознания Игнациуса словно коснулась холодная рука, коснулась - и отдёрнулась, потому что вступила в дело поставленная Архимагом защита.
Динтра, само собой, молчал. Разговор вёлся беззвучно, и отчего-то Игнациус отнюдь не горел желанием узнать его содержание. Целитель зачем-то поднял голубой меч, но не угрожая, а словно демонстрируя его хозяину.
Молчаливый диалог длился ещё некоторое время. потом Динтра повернулся к Игнациусу.
- Всё в порядке, мессир. Нам покажут дорогу.

Глава десятая
ЭВИАЛ

Она пришла в себя, и глаза сами собой нашли солнце. Низкое, неяркое, зимнее. Щеки коснулось ледяное дыхание холодного ветра; девушка осторожно приподнялась.
Отряд Кицума (уже совершенно очевидно, что не Клары) вновь оказался в Эвиале. Где-то на севере, посреди здешней неласковой зимы.
- О, вот и Тави очнулась. Как ты, девочка? - прогудел совсем рядом голос Кицума.
- С-спасибо... я... нормально.
- Отлично. Нам очень повезло, признаюсь тебе. Чтобы вернуться, Сильвии пришлось прибегнуть к могущественным чарам. И они оставили за собой ясный и чёткий след. Ниа, да хранят её все боги и силы, смогла провести нас этой тропой.
- И... где же мы сейчас? - поневоле слабым голосом осведомилась Тави. - И как остальные?
- В порядке, в полном порядке, - поспешил заверить её Кицум. - А вот где мы... м-м-м... затрудняюсь ответить. Ясно, что на севере, - он усмехнулся, указывая на окружавшую их заснеженную равнину. Где-то далеко виднелись исполинские конусы взметнувшихся в поднебесье гор.
Как ни странно, особого холода Тави не чувствовала.
- Клара постаралась, - пояснил в ответ Кицум. - Продержимся на её согревающем заклятии, пока не раздобудем тёплую одежду.
- А Сильвия?.. Кицум нахмурился.
- Она вернулась в пространство мира. Больше нет нужды задействовать те силы, что позволили нам последовать за ней. След теряется. Ниакрис, Бельт и Клара сейчас над этим работают, Раина стоит на страже, а я ждал, когда ты очнёшься.
Тави залилась краской. Надо же, привыкла считать себя сильной и ловкой, а который уже раз оказывается обузой для друзей и спутников!
- Ничего, - прочёл её невысказанные мысли Кицум. - Что-то мне подсказывает, что мы очутились вовсе не там, куда хотели бы попасть. Не очень много мне довелось гулять по Эвиалу, однако таких деревьев я что-то не припоминаю. Тем более на севере. Все северные леса, в общем-то, похожи друг на друга. А здесь...
Тави повернула голову. Слева и справа от неё равнину ограничивали высоченные лесные стены. Тонкие и узкие, точно копья, деревья угрюмо целились в серое небо. Из каждого их ствола получилось бы три, если не четыре корабельные мачты. Несмотря на сеющий снег, деревья стояли, покрытые несброшенными бурыми листьями, словно осень тут так до конца и не уступила место зиме.
Нигде - никаких признаков жилья. Ни дорог, ни троп, ни заборов, какими фермеры в самых разных мирах ограждают пастбища.
И, само собой, никакого следа белой совы. Если, конечно, Сильвия всё ещё оставалась в этом облике.
В сторонке Клара, Ниакрис и её отец стояли тесной кучкой, плечом к плечу, о чём-то переговариваясь вполголоса. Старый некромант то и дело внушительно указывал пальцем в небо. Хмурая Раина, как и положено воительнице, обходила их импровизированный лагерь дозором.
- Можешь подняться, Тави?
Воспитанница Вольных кивнула. Во всём теле ещё чувствовалась предательская слабость, но, во всяком случае, она способна была ходить. Голова слегка кружилась, но, в общем, терпимо.
- Особенно долго заклятье Клары не продержится, - озабоченно заметил Кицум. - Откат, как ни крути. Так что нам надо спешить. Давай помогу, - он обхватил Тави за талию, и девушка не без облегчения привалилась к каменно-могучему плечу.
- О Тави, хвала силам вышним, - обрадовалась Раина. - Наши чародеи вроде как сейчас закончат. Господин Бельт почувствовал что-то такое в воздухе, Ниакрис тоже, а Клара сейчас всё это превращает в видимую дорожку.
Чародеи и впрямь вскоре закончили, дружно бросились к Тави, Ниакрис обняла её, словно сестру.
- Можно трогаться, - заявила Клара. Боевой маг Долины выглядела неважно - ввалившиеся щёки, глубокая синева и мешки под глазами, из носа время от времени начинала сочиться кровь.
Дорога начиналась, как всегда, там, где нет вообще никакой дороги.
- А как она сейчас выглядит? - полушёпотом спросила Тави у Ниакрис.
- Кто, Сильвия?.. Не как сова, ясное дело. Перья она сбросила ещё в Междумирье.
- Зачем? Почему? Ниакрис пожала плечами.
- Думаю, иначе ей было не вернуться. У неё нашлось какое-то средство, нечто очень сильное, не знаю пока, что именно, - задумчиво проронила девушка. - Мы прошли ведь за ней, ты знаешь? Не сбеги она со Дна Миров - так и сидели бы там. До скончания века.
Тави невольно поёжилась. Сухая, остролицая Ниакрис чем-то притягивала, что-то чувствовалось в ней такое же, как и в самой Тави, гонимой по мирам одиночке. Тави помнила первое впечатление, первые взгляды, которыми они обменялись с Лейт; помнила о предчувствии схватки, и тем не менее... Ниакрис отчего-то казалась мельинке круглой сиротой, хотя рядом с ними шагал человек, которого Лейт называла отцом. Правда, лицо у неё при этом принимало очень странное выражение. Тави предпочитала не знать, что же там случилось в действительности.
И тем не менее осторожно стала расспрашивать. Ниакрис нахмурилась было, и Тави решила, что её сейчас оборвут, однако собеседница неожиданно вздохнула и ответила.
- Ты откуда, Ниа?
- Откуда была, там нет ничего, а ты, Тави? Говоришь по-нашему, но странно.
- Мельин, - ответила ученица Вольных.
- Мельин... нет, не знаю такого места.
- Это мир, не место.
- Да, - Ниакрис чуть улыбнулась. - Прости, забываю. Сама бродила меж мирами невесть сколько лет. Или дней? Или часов?.. Не знаю...
- Где так драться выучилась?
- С чего ты взяла? - насторожилась Лейт. - Мы ж вроде пока не...
- Вижу, - отрезала Тави. - Саму школили. Глаз намётанный.
- Ишь, - печально опустившиеся губы никак не сочетались с якобы насмешливым словом. - Меня тоже... школили. Готовили. И... приготовили.
...Рассказ Ниакрис длился долго, пока маленький отряд оставлял позади лигу за лигой безжизненной снежной равнины. Тави слушала, замирая. Она сама прошла через многое, сама осталась без родных, сама ощутила на себе тяжёлую руку Радуги, но, само собой, это не шло ни в какое сравнение с судьбой Ниакрис.
Старый некромант, предпочитавший, чтобы его называли странным и нелепым именем Бельт, шагал в сторонке, делая вид, что ничего не слышит и не замечает. Остальные, похоже, придерживались того же мнения.
Тави забыла даже о цели их похода, она слушала Ниа-крис как завороженная.
- ...Вот так оно всё и кончилось. Смерч, разрушение, замок - в пыль, а мы проваливаемся сквозь миры невесть куда и бродим по тропам забвения. Миг проходит, или сто лет? - не знаю. А потом - ррраз! - Дно Миров и ваш отряд. Судьба. Воля богов, как сказали бы древние. Но... что-то разболталась я. А ты?..
...Теперь настала очередь Тави. И она тоже говорила, не щадя себя.
Бегство. Учитель. Вольные. Круг Капитанов. Наёмница. Кровь, текущая словно вода. Свист сабель. Поход к Царь-Горе за Драгниром, Алмазным Мечом народа гномов...
- У вас они тоже есть?
- А как же!.. Удивительно, правда?
- Правда. Словно кто-то рассыпал предков наших по самым разным мирам... И людей, и гномов, и эльфов и всех прочих. Узнать бы, кто. Кто всю эту кашу заварил. Кто нам жить не даёт. Страшные силы! Древние боги! Удавила бы, честное слово. Ведь и у нас-то всё почему случилось?.. Отец занял слишком многое, а потом мной расплачиваться решил. Не с кредиторами, с самим собой.
Некромант Бельт как-то мало-помалу ускорил к тому времени шаг, оказавшись в голове отряда, словно не желая даже случайно услыхать обрывки их разговора.
- Я чуть с ума не сошла, когда про всё узнала, - делилась Ниакрис. - Западная Тьма, всё такое... Разрушитель, Инквизиция, битва в Скавелле... В моё-то время и городка такого не водилось, один Аррас только. Выходит, мы тогда выстояли, да не до конца.
- Этот шанс тебе ещё представится, - буркнул Кицум, даже не пытаясь сделать вида, будто не прислушивается к беседе двух воительниц.
- Может, и представится, - пожала плечами Ниакрис. - Да только всё равно - кому мы мешаем? Почему эти все боги-силы сами разобраться не могут? Пусть на кулачки выходят, если уж так неймётся.
- Они б, может, и вышли, - вполне серьёзно ответил Кицум, - но тебе б понравилось, коли они при этом разнесли весь Эвиал? И ещё сотню миров, имеющих несчастье случиться рядом?
- И что, они нас вместо себя подсовывают? Вроде как чей поединщик верх возьмёт - тот и прав? - наседала внезапно ожесточившаяся Ниакрис.
- Почти что так, - Кицум не отвёл взгляда. - Только достаётся не слава, а мир. Спасённый или погибший. Это уж с какой стороны посмотреть.
...Уже собирался вечер, когда впереди замаячили огни. Они возникли сразу из тёмного небытия высоко в чёрном беззвёздном небе. Явно не ласковые огоньки приветливых окон, словно висящие в пустоте мертвенно-голубые звёзды. Холодные, не согревающие ничего, не способные даровать тепло и жизнь.
Отряд разом остановился. Ниакрис и Тайде, не сговариваясь, оказались плечом к плечу. Переглянулись. Встретились взглядами.
“Держись, сестра!” - без слов сказала каждая. И каждая поняла.
Кицум беззвучно выдвинулся вперёд, махнул рукой - мол, за мной.
Огни на высоких тонких шестах, чёрных, как сама ночь. Пять огней в вышине. А дальше, за ними, вновь нетронутая снежная целина. Впрочем... нет.
Ещё пять огней вспыхнуло по правую руку. Пять - по левую. Дважды по пять - впереди, на некотором расстоянии друг от друга.
- Пентаграмма! - разом выкрикнули Клара Хюммель и некромант Бельт.
- Пентаграмма... - проворчал Кицум.
Огни располагались правильным пятиугольником. И прямо перед отрядом, под снегом, находился центр зловещей звезды, место, где скапливается сила, место, где может появиться творимый магом монстр.
- Какая громадная... - вполголоса проговорила Ниакрис, поворачиваясь к Тави. - Сколько ж из неё мощи выкачать можно. И огни эти... ох, не нравятся они мне, ох, не нравятся...
Тави мертвенно-светящиеся шары над головой нравились не больше.
- Не подходить! - резко бросила Клара, и Кицум согласно кивнул.
- Обойдём, - решил он, сворачивая.
...Огни медленно и недовольно затухали за их спинами.
- Это где ж в Эвиале такое могли соорудить? - услыхала Тави бормотание Ниакрис.
- Не догадываешься? - бросил её отец, не поворачиваясь.
- Не может быть, - остановилась Ниа.
- Чего ж не может... Это Империя Клешней. Там начинали играться с некромантией, ещё когда я шлялся по Старому Свету с “Костоломами Диаза”. И... эвон до чего додумались. Такая звезда вполне способна пробить нашу раковину... если, конечно, её как следует подкормить.
- Что ты имеешь в виду, достопочтенный? - внезапно повернулась Клара.
- Магия крови, - вместо отца ответила Ниакрис, резко, почти враждебно. - Человеческие жертвы. Сотни и тысячи. Не знаю ничего ни о каких раковинах, но такая звезда и впрямь способна на многое.
- Пробить завесу Эвиала... - пробормотала Клара, и Тави понимала, о чём она. - Смело. Варварский способ, но...
- Такая огромная звезда потребует ювелирной точности. Это на глазок не набросаешь. И нужна точная синхронизация с небесными светилами, с внутренним солнечным кругом. - заметил старый некромант, вопросительно глянув на хранившего молчание Кицума.
- Если только это не часть чего-то большего, - вырвалось у Тави, и Ниакрис одобрительно кивнула.
- Увидим, чего это часть, - хмуро посулила Клара. - Досточтимый Бельт, если это Империя Клешней, то, коли мне не изменяет память...
- Мы в самой северной её части, на Левой Клешне. Горы, что мы видели днём, вне всякого сомнения, Драконьи горы.
- Насколько я помню, прямо на юг будет залив, на юго-запад - столица Империи Клешней, а на юго-восток - просто полуостров. - Тави вспомнила карты, разворачивавшиеся в своё время эвиальскими магами.
- Верно, - прогудел Кицум. - А Сильвия пока улепётывает прямо на юг. К побережью. Но до него ещё неделя пути.
- А это? - хмуро кивнула на тонкие чёрные столбы Раина. - Будто кости торчат... Может, свалить их, и вся недолга?
- И против нас обратится вся Империя Клешней, - буркнул старый некромант. - Нет уж. Нечего их трогать...
- Как бы они потом нас этой штуковиной не тронули, - хмыкнула Раина, однако спорить не стала.
Жуткая звезда осталась позади. Она, как оказалось, находилась у подножия медленно поднимающейся холмистой гряды, и там, на гряде, на снежном фоне зачернели какие-то строения. Не обычные частоколы и двускатные крыши северных деревенских домов, нет. В тёмное небо вонзались неправдоподобно острые, словно рыбьи кости, башенки. Натыканные в кажущемся беспорядке, покрытые, словно оспинами, тут и там разбросанными узкими оконцами - не бойницами, но все же и не обыкновенными окнами - башенки вздымались, словно окаменевшая шерсть невиданного подземного зверя.
И красное пламя - ровное, неживое в каждом оконце.
- Ну и местечко, - поёжилась Тави.
Клара резко вскинула руку, призывая к молчанию. Чародейка застыла рядом с Кицумом, несколько даже демонстративно не обращая на него внимания, словно ей требовалось сейчас показать, что её отряд пока не полностью превратился в отряд клоуна Кицума.
- Нам нужна одежда. И пища. На моём заклятье долго не продержимся, - мрачно обронила Хюммель. Кицум согласно кивнул.
- Мерзкое место, - вдруг вырвалось у Ниакрис. - Чем-то... похоже...
- На тех, кто давал мне в долг, - подхватил её отец. - Похоже, Лейт, но не более того. Не обманывай себя. То были другие.
- Неважно, такое же зло, - процедила сквозь зубы девушка, и Тави не могла не согласиться.
- Кто тут жить-то может? - продолжала меж тем валькирия. - Это и не дома вовсе. Может... такая ж дрянь, как та звезда?
- Идём, - вместо ответа скомандовала Клара. И шпага, и кинжал прыгнули ей в руки, свирепо сверкнули кровью алые рубины на эфесе.
Кицум, не тратя лишних слов, мягко встряхнул рукой, быстрый блик пробежал по его знаменитой петельке.
- Это не мирные жители... сестра, - повернулась к Тави Ниакрис. - Я чувствую. Не знаю даже, жители ли это вообще.
Тави согласно кивнула. Когда-то давно - целая вечность минула! - она пробиралась болотами к Царь-Горе, вместе с напарником-Вольным и гномом Сидри Дромаронгом, да поразят его все напасти этого и многих других миров, и нечто подобное ощущала в тех гибельных топях. Но здесь их не ждали тупые и безмозглые многоножки. Это Тави тоже чувствовала совершенно чётко.
- Сестра, - тёплое слово выговаривалось словно само собой. Неужто правильно её тёмное предчувствие и какой-то дикий фортель судьбы сделает их с Ниакрис смертельными врагами? Нет, нет, невозможно, немыслимо... - Сестра, они нас ждут.
Лейт молча кивнула. У неё не было меча, девушка довольствовалась парой недавно выломанных на Дне Миров дубинок, да Раина, не в силах переносить такое, дала Ниакрис длинный нож из своих запасов. В руке миниатюрной Лейт он смотрелся почти как кинжал.
Они поднялись по склону. Напор скопившейся за стенами злобы стал ощущаем почти физически, словно режущий лица холодный ветер.
Вот и первая башенка. Только окна, дверей нет в помине. Отряд в растерянности уставился на глухую стену - её всю покрывали какие-то потеки, словно башенка была не сложена из камня и не срублена из брёвен, а неведомым образом выплавлена из раскалённых гранитов.
- М-мерзость, - вырвалось вдруг у обычно хладнокровного Кицума.
- Попробовать проломить стену? - предложила Клара.
- Нет. Здесь никто не живёт... вернее, живут те, у которых нам не разжиться ни одеждой, ни пищей, - решительно отрезал Кицум. - Идём дальше. Лучше всего было б сюда и вовсе не заходить, ну да уж ничего не поделаешь.
- Что это такое, Кицум? - голос Тави чуть дрогнул.
Клоун мрачно хмыкнул и ничего не ответил.
Лес светящихся красными окнами башенок остался позади. Начинался спуск с холма вниз, в широкую долину, дальние её границы терялись в ночном мраке. Посреди долины бежал поток, сейчас скованный льдом, и на другом берегу виднелось уже нечто вроде человеческих домов, правда, тоже странных и непривычного вида - правильные купола; но над крышами виднелись трубы, и над трубами поднимались вполне обыкновенные дымки.
Отряд заметно приободрился.
Нигде никаких признаков охраны, стен или чего-то подобного. Империя Клешней на своих землях, похоже, не боялась никого и ничего.
Эти здания тоже жались друг к другу. Но если среди башенок снег был совершенно нетронут, то здесь - аккуратно расчищены широкие дорожки. И в стенах непонятных куполов - арчатые двери с полукруглым верхом. Правда, сделано всё это тоже из непонятного материала. На стенах висели фонари, в них плясали язычки пламени, дававшие достаточно света.
- Смотрите! - внезапно замерла Тави.
На снегу чётко виднелся отпечаток ступни. Широкой, длинной, совершенно нечеловеческой ступни. Пальцы, помимо всего прочего, снабжены внушительными загнутыми когтями.
Старый некромант мало что не подпрыгнул, вцепившись в рукав Ниакрис.
- Не может быть... - вырвалось у него.
- Чего “не может”? - обернулась Клара.
- Дуотты. Это их следы. Я не могу ошибаться, я жил у них в Последнем Прибежище, я видел, я знаю... А они, значит, тут!
Дуотты? Отряд Клары недоумённо переглянулся. Они, конечно, помнили рассказы Анэто и Меганы о факультете малефицистики ордосской Академии, помнили о том, что некроманта-Разрушителя учил как раз дуотт, но...
- Так, значит, они добрались-таки до Империи Клешней, - с застывшим лицом продолжал бормотать Бельт. - А что? Вполне возможно. Большими мореходами они никогда не слыли, но, когда припечёт пятки, ещё и не такое выкинешь.

Предыдущая страница 24 Следущая страница


25 Ник Перумов

- Шшш! Тихо! За мной! - скомандовала Клара.
Дверь в ближайший купол была, само собой, накрепко заперта. Тави и Раина уже придвинулись ближе, ожидая, что им предстоит ворваться внутрь, как только Клара вдребезги разнесёт преграду заклинанием, однако чародейка только покачала головой.
- Надо найти людей. Просто людей.
Кицум кивнул, соглашаясь.
Зловещие купола остались позади. Поселение казалось вымершим, на улицах ни одной живой души; и отряд начал думать, что они опять потерпели неудачу, когда в самом конце, у последнего купола, увидели низкий и длинный барак, сложенный из обычных бревен - надо полагать, как раз из тех высоченных деревьев, что привлекли к себе внимание, когда странники впервые оказались в Империи Клешней. И в окнах (обыкновенных) там тоже горел свет. Вполне обыкновенный, как от факелов или множества лучин.
- Сюда, - шепнула Клара.
...После короткого совещания решили не начинать знакомство с силовых демонстраций. Изнутри дверь заложена засовом, но тяжёлый заплот послушно отвалился после заклятья Клары. Весь отряд тотчас вздрогнул, охваченый свирепым холодом (перестало действовать ограждавшее от него заклинание).
Изнутри дохнуло теплом, тяжёлым, спёртым воздухом, но пропитанном отнюдь не испарениями живых человеческих тел. Так могло бы разить из давно нечищенного зверинца. Острое, кислое, гниющее. Нечеловеческое.
У входа ярко горела печь, возле нее грудой свалены чёрные блестящие камни. Здесь топили углём, а не дровами. Вдаль уходили ряды трёхэтажных коек, на них вповалку лежали люди. На первый взгляд - совершенно обычные люди. Высокие и смуглокожие. По стенам в строгом порядке развешаны доспехи, ярко, кричаще выкрашенные зелёным и алым. Многочисленные шипы, бугры и неровности краёв делали латы, щиты и шлемы схожими с панцирями причудливых морских существ. Подле доспехов - косы с широкими загнутыми лезвиями и массивные мечи на длинных, секире впору, рукоятках.
Те самые воины, что пришли в Скавелл, а до этого - в несчастный, стёртый с лица земли Арвест. Только здесь они лежали и спали. Мертвецким сном, и впрямь очень сильно похожим на смерть. Никто не шевелился, не стонал, не храпел, не ворочался. Зловоние было совершенно одуряющим, Тави почувствовала, как у неё начинает кружиться голова.
Тем не менее здесь нашлись припасы. И грубые, но тёплые куртки мехом внутрь. Тяжёлый чёрный хлеб. Мясо показалось всем без исключения подозрительным и его не взяли, несмотря на обилие. Прихватили и всяких мелочей, могущих оказаться полезными в походе, а Ниа-крис, недовольно покривившись, взяла себе клинок сиреневатой стали на длинной рукоятке - там могло уместиться добрых шесть её кулаков. Тяжёлое оружие, тем не менее обладало неплохим балансом.
Дело было сделано, Раина уже шагнула к дверям, однако некромант Бельт уходить явно не собирался.
Склонился над одним из спящих, прищурился, взглянул. Потом, не чураясь, быстрым движением поднял веко - никто и охнуть не успел. Вновь вгляделся. Взялся за запястье руки, подождал несколько мгновений, что-то явно считая про себя. А когда выпрямился, по лицу словно мазнули чёрной краской - резко пролегли глубокие тени.
- Они не живые, - резко бросил некромант. - Не живые, не мёртвые и не зомби. Что-то новое. Никогда не сомневался в способностях дуоттов, но чтобы такое... Госпожа Хюммель! Это надо сжечь. Всё. Так, чтобы пепла не осталось.
- Постой, - ошеломлённо откликнулась Клара. - Почтенный, ты о чём?
- О том, что это не люди, - терпеливо повторил Бельт, явно сдерживая себя. - Досточтимая Клара могущественная чародейка, и ей по плечу сделать то, что не смогу я, - оставить вместо этого барака и его... содержимого, одну лишь чистую, не способную никому навредить золу.
Тави чувствовала, что Клара колеблется.
- Взгляни сама, досточтимая, - предложил старый некромант.
Тави несколько затравленно следила, как Клара Хюммель подходит к Бельту, склоняется над неподвижно распростёртым телом, быстро делает несколько пассов, проводя ладонями над грудью лежащего, морщится, хмурится, плотно сжимает губы, повторяет пассы - и наконец, шипяще, сквозь зубы выдохнув, выпрямляется.
- Ну и дела... - только и смогла она вымолвить.
- Уходим отсюда, - пресёк все дальнейшие поползновения двух чародеев продолжить исследования Кицум. - Нам нужна Сильвия. Нам надо...
С улицы донёсся глухой рёв, и клоун первым бросился к дверному проёму.
Поздно. В небе что-то глухо треснуло, полыхнуло, и мертвенный, бледный свет затопил всю округу. Немая ночь ожила, яростный кровавый свет хлестал из окон, все двери в куполах распахнулись настежь, а с другого края долины, от островерхих башенок через замёрзшую речку, через белоснежные поля, катилась тёмная шуршащая волна, испятнанная жёлтыми огоньками бесчисленных глаз.
К замершему отряду Клары и Кицума бежала разношёрстная толпа - и вполне человеческого вида воины в алом и зелёном; и немногочисленные дуотты с длинными посохами; и совсем уж странные создания, полулюди, полупауки;и какие-то уродливые карлики, размахивавшие самым разнообразным оружием; а кто составлял вырвавшуюся из башенок волну, успел разглядеть разве что Кицум.
Отряд мгновенно встал плечом к плечу. Ниакрис со свистом прокрутила “мельницу” добытым клинком, приноравливаясь к оружию. Её отец подчёркнуто скупым движением поддёрнул рукава, словно готовясь к кулачному бою.
Остриё Клариной рубиновой шпаги тоже смотрело на подступающих врагов - а в том, что они враги, не сомневался никто.
Валькирия Раина нехорошо усмехнулась и, несмотря ни на что, отсалютовала врагам клинком, становясь в позицию.
- Ну, давайте! Подходите! Посмотрим, по зубам ли вам окажется Дева Битв! - рявкнула она по-эбински.
В запертую дверь (Клара не забыла вернуть заклинаньем засов на прежнее место) забарабанили могучие кулаки. Спящие воины, похоже, получили команду “подъём!”.
- Хотел бы я знать, кто тут распоряжается, - услыхала Тави слова старого некроманта.
- Сейчас увидим, не сомневайся, досточтимый, - сквозь зубы отозвался Кицум. - Клара, подожди. Может, ещё удастся выбраться без драки...
Дуотты составили некое подобие цепи. Длинные их посохи (простое дерево, никаких украшений или камней) поднялись, целясь в дерзких пришельцев. В первые ряды, толкаясь, лезли воины с косами и странными мечами, шипели и плевались зелёной слюной отвратительные помеси людей и пауков; Тави глянула через плечо, увидала катящуюся от башенок лавину каких-то существ, разглядела, что это за существа, и её чуть не согнуло в приступе жестокой рвоты.
- Бей-убивай! - завопила она по-мельински. На своём родном языке.
Соединяя концы дуоттских посохов, с одного на другой прыгнул белый росчерк молнии. Кто-то из карликов отпустил тетиву лука, и Клара едва успел сжечь стрелу в полёте. Никто даже не собирался разговаривать с дерзкими чужаками.
- Руби, сестра! - выкрикнула Ниакрис, в свою очередь размахиваясь клинком. В следующий миг толпа ринулась на них. Тави мимоходом удивилась, почему змееголовые дуотты не потрудились использовать явно уже готовую для смертельного удара магию, и тут на неё обрушился настоящий живой вал. С шипением пронеслось кривое лезвие косы, и ученица Вольных заплясала, завертелась в привычном танце, прыгая, уворачиваясь, нападая и защищаясь. Белый снег пропятнала первая струя крови, брызнувшая из перебитых артерий. Самый смелый человек-паук, чудовищная и противоестественная смесь - людской торс на мохнатом паучьем теле размером с молодого бычка - повалился, судорожно дёргая всеми восемью лапами, покрытыми жёсткой и короткой чёрной шерстью.
Тави скосила глаза - как там Ниакрис, не нужна ли названой сестре помощь? Скосила - и едва не остолбенела, ибо там, где только что стояла остролицая девушка, сейчас крутился настоящий вихрь смерти, ничуть не уступая тому, что Тави запомнила в исполнении Сильвии и её зачарованного фламберга.
Никаких переговоров. Никаких слов. Сражайся или умирай. Простой выбор. Не нужно думать и не нужно пытаться понять. Как легко. Тело само делает нужные движения. Как-то само собой получилось, что Тави стала прикрывать Ниакрис слева, хотя девушка не очень-то и нуждалась в прикрытии. Длинный и тяжёлый клинок вносил настоящее опустошение в бросившуюся на них толпу. Карликов сталь разносила напополам; Тави своими глазами видела, как Ниакрис лёгким, почти небрежным движением рассекла грудину человека-паука от плеча до самого паха, там, где людская плоть сливалась с паучьей; клинок при этом вырвался из руки Ниакрис, словно маленькая разящая молния.
Не прошло и нескольких мгновений, как снег под ногами сражавшихся исчез, сменившись хлюпающей жижей, где талая вода и грязь смешались с кровью.
Где остальные, где Клара, Раина, Кицум - Тави не видела. Она прикрывала сестру, и всё остальное не имело никакого значения.
Однако плотную массу врагов чуть левее сражавшихся девушек пробил яростный поток пламени, сорвавшийся со шпаги Клары Хюммель. Что же касается некроманта Бельта, то он уже что-то шептал, водя руками над теми из мёртвых врагов, что не успели лишиться жизненно важных частей тела, рук или ног. Отсутствие головы старого мага не смущало.
Кицум тоже не спешил пустить в ход свою петельку. Прищурившись, он глядел прямо на мерцающие белым посохи дуоттов; губы его беззвучно шевелились.
Раина не забивала себе голову высокими материями. Она просто сражалась, ожесточённо и бесхитростно. Подобно тому, как Тави прикрывала Ниакрис, валькирия защищала кирию Клару, поскольку чародейка Долины, отбрасывая самых наглых врагов короткими пламенными взблесками рубиновой шпаги, явно готовила какое-то особенно разрушительное заклятье.
Некромант громко выкрикнул какие-то слова на давно уже мёртвом языке, и несколько трупов у его ног шевельнулись. Два карлика, четыре человека и один человек-паук, пошатываясь, встали на ноги, развернулись к своим недавним товарищам по оружию и сами пошли в бой. Зомбирование сделано было наспех, плоть разупокоенных не обладала зачарованной неуязвимостью обычных зомби, однако и этого хватило. Мёртвые руки наносили удары с силой, какой они никогда не обладали при жизни. Врезавшись в ряды недавних сородичей, зомби Бельта производили настоящее опустошение. Тави видела, как один из зомби-карликов потерял сперва левую руку, потом ему подрубили ноги, снесли полчерепа, однако живой мертвец остановился, лишь когда в кровавую грязь упала правая рука, успев убить до этого не меньше двух десятков воинов в зелено-алых доспехах.
Дуотты молча и бесстрастно взирали на схватку, словно нимало не заботясь её исходом. Их как будто больше занимало, на что же именно способны незваные гости. Они вмешались, лишь когда их собственные войска подались под натиском мертвяков в центре и Тави с Ниакрис по левую руку от них.
Трепетавшая на оконечностях дуоттских посохов белая молния зазмеилась мелкими извивами и метнулась вперёд, опутывая, словно сетью, сотворённых Бельтом зомби. Пламя вгрызалось в плоть, и та чёрным прахом опадала с обугливающихся костей; мервяки валились наземь, распадаясь грязными лужами мокрого пепла, и одновременно нападавшие отхлынули назад, явно выполняя беззвучную команду.
Команда Клары замерла, переводя дух. Всё пространство между ними и воинством дуоттов было завалено мёртвыми телами - клинки Клары, Раины, Тави и Ниакрис не теряли времени даром. Убийственное заклятие Хюммель пока не потребовалось.
Один из дуоттов внезапно что-то проскрипел. По мнению Тави, подобные звуки могла бы издавать пила, вгрызаясь в неподатливый ствол дерева.
- Они хотят говорить, - вдруг подался вперёд старый некромант. - Давненько ж не слыхал я этой речи... Синь-И, на нём мы впервые заговорили...
- Нет нужды в сквернословии, - холодно заметил тот же дуотт уже по-эбински. Тави они все казались совершенно одинаковыми; впрочем, и змееголовым люди должны были представляться абсолютно неразличимыми. - Мы отлично помним тебя. Ученик...
- Там-то, помнится, летали, - криво усмехнулся Бельт. - Что, силёнок поубавилось? По проклятой земле ходите?
- Силёнок не поубавилось, но зачем, как это говорите вы, люди... ах да, зачем форсить? - парировал дуотт.
- Так о чём станем говорить... Учитель? Далеко ж вы забрались от Последнего Прибежища.
- Оно было не последним, как оказалось, - возразил дуотт. - А говорить мы будем о наших общих интересах.
- Не могу поверить, что таковые имеются, - заметил некромант.
- О, несомненно, несомненно, - заверил его дуотт. - Не угодно ли досточтимым перейти в более удобное для переговоров место?
Бельт бросил взгляд на Клару, на Кицума, на Ниа-крис. И кивнул.
Под куполом было тепло, хотя горящего огня никто нигде не видел. Негде было присесть, и дуотты даже не пытались создать видимость вежливости. Их воины остались, само собой, снаружи; двенадцать дуоттов сомкнули кольцо вокруг отряда Клары, однако посохи их смотрели вверх. Пока что.
Само собой получилось, что переговоры выпало вести старому некроманту, отцу Ниакрис. Никто кроме него, даже Кицум, никогда не имел дела с дуоттами.
- Буду прям, - скрипуче проговорил дуотт. - Вы обладаете большими силами и способны причинить значительный ущерб нашему делу. Глупо было бы отрицать очевидное. Но и вы тоже должны признать очевидное. Ваши таланты и магические умения не выстоят против нашей по-настоящему всеобщей атаки. Да, мы понесём потери. Но своего добьёмся.
- Не хвались, - резко перебила Клара, нарушая весь неписаный церемониал, равно как и протокол. - Ты знаешь, кто я?
Дуотт несколько мгновений в упор таращился (другого слова не подобрать) на чародейку. Жёлтые немигающие глаза, казалось, засветились изнутри. Коричневая бахрома окаймляющих щупалец судорожно дёргалась, словно от напряжённых усилий.
- Ты не отсюда, - проскрипел он наконец. - Ты не здешняя, не из Даранга, нашего мира. Мы так звали его, пока не пришли светлокожие, принесшие новое имя - Эвиал (последнее слово дуотт произнёс с нескрываемым отвращением). Ты - Извне. Это хорошо. Это только подтверждает нашу правоту. Мир не закрыт наглухо, если есть пути, ведущие сюда, то найдутся и ведущие отсюда.
- Чего вы хотите? - спокойно проговорила Клара, почти не обращая внимания на слова дуотта. Ей множество раз приходилось вести переговоры и, в противовес всему, чему учили наставники в Долине (в том числе и сам Архимаг Игнациус), она знала, что проигнорировать собеседника порой оказывается совершенно необходимо. - Почему напали на нас? Без предупреждения, без единого слова? У нас найдётся, чем заплатить за припасы и тёплую одежду. А в результате пролилась кровь.
...Нападение, как известно, лучшая форма защиты.
Дуотт ответил не сразу. Молчал, глядел на Клару жёлтыми совиными глазами. Тави понимала, почему чародейка поступила именно так. Подобные создания уважают силу и только силу. А отряд сейчас достаточно силён, чтобы прорваться из любой ловушки. Кровопролитная атака не оставила ни на ком ни одной царапины.
- Мы хотим соглашения, - поразмыслив (во всяком случае, так показалось Тави), ответил дуотт. - Оно не обязательно для нас. Но желательно. Многие вещи облегчатся. Вы все - пришельцы, вы чужие этому миру. Его судьба есть его судьба. В общих чертах нам известно, кого вы преследуете. Мы могли бы оказать помощь.
- В обмен на?.. - подхватила Клара.
- В обмен на невмешательство. Вам нужна та, что пролетела здесь тенью на ночных ветрах? Вы получите её. После чего можете спокойно покидать Даранг.
- Это не так, - спокойно возразила чародейка Долины. - Та, которую вы называли “тенью на ночных ветрах”, не нужна нам. Потребен совсем другой человек.
- Какой же? - немедленно осведомился дуотт. - Наши возможности велики, хотя и не безграничны. Возможно, мы окажемся полезны. А что касается крови... небольшая проверка не повредила никому - ни нам, ни вам. Мы теперь чётко представляем, кто на что способен. И, надеюсь, мы разделяем убеждение, что в данных конкретных обстоятельствах сотрудничество - наилучший выход. Ни вам от нас, ни нам от вас, по большому счёту, ничего не надо. Мы отлично обойдёмся друг без друга. Вопрос в том, нужно ли это. И нужно ли чинить друг другу препятствия в достижении соответствующих целей.
На непроницаемом лице Клары ничего нельзя было прочитать. Но Тави догадывалась, о чём думает сейчас чародейка. Они ведь решили тогда все вместе, единым порывом душ - сперва добыть Мечи, за которыми они так долго и безуспешно гонялись, а потом - избавить Эвиал от поразившей его гнилостной скверны. Давно, давно, в далёком Мекампе, в таверне “Гордость Агранны” они приняли это решение. Дорога оказалась долга и извилиста, однако отряд не свернул с неё. И, собственно говоря, не так уж важно было сейчас продолжать погоню за этой дурой Сильвией. Ловкой дурой, надо признать, но тем не менее для их главного дела не шибко и важной. Вот Разрушитель - это да. Тот, у кого оказались Алмазный и Деревянный Мечи. Их надо найти и вернуть. А если он оказался стоящим на стороне той самой Западной Тьмы, то Мечи надо отбить даже и силой, если понадобится. Приводить в чувство Разрушителя они станут потом. Когда уберутся из Эвиала. И тогда она сможет вернуться домой. Не в благословенную Долину (хотя поучиться там было б неплохо, да, видать, не судьба, после ссоры Клары Хюммель с мессиром Архимагом), а в Мельин. Под серое северное небо. Император победил, Радуга опрокинута... Никто не станет чинить ей, Тави, препятствия. Она сможет творить любую волшбу, какую только пожелает. Она сможет поступить на имперскую службу, после всего случившегося маги окажутся в небывалой цене, тем более, что она легко сможет доказать - к Радуге никогда не имела никакого отношения, напротив, жестоко от неё пострадала...
Но сперва надо добыть Мечи. А ещё первее - выбраться с этого проклятого острова, из этой проклятой Империи Клешней, будь она неладна.
А вот на чьей стороне эти самые дуотты (жуткие уроды! Мало что не тошнит, когда на них гляжу!)? Чародейство у них мрачное, что и говорить. Анэто и Мегана рассказывали, конечно, о вторжении Клешней в Арвест, о гибели города... Да и потом, в Скавелле были снова они, воины в зелёном и алом.
Так что, скорее всего, нам придётся драться и с ними, холодно и ясно подумала Тави. Но - не сейчас. Пообещай им всё что угодно, кирия Клара, как говорит Раина. Когда имеешь дело с теми, кто служит Смерти, понятия “долг”, “совесть” и “честь” следует оставлять дома. Потому что в противном случае может случиться так, что возвращаться будет уже некуда.
- Чинить препятствия, само собой, не стоит, - Клара вежливо склонила голову. - Мне кажется, после... весьма впечатляющих демонстраций высокие договаривающиеся стороны вполне могут заключить пакт о ненападении. Мы пройдём через ваши земли, никому не причинив вреда. Наша дорога лежит далеко на восток. Нам нет никакого дела до... творящегося тут.
Тави понимала, что Клара сейчас кривит душой. Если дуотты и Империя Клешней - на стороне Западной Тьмы, с ними придётся сражаться, и сражаться насмерть. Несмотря на то, что лично ей, Тави из Мельина, змееголовые эти создания не сделали ничего плохого... ну, или, вернее сказать, не смогли сделать ничего плохого. Она сама не дала.
- Как и вам, досточтимые хозяева, не должно быть дела то того, что именно заставляет нас стремиться на запад, - закончила Клара.
Да, это был бы наилучший исход. Отряду ни к чему беспрерывные драки по пути к Морю Ветров.
Дуотты опять какое-то время молчали, явно совещаясь и не используя при этом слова.
- Это хорошая сделка, - наконец поскрипел тот из них, что взял на себя обязанность говорить. - Но мы можем предложить лучше.
- Какую же? - очаровательно улыбнулась Клара.
- Мы можем помочь в достижении вашей цели. А вы - нашей.
- Разумеется, разумеется, - кивнула Клара. - Прежде всего - не мешая друг другу. Что же до всего остального... наша цель не та, что достигают многотысячными армиями. Нам потребны совсем другие инструменты. И мы считаем себя вполне готовыми. Поэтому нам остаётся только поблагодарить радушных хозяев...
- То есть вы ни при каких обстоятельствах не хотите принять нашу помощь? - осведомился дуотт.
- Но мы не знаем, какой помощи вы захотите от нас, - Клара улыбалась всё приветливее и лучезарнее. - Полагаю, каждая из сторон хочет сохранить свободу рук, не так ли? Моё предложение - пакт о ненападении...
- Который будет подтверждён какими гарантиями? - дуотт смотрел прямо Кларе в глаза, и Тави видела, как нелегко чародейке выдерживать его взгляд.
- Взаимный вопрос, дорогой хозяин, взаимный, - сладко пропела Клара.
- Мы предпочли бы заложника, - дуотт не колебался ни минуты.
Кларе, наверное, в тот момент потребовалась вся её выдержка. Лицо чародейки не дрогнуло, голос оставался столь же приятным.
- Не совсем поняла досточтимых хозяев. Заложник заложником, но как мы сможем узнать, что договор... м-м-м... нарушен? Да и то сказать - мы не уверены, что жизнь одного заложника может... м-м-м... значить слишком уж много для почтенных хозяев. Как уже было верно отмечено, мы не из этого мира. Ваши обычаи и нравы нам незнакомы.
- Равно как и ваши, - заметил дуотт. - Мы все рискуем в равной мере.
- Мы не можем таскать с собой заложника, - возразила Клара. - Наш путь опасен. Мы не в силах заботиться о нём. И могут сложиться обстоятельства... непреодолимой силы, когда...
- Досточтимая госпожа Клара, - вдруг прогудел Кицум. - Нет нужды в этом. Я готов добровольно остаться заложником у здешних гостеприимных хозяев.
Все остолбенели. Ниакрис и её отец - так прямо-таки побелели.
- И никаких заложников нам, я полагаю, не нужно, - продолжал он. - Достаточно будет, что не будет препятствий на нашем пути.
Клара уже раскрыла рот, готовая, вне всякого сомнения, разразиться гневной отповедью, однако натолкнулась на взгляд Кицума... и не произнесла ни слова. Тави осторожно попыталась поймать этот взгляд - и едва не пошатнулась, словно от удара.
Взгляд Кицума - спокойный, прямой, безо всякой угрюмости, мрачности или обречённости - говорил сейчас только одно: “Верь мне. Так надо”. Странный туман почудился Тави в этих глазах, словно и не глаза это вовсе были, а колодцы, дороги в диковинные миры и места, может, ещё причудливее, чем то Дно Миров, с которого они вырвались такими усилиями. Сила и власть, скрывающиеся под немолодой человеческой плотью, потрясали. Тави заставила себя опустить взгляд - иначе бы так и оцепенела, не в силах шевельнуться.
- Мы... я... - выдохнула Клара, - мы отказываемся от вашего заложника. Мы не можем вести его с собой. Ни под каким видом. А наш... наш заложник окажется у вас. Но я клянусь всем святым, что только есть в этом мире, и всех остальных, что, если с ним что-то случится, я...
- Намерения досточтимой нам вполне понятны, - медленно проговорил дуотт. - Предложение принимается. Заложнику будут созданы все условия. Взамен, разумеется, на его слово... не совершать никаких глупостей.
- Охотно даю, - со всей серьёзностью поднялся Кицум. - Не надо долгих прощаний, друзья. Мы встретимся, обязательно встретимся. Когда ваша миссия будет завершена, вы, конечно же, дадите мне знать.
- К-как? - вырвалось у Клары.
- Полагаю, досточтимые хозяева позволят мне построить простенький дальновизор, - пожал плечами Кицум. - Я смогу видеть вас... при благоприятном сочетании звёзд, разумеется, и на краткое время. Когда миссия будет исполнена и вы будете готовы покинуть этот мир, я присоединюсь к вам.
- Разумеется, мы разрешим... такую постройку, - подтвердил дуотт. - Если с нами поделятся её секретом.
- О, никакого сомнения, никакого, - кивнул Кицум. - Для таких радушных хозяев - всё, что угодно.
Так отряд Кицума вновь обратился в отряд Клары. Старый клоун не стал ни с кем прощаться. Не желал слушать никаких возражений. Прямо с переговоров ушёл с несколькими дуоттами. А Клара и её спутники, в изобилии получив тёплую одежду, пригодную для употребления людьми пищу, палатку и всё прочее, тронулись в путь. До столицы Империи Клешней их должен был сопровождать эскорт - две дюжины воинов в зелено-алых доспехах и два дуотта. Поклажу везли на санях, запряжённых мохнатыми зверьми видом и размером с медведя, но тихих и добродушных.
Отряд нескоро оправился от оцепенения. Однако главное было сделано - они вновь шли, шли свободно и в том же направлении, куда лежал путь Сильвии.

ИНТЕРЛЮДИЯ IV. МЕЖДУМИРЬЕ

Игра была в разгаре. Мой брат оказался не так уж безрассуден, как я привык считать. Мировой Змей и Кракен на моём левом фланге получили неожиданное подкрепление, Ракот пожертвовал редким артефактом, дав им магическую неуязвимость на три хода и трехкратно же усилив присущий Кракену “ядовитый захват”. В результате я потерял Тройного Голема (все три ипостаси - лучника, копейщика и щитоносца), а Мировой Змей Ракота прочно вцепился в мой берег, замкнул оборонительное кольцо, выставив ряды острой, как клинки, спинной чешуи, и под этим прикрытием вперёд вновь подались отступившие было после первой неудачной атаки Двухребтовые, которых я сперва полагал разменной монетой. На расстоянии они беспомощны, но в ближнем бою, и особенно в обороне, с ними справиться нелегко. Это вклинение требовалось ликвидировать немедленно, не считаясь с потерями, и я вывел из резерва Смерть-Ведьму. Жалко пускать её в ход так рано, но прорыв Ракота грозил опрокинуть весь мой фланг. Не хотел я и раньше времени выводить из невидимости свою ударную группу - двух Пауков-Драконов и трёх Летучих Пастей.
При виде Смерть-Ведьмы лицо у Ракота вытянулось и он прорычал какое-то проклятие - несомненно, подхваченное им во время одного из “освободительных походов”. Правда, и у него оставался сильный боевой запас - стоял нетронутым, в полных силах, громадный Левиафан. Тем не менее Ведьма, применив “огненное помело”, выбила с берега всех Двухребтовых, сама сделавшись, увы, после этого лёгкой добычей щупальцев Кракена. А в центре бесстрашно двинулись вперёд, напирая на мои позиции, все Ракотовы восемь Пеших Мечников. И в поддержку им из резерва пошли четверо Волколаков, не имеющие никакого оружия, кроме собственных зубов, но зато обращающие в себе подобных всякого, чью броню они прокусят; неприятная эта их особенность заставляет сосредотачивать на них стрельбу всех моих Эльфов с луками, в то время как Каменные Огры срочно принимают усиливающие защиту снадобья - центр должен продержаться, пока я не переброшу войска с до сих пор неатакованного правого фланга...
- Хаген встретил Читающего, - заметил я. Требовалась тактическая пауза, чтобы осмыслить положение. Мы играли при раскладе “3-2”, то есть атакующий имеет преимущество, на три его фигурки у меня, обороняющегося, приходится только две. Защищаться Ракот терпеть не мог. Говорил, что вдосталь наоборонялся, когда рати Молодых Богов шли на штурм его последней цитадели. И я его очень хорошо понимаю.
- Неужто? - охотно откликнулся Ракот. Братец тоже не прочь был помедлить - наслаждался мастерски проведённой атакой. Размен Смерть-Ведьмы на каких-то там Двухребтовых нельзя не считать большой удачей. - Прислал вестника?
- Да, через Дикий лес. Там хватает желающих поподлизываться.
- И что же? Они теперь втроём?
- Втроём. Не знаю, зачем Хагену понадобилось посвящать во всё это Игнациуса, но, полагаю, он хочет просто держать Архимага под постоянным надзором. Сейчас они уже на подходах к Эвиалу. Пока ничего подозрительного.
- А Спаситель? - лицо Ракота потемнело. Со Спасителем у него имелись свои счёты, хотя лицом к лицу они не сталкивались.
- Пока ничего, - повторил я. - Никто не клюнул на приманку. Может, ещё не догадались. Не думаю, что им удалось бы нас перехитрить.
- Это... кому же? Ямерту и компании?
- Ему. Но не только. Есть ведь ещё Дальние, брат, не забыл?
- Этих как же, забудешь, - прорычал Ракот.
- И слуги Неназываемого. Вот уж кто бы мог подумать, что воплощение Абсолютного Уничтожения окажется на такое способна! Я долго ломал голову, как они вообще возникли, но...
- Как же, помню, - фыркнул Ракот. - От твоих формул, в воздухе плававших, не продохнуть в замке было.
- И всё зря, вот что обидно, - заметил я. - Прямо хоть к Орлангуру обращайся. Не может материя нашего Упорядоченного рождать козлоногих, никак не может! А рождает. Не понимаю. Фундаментальные принципы рушатся, и словно бы так и надо! А от вас со Хрофтом никакой помощи, - в шутку попенял я названому брату. - Вам бы лишь мечами размахивать. А думать за вас кому придётся?
- У тебя это хорошо получается, - ухмыльнулся Ра-кот, снова потянувшись к амфоре. - Кто что умеет, тот то и делает. Правильно?
- Правильно-правильно... У Хагена уже сколько дней прошло после встречи с Читающим - три или четыре?.. Всё никак не соберусь настоящие часы поставить. Текло бы время всюду одинаково, насколько удобнее было б...
- Ты - бог, - заметил Ракот, двигая одну из своих фигурок. - Тебе, как говорят во многих мирах, и карты в руки.
- Бог, неужели ты думаешь, что в наших с тобой силах спрямить Великую Реку? И как отзовётся на это Упорядоченное? И разве нет у нас более насущных забот? Мечи Молодых Богов, твари Неназываемого, Спаситель, Дальние... Да ещё и запропавшая где-то Ялини.
- А она-то здесь при чём? - Ракот непонимающе сдвинул брови. - Ялини отреклась от остальной шестёрки, претерпела наказание...
- Ну да. В Северном Хьёрварде. А когда искупила - исчезла. И никакими силами её не разыскать.
- А что, сейчас это так уж необходимо? Сам же говорил - у нас полно более насущных забот?
- Всё взаимосвязано. Эвиал - скрещение путей. Там многое решится. И наше противостояние со Спасителем, пусть даже пока и неявное, и попытки козлоногих проложить Путь Неназываемому...
- И ты думаешь, что мы поступили правильно? Преградили ему дорогу, хотя, быть может, правильнее было бы открыть ему коридор из мёртвых миров? И пусть бы себе убирался в свой континуум, как ты однажды выразился.
- Неназываемый не может просто уйти. Он или пожрёт всё Упорядоченное, и тогда его “прорыв” станет просто не нужен, или должен пробивать себе дорогу через “живые” миры. Козлоногие постоянно выбирали для удара именно обитаемые пространства. Пустота их не интересует.
- А если...
- Окружить Неназываемого мёртвыми мирами? Мы это сделали и так. Но ведь его Путь - это не прямая на плоскости, сам знаешь. Конечно, если бы мы точно знали, что достаточно открыть порталы и переместить всех живых из оказавшегося на Пути мира в другой... так ведь сама дорога этого создания пролегает так, что для нас там нет никакой дороги!
- Верно, - согласился Ракот. - И ты думаешь...
- И я думаю, что там есть сговор. Что Молодые Боги каким-то образом договорились с козлоногими. А быть может, что и с Дальними - ничего нельзя исключать. Им-то точно нипочём будет расстаться с половиной Упорядоченного, только чтобы вернуть власть. Я надеюсь, Хаген сумеет узнать, в чём дело. Пока мы с тобой мирно тут играем в тавлеи. И все убеждены, что мы только этим и заняты.
- Их ждёт большое разочарование, - хмыкнул Ракот.
- О да, - кивнул я. - Большое разочарование.

Конец первого тома

Предыдущая страница 25


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЗАЧИН (Страница 1)
    Междумирье.
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • Глава первая
    ЭВИАЛ. СЕВЕРНЫЙ КЛЫК     (Страница 1)
    Над Северным Клыком безумствовала вьюга.
  • Глава вторая
    ЭВИАЛ. ЧЁРНАЯ БАШНЯ     (Страница 2)
    Кап, кап, кап.
  • Глава третья
    ЭВИАЛ. КИНТ БЛИЖНИЙ. РУИНЫ СКАВЕЛЛА     (Страница 3)
    Клара Хюммель, боевой маг по найму, до недавнего времени глава древней и славной воинствующей Гильдии, рожденная в Долине, прошедшая обучение в Академии у Архимага Игнациуса, и Сильвия, внучка главы Красного Арка, одного из семи мельинских магических орденов и дочь того, чьё имя до сих пор оставалось непроизносимым в её родных землях, молча смотрели друг на друга.
  • Глава четвёртая
    МЕЛЬИН. ОКРЕСТНОСТИ РАЗЛОМА     (Страница 3)
    Император стоял на самом краю глинистого рва.
  • Глава пятая
    МЕЖДУМИРЬЕ. ДОЛИНА МАГОВ     (Страница 4)
    Ласково солнце Долины.
  • Глава шестая
    ЭВИАЛ. ЧЁРНАЯ БАШНЯ     (Страница 5)
    Легко сказать - “рано или поздно придётся выйти”.
    • * * * (Страница 5)
      Фесс вновь стоял на привычном месте возле обрамлённой морионом бойницы.
    • * * * (Страница 6)
      .
  • Глава седьмая
    ЭВИАЛ. КИНТ БЛИЖНИЙ, РУИНЫ СКАВЕЛЛА     (Страница 7)
    Валькирия опустилась на колени, провела раскрытой ладонью над губами кирии Клары - так бессчётные века, эпохи и зоны назад юная Дева Битвы проверяла, готова ли душа воина, отмеченного милостью Одина “умереть молодым и в славном бою, когда вокруг трещат щиты, ломаются мечи и весело льётся алая горячая кровь”, отправиться в путь к ждущей Валгалле.
  • ИНТЕРЛЮДИЯ I. МЕЖДУМИРЬЕ (Страница 7)
    Сколько они падали? Сколько веков - или мгновений - миновало? Лейт-Ниакрис, выкованный живой клинок, исполнивший своё предназначение; и тот, кого должен был поразить этот клинок, утративший имя, ставший просто Некромантом, обратившийся в невиданное чудище и потом очищенный от этой плоти - её отец.
  • ИНТЕРЛЮДИЯ II. МЕЖДУМИРЬЕ (Страница 8)
    Почему ты не вмешался, Учитель? Он ждал ответа.
  • ЧАСТЬ ВТОРАЯ (Страница 8)
  • Глава первая
    ЭВИАЛ. ХРАМ МЕЧЕЙ     (Страница 8)
    От края до края горизонта - ровная степь, словно здесь прошлась исполинская скалка, раскатывающая в тонкий блин тесто.
  • Глава вторая
    МЕЛЬИН     (Страница 9)
    По пустому тракту, по заснеженному беспределью вновь затопали копыта коней.
  • Глава третья
    ЭВИАЛ. СЕВЕРНЫЙ КЛЫК     (Страница 10)
    Мегана и Анэто действительно вернулись в лагерь, потеряв совсем немного времени.
  • Глава четвёртая
    ЭВИАЛ     (Страница 10)
    Это новое погружение в мрак и холод оказалось недолгим.
    • * * * (Страница 11)
      .
  • Глава пятая
    МЕЖДУМИРЬЕ     (Страница 11)
    Воительница открыла глаза.
    • * * * (Страница 12)
      Долгое, очень долгое беспамятство.
    • * * * (Страница 12)
      Лейт долго не могла оправиться от перенесённого унижения.
  • Глава шестая
    ЭВИАЛ. СЕВЕРНЫЙ КЛЫК     (Страница 12)
    Вскоре в лагере повсюду затрубили рога, поднялся переполох.
  • Глава седьмая
    ДОЛИНА МАГОВ     (Страница 13)
    Мессир Архимаг Игнациус, как и многие пожилые люди, спал мало и вставал рано.
  • Глава восьмая
    МЕЛЬИН     (Страница 14)
    Всё-таки прикосновение раскалённого железа - не шутка.
  • Глава девятая
    ЭВИАЛ     (Страница 15)
    - Будут штурмовать, папа? - осторожно осведомилась Рысь, прижимаясь к плечу некроманта.
  • ИНТЕРЛЮДИЯ III. МЕЖДУМИРЬЕ (Страница 17)
    Ракот задумчиво вертел в крупных, сильных пальцах фигурку Мирового Змея.
  • ЧАСТЬ ТРЕТЬЯ (Страница 17)
  • Глава первая
    ЭВИАЛ. СЕВЕРНЫЙ КЛЫК     (Страница 17)
    Мегана с трудом перевела дыхание.
  • Глава вторая
    ЭВИАЛ. ЧЁРНАЯ БАШНЯ     (Страница 17)
    Когда Фесс понял, куда именно скрылась Рысь, он явственно ощутил, как сердце останавливается.
  • Глава третья
    МЕЛЬИН     (Страница 18)
    Ночью Император долго лежал без сна.
    • * * * (Страница 18)
      - Баламут, - Император кивком приветствовал гнома, явившегося в малый зал совета.
    • * * * (Страница 19)
      .
    • * * * (Страница 19)
      Приняв решение, Император не любил мешкать.
  • Глава четвёртая
    МЕЖДУМИРЬЕ     (Страница 19)
    В то, что Сильвия-сова погибла, никто, конечно же, не поверил.
  • Глава пятая
    ЭВИАЛ     (Страница 19)
    Бросившаяся к бесчувственному Анэто хозяйка Волшебного Двора волей-неволей пропустила следующий акт драмы.
  • Глава шестая
    ЭВИАЛ. ЧЁРНАЯ БАШНЯ     (Страница 20)
    Броня Чёрной башни сотрясалась от ударов.
  • Глава седьмая
    МЕЛЬИН     (Страница 20)
    Весна.
    • * * * (Страница 21)
      Б незримом мире бродили тени, множество их.
    • * * * (Страница 21)
      Лицо и шею Видящей Дану густо заливала кровь.
    • * * * (Страница 21)
      Пять дней спустя Император, сменив знаменитые латы с василиском на простой доспех обычного легионера, вместе с графом Тарвусом и консулом Клавдием лежали в кустах над самым берегом полноводной и быстрой Суолле.
    • * * * (Страница 21)
      .
  • Глава восьмая
    ЭВИАЛ     (Страница 22)
    Мрачные подземные каверны под Пиком Судеб.
    • * * * (Страница 23)
      .
    • * * * (Страница 23)
      .
    • * * * (Страница 23)
      Некромант лежал неподвижно, и только губы его беспрестанно шевелились.
  • Глава девятая
    МЕЖРЕАЛЬНОСТЬ     (Страница 23)
    Архимаг Игнациус привык думать, что целитель Динтра - само собой, весьма опытный целитель, чей возраст достигал девятисот лет - искусен именно во врачебном деле.
  • Глава десятая
    ЭВИАЛ     (Страница 24)
    Она пришла в себя, и глаза сами собой нашли солнце.
  • ИНТЕРЛЮДИЯ IV. МЕЖДУМИРЬЕ (Страница 25)
    Игра была в разгаре.


Ник Перумов

Хранитель Мечей: Война Мага - том 1 - Дебют

Цикл: "Летописи Разлома"

Читать книгу

Анонс

Страшная война, в которой против некроманта одновременно выступают силы Тьмы и силы Света, начинается. Под стены Черной башни отец-экзекутор Этлау приводит тысячи воинов, смерть которых должна стать последней каплей на весах Добра и Зла и позволить Разрушителю воплотиться. Однако события принимают неожиданный оборот. Фесс, не желая играть отведенную ему Западной Тьмой роль, вырывается из окружения, и совсем не той ценой, что было предписано. Куда теперь приведет его дорога? Кто встанет с ним плечом к плечу во имя защиты Эвиала и всего Упорядоченного.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin


Ник Перумов

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.

Оглавление