Ник Перумов - Хранитель Мечей: Война Мага - том 2 - Миттельшпиль

1 Ник Перумов

Автор выражает свою глубокую признательность Владимиру “Орку” Смирнову, Сергею “Мерлину” Разоренову, читателю из Израиля, выступившему под псевдонимом Анонимный Маймонид, а также Михаилу Гончарову (помогавшему в работе над первой частью этого труда) - взявшим на себя нелёгкий труд предварительного вычитывания данной книги, с благодарностью за найденные ими ошибки.
Автор также от всего сердца благодарит Анастасию Ерёмину, ставшую прообразом Ниакрис и разрешившую написать с себя портрет дочери некроманта; без неё Ниакрис никогда бы не обрела плоть.
Автор также говорит огромное спасибо Владимиру “Олмеру” Смирнову: благодаря его самоотверженному труду жив и здравствует мой официальный сайт www.perumov.com

Интерлюдия I
УТРО ПСОВОГО ЛАЯ

Ветер, ветер, ветер в лицо. Он играет, выводит прихотливые рулады, ему годятся и широкие горла дозорных башен, и тонкие прорези бойниц, и острые, вонзённые в плоть неба шпили. Ветру нет дела до тревог и забот обитателей старого замка, он хочет лишь пронестись, закручивая воронки пыли и сухих листьев, сыграть свою песнь на великанском органе - и скрыться за горизонтом. Замок нависает над пропастью, к нему не ведёт никакой дороги - просто замок на плавающем в пустоте громадном обломке красной скалы. Сверху и с боков - небо, где-то далеко-далеко внизу смутно угадываются очертания земли, затянутой облачною мглой, порой становятся заметны изломы рек, тёмно-травяные пятна лесных чащ, иногда - мелкая россыпь круглых, словно бисер, озёр.
Сверху замок напоминает треугольник с узким основанием и длинными боковыми сторонами, словно наконечник копья. Венчает его тонкая и острая башня под золоточешуйчатой островерхой крышей.
- Мне скучно, брат. - Ракот стоял, скрестив руки, у широкого окна, совсем не похожего на бойницу боевой башни. - Хагену мы ничем помочь не можем. Вернее, могли бы, но этот твой план... На тавлеи смотреть тошно. Почему нельзя отправиться туда хотя бы с простым мечом?
Бывший Властелин Мрака раздражённо одёрнул тяжёлый алый плащ - некогда он трепетал над идущими в бой полками, а сейчас замер на полу мёртвыми складками.
- Потому что Эвиал - это только начало. - Хедин невозмутимо расставлял фигурки на игровом поле, очевидно решив сразиться сам с собой. - Потому что кукловоды пока ещё только дёргают за верёвочки, не рискуя высунуться на свет. И потому что у нас, брат, ещё три мира на Пути у козлоногих, где требуется наше вмешательство и где это допускает Равновесие.
- В тех мирах вполне справятся наши подмастерья, - отмахнулся Ракот, - раз уж мы опять решили отдать их без боя. Открывать порталы - невелика хитрость... а творить пустые миры мы с тобой, брат, уже очень хорошо научились. Была б с нами Ялини, только у неё получались такие леса...
Хедин вздохнул, кивнув в знак согласия.
- Я искал её, ты знаешь. И знаешь, что она ответила.
Ракот гневно фыркнул, дёрнув щекой.
- Знаю... что хотя она порвала с братьями и сестрами, отбыла наказание, но не примет ничего “из рук узурпаторов”.
- Не хочет - и не надо, - невозмутимо уронил Хедин, двигая какую-то фигурку. Задумался на мгновение и сделал ответный ход.
Алые, чёрные, серебристые, тёмно-синие игрушечные воины, страшилища, осадные башни, корабли и тараны на мгновение оживали под его пальцами.
- У тебя леса получаются ничуть не хуже, брат.
- Не хуже... - горько усмехнулся Ракот. Хедин произнёс эти слова, желая сделать приятное, но как может быть приятна ложь, даже из уст бога? - Ты знаешь, что я могу. Чащу с буреломами да дикими ярами, где ни конному, ни пешему вовек дороги не будет, - это пожалуйста, это всегда. А доброе, светлое, чтобы вышел странник - да так и застыл бы, очарованный, - это только Ялини могла. По желанию, будь ты хоть трижды бог, такое не сделать.
- Но Ялини нет с нами, и, значит, нам остаётся только творить миры так, как мы умеем, - пожал плечами Хедин, делая очередной ход. Ракот недовольно поморщился, но, словно против воли, вытянул шею, взглянуть, что происходит на доске.
...Хедин высаживал десант с узких боевых драккаров, так напоминавших о его старом Хединсее и дружине Хагена, тогда ещё - простого тана, пусть даже и ученика Познавшего Тьму. На игровом поле сейчас разбивались настоящие волны, кружили чайки, а с высоких мшистых скал, из-за вросших в землю дольменов по высаживающимся воинам метко били из луков какие-то шестирукие синекожие создания с уродливыми змеиными головами. С кораблей отвечали из катапульт. Хедин не поскупился - всё происходящее выглядело совершенно как наяву.
- Что-то не видал я у тебя такой игры, - удивился Ракот.
- Да вот... купил по случаю. В Зидде. Не только ты странствуешь в человеческом обличье.
- Красиво, с душой делали, - одобрил Ракот, поддёргивая плащ и отходя от окна. - Помельче наших будет, но вылеплено добро. Это кто ж такие, с двумя головами?
- Именуются “зварры”. Никогда про таких не слышал, похоже, мастер сам их придумал, но неважно. - Хедин чуть шевельнул пальцами, и возле берега появилось сразу несколько остроносых кораблей. Воины горохом посыпались в кипящую воду, погружаясь по грудь.
- Даже и не подумаешь, что они игрушечные, - невесело усмехнулся Ракот. - Тебе бы, брат, на ярмарках детвору потешать... Не обижайся.
- Я не обижаюсь, - пожал плечами Хедин. - Тем более что детишки - самые лучшие и самые благодарные зрители. А существа эти - они были игрушечными. - Очередным движением пальца Новый Бог заставил корабельные катапульты отправить в сторону обороняющихся ещё одну серию дымных ядер. Ракот наклонился, вглядываясь в разворачивающуюся битву.
- У тебя с одной стороны только люди, эльфы, гномы...
- И орки, и гоблины, и огры, и вообще все, кто ходит на двух ногах, имеет две руки и одну голову, - подхватил Хедин. - А против них - чудовища.
- Что-то ты задумал, брат. - Ракот с грохотом придвинул массивное сиденье, ножками которому служили четыре витых рога неведомой бестии. - Что за битву ты разыгрываешь и где собрался наступать? Опять всё втайне, опять всё один, даже в этом замке, куда дорогу знаем только ты да я?
- Тебя не проведёшь, - усмехнулся Хедин и картинно развёл руками. - Всё верно. Готовлю удар. На сей раз пора напасть первыми. Я устал ждать.
- Удар?! Где?! - проревел Ракот, потрясая воздетыми кулаками. - Я пойду с этими, не вздумай даже перечить, - он небрежно ткнул пальцем в передовой драккар, заполненный фигурками эльфийских воинов в тёмно-синей и чёрной броне с пышными плюмажами. - Они - на острие. Несколько простеньких заклятий, отклоняющих стрелы, им не помешают. Над баррикадами ни одна тварь высунуться не должна. А потом надо ударить гномами, вот этими, - разгорячившийся Ракот указал на другой корабль. - Ого, какие щиты! Замечательно, пусть составят “черепаху” и наступают прямо на...
- Брат, брат, - рассмеялся Хедин, одним движением брови замораживая всю картину битвы. - Сколько тебе лет? Сколько мы уже с тобой работаем Новыми Богами, а?
- Не знаю. - Ракот вскинул подбородок. - Не считал. И не собираюсь. И “вести себя сообразно” тоже не собираюсь. Пока умеешь радоваться простым вещам - до тех пор ты жив. Так что ты всё-таки задумал, а, брат?
- В общем, рутина, - признался Хедин. - Ты знаешь, я по мере сил стараюсь не давать разрастаться всяким культам, почитающим ту тёплую компанию с именами на “Я”, с которой у нас в своё время вышел небольшой диспут. И, как ты тоже знаешь, с некоторых пор я стал ощущать противодействие, малозаметное, но упорное. Словно кто-то помогал разрозненным пророкам, властителям и мессиям.
- Чего ж тут хитрого? Та самая компания на “Я” и помогала! - безапелляционно заявил Ракот.
- Если бы, - саркастически заметил Хедин. - Молодые Боги живы и силой не обделены, но они - под тем же великим законом Равновесия, что и мы.
- Значит, помогают, но не своими руками! - Бывшего Властителя Тьмы было не так-то легко сбить с толку.
- Вот эти-то “руки” меня и интересуют, - процедил Хедин. - Помнишь Оаннэ?
- Мир на Пути у козлоногих? Спрашиваешь... - Губы Ракота растянулись в хищной улыбке. - Славное было время. Отвёл душу, что называется...
- Не то ты помнишь, - хмыкнул Хедин. - Да, мы вывели оттуда народ, но кто нам мешал, их ты помнишь?
- Как головы им рубил - прекрасно помню, - отшутился Ракот. - А что ещё я должен помнить об этих колдунишках?
- То, что они хотели сделать - загнать всех и вся в своём мире на алтари козлоногих. Помнишь?
- За кого ты меня принимаешь? - Ракот сбросил шутовскую маску туповатого варвара-наёмника. - Конечно, помню. И помню, что мы с тобой как раз и обсуждали, - не могли ли Молодые как-то стакнуться с козлоногими, раз уж последние, как оказалось, не обделены ни умом, ни хитростью...
- Всё верно. Но Молодым с Неназываемым не договориться, он не заключает пактов и союзов...
- Он - нет. А его слуги?
- Они - да, - признал Хедин. - Но кого им по силам обмануть? Именно что каких-то третьеразрядных колдунишек, пообещав им тривиальное могущество, богатство и под конец - благополучное спасение из обречённого мира. Мелких чародеев, никак не богов, пусть даже и бывших. С победой Неназываемого Ямерту и иже с ним бежать станет некуда.
- Может, он верит, что Путь - это самый безопасный способ избавиться от Неназываемого?
- Я придерживаюсь лучшего мнения о Ямерте, - фыркнул Хедин. - Он-то прекрасно понимает, что в тот миг, когда Путь достигнет... достигнет цели, наше Упорядоченное, как вода в трюмную пробоину, ринется следом. Миры столкнутся и испарятся, соприкосновение с тканью того континуума, откуда пришла эта тварь, гибельно для любой материи из-под рук нашего Творца.
- Спасибо за лекцию, - усмехнулся Ракот. - Можно подумать, я не знал.
- С тобой никогда не поймёшь, когда ты шутки шутишь, а когда серьезен, - и это после стольких-то веков знакомства!.. Так что никак это не Молодые.
Ракот пожал плечами:
- Дальние. До которых у нас так и не дошли руки.
- Вот именно. - По лицу Хедина пробежала тень. - И почему-то у нас всякий раз оказывались очень неотложные дела, едва мы с тобой решали взяться за них по-настоящему.
- Ещё Хаос... хотя после Брандея...
- Хаос я никогда не сбрасывал со счётов. Они терпеливы, умеют ждать. Не стало Брандея - будем медленно, но верно строить что-то новое. По первости мне и Долина была очень подозрительна, пока не понял, что это от предыдущего Поколения.
- И вся эта битва?.. - Ракот кивнул в сторону замерших фигурок.
- Проверка. Разведка боем, если угодно. Читающим наконец-то удалось что-то заметить.
- О-о! - подобрался Ракот. - Какой мир?
- Кирддин. Ничем не примечателен, нам с тобой раньше не попадался. - Хедин кивнул в сторону засветившегося посреди комнаты шара, испятнанного голубыми пространствами океанов, зелёными - лесов и жёлтыми - пустынь. - Магия там почти не задерживается, а тамошние колдуны не умеют как следует управлять эфирными потоками. Команда Арриса наткнулась на него совершенно случайно, заинтересовавшись нетипичными возмущениями в магических потоках. Оказалось - там уже есть свой... Тёмный Властелин, назовём так для краткости, и мир вовсю готовятся принести на алтарь - всё тому же Пути.
Ракот некоторое время молчал, делая карту то больше, то меньше, заставляя её показывать и окрестности Кирддина.
- Не понимаю, брат. Он в стороне от главного хода Пути. Козлоногим там делать нечего.
- Я тоже так подумал, - кивнул Хедин. - Читающие взялись за работу, но, удивительное дело, долго ничего не могли нащупать. Всё походило на обычного безумного мага, решившего массовой гекатомбой обеспечить себе если не бессмертие, то по крайней мере долгие-долгие годы владычества над всем Кирддином. Ты, если не ошибаюсь, тогда как раз отсутствовал, - Хедин хмыкнул, - я попросил Арриса разобраться.
- Аррис может. Хваткий паренёк, удачная находка...
- Твоя находка, твоя, - рассмеялся Хедин. - Не надо мне всякий раз об этом напоминать. Так вот, они потерпели неудачу. Аррис лишился троих и отступил сам-друг, колдун быстро набирал силу.
Ракот разочарованно фыркнул:
- Тоже мне. Мальчишка, слабак...
- Он не мальчишка и не слабак, брось, брат, - поморщился Хедин. - Просто задача оказалась не по нему.
- Тогда Эйвилль? Ты послал её?
- Эйвилль бы не успела, она слишком далеко, и оттуда не перенестись мгновенно. К тому же... с её, мягко говоря, экзотическими пищевкусовыми пристрастиями...
- Эльфка-вампир, штука редкая, - кивнул Ракот. - Но я не слыхал, чтобы она потерпела бы неудачу.
- Я тоже. Хотя последнее время она была очень озабочена - собирала уцелевших из своего выводка, хотела всех спасти... Одну не успела, и, кстати, тоже в Эвиале.
- Почему ты никого не послал туда раньше?
- Все заняты, - ухмыльнулся Хедин. - Ты же знаешь.
- Знаю... - Ракот пристально взглянул на карту. - Так что же сделает твоя проверка? Выяснит, откуда берутся силы у этого колдуна?
- В том числе, - кивнул Познавший Тьму. - Но самое главное - это наш с тобой план. Я вижу прямую связь...
- Но ты ж сам сказал, что Кирддин в стороне от Пути!
- Именно, - насмешливо кивнул Хедин. - Заштатный мир, один из множества, в стороне от, скажем так, интересов Неназываемого. Но зато, если посмотреть пристальнее...
Карта изменилась. Кирддин сделался тускло мерцающей алой звёздочкой в окружении голубых, охристых и изумрудных огоньков. Изломанной лентой темнела полоса - уже проложенный козлоногими Путь. Он и в самом деле проходил мимо Кирддина, никак ему не угрожая.
Однако не так далеко ярко сиял белоснежным пламенем мир, отличающийся от других. Мир Мельина.
- Они взялись за Мельин - и начались неприятности в Кирддине. Я вплотную занялся окрестностями Зидды, Скорбока, Хьёрварда и других ключевых миров - и оказалось, что возле каждого есть такой скромный, неприметный мирочек, где по-тихому творится что-то непонятное. Смотри, брат, - здесь, здесь и здесь...
- А Эвиал? - напряжённо спросил Ракот, следя за прихотливой игрой танцующих в воздухе огоньков.
- Эвиал связан с Мельином гнилой пуповиной Разлома, так что Кирддин накрывает, если можно так выразиться, также и Эвиал. И дело в Кирддине зашло уже очень далеко. Надо полагать, что в Мельине тоже.
- Я бы сказал - дальше всего зашло в Эвиале, раз уж мы послали туда Хагена с Читающим.
- Те, кто следит за нами, - отчеканил Хедин, - наверняка подумали точно так же.
- Я ещё тогда удивлялся, что ты не доверяешь даже собственному замку... - понимающе кивнул Ракот.
- Потому и построил вот этот, куда нет хода вообще никому, даже Хагену, - невозмутимо заметил Хедин. - И, само собой, никому из моих... помощников, споспешествователей, подмастерий, назовём их так. Ариссу, Эйвилль, Гелерре... Мельин, брат, Мельин с его Разломом, чёрный ход в Эвиал... но не только, как я подозреваю.
- У тебя кто-то уже там есть? Если нет, пошлём из моих? - тотчас предложил Ракот.
Хедин печально покачал головой:
- Нет, брат. Не пошлём никого. Пусть затеявшие это думают, что у нас совсем другие цели.
- Например, Кирддин...
- Например, Кирддин, - кивнул Познавший Тьму. - Это окажется для них достаточно болезненно, чтобы они приняли нашу... демонстрацию за главный удар.
- А главный удар нанесём по Пути. - Ракот по неистребимой привычке понизил голос. Два Бога, само собой, не нуждались в словах, но оба упорно цеплялись за старые привычки, почти человеческие, оставшиеся с забытых времён рассвета их Поколения, Голубого Города, Джибулистана...
И - для Хедина - любви к Сигрлинн.
- Верно, - кивнул Хедин. - Надо, чтобы они пришли... куда нам надо. А потом, из разных миров...
Ракот хищно прищурился.
- Но в кирддинскую игру вмешался кто-то неведомый? Не козлоногие?
- Точно. Возможно, желающие внушить нам, что это именно Твари Неназываемого. И мы должны знать кто. Только вмешался он, я думаю, не только в забытый Кирддин. В Мельин и Эвиал тоже.
- Э-эх... а мы всё сидим, всё больше чужими руками да из-за угла... - проворчал Ракот.
- Всевеликая бездна, брат! Разве ты не понял, что мы с тобой - Боги не Равновесия, а Недеяния?! Мы - вершина пирамиды, последний камень, - но мы на самом острие и, раз тронувшись, - покатимся вниз. Задавив неведомо сколько по пути...
Ракот ничего не ответил. Молча скрестил руки на груди и вновь отошёл к окну.
Алая скала резала пространство, высоко подъятая башня, подобно копью, смотрела в зенит.
Новые Боги пока ещё ждали. Однако они уже знали, что казавшееся бесконечным ожидание заканчивается.

ЧАСТЬ ПЕРВАЯ

Глава первая
ЭВИАЛ. БЛИЗ ВОСТОЧНОЙ СТЕНЫ САЛЛАДОРА

Они стояли на твёрдой земле. Рыся обессилела, стремительный перелёт, борьба с бушующими в вышине ветрами - а упрямая драконица, что ни говори, ещё не до конца оправилась от раны. Да вдобавок ко всему ей пришлось прикрывать своей магией сидевшего на спине некроманта.
Под ними пронеслось немало земель. Прикрытый снежными плащами Вечный лес, степные просторы Мекампа; и наконец - безводные пески Салладора. Некромант не мог вновь не подивиться этому чуду - в полусотне лиг к северу, в Мекампе, в скамарских владениях, ещё вовсю хозяйничала зима, даже и не собираясь уступать место весне, в Салладоре же, казалось, светит совсем другое солнце и дуют совершенно иные ветры. Жаркая, сухая, мёртвая пустыня с редкими оазисами в северной части страны; дальше к югу оазисов становилось больше, меж ними пролегли караванные тропы, на морском побережье появлялись порты. От портов в глубь страны, к столице, Эргри, тянулись тяжело нагруженные караваны - торговать с султанатом было выгодно, красное золото Салладора высоко ценилось в Старом Свете, а неисчислимые двор и знать требовали редких мехов, драгоценностей, тканей всех видов, само собой, уникального оружия, яств и прочее, прочее, прочее, что только способна измыслить человеческая фантазия. Требовались, само собой, в Салладоре и рабы - во множестве, а последнее время величина этого “множества” только увеличивалась. Султан, по слухам, взялся поворачивать бравшие начало на ледниках Восточной стены реки, чтобы питать с их помощью недальние оазисы, расширяя их и оживляя пустыню. Сам Эргри стоял в крупнейшем оазисе страны, не испытывая недостатка в воде. Но, само собой, в пустыне влага - драгоценность, и чем больше её, тем лучше.
Фесс мог бы отправиться прямо к могиле Салладорца, однако верх взяла природная осторожность мага Долины (так неосмотрительно отброшенная перед безумной атакой на Эгест). Сваливаться на головы наверняка многочисленным магам и воинам, собравшимся вокруг некрополя, - приём, конечно, дерзкий, но и недопустимо рискованный. А кроме того, некромант надеялся почувствовать, что же сейчас творится в магической сфере Салладора. В конце концов, с помощью Рыси он может оказаться возле могилы Великого мага очень и очень быстро.
За спинами - нагие красновато-коричневые скалы, отвесно рушащиеся вниз. Дальше к западу обнажённый растрескавшийся камень уступал место крутобоким холмам, мало-помалу становившимся всё более пологими. Здесь песок вплотную подступал к Восточной стене, очень быстро поглощая стекавшие с таявших ледников небольшие речки. Несколько озёр, однако, всё-таки нашли себе место среди холмов, и берега их покрылись зеленью - прибежище бесчисленных птиц и редких хищников, устроивших свои логова в нешироких полосах густого, непроходимого кустарника.
- Красиво, папа, - голос Рыси звучал устало. Жемчужный дракон вновь обернулся девочкой. Рука почти зажила, но именно “почти”.
- Красиво, - откликнулся некромант. - Говорят, если хорошо поискать, можно в здешних ручьях даже самородок-другой найти. Красное золото Салладора... Мастер Алхимик ещё в Ордосе, помнится, говаривал, что оно очень хорошо для магических дел, особенно если удастся найти крупный окатыш, не требующий никакой обработки.
- То есть сделать амулет?
- Верно, Рыся. Или просто украшение. Хотя на такие пустяки мы время тратить, само собой, не станем. - Некромант высунулся из-за острого зубца, обозревая недальние холмы и два озера-близнеца в понижениях между ними.
Местность выглядела совершенно безлюдной. Несмотря на ценность воды в иссушенном, на две трети занятом нагими песками Салладоре, на здешний оазис никто не позарился. Впрочем, в недолгую бытность Фесса Великим Мастером гнёзда салладорских птенцов ему рассказывали, что непосредственно прилегающие к горам земли покинуты; птенцы даже собирались в случае чего переждать тяжёлые времена в забытых городах где-то здесь, у Восточной стены.
- Странно, - пробормотал некромант. - Красное золото - основа салладорской мощи. Каждый поток, каждый ручеёк следовало бы окружить промывщиками, потому что никогда не знаешь, когда вода дороется до жилы. Во всяком случае, регулярно проверять все горные речки. А тут... словно от сотворения мира ни одной живой души не было.
Берега быстрой речки, впадавшей в озерко, заросли густо и пышно. За спиной Фесса из расщелины с шипением вырывался небольшой водопад, рушившийся в мелкую каменную чашу. Дикая, девственная земля. Рысь как чувствовала, где нужно сложить крылья. Здесь будет хорошо устроить недолгий привал.
- Спускаемся вниз, дочка. - Это слово выговаривалось уже свободно, легко и естественно, словно и впрямь жемчужноволосый ребёнок был плотью от его плоти. Как там говорил Сфайрат? Ты получил её по праву кровной мести, потому что отплатил за гибель её матери? Ничего не скажешь, весёлые у драконов законы.
Тропы не было, а перекидываться Рысь не стала - “устала слишком, пап”. Спускались по старинке, на предусмотрительно захваченных у гномов верёвках. Новенькую глефу, простую, без всяких фокусов сработанную в мастерских Пика Судеб, Фесс забросил за спину.
Из пустыни тяжело и жарко дышал прямо в лицо сухой ветер, настолько сухой, что казалось - это невидимый зверь лижет кожу шершавым языком. Далеко вверху остались сверкающие ледяные короны, протянувшиеся вниз шлейфы ручьёв, острые клинки каменных зубов; путники вступили в узкую полоску зелёной живой земли, пролёгшей между горами и пустыней.
Немного погодя Рысь уже плескалась в мелкой и чистой воде, а Фесс обустраивал лагерь. Солнце стояло ещё высоко, а ночью некромант собирался заняться тем, ради чего они с девочкой-драконом проделали всю эту неблизкую дорогу.
Пора спросить всевидящие звёзды. Этой магии Кэр Лаэда обучался в Долине, её не знали ни некромант Неясыть, ни даже воин Серой Лиги Фесс. Всем хороши магические фигуры, способны собрать известную мощь, но, с другой стороны, их легче выследить. Раньше Фесс не слишком заботился о полной тайне, однако сейчас, после прорыва из Чёрной башни и бегства в Салладор, желательно было б подольше держать преподобного отца Этлау в неведении относительно его, Фесса, теперешнего местоположения. Да и масок нельзя было сбрасывать со счётов. Некромант имел все основания подозревать, что именно Сущность и Чёрная башня прикрывали его от этих двух малопонятных, но, несомненно, очень могущественных противников, уже знающих, что он знает, где Мечи и как найти к ним дорогу. Надо действовать быстро. Хорошо бы, конечно, чтобы его враги сцепились за право владеть столь ценной добычей... Фесс встряхнулся. Мечты, мечты, а в его положении они крайне вредны. Что ж, займёмся делом. Спокойно и методично.
До наступления темноты Рыся шныряла по кустам. Своенравная драконица, едва придя в себя, выклянчила настоящий меч - у Эйтери, которая души в ней не чаяла и, подобно Фессу, относилась точно к собственной дочери. Гнома-чародейка расстаралась, добыв девочке лёгкий, чуть изогнутый, ухватистый клинок с длинной рукоятью на две ладони, противовесом и глухой гардой.
- Только как ты с ним справишься? - заботливо осведомилась Сотворяющая, вручая смущённой Рыси подарок. - Учиться ведь надо, и долго.
- Умение в моей крови, - просто ответила девочка. - Мама умела - значит, умею и я.
Вообще-то Рысь не любила прибегать к своим драконьим талантам. Гораздо большее удовольствие доставляла ей учёба, медленное постижение сложного, когда ты добиваешься успеха благодаря собственным усилиям, а не берёшь готовое знание или умение из памяти крови.
Фессу хватило одного взгляда на то, как Рыся самозабвенно крутит клинок, чтобы понять - её мать Кейден была Мастером.
Наступила ночь, и с гор потянуло холодом. Коронованные снегом исполины бросали вызов жару пустыни, протягивая с недоступных песку вершин журчащие руки ледяных потоков. Фесс и Рыся не спали. Безоблачное небо как нельзя лучше соответствовало их замыслам.
Целестиальные проекции двенадцати самых ярких звёзд эвиальского неба. Фесс ползал на животе по расчищенной площадке, осторожно втыкая заострённые колышки, отмечавшие точное положение каждой звезды. У гномов же он запасся немалым количеством мелких полудрагоценных камешков, способных вполне успешно играть роль символов стихий. Конечно, лучше всего бы тут подошли драконьи самоцветы, но об этом приходилось только мечтать.
Требовалось создать звёздное зеркало, увидеть с его помощью отражение творимой в некрополе магии. Для подъятия Салладорца, для того чтобы справиться с его стражей, затеявшим это магам придётся задействовать поистине исполинскую мощь, причём прилагать её в течение не одного дня. Звёздное зеркало, при всём своём несовершенстве, подобного рода волшбу сможет обнаружить. Тем более если прибегнуть к формулам Долины магов, собаку съевших на подобного рода заклятиях.
Рысь, само собой, помогала всеми силами. Глаза дракона, куда зорче человеческих, позволяли разглядеть на небе многое, недоступное взору некроманта.
Это походило на плетение сложного узора из множества нитей, протянувшихся от неба до земли. Сомкнувшись, астральные нити отразят и явят Фессу происходящее в некрополе. Разумеется, только магическую составляющую того, что там творится, но большего ему пока и не нужно. Прямое наблюдение с помощью чар нетрудно обнаружить, а недооценка противника уже слишком дорого обошлась некроманту.
...Когда от одного камешка к другому протянулась тонкая, вибрирующая нить неяркого белого света - Фесс вздохнул с облегчением. Заклятье работало. Теперь оставалось только закрыть глаза и воспринимать вибрации Силы, впитывая их в себя, выстраивая в уме последовательности заклинаний, использованных там, возле проклятого некрополя.
И вибрации действительно ощутились. Резкие, злые и болезненные. Бессмысленно пытаться их описать тому, кто лишён магического дара, однако тут не требовалось долгой расшифровки и гадания - вокруг могилы Эвенгара собралась целая рать салладорских чародеев. И они давили сейчас воздвигнутые вокруг могилы Великого мага барьеры. Мимоходом Фесс подумал, кто поставил тогда эти барьеры, и ответ пришёл вдруг сам собой, пришёл вместе с плавной мелодией деревянной эльфийской флейты; у самых ног, словно наяву, заплескалось море, лениво накатываясь на уходящие вглубь ступени, и таинственный Храм Океанов вдруг предстал перед некромантом во всей своей иномировой красе.
...Но сколько ж там волшебников! Фесс сейчас чувствовал каждого из них, от только-только понявших свой дар учеников до великих мастеров. Весь цвет самобытного, независимого, отвергающего и Ордос, и Волшебный Двор салладорского чародейского цеха.
Слишком много. Не единицы и даже не десятки - сотни. Может, и тысячи. Кто-то собрал здесь всех лучших. Если не вообще всех до единого. И сейчас все эти чародеи, объединив усилия, пытались взломать прочные незримые чары, охранявшие могилу Салладорца.
Стало совершенно ясно - слепо совать сейчас голову в осиное гнездо было бы... неразумно, скажем так. С такой силой ему не справиться, даже с Рысей в её драконьей ипостаси. Приняв на себя предназначавшийся ему, Фессу, удар, она едва не погибла. Одна жалкая молния, пущенная жалким чародеем, - и волшебный дракон, средоточие магии само в себе, чуть не отправился следом за Кейден, своей матерью.
“Я не могу идти туда. Я должен, но не могу. Когда-то мне казалось, что есть обстоятельства, оправдывающие любые жертвы. Сейчас я понимаю, что это не так. Рысь... нет, её я не подставлю. Без её помощи мне не обойтись... но не худо бы запастись и другими союзниками. Теми, кем, как бы цинично это ни звучало, я в состоянии пожертвовать”.
Невольно на память пришла одна из сотворённых Сущностью иллюзий. Армия поури, поклоняющихся дракону. Армия, готовая на всё...
Некромант горько усмехнулся. Ага, размечтался. Армия. Готовая на всё. Которой не жалко пожертвовать. Вот только где её взять?
Фесс встряхнулся, отгоняя никчёмные мечтания. Войска нет, и взять его неоткуда. Кроме... кроме, конечно, исконного пути некромантов. Пути, о котором раньше он не смел даже и подумать.
Но создать армию, классическую “армию тьмы”, - на это тоже требуется время. И огромные силы. Откат может прикончить его, Фесса, куда скорее всех врагов, вместе взятых.
- Папа? Ты решил? - Рысь обладала способностью читать мысли, но сама запретила себе делать это с Фессом.
- Нет, дочка. На то, что творится там, надо взглянуть собственными глазами, но к некрополю сползлись, наверное, все салладорские чародеи. Мы не можем рисковать.
- Конечно, - кивнула Рыся. - Я всё понимаю. И слетаю одна.
- Нет! - Фесс вскочил на ноги. От сумасбродной драконицы ожидать можно было всего. - Мы рискнём вместе или не станем рисовать вообще. Попробуем другие пути...
...Они потратили двое суток, пока Фесс наконец не сдался. Заклятий оказалось недостаточно. Некромант сумел разобрать часть сотворённой салладорскими магами волшбы, но - не помешать им. Чтобы помешать, он должен оказаться там.
Ничего не остаётся. Они рискнут.
Рыся, само собой, не возразила. Только улыбнулась лукаво за миг до того, как перекинуться в дракона.
Жемчужные крылья развернулись. В небесах и на земле вновь властвовала ночь, звёзды заняли привычные, от века определённые им места. Стремительная тень мчалась невысоко над пустынными песками бесшумно, как сама смерть; Рысь не нуждалась в указаниях, она чувствовала творимое волшебство всем своим существом. Разумеется, когда воплощалось настолько могущественное чародейство.
Они летели сквозь ночь, над спящей пустыней, смутный призрак неотвратимого, идущий навстречу собственной судьбе.
Драконица летела низко, редко и плавно взмахивая крыльями. Сейчас важна была не скорость, а скрытность. Едва ли, конечно, маги Салладора озаботились защитой от такого рода гостей, но кто знает - преподобный отец-экзекутор Этлау в своё время возымел немалое влияние в здешних краях, а с его новыми силами и способностями, с его статусом Разрушителя, или по крайней мере претендента на этот статус, - он ведь мог и подать весть здешним чародеям...
Фесс не лгал себе - их исчезновение с Пика Судеб, конечно же, не прошло незамеченным. Войско едва ли потащится за ним следом, у Этлау сейчас одна надежда - собрать в кулак лучших магов, воинов из замка Бреннер (подобных той памятной четвёрке), инквизиторов, мастеров магии Спасителя - и отправить этот ударный отряд в погоню за некромантом. Ибо, пока жив он, Фесс, Этлау не обрести всей мощи (равно как и судьбы) истинного Разрушителя. А это, в свою очередь, означало, что у Эвиала появлялось время.
Во всяком случае, Фесс в это верил. Хотя не имел права не принимать в расчёт и другие возможности.
Что, кроме него и Этлау, могут появиться и иные, жаждущие призрачного всевластья пусть даже и на миг.
Что вся история с Разрушителем вообще ложь с первого до последнего слова и Сущность просто стравливает друг с другом сильнейших своих противников.
Что это именно Сущность затеяла хитроумную игру и, не будучи сама в состоянии по каким-то непонятным причинам отобрать у него, Фесса, Алмазный и Деревянный Мечи силой, просто создала маски.
Что Этлау - на самом деле никакой не Разрушитель, а созданная им магическая сфера, сквозь которую не смогла пробиться даже Рысь, - всего лишь пущенные в ход тайные арсеналы святой магии.
Что Сущность не добилась своих целей в Чёрной башне (некромант так и не поддался соблазну испепелить всех до единого атакующих) и теперь ищет иные подходы. Конечно, приятно чувствовать себя полным и абсолютным исключением - якобы, кроме меня, никто иной не годится в Разрушители, - но случившееся под стенами всё той же Чёрной башни, как ни крути, заставляло в этом усомниться.
Нет, прочь, прочь неуверенность и колебания! Под крыльями мчится назад ночная пустыня, кажущиеся бесконечными песчаные барханы, причудливо изогнувшиеся волны не знающего воды моря, презрительно насмехающиеся над океанскими собратьями, живущими считаные мгновения и лишь бессильно разбивающимися о скалы. Таков Салладор, подумалось вдруг некроманту, в каком-то смысле лишь имитация, изображение жизни. Туго натянутый нерв страны, устремившейся к не ведомой никому цели, на пути к которой вот сейчас потребовалось разупокаивать и без того как-то очень уж странно мёртвого Эвенгара.
Сфайрат считал его третьей ипостасью Разрушителя. Аргументы дракона, надо признать, выглядели очень весомо. Во всяком случае, Сфайрат верил в это. Или заставил поверить Фесса. Хранитель Кристалла, бесспорно, опять сказал не всё, по извечной привычке своего надменного племени, но и сказанного оказалось достаточно. Непосредственная опасность друзьям-гномам от неупокоенных сейчас не грозила. И не было смысла оставаться в подземельях Пика Судеб, тем самым только навлекая новые неприятности на его обитателей.
Конечно, имелся в запасе безумный вариант - устремиться на запад, прямо к надвигавшейся с заката стене непроницаемой тьмы, за которой крылось полное и всеобщее преображение, и каким оно станет, это преображение, - не смогли бы ответить даже лучшие мудрецы Долины. Во всяком случае, так думалось тогда Фессу.
Да, в легендах это выглядело бы красиво и даже героически. Быть может, много лет спустя художники (буде таковые ещё сподобились бы существовать в этом мире) наверняка изобразили бы это - крошечная слепящая искра жемчужного дракона, несущаяся навстречу надвигающейся сплошной стене клубящегося мрака, выбрасывающего навстречу призрачно-дымные щупальца. И кровавое солнце должно клониться к затянутому тьмой горизонту, словно в испуге; а внизу - яриться поглощаемое Сущностью свободное море - вечно бушующая стихия, - не признающее ничью власть.
Фесс помотал головой, отгоняя некстати нахлынувшее наваждение. Рысь мало-помалу ускоряла полёт, барханы внизу сливались в сплошное неразличимое мелькание.

...Утро они встретили, опустившись на ещё не успевший нагреться песок. Здесь властвовало одно только солнце. А на фоне дрожащего марева над барханами поднимались знакомые уже вершины полуразрушенных ступенчатых пирамид.
Тогда некрополь был пуст и мёртв. Скамарский отряд вступил в него в гордом одиночестве - если не считать различных неупокоенных, с которыми сперва пришлось иметь дело Фессу.
Теперь же здесь всё изменилось. Мёртвую пустыню испятнали разноцветные шелка шатров. Длинными рядами тянулись простые белые палатки рядовых воинов - их оказалось немало, этих палаток, и неудивительно - ведь Салладор отправил к Чёрной башне лишь малую толику своей немалой силы. Руки многочисленных работников старательно расчистили основания пирамид, открыв испещрённые рунами и иероглифами плиты, ранее занесённые песком. Узкие улочки города мёртвых кишмя кишели людьми - очевидно, салладорские маги постарались на славу, каким-то образом справившись с первым кольцом охранявшей последний приют Эвенгара стражи.
- Папа, это здесь? Тут ты дрался с Этлау? - прошептала Рыся, совсем по-детски прижимаясь к нему - уже в человеческом облике, само собой.
- Да. Но сперва - с неупокоенными.
От внимания некроманта не скрылось, что большинство статуй, некогда высившихся на постаментах между пирамидами, исчезли. Многие проломы заделаны, иные наспех, просто завалены мешками с песком и обломками валявшихся поблизости плит, иные - наглухо замурованы.
Не потребовалось много времени, чтобы ощутить бьющуюся внутри этих темниц ярость.
- Ого, - пробормотал Фесс, невольно преисполнившись известного уважения к салладорским чародеям. Они не могли полностью уничтожить стражу Эвенгара, но каким-то образом загнали её внутрь пирамид. Несомненно, нашли способ использовать силу этих строений, их собственную магию.
- Что же дальше, папа?
Рысь задала совершенно резонный вопрос. Некрополь кишмя кишел и магами и солдатами. Через пески прямо сейчас двигался, подходя к границе стражи, внушительный караван, тяжело нагруженный бурдюками с водой.
Можно, конечно, проникнуть внутрь, используя старые навыки воина Серой Лиги. Если постараться, то, несмотря на откат, личину он сможет сменить. Рысю - представить мальчиком-служкой...
- Ты решил, папа? Идём внутрь? - догадалась драконица, едва некромант взялся плести нужное заклятье.
Фесс молча кивнул. Волшебство творилось трудно. Он старался как мог скрыть свои усилия от постороннего взора, надеясь, что вокруг задействовано слишком много заклятий, так что на одно лишнее никто просто не обратит внимания; однако салладорские маги, похоже, сделали правильные выводы. Они учли и судьбу уничтоженного возле чёрного обелиска отряда, и штурм дворца Старшей в Эргри. Они не поскупились на дозорных. И во плоти, и бестелесных. По всей окружности некрополя теснились всевозможнейшие талисманы, с единственным предназначением - засечь творимую незваным гостем волшбу. Да к тому же и жара вцепилась в некроманта всеми бесчисленными когтями, пошла немилосердно драть, так что с непривычки темнело в глазах и мутилось в голове.
Рыся с потешной озабоченностью, словно взрослая, взяла Фесса за руку. Ладошка драконицы оказалась льдисто-холодной, над ней пустыня не имела власти. На какое-то время стало легче, но зато обходить расставленные повсюду в незримом магическом пространстве ловушки - стократ сложнее. Некрополь накрывала частая чародейская сеть, расставленная на одну-единственную рыбу - на него, некроманта Неясыть.
Осторожнее, осторожнее, шипел сам на себя Фесс. И ещё осторожнее. Прежде чем вбросить Силу в заготовленную для неё форму, убедись, что дорога свободна.
Разумеется, свободна она могла быть только в незримом. Древний могильник охраняли не только маги. Хватало и обычных воинов. Можно было только подивиться настойчивости салладорцев - такой армии требовалось в день небольшое озерцо воды, а воду приходилось тащить чуть ли не через всю пустыню. Зачарованные колодцы способны были напоить небольшой скамарский отряд, но не тысячи окруживших некрополь стражников.
...Заклятье не складывалось. Точнее, Фесс не мог наложить его и остаться незамеченным, а рисковать он не хотел. Оставалось только дождаться ночи и вспомнить уже другие навыки из арсенала Серой Лиги.
...Казалось, день никогда не кончится. Некроманту пришлось прибегнуть к несложному заклинанию Тени - иначе ему просто не продержаться на солнцепёке. Рыси было легче, драконы - дети огненной и воздушной стихий, им нипочём любая жара.
Они провели долгие часы на вершине бархана, осторожно наблюдая за творящимся в некрополе. С облегчением Фесс понял, что маги Салладора пробились хоть и глубоко, но всё же не до самого конца. Какие-то рубежи обороны вокруг могилы Эвенгара ещё держались; словно бы некрополь, подобно ящерице, “отрастил” себе новых слуг и стражников взамен уничтоженных самим же Фессом много месяцев назад. К процедуре воскрешения великого чародея салладорцы даже ещё и не приступали.
Вызывало известное уважение и то умение, с которым эмирские маги прокладывали себе дорогу к цели. Никаких стремительных и отчаянных прорывов. Медленная методичная работа, при этом волшебники Салладора не гнушались никакими средствами, лишь бы не подвергать себя опасностям. Некромант увидел загоны для рабов, два залитых кровью жертвенника, рядом с которыми громоздились тщательно вываренные белые человеческие кости, и его передёрнуло от омерзения. Магия крови, бесспорно, одна из сильнейших, доступных смертному, всегда почиталась как безусловно крайняя, отчаянная мера. Достаточно вспомнить Аррас и полное уничтожение наступавшей армии дуоттов. Здесь же салладорские чародеи прибегали к ней, чтобы просто сокрушить внешние защитные слои оберегающего гробницу Эвенгара волшебства. Фесс почти не сомневался, что соответствующие обряды (один из которых в прошлом ему удалось сорвать) проделаны уже у всех чёрных обелисков. Оставалось, конечно, загадкой, для чего это всё потребовалось самим салладорцам. Судя по мощному отряду отборных эмирских войск, за предприятием стоял сам трон. Какая выгода Эргри от воскрешённого Салладорца? Его уход в своё время наделал бед; неужели эмира убедили, что Великий маг станет покорным слугой и завоюет для пресветлого правителя весь ведомый свет?
Что именно делали салладорские чародеи в глубине некрополя, Фесс, само собой, видеть не мог. Даже Рыся с её нечеловечески острым зрением дракона ничем не могла помочь. Основная работа делалась под землёй и, как сильно подозревал некромант, при свете звёзд.
...К моменту, когда дневное светило скрылось за горизонтом и жара начала спадать (хотя всё ещё яростно пылал прокалённый за день песок), Фесс совсем выбился из сил. Боль отката (а он всё время поддерживал защищавшее от солнца заклинание) способна была довести до сумасшествия. И только прохладная ладонь Рыси, то и дело ложившаяся ему на лоб, помогала держаться.
Но вот настала ночь, ясная, многозвёздная. Испепеляющий жар сменился ощутимой прохладой. Фесс и Рыся, недолго думая, прикончили взятую с собой воду (оставив лишь небольшой неприкосновенный запас на обратную дорогу) и крадучись двинулись к некрополю.
Никто не видел их, две тёмные тени средь ещё более тёмных ночных теней. Потрескивали, остывая, раскалившиеся за день камни, дальше всего откатившиеся от полуразрушенных пирамид. Великий город мёртвых щедро набросал вокруг себя покрытые полустёртыми письменами обломки некогда священных плит. Повсюду горели сторожевые костры; злобно пялились в ночную тьму водружённые тут и там дозорные маски с горящими зелёными буркалами; но отводить глаза такого рода магическим дозорным Фесс научился ещё в Долине, а потом, в Мельине, у него достало времени отшлифовать это умение. Маски “видели” двух пустынных тушканов, двух змей, порою даже - сколопендр; но отнюдь не высокого мужчину-чародея и крадущуюся рядом с ним жемчужноволосую девочку лет десяти-одиннадцати на вид.
Это было просто. Как нетрудно оказалось и миновать первое кольцо дозорных-людей; достаточно было прикрыться плащом мрака и осторожно переползти освещённое углубление между двумя последними барханами, упиравшимися уже в разрушенные стены крайних пирамид некрополя. Чуть посложнее - пройти мимо сторожевых псов, злющие бестии начали беспокоиться и глухо ворчать, но заклятье сработало и здесь: псины одна за другой улеглись обратно на песок, вывалив из пастей розовые языки.
Но за первым кольцом, нарочито небрежным, скрывались второе и третье. Второе - из куда более чувствительных и хитроумных оберегов, следивших за тенями проходивших мимо людей. Амулеты-пароли можно украсть, отобрать, в одежды стражника можно переодеться, но тень свою ты не изменишь, разве что ты - по-настоящему большой маг... но такого мага успешно засекли бы ещё на стадии сотворения меняющего тень заклятия.
Эти обереги крылись в щелях закрытых склепов, в трещинах расколотых кирками стен - вырезанные из чёрного дерева статуэтки нелепых существ с тремя глазами и огромными отвислыми животами. Чёрное дерево, старое, напитанное собственной магией старых лесов, в Салладоре точно не росло; его привозили с Огненного архипелага, и Фесс невольно вспомнил истории войны титанов и пятиногов: не из тех ли забытых времён пришло это злое колдовство?
Некромант не хотел прокладывать дорогу силой. Нет, он не может выдать себя раньше времени. Здесь нужен один стремительный укол рапирой... если он поймёт, в какое именно место его нанести.
Мрак сгустился, но повсюду в некрополе ярко пылали факелы. Здесь и там мелькали человеческие фигуры, перекликались часовые - и постоянно, неумолчно, злобно вглядывались в темноту пузатые божки-обереги. Рыся сердито шипела, у неё чесались руки перекинуться в дракона - и разнести мерзких соглядатаев одного за другим, однако девочка сдерживалась.
...Продвинуться им удалось недалеко. Наброшенная на некрополь сеть оказалась слишком уж частой. А Эгест научил вовремя останавливаться. Тем не менее главное они увидели.

1 Следующая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 2

Увидели, как салладорцы вывели из загона тринадцать рабов, несмотря на их отчаянное сопротивление, - скованные по рукам и ногам люди бились как безумные, опрокинув двух солдат; одного из пленников стража расстреляла в упор, пригвоздив к земле длинными древками стрел. Взамен убитого вытащили другого несчастного; обречённым дали напиться, на рабов накинули колодки и погнали прямо к жертвеннику. Фесс ожидал, что в воду будет подмешано дурманящее зелье, однако нет - видно, салладорцам жертвы нужны были не только живыми, но и в полном сознании, что стократно увеличивает муки.
Рысь уже не шипела, она глухо и сдавленно рычала - совершенно не как ребёнок, даже не как человек: это был рык настоящего разъярённого дракона, готового ринуться в бой.
- Ти-и-и-ихо! - сквозь сжатые зубы прошипел Фесс. - Выдашь нас - всё погубишь! Всех!
Рысь прикусила губу. В глазах драконицы стояли совершенно человеческие слёзы.
...Повторялась процедура, один раз виденная некромантом возле чёрного обелиска. Здесь вокруг алтаря тоже была начертана семнадцатилучевая звезда, неправильная, с первым, третьим, пятым, седьмым и девятым лучами гораздо длиннее остальных. Не было сомнения, куда указывал последний, девятый луч - прямо в сердце некрополя, где под землёй крылась могила Салладорца. Тогда, у чёрного обелиска, Фесс думал, что чародеи собирались взорвать красную скалу под роковым камнем; что они собираются уничтожить теперь? Одну из бесчисленных преград на подступах к заветной крипте?
У алтаря появилось несколько магов, один держал в руках астролябию. Всё верно. Сейчас он замерит высоту якорных звёзд и отдаст команду...
Некромант не ошибся.
Первого из рабов освободили от колодок, ловко повалили на алтарь, рывком вскинули голову...
...Сейчас, в этот самый момент должна была прозвенеть скамарская стрела, швыряя самозваного палача назад, раздирая ему плоть, круша кости и выставляя окровавленное остриё из спины...
Нож опустился. Из широкой раны на шее пленника выплеснулась волна крови, чего никогда не случается, если человеку просто перерезать горло. Алый поток оросил жертвенный камень, и Фесс ощутил могучий толчок злой, мутной Силы, скапливавшейся сейчас в основании зачарованного монолита. Совершенно очевидно, для салладорских чародеев это уже сделалось скучной рутиной - судя по количеству брошенных напоказ костей возле жертвенника.
Остальные обречённые на заклание рабы взвыли дурными голосами, извиваясь в колодках, насколько позволяла жестокая сбруя.
- Идём обратно, Рыся.
- Их надо спасти, папа! - Маленькая драконица сжала кулачки.
- Может быть, этих, мы и спасём. Но себя выдадим, - сердитым шёпотом отрезал некромант. - И тогда уже ничего не сможем сделать. Здесь их целая армия. Нам вдвоём не справиться. Уходим. Это наша жертва... но ты можешь не сомневаться - они за всё ответят. Те, кто устроил это побоище.
Рысь плакала и не прятала слёз. Правда, и не возражала больше.
...Медленно и осторожно, потратив на это почти всю оставшуюся ночь, они выбирались из некрополя. Фесс надеялся, что им удалось сделать это незаметно. Путь их лежал обратно, в богатые водой и зеленью предгорья Восточной стены; а потом - и за неё. Времени оставалось мало. Сколько-то гробница Салладорца ещё продержится, но что случится потом - об этом лучше даже и не думать.
Крылья жемчужного дракона развернулись, Рыся полетела, вновь, как и по дороге сюда, стелясь почти по самым верхушкам барханов; и лишь псы взвыли в оставшемся позади некрополе.
Крики растягиваемых на жертвеннике рабов во всю свою силу звучали в ушах некроманта. Он знал, что вернётся. И притом очень скоро.
На востоке поднималось свирепое здесь светило. Рысь и Фесс не разговаривали. После такого слова становятся шершавыми и неуклюжими.

* * *

Полдень они встретили в своём временном “лагере” на берегу тихого озерка. Здесь почти не чувствовался зной, да и солнце светило как-то “не так”, лишний раз убеждая некроманта в мысли, что на салладорскую пустыню наложено какое-то могущественное заклятье.
Рыся после увиденного совсем приуныла. Сидела на бережку, обхватив коленки, и плакала, словно самая обыкновенная девчонка. Некромант ходил туда-сюда, не в силах остановиться.
Салладорцы заплатят любую цену, чтобы воскресить Эвенгара. Неважно, на что они сейчас рассчитывают, хотят заставить тёмного мага служить эмиру или что-то иное: собственно говоря, их планы уже никого не интересуют. Салладорец не должен покинуть места своего последнего упокоения, если, конечно, это можно назвать “упокоением” - Фесс хорошо помнил жуткие скребущиеся звуки, доносившиеся из наглухо закрытого каменного гроба. Сам подземный храм сооружали, понятное дело, не для Салладорца - Эвенгар для этого слишком молод, некрополю много тысяч лет; мятежного чародея просто подхоронили, погребли рядом с древними могилами в подходящем месте, где имелась крепкая стража. И те, кто сделал это, явно располагали ключами от незримых ворот. Интересно, что сталось с теми шестью дуоттами, стражами подземной гробницы...
Чтобы прорваться к склепу, нужна настоящая армия. Он, некромант, пытался стоять против целых полков и неизменно терпел неудачу. Точнее, ему удавалось уйти живым, но не более того. А здесь против него и салладорские воины (которые заставили себя уважать там, возле Чёрной башни), и салладорские маги, в силе которых он смог убедиться, впервые оказавшись в Эргри.
Нет, не годится. Фесс решительно потряс головой и встал.
- Рыся, нам надо в дорогу.
- Куда, папа? - всхлипнула драконица. - Обратно, туда, к этим?..
- Нет. На восход, за Стену. Пришло время вспомнить, что кое-кто считает тебя великой Ишхар...
- Папа, ты о поури? - поразилась Рыся. - Но... это ж был морок Сущности, как можно ему верить?
- Верить - не верить, а больше нам союзников взять неоткуда. Но... если история с поури - просто выдумка, то отправимся в Храм Мечей.
- Ой! Пап, но они же...
- Я надеюсь, что перспектива слиться с Сущностью их не шибко радует, - заметил некромант. - И ещё надеюсь, что они сделали правильные выводы из моего письма. Они не производят впечатления безумных фанатиков. Думаю, с ними удастся договориться. Они действуют сообразно логике, следовательно, ею их и можно убедить.
Рыся с сомнением покачала головой, но спорить не стала. Хлюпнула в последний раз носом, и...
Очень скоро под крыльями жемчужного дракона уже проносились вершины Восточной стены.
Само собой, Фесс не имел ни малейшего понятия, где искать тех же поури. До коренных мест их обитания, за несколько тысяч лиг на восток, даже Рыся не смогла бы долететь в один день.

За горами - точнее, за очень узким, острым, словно клинок, хребтом, надёжно отгородившим Салладор от вторжений с востока, начинались совсем уже иные земли.
Восточная стена не зря заслужила это имя. Если западные склоны хребта, достаточно отвесные и крутые, всё же спускались вниз, к золотой пустыне, грядами постепенно становящихся всё плавнее холмов, то с восходной стороны горы презрительно смотрели в лицо путнику великолепным, достойным богов и титанов обрывом. Исполинский меч рассёк каменную плоть Эвиала, да так, что восходящее солнце отражалось теперь в грандиозном обсидиановом зеркале: блестящий чёрный камень, сплошной, без единой трещины, поднимался строго вертикальной стеной на тысячи футов.
И - ничего больше. Ни троп, ни дорог наверх. Преграду одолели бы только крылатые существа, подобные Рыси в её драконьей ипостаси. Салладор мог спать спокойно - с юга его прикрывало море, с востока - Стена, с севера... да, там баловались скамары, но дальше на пути номадов лежал Мекамп, поневоле служивший своеобразным щитом Салладора.
Правда, верно было и обратное. Непреодолимый хребет защищал от хищных лап пресветлого эмира и обитателей близлежащих земель. С чёрной стены срывался не один водопад, давая начало небольшим речкам. Вокруг расстилались привольные степи, время от времени перемежавшиеся густыми рощами и перелесками - вдоль протянувшихся на юг и юго-запад синих речных прожилок. Дальше на восток лежал Халистан, окружённый всяческой мелкотой. Вольные города-полисы, торговые республики, перемежающиеся олигархиями, королевства и халифаты, свободные царства и прочее, прочее, прочее. А ещё дальше - великая река Илим, протянувшаяся на сотни и тысячи лиг, вобравшая в себя бесчисленные притоки...
Здесь лениво лизал сушу громадный лазурный язык исполинского Южного Океана, просторы вод без границ и пределов (во всяком случае, в это верили многие обитатели Эвиала). Здесь хватало небольших горных цепей, с которых в сторону океана катились многочисленные реки; имелись и пустыни, но пустыни естественные, нормальные, где находилось место тем, кто умел выживать среди сухого безводного песка; там не блуждали колодцы и знающий караванщик безо всякой магии провёл бы своих верблюдов через волны барханов.
Упёршиеся в Восточную стену просторы служили домом немногочисленным полукочевым племенам. Отступать тут некуда, случись что - бегством уже не спасёшься.
Коренные земли поури лежали далеко на северо-востоке, за много дней пути, там, где поднимались уже настоящие леса, за просторными владениями Княж-града, ещё дальше на восход от Зачарованного леса. И сейчас Фесс мучительно гадал: сколько же правды было в явленном Сущностью видении - действительно ли поури поклоняются драконам? Действительно ли они разыскивают их по всему Старому Свету?
Сколько времени займёт путешествие так далеко? И сколько - путь назад, даже если представить, что поури и в самом деле пойдут за Словом жемчужного дракона?
Потому что уж если вести кого-то к могильнику Салладорца - так это именно поури. “Тех, кого тебе не жаль”, - холодно сказал про себя Фесс. Это так, и здесь уже ничего не изменишь. Но что, если этих самых поури, расходного материала неведомых магов, под рукой не окажется? Собирать племена замекампских номадов, обещать им славную добычу или на крайний случай - достойную песен смерть в бою?
Пока он раздумывал, Рыся отдыхала, вольно раскинувшись на бережку быстрой и холодной речки, берущей начало у подножия самого великолепного водопада, когда-либо виденного Фессом.
- Рыся, - сдался наконец некромант. - Твоя память крови... что она говорит о поури? Насколько верно всё, что мы видели тогда?..
Драконица села, подтянув коленки и обхватив их руками.
- Н-не знаю, папа, - после некоторого раздумья призналась она вдруг. - Пока мы были там, на лестнице... мне казалось, что всё так и должно быть. Что поури поклоняются драконам, что карлики чуть ли не были созданы... или нами, или при нашей помощи... не спрашивай меня как, не знаю...
- А то, что после титанов и пятиногов над Эвиалом царили вы, Хранители Кристаллов? Это тоже не так?
- Н-не так... - протянула девочка, с мукой на лице прижимая пальцы к вискам. Раньше она обращалась к “памяти крови” легко и непринуждённо, словно к своим собственным воспоминаниям, а сейчас словно пробивалась сквозь воздвигнутый чужой волей барьер. - Мы только хранили Кристаллы. И время от времени... уходили куда-то, за край мира, пропадали... вроде бы поури могли и привести откуда-то ещё...
- Едва ли, - покачал головой некромант. - Эвиал - закрытый мир.
- Точно не скажу, пап. Честное слово, не помню! Память крови, видать, тоже не всемогуща...
- Постарайся всё-таки вспомнить, - осторожно проговорил некромант. - Всё, что касается поури.
“Неужели Сущность на самом деле способна была исказить память крови у дракона?! И где ж тогда предел Её могуществу? И кто тогда возвёл перед ней ту преграду? Почему Западная Тьма до сих пор не может прихлопнуть нас, как муху, и затопить собою весь Эвиал?!”
Лёгкий весенний ветерок вольно мчался над расцветающей степью, тысячи тысяч малых жизней вовсю радовались наступившему тёплому времени, пел вечную песнь клокочущий водопад, вода беззаботно журчала по обточенным голышам, а жемчужноволосая девочка, воплотившая в себе два несоединимых начала, мучилась, пытаясь пробиться к голосу предков сквозь заткавшие прошлое тенета.
- П-папа... - наконец выдавила она, краснея, словно в чём-то провинившись. - Поури действительно поклоняются драконам. И мы действительно... помогали в их создании. Помогали, думая, что создаём инструмент против Зла. И, как водится, это обернулось ещё большим Злом...
- Погоди, Рыся. Сейчас это не так важно, кто именно создал поури и с какой целью. Хотя, конечно, твой рассказ... очень, просто донельзя интересен. Важно другое - что из показанного нам Сущностью было верно?
- Что поури поклоняются драконам, - последовал твёрдый ответ. - И что они разыскивают их... по всему свету.
- На запад Эвиала они как-то не очень забредали...
- Их осталось не так много, тех, кто ещё хранит верность старым законам. Большинство, увы, просто выродилось... Так думала мама, - словно извиняясь, добавила девочка.
- Как нам тогда их найти? Учти, времени у нас мало. Твоя... память крови ничего не подсказывает?
Рыся отрицательно покачала головой.
- Нет, папа. Драконы-Хранители давно оставили все мысли о поури.
Заклятье поиска? Как ни печально, придётся прибегнуть именно к нему. Не хотелось бы обнаруживать себя раньше времени (а Этлау, не сомневался Фесс, сделает сейчас всё, бросит все ресурсы Аркина на то, чтобы отыскать сбежавшего некроманта). Но выбора, похоже, не остаётся.
Значит, заклятье поиска. Конечно, сам он ни разу не видел живого поури (можно ли считать за “настоящее” опыт, полученный в видениях Сущности?). Может быть, Рысь? Её память крови?
А что, если по-другому?.. Что, если не искать поури самому - а сделать так, чтобы они пришли к нему по собственной воле?
...С этим заклятьем пришлось повозиться. Это и Поиск, и Переброска Видения, и Призыв... много всего. Пусть все поури, где бы они ни находились, увидят явившегося во плоти жемчужного дракона. Пусть внемлют его словам, пусть двинутся туда, куда поведёт воля восставшей Ишхар.
...Пусть придут сюда, к Восточной стене. А тем временем он, некромант, попытается поднять против салладорских магов ту силу, которая ему наиболее сродни. И найдёт её он именно в затерянных возле гор древних городах, о которых повествовали птенцы и Старшая. Вполне возможно, что удастся совершить задуманное с одною этой мощью. А если нет - тогда пойдёт в ход резерв, те самые поури, которые соберутся (если соберутся!) на его зов.
Приготовления заняли весь остаток дня. С наступлением ночи на берегу безымянной речушки разгорелся яркий костёр, разведённый прямо посреди громадной тридцатитрёхлучевой звезды, которую некромант никогда не смог бы построить с требуемой точностью, если б не Рыся и её безупречный глаз дракона.
На то, что Святая Инквизиция в Аркине наверняка обнаружит и определит место совершаемого заклинания такой мощи, Фесс махнул рукой. Это тот риск, на который он должен пойти. Нужен резерв. Настоящий резерв. Войско, готовое сражаться, и не исключено теперь, что придётся на самом деле посылать полки на стены Аркина. Этлау не должен сделаться Разрушителем, а сам отец-экзекутор слишком хитёр и изворотлив, чтобы принять бой один на один с некромантом, причём хоть сколько-нибудь честный бой. Тогда, у подножия Чёрной башни, Сущность защитила второго из своих выкормышей, ожидая, когда же кто-то из них покажет себя наконец-то истинным Разрушителем. Наивно полагать, что отец Этлау вторично допустит возможность ещё одного поединка с Фессом на равных. Преподобный быстро учится и, надо признать, не повторяет своих ошибок.
Значит, армия. Готовая, если надо, прорваться сквозь ряды тех, что будет защищать инквизитора, не зная, что защищают свою собственную гибель. И не только свою, но и своих земель, своих городов, всего своего мира.
- Готова, Рыся?
Драконица склонила изящную голову. На жемчужной чешуе плясали блики высокого костра. Пламя рвалось в небо, билось о невидимый купол и рушилось вниз, тугими вьющимися канатами растекаясь по широко раскинутым лучам магической фигуры. Положение звёзд не слишком благоприятно, приходится заимствовать силу у огненной стихии, весьма и весьма враждебной для некромантии; но зато дающей самый быстрый результат.
Если всё пройдёт как должно, каждый поури во всех пределах Эвиала увидит воскресшую Ишхар. Или по крайней мере каждый верный, те, кто ещё помнит, как явились в этот мир - отнюдь не тупыми зомби-каннибалами, способными только уничтожать.
Правда, сам Фесс ещё долго не узнает результата. Самое большее, на что он рассчитывал, - за миг до того, как заклинание перестанет действовать, увидеть внявших ему поури.
И он увидел - именно на краткий миг, но видение оказалось на диво чётким, резким и вплавляющимся в память.
...Пятеро поури, крикливо и бессмысленно одетых.
Церковные драпировки, бальное платье времён Империи, монашеское одеяние... чёботы углежога и мягкие сапоги нобиля...
Он уже видел это. Видел эту пятерку. Там, в Чёрной башне, в насланном Сущностью мороке. И сейчас пятеро поури, вооруженных именно так, как в видении, стояли, оцепенев, зачарованно глядя на расправляющего перед ними крылья жемчужного дракона. Пятеро - Молот, Чекан, Кистень, Вилы и...
“Глефа”, - чуть не вымолвил некромант. Однако пятый карлик носил отнюдь не излюбленное оружие самого Фесса. Скорее, это напоминало копьё, сращённое с боевым цепом на короткой цепи, оружие одиночки, требующее истинного мастерства. Да и внешне поури ничем не напоминал Фесса...
Пятеро. Только пятеро. Не бесчисленное войско, а всего лишь пятеро оборванных, совершенно дикого вида поури.
А заклятье уже угасало, выплеснув в небо поток незримого огня; пламенные волны унесли далеко-далеко образ жемчужного дракона, явив его во множестве мест Старого Света; и образ этот увидело множество самых разных глаз.
Фесс устало выпрямился. Работа сделана. Надо возвращаться обратно, за Восточную стену. Тем не менее проделанное путешествие он не считал напрасным. Оставшиеся за спиной горы послужат какой-никакой, а защитой. Обнаружить сотворённое заклятье будет всё-таки несколько сложнее. Некромант мирился с тем, что его, скорее всего, засекут бдительные мастера святой магии, но облегчать им работу не собирался. Ведь Восточная стена - дом ещё одного Кристалла Магии, твердыня ещё одного Хранителя.
Обратно, к золотым волнам пустыни, бьющимся в тонкую зелёную преграду живой земли. Там, где спят забытые всеми мёртвые города. Не некрополи, царства сухих костяков и тщательно спелёнутых мумий. Просто умершие города. Настало время вспомнить, что некромантия способна не только упокаивать.
А поури придут на зов. Отчего-то Фесс не сомневался в этом. Рано или поздно, но придут.

Глава вторая
МЕЛЬИН

- Они... там... из Разлома... полезли, в общем.
Император бесстрастно внимал маловразумительному лепету гонца, от ужаса запутывавшегося в собственных словах всё больше и больше.
Кер-Тинор справа от Императора чуть сузил глаза, мягким кошачьим движением чуть сдвигая эфес. При прежних Императорах подобное поведение спешного гонца означало смертный приговор.
Правитель Мельина заставил себя пригасить гнев. Что бы ни стряслось на востоке, какие бы ужасы ни изверг из себя Разлом, Император должен сперва одолеть сорок тысяч всадников Семандры, уже затопивших весь берег речки Свилле и всё продолжавших прибывать.
- Проконсул, прошу тебя, расспроси посланника. - Императору дорого далось спокойствие в голосе. - Господин мой граф, приступайте согласно нашему плану. И ни слова дальше. Тайде, подойди.
Он не мог позволить себе испугаться или заколебаться хоть на мгновение. Вся армия, все стянутые на восток легионы сейчас держатся только неколебимой верой Императора в победу. И пусть сама столица, с таким трудом восстанавливаемый Мельин, вновь рассыплется прахом, здесь ему нужна победа. И он её добьётся. Он не позволит никаким выродкам Разлома омрачить его триумф.
У него пять легионов. Первый, Второй, Шестой, Девятый и Одиннадцатый. Почти тридцать шесть тысяч мечей. Мало конницы, и она (баронские отряды) - ненадёжна. Император отправил её в дальнее охранение. Зато сбережён в полной силе гномий хирд. Подземные воители, сражающиеся под новым стягом (Царь-Гора, имперский василиск и скрещённые молоты, кузнечный и боевой), сейчас тоже стоят в засаде, ждут своего часа.
- Мой Император, - граф Тарвус слегка побледнел, услыхав известия с запада, но присутствия духа не потерял, - всё идёт по плану. Прикажешь начинать, повелитель?
Император молча кивнул. Никто не видел, но под торжественным плащом владык Мельина его пальцы до боли крепко сжались в кулак.
Вышедшие широким фронтом к Свилле конные сотни Семандры знали, где противник. Им позволили это узнать. На другом берегу речки, за топкими луговинами, торопливо выстраивались сейчас поредевшие имперские легионы, брошенные сюда в отчаянной попытке заткнуть прорыв. Весь фронт их обороны по Суолле рушился, и сегодня они должны были стоять насмерть - именно этого от них и ждали командиры семандрийской конницы. Никакая пехота, даже самая стойкая, не победит быструю конницу, всегда способную уйти от медлительных, тяжеловооружённых имперских когорт. А на случай, если легионы упрутся... правители Семандры не теряли времени, исподволь готовя свои полки к неизбежной войне с западным гигантом.
И потому сотники с тысячниками в красно-золотом с удовлетворением наблюдали, как из лесу на противоположном берегу реки вынырнули шеренги велитов. Лёгкая пехота легионов, застрельщики, заводатаи боя.
Велиты ловко закинули вперёд плетёные щиты, неплохо защищавшие от пущенных издалека стрел, и упёрли в землю нижние концы непривычно длинных луков. Их намерения читались легко - встретить конницу Семандры градом стрел, погасить стремительный порыв её всадников, чтобы потом по смешавшимся и расстроенным сотням ударили бы панцирники основных когорт.
Именно такого ответа Империи ждали семандрийские тысячники, и именно такой ответ они увидели. Взвыли в ответ сигнальные трубы, и десятки конных лучников потекли вправо и влево вдоль речного берега, на скаку ловко пуская стрелы. Основная масса всадников Семандры - конные копейщики - ожидала в безопасности, благоразумно держась подальше от имперских велитов.
Легионеры стреляли метко, но семандрийцы вовсю горячили коней, забросив набок круглые щиты и посылая ответные стрелы из-под их защиты. В мелкую воду Свилле упали лишь немногие всадники в красном и золотом.
Леса на южном берегу реки не возвышались сплошной, непреодолимой для всадников стеной. Густые рощи перемежались открытым простором полей, среди которых высились серые башни баронских замков, - и Империя оказалась достаточна глупа, чтобы всунуться между двумя, над которыми вились знамёна союзной Конгрегации. О, конечно, легионы не оставили хозяев этих замков в покое - дозорные Семандры доложили об осадных орудиях, мечущих камни катапультах и требушетах, о подведённых даже кое-где к самым стенам таранах; над двумя башнями одного из замков, на правом крыле имперского войска, поднимался густой чёрный дым. Но замки держались, и оттуда должна была выйти помощь.
Конные стрелки Семандры не пошли в лобовую атаку на только и ждущие этого имперские легионы. Как учили все каноны военного искусства, всадники устремились в обход, обтекая ничем не прикрытые фланги обречённой на окружение и уничтожение тяжёлой пехоты - ни догнать своего противника, ни скрыться от него пехотинцы не могли.
Другие сотни, спешенные, катили вперёд лёгкие дощатые щиты на колёсах. Велитские луки бьют далеко, а пехота, увы, по собственной неосторожности сделалась лёгкой добычей легионов; военачальникам Семандры волей-неволей приходилось экспериментировать.
Следом за стрелками через холодную Свилле начали переправляться и конные копейщики, главная ударная сила Семандры. Другие, более тяжело вооружённые всадники, у которых даже коней защищали массивные кожаные попоны и наголовники с нашитыми на них бляхами, готовились ударить в лоб.
...Император спокойно наблюдал за манёврами красно-золотого войска. Кто бы ни начальствовал над семандрийцами, он явно мнил себя великим знатоком воинских канонов. Всё делалось, как велели труды классиков. “Встречный бой конницы со вставшей в оборону пехотой”.
Велиты старались изо всех сил. Не все всадники проскакали мимо них безо всякого вреда. Придвигаемые к берегу Свилле щиты на колёсах превратились в густо утыканных стрелами дикобразов, и не один воин в ало-золотых одеждах ткнулся лицом в липкую холодную грязь, по неосторожности высунувшись из-под прикрытия.
Но сотня за сотней, тысяча за тысячей конные стрелки-семандрийцы переходили вброд холодную Свилле, устремляясь по открытым полям к окружённым имперцами замкам. Скоро, очень скоро руки-петли верховых полков сойдутся за спиной надменных имперцев, слишком уж понадеявшихся на крепость своей позиции. Конечно, сырой весенний лес зажечь почти невозможно, но и легионы в таком месте вечно не простоят. А тем временем из-за Суолле подойдут запасные полки, и тогда прорыв Семандры останавливать станет уже просто некому.
Осаждавшие оба мятежных замка небольшие отряды имперцев в панике подались назад, прячась за фашинами и невысокими частоколами. Семандрийцы с гиканьем и улюлюканьем летели вперёд, на скаку посылая целые рои стрел. Следом реку переходили сотни копейщиков, более тяжёлая конница пополам с резервными отрядами лучников готовилась сковать легионы прямой атакой в лоб.
Император аккуратно стащил с левой руки белую перчатку. Достаточно он побеждал с ней. Магия её сильна, слов нет, и оружие врага как будто бы ещё ни разу его не подводило, но...
Но сегодня он должен победить человеком. Императором, а не носителем чуждой силы. Без помощи странных союзников, с которыми, очень возможно, теперь придётся драться насмерть - уже у Разлома.
Когорты стояли безмолвно, недвижно. Над рядами воинов поднимался парок. Имперские штандарты с царственным василиском повисли в замершем, как и вся мельинская армия, воздухе.
...Волна стрелков докатилась до палисадов; легионеры сбились вместе, выстраивая “черепахи”, и поднявшиеся над головами щиты мгновенно покрылись густым частоколом воткнувшихся стрел; семандрийцы не жалели и охотно тратили их. В кожаных седельных сумках всадники везли, наверное, пятерной запас.
Конники закрутились волчками, отнюдь не собираясь бросаться на выставленные сжавшимися центуриями и манипулами копья. Стрелки ловко спускали тетивы, разворачивая скакунов на месте и уступая место товарищам с уже натянутыми луками. Воздух заполнился свистящей, воющей стаей, звонкие удары оголовков о щиты слились в сплошную и стремительную дробь, словно могучий ливень радостно барабанил по плоским крышам.
Но сколь бы метко ни стреляли лучники Семандры, в чистом поле они застали от силы две-три полные когорты. Главные имперские силы укрывались в роще и выходить для честного боя отнюдь не намеревались.
Получившие строгий приказ конные сотни мчались всё дальше и дальше на юг, прочь от берегов Свилле, окружая редким пока кольцом несколько скучившихся рощ, послуживших укрытием мельинской армии.
Лес на полуденной стороне реки, как уже говорилось, отнюдь не стоял сплошной стеной. Рощи, разделённые пологими холмами, овражки, заполненные мокрым кустарником, тщательно расчищенные поля, углами врезавшиеся в лесную крепость. Легионы не выставили правильного строя. Сегодня они встали не когортами и даже не манипулами - центуриями, чего не случалось на памяти даже самых седых ветеранов. Стояли, укрывшись от летящих стрел всем, что было.
Волей-неволей Императору пришлось посвятить в свой замысел едва ли не всё войско, а не одних лишь проконсула Клавдия с графом Тарвусом, как следовало бы. Легионеры знали каждый свой манёвр.
Всадники Семандры встретились глубоко за спинами имперской армии. Ликующий вой рогов известил начальников конного войска, что передовые сотни выполнили свою задачу. Враг окружён. Он в ловушке, и теперь ему не уйти.
Осаждавшие оба замка легионеры всё ещё сопротивлялись. Вставшие на колено и прикрывшиеся щитами, они были почти неуязвимы для конных стрелков; чтобы пробить эту стену, требовалась тяжёлая конница с длинными копьями, способная таранным ударом разметать плотно сбившиеся “ежи”. Но всё равно - застигнутые в чистом поле отряды обречены, они не могут вечно стоять под градом летящих стрел; и тогда должно случиться то, чего так упорно ждали начитавшиеся трудов по военному искусству начальники семандрийцев - имперские легионы постараются выручить своих.
Конечно, такой поступок тоже будет крайне глуп - “спасённые” проживут в лучшем случае на несколько часов больше. Но Мельинская Империя, как и всякая другая империя, не может не быть средоточием как глупости, так и мирового зла...
Однако Империя поступила именно так. По-глупому. Как от неё и ожидали. Легионные буксины подали сигнал, и плотно сбитая “черепаха”, не меньше полной когорты, двинулась наискосок через поле, на выручку окружённым товарищам. Семандрийцы ожидали также и помощи из баронских замков, но там, видать, ещё не оправились - только что-то орали со стен и размахивали знамёнами мятежников.
Вслед за первой когортой из рощи выходила вторая, за ней - третья... Семандрийцы взвыли, словно голодные волки при виде беззащитного стада. Стрелы полетели ещё гуще, а уже успевшие перебраться на южный берег сотни копейщиков низко нагнули древки и ринулись в атаку. Вместе с ними через пусть и холодную, пусть и вздувшуюся Свилле устремились шеренги тяжёлой кавалерии, немногочисленные стрелы велитов большей частью застревали в толстых кожаных панцирях, защищавших коней.
Атака начиналась со всех сторон. Но сперва надо покончить с теми, кто так глупо и безрассудно высунулся из-под защиты спасительных рощ; на плечах ворваться внутрь лесной “крепости”; легионы хорошо сражаются только в строю, в одиночном бою легионерам не выстоять против всадников, специально обучавшихся владеть самым разным оружием.
На выручку своим имперская армия бросила два закованных в сталь “языка” тяжёлой пехоты. И на оба эти клина, подобно коршуну на змею, ринулись конники Семандры.
Сотни и тысячи копыт взрывали мокрую чёрную землю. Сотни и тысячи копий наклонилось к земле, готовясь нанести удар. И гром от столкнувшихся людских лавин, казалось, заставит устыдиться даже самые свирепые из небесных гроз. Копейщики Семандры дружно ударили по мерно шагавшим когортам, конные стрелки дружно взяли другую цель - до сих пор не вышедшие из рощ центурии.
На северном берегу Свилле уже почти не осталось красно-золотых отрядов - все они перебрались на левый, словно торопясь урвать свою долю кровавого боя; и они получили его. Легионеры не повернули и не побежали, даже не встали в глухую оборону; вооружённые недлинными пилумами, имперские когорты страшны были именно своим натиском.
Конница налетела, первые, самые жадные до боя всадники, распалив себя диким воплем, уже привстали в стременах, готовясь метнуть короткие дротики, когда когорты (отличающиеся от других причудливо высеребренными латами и щитами) внезапно развернулись им навстречу.
...Только Первый легион, собранный из всё повидавших ветеранов, где до сих пор центуриями, манипулами и когортами командовали те, кто выжил в страшной битве у Мельина, когда им пришлось стоять против ярости и Алмазного и Деревянного Мечей, смог бы осуществить этот манёвр. Шеренги разомкнулись, щиты разошлись - ровно настолько, чтобы налетающая конница увидела злое сверкание на остриях множества пилумов, показавшихся в тот миг всадникам совершенно неисчислимыми.
Короткие и тяжёлые, способные в умелой руке пробить даже кованую броню, пилумы взмыли - их первый и последний полёт. Коротка жизнь копья, но зато это копьё почти всегда успевает оборвать чью-то другую жизнь.
Пилумы в упор пронзали кожаные доспехи, прикрывавшие лошадиные шею и грудь; пришпиливали всадников к конским бокам, проткнув бедро; навылет проносились сквозь человеческую плоть, в высоком презрении едва замечая ничтожную преграду из мяса и костей.
...Метнув короткое, специально утяжелённое древко, воин Первого легиона, седой ветеран, чётко разворачивался вправо, прикрываясь щитом, на котором торжественным серебром горела гордая эмблема его когорты - каждая получила своё имя ещё после мельинского сражения. Не вздрогнув, даже не замечая вонзившийся в щит вражеский дротик, резко уступал место товарищу, уже отведшему руку для броска. И - получал новый пилум взамен брошейного, чётко, отрывисто поданный ему из глубины строя, словно из арсенала несокрушимой крепости.
По живым людям и коням, словно по плоти страдающего мельинского мира, прошёл новосотворённый, рукотворный Разлом. Копейщики Семандры давно не сталкивались с настоящими легионерами. И сейчас одно-единственное слитное, многоруко-многоногое движение когорт (точно единый бросок ядовитого скорпиона) оставило перед строем Серебряных Лат страшный и скользкий вал из окровавленных, бьющихся в агонии людей и коней.
...И всадники и люди невольно остановятся, сдержат свой разбег перед несокрушимой стеной длинных пик, через которые не пробиться никакой ценой. Легионы страшно рисковали, однако они подманили семандрийскую конницу достаточно близко. И одновременно, изо всех рощ сразу, в атаку пошли остальные когорты. Каждая - своим манёвром, каждая - зная, что ей делать.
Иные нацелились на растерявшихся стрелков. Иные - на пеших лучников, прятавшихся за высокими щитами на колёсах. Иные - повернули так, чтобы отрезать от реки плотные массы всадников Семандры, уже успевших переправиться на южный берег. Но этого мало - разом раскрылись ворота обоих замков, с их стен исчезли, словно сорванные ветром, знамёна мятежников, а вместо них взвились мрачно-торжественные полотнища с гордым имперским василиском. Из ворот бегом спешила пехота, но не легионеры - поспешно выстраиваясь своим знаменитым хирдом, торопились к своей доле кровавой жатвы гномы, и высоко над их сверкающими шлемами реял стяг Царь-Горы.
Правда, сегодня небеса увидели новый хирд. Гномы развернулись широкой косой, охватывая растерявшихся конников Семандры. Сегодня они не пренебрегли длинными пиками с окованными стальными полосами древками, могучие руки кузнецов и строителей с лёгкостью несли десятифутовые копья. Бойцы со щитами прикрывали и себя и пикинёров; третий ряд, секироносцы, защищал гибельную косу сзади.
Разделившись на два отряда, гномы вырвались из двух как бы “мятежных” замков, сразу же оказавшись сбоку и сзади от всадников в алом и золотом. И ударили - дружно, словно одна рука.
Навстречу переходящим Свилле конникам устремилась дико орущая волна легионеров - быстрым шагом, знаменитым шагом легионов, когда не расходятся щиты и на врага надвигается сплошная стена, кажущаяся несокрушимой. Семандрийцев встретил дождь пилумов; через головы когорт били велиты, внося свою долю в воцарившийся хаос. Кавалерия не успела набрать разгон - Свилле она переходила по конскую грудь в воде. Пилумы, падая сверху, насквозь пробивали наездников, увязая в лошадиных телах.
Первые ряды семандрийцев выбило начисто, остальные ещё пытались прорваться к легионерам через страшный вал из мёртвых, раненых и умирающих, но на северном берегу Свилле уже поняли, что дело плохо, имперский василиск ещё способен чувствительно ударить и клыками, и когтями, пора выводить конницу из неудачно складывающегося боя.
Рога Семандры трубили отход. А рядом с небольшой кучкой всадников в роскошных плащах, окружённых телохранителями, лихорадочно возились какие-то фигурки в низко надвинутых капюшонах, и над жаровнями уже курился дымок.
...На южном берегу реки, там, где недвижно ждали в сёдлах Император и Вольные его ближней стражи, возникло движение. Правитель Мельина расстался для этого боя с белой перчаткой, но болезненный укол чужого чародейства ощутил всё равно. Это походило на внезапный приступ тошноты, словно при взгляде на нечто совершенно омерзительное.
Там, за рекой, семандрийцы бросили на весы последний довод - магию, без которой они пока что вполне успешно обходились. Невольно Императору вспомнились слова владетельного ди Амато - о Слаше Бесформенном, в жертву каковому якобы и были принесены пленные легионеры Мельина.
Рука сама потянулась к наглухо застёгнутой и лишний раз перевязанной кожаной верёвкой седельной суме, где лежала белая перчатка; потянулась и отпрянула. “Нет. Нельзя. Сегодня я возьму верх сам. Без этого”.
- Атака, проконсул, - хладнокровно произнёс Император. - Мы пойдём, а ты оставайся здесь. Не обижайся, так надо. Тряхнём стариной, а, господин граф?
Тарвус хищно усмехнулся и форсистым, подчёркнуто резким движением бросил на лицо забрало.
Император не собирался ждать, пока неведомое чародейство начнёт действовать. Вокруг него собралось около пятидесяти всадников - его собственные Вольные, а также телохранители Клавдия и Тарвуса.
- Оставайся здесь, - бросил Император Тайде всегдашнее и обязательное слово мужчины-воина, уходящего на битву. Сеамни не кивнула, даже не повернула головы, чёрные глаза Дану горели нестерпимым огнём; она, не отрываясь, всматривалась из-под руки туда, во мглу на северном берегу, где всё ярче разгорались костры, разведённые здесь во славу чужого бога. Или же чудовища, что казалось ближе к истине.
Плотный клубок всадников рванулся с места... и в тот же миг Сеамни Оэктаканн сама ударила пятками своего конька. Возле узорчатого седла висел длинный лук её сородичей в замшевом чехле; рука Сеамни резко рванула завязку.
Появление имперского штандарта на берегу Свилле семандрийцы заметили не сразу. Легионы уже отрезали дорогу отхода переправившимся тысячам, со стен обоих замков летели стрелы, дротики, копья и камни, две гномьих “косы” надвигались с великолепным презрением к собственной жизни, выстилая путь трупами людей и коней; легионы все вышли из-под защиты леса, не отстаиваясь в глухой обороне, а со всех сторон атакуя растерявшуюся конницу.
На самой реке когорты наступали не сплошной фалангой, между ними оставались разрывы (куда беспощадно истребляемая семандрийская кавалерия уже и не совалась), и через один такой разрыв отряд Императора с разгону ворвался в речные струи, взбив фонтаны брызг. Приученные воинские кони пошли в воду без малейших колебаний.
Легионы Империи не могли, подобно всадникам, легко преодолеть Свилле - реку пришлось бы переходить по грудь в воде, теряя строй; многие конники Семандры уже поняли, что день проигран, и поворачивали назад, торопясь уйти из-под убийственного града пилумов; да и стрелы велитов служили неприятным к ним дополнением.
Но чуть дальше, у края леса, всё ярче разгорался огонь под расставленными выверенным пятиугольником жаровнями и люди в фиолетовых капюшонах торопливо срывали последние тряпки с тела жертвы - бородатого немолодого воина с характерными для легионера мозолями на скулах.
В хаосе и сумятице, среди сотен и сотен всадников Семандры, частью отступающих, частью ещё пытающихся атаковать, отряд Императора преодолел Свилле, даже не окровенив клинки. Семандрийцы что-то сообразили и спохватились, когда вся полусотня уже выбралась на северный берег.
Кер-Тинор привстал в стременах, что-то дико и протяжно выкрикнув на своём языке, крутнул оба клинка, несколько Вольных на скаку спустили тетивы, копейщики графа Тарвуса наклонили древки; отряд Императора мчался прямо на стражу семандрийских военачальников, никак не ожидавших от противника подобной наглости.
Собственно говоря, такой манёвр и можно было осуществить только сейчас, когда бой превратился в безумную свалку, а правильный строй и взаимодействие сохраняли только имперские легионы.
Скачущие тесной группой полсотни всадников под стягом с изображением василиска оказались глубоко за линией сражения. Семандра бросила в бой все резервы, вокруг полководцев осталась только личная охрана - может, пятнадцать десятков всадников на роскошных рослых конях, в блистающих доспехах, покрытых ало-золотыми плащами; на шлемах колыхались высокие плюмажи тех же цветов. Возившиеся с жаровнями и обречённым легионером жрецы задёргались, засуетились, словно муравьи, повалили связанного пленника, один из мучителей широко размахнулся чёрным кривым кинжалом...
Император не успел отдать команды, Вольные не успели натянуть тетивы, однако воздух с резким и злым свистом прорезала одинокая и меткая стрела с серым оперением.
- Тайде! - вырвалось у Императора.
Древко ударило жрецу в грудь, швырнуло его назад, словно тяжеленный таран, на мгновение правитель Мельина увидал, как от вонзившейся стрелы по груди поверженного пробежало расширяющееся кольцо бледного пламени. Сеамни выстрелила, словно заправский конный лучник, через головы скакавшего во весь опор отряда Императора. Её руку и глаз явно направляла магия - стрела пролетела самое меньшее две сотни шагов, с каких и опытный боец не вдруг поразит даже неподвижную мишень.
Насквозь пробитое тело кулём повалилось наземь шагах в семи-восьми от жертвенника. Другой служитель рванулся за священным клинком (очевидно, вскрывать горло пленнику требовалось именно им, и ничем другим) - и тоже полетел наземь. На сей раз отличился Кер-Тинор, привстав в стременах, капитан Вольных бросил стрелу, изгибаясь всем телом. Император успел заметить свирепо-ревнивый взгляд, брошенный Кер-Тинором на Тайде.
Испугаться за своенравную данку, равно как и рассердиться на неё, Император просто не успел. Охрана семандрийских военачальников наконец-то разобралась, что к чему, и добрых две трети её, гикнув, помчались навстречу дерзкой кучке всадников под мельинским стягом с коронованным василиском. Им нельзя было отказать в смелости, и они бы, наверное, преуспели - окажись против них кто-то иной, не Император Мельина собственной персоной.
И семандрийцы, и Вольные теперь стреляли безостановочно, не привставая в сёдлах. Но стражи Императора недаром слыли лучшими воителями континента; их луки били без промаха, всадники в алом и золотом падали, и, когда отряды столкнулись, сбившиеся плотным клином, колено к колену, мельинцы разбросали вражеских копейщиков; Вольные ещё раз показали, что владеют любым оружием в совершенстве. Казалось, вот только миг назад всадник рвал тетиву, выпуская стрелу в короткий и гибельный полёт, - а сейчас он уже вскинул наперевес длинную пику, заранее подвешенную у седла, и ударил.
У Императора перехватило дыхание и сердце, когда он увидел Сеамни, пославшую конька в сторону от схватки и чуть ли не в упор всадившую стрелу в налетавшего на неё всадника с занесённым для удара копьём. В следующий миг императорская пика тоже встретила свою цель, и в треске ломающихся древков правитель Мельина пронёсся сквозь последний ряд семандрийских конников. Вольным пришлось чуть отстать, прикрывая бока; с Императором остался только Кер-Тинор и трое других бойцов. Тарвус со своими дружинниками защищали спину.
Семандрийские набольшие со всех конских ног и прыти уже уходили к лесу. Но суетившиеся вокруг алтаря жрецы не могли ни убежать, ни сражаться. Им оставалось только умереть, и оказавшийся у них “за старшего” принял единственно правильное решение.
Ритуальный кинжал тёмного обсидиана так и валялся подле неподвижного тела старшего из аколитов; другого у служителей, похоже, не было, и жрец выхватил из-за пояса короткий обычный нож, погрузив его в шею пленника за миг до того, как и его нашла стрела Кер-Тинора.
Кровь из отворённого горла брызнула настоящим фонтаном, на два человеческих роста, словно тело несчастной жертвы сжала незримая исполинская рука, выдавливая из него алую влагу жизни. Ясно, что жрецам не удалось исполнить обряд в точности, но и удавшееся впечатляло.
Кони Императора и оставшихся с ним Вольных должны были стоптать кучку аколитов, когда на месте тела принесённого в жертву пленника вспухло густо-непроглядное облако зловонного дыма, во мраке мелькнули чудовищные очертания - торчащие загнутые рога, протянувшаяся к ненавистному свету когтистая лапа, облитая аконитовой чешуёй; неожиданно ярко, почти слепяще, вспыхнули среди дыма три расположенных широким треугольником глаза.
Заклятия призыва различных чудовищ не относились к широко распространённым, особенно в Мельине, где даже Радуга чуралась подобного волшебства. Маги Семицветья предпочитали выращивать собственных боевых созданий, но не призывать их откуда-то из невообразимых глубин бытия.
Вырвавшийся у Кер-Тинора вопль заставил оцепенеть даже Императора. Всадники с налёту стоптали прянувших было в разные стороны жрецов, правитель Мельина от всей души махнул мечом, разрубив тело подвернувшегося аколита от плеча до середины груди; Вольные же резко подняли коней на дыбы, заставляя благородных скакунов разворачиваться на задних ногах; и одновременно со страшной, недостижимой хумансам быстротой телохранители Императора выпускали стрелу за стрелой в рычащее, ревущее облако. И не просто стрелы - древки и оперение мигом вспыхивали в полёте, вспарывая тёмную тучу, подобно коротким багровым молниям.
Второй жрец, неразличимо пискнув, свалился под копыта императорского коня, обильно поливая кровью жадную землю. Третьего настигла стрела Тайде; и тут облако стало рассеиваться. Стали видны очертания громадной туши, высоко взнесённый горб, украшенный костяными гребнями; не меньше полутора десятков горящих стрел торчало в голове и боках чудовища, на чешуе блестели мокрые парящие потоки; но тварь уже выпрямлялась, вытягивались неожиданно длинные многосуставчатые, словно у богомола, лапы; стрелы Вольных ранили страшилище, но не могли остановить.
- Тайде, назад! - заорал Император, завидев скачущую во весь опор Дану.
В руках Сеамни уже не осталось никакого оружия. Лук она то ли выронила, то ли отбросила сама; но правая рука взнесена, словно в ней Дану сжимала невидимый клинок. Конь нёсся прямо на горбатое чудище, и в последний миг Император заставил тело совершить поистине нечеловеческий рывок, чтобы отбросить глупую данку в сторону, отшибить, спасти...
Он, конечно же, не успел. Бестия словно поняла, откуда ей грозит опасность. Несмотря на массивную, кажущуюся неуклюжей тушу, тварь двигалась с поистине пугающей быстротой. Император махнул мечом, отражая ринувшийся откуда-то сбоку коготь, сам рубанул в ответ, но сталь лишь скользнула по плотной чешуе.
Однако уже налетала его Тайде, и в руке Сеамни на исчезающую долю мгновения мелькнуло нечто, источавшее такую Силу, что правителя Мельина скорчило болью; это очень напоминало призрак Деревянного Меча. И он, этот призрак, в следующую секунду опустился на голову вызванного аколитами зверя.
Тот ещё успел махнуть лапой, когти - острее сабель - подрубили ноги коню, но призрачное оружие в руке Сеамни сделало своё дело. Цепенея от боли, Император видел, как невидимое лезвие шло, не встречая преград, рассекая чешую, костяную броню, массивную плоть и сами кости. А сама Дану уже падала вместе с конём...

* * *

Сражение на Свилле закончилось. Имперская армия одержала полную победу. Рассеянные остатки семандрийской конницы уходили на восток, но берег Суолле легионы держали прочно. Наступавшие на Илдар отряды вторгшихся остановились, Двадцатый легион крепко удерживал Лушон, граф Тарвус закрепился в отвоёванном Згабе, внезапной ночной атакой двинутый на север Двадцать второй легион вместе с отрядом союзных орков взял Саледру, отбросив противника на левобережье Суолле.
Вся логика войны требовала, чтобы Император продолжал наступление. Весенняя распутица свяжет легионы, но несладко придётся и семандрийцам. Весть о двукратном разгроме вторгшегося воинства разнеслась быстро и широко, мятежные бароны заметно присмирели, а некоторые (самые умные из пока ещё державшихся восстания) поспешили явиться с изъявлениями покорности.
Император явил великодушие. Покаявшиеся получили прощение - взамен крупного денежного штрафа, оставления заложников и присоединения к имперскому войску.
Правда, непокорившимся Император явил всю тяжесть своего гнева. Попавшийся на пути замок, так и не спустивший флага Конгрегации (несмотря на слёзные уговоры успевших вовремя “раскаяться” баронов, отправленных Императором в качестве послов), в полной мере испытал на себе, что такое ярость повелителя Мельина.
Правда, были у этой ярости и другие причины.
Тайде лежала без чувств, бледная, с едва ощутимым дыханием и медленно-медленно бьющимся сердцем. Память Деревянного Меча, пришедшая на помощь в решающий момент, потребовала слишком высокой платы.
Император был мрачен и молчалив. Дану спасала его так, как умела. В то время как именно он обязан был спасать её. Как мужчина, как воин, как правитель. И, само собой, лекарства от этого недуга никто не знал. Эх, эх, ни Фесса, ни мудрого Эфраима, ни на худой конец хоть кого-то из чародеев Радуги! Тот же старик Гахлан - он ведь казался искренне расположенным к нему, Императору...
Владыка Мельина не воспользовался белой перчаткой. От служителей Слаша Бесформенного ничего не добились даже самые лучшие палачи. Хотя Император, не побрезговав, сам спустился в пыточные каморы. Он сулил жизнь, свободу и богатство тому из захваченных на месте аколитов, кто, во-первых, поможет Владычице Тайде и, во-вторых, толком расскажет, что это за новая сила, которой они служат.
Нельзя сказать, что он не добился совсем уж ничего. Попавшие в плен трое жрецов тряслись от ужаса - или выли от боли - и мололи какую-то бессвязную чушь, быстро и явственно лишаясь рассудка. Лучшие лекари, каких только смог найти Император, день и ночь не отходили от важных пленников, однако все настойки, выжимки и отвары оказались бесполезны. Пленники погибали один за другим, но кое-что из их бессвязных воплей узнать всё-таки удалось.
...Вера в Слаша Бесформенного укоренилась в восточных землях давным-давно, задолго до распространения Света Спасителя и его Церкви. Довольно обычный древний культ Смерти, наивные попытки выскользнуть из-под её всеразящей руки. Служители Слаша на самом деле могли творить кое-какие заклинания, обращаясь за помощью к своему божку. Однако потом, с приходом слуг Спасителя, Слаш начал стремительно “терять силу”, как вырвалось у одного из пленников. И только в последний год горстка сохранивших верность старому богу почувствовала, что тот словно бы ожил. Теперь он мог дать им даже власть оживлять мёртвых, если, конечно, те были мертвы совсем недолго. К Слашу толпой повалили новые приверженцы. И якобы именно “слово Слаша” повело его сторонников на запад, “нести его волю”...
...Однако Император не смог узнать главное. Что за заклятье вызова, откуда оно взялось, к каким силам обращались аколиты и на что ещё способны другие жрецы этого Слаша, будь он трижды неладен?.. Не узнал Император ничего и о том, как можно помочь впавшей в зачарованный транс Тайде.
Имперский кортеж как раз проезжал мимо одного из мятежных замков, когда умер последний, третий аколит, а вместе с ним умерла и надежда как следует, до конца понять, что же за новая напасть готова вот-вот обрушиться на истерзанную страну.
О Тайде, его Тайде, Император заставлял себя не думать. Он мог сделать многое и делал. Преданные слуги, на кого он ещё мог полагаться (в том числе и мальчишки из первого эскорта, те самые, провожавшие его от Севадо), рыскали в поисках чародеев. Башни Радуги покинуты, но не могли же сотни магов просто провалиться сквозь землю!
Император настойчиво искал - любой зацепки, любого способа. Но дни шли, а Тайде по-прежнему лежала похолодевшая и неподвижная. Живая, но в каком-то зачарованном сне. Дела шатающейся Империи накатывали лавиной, и баронский мятеж стоял на втором месте после приостановленного, но отнюдь не повёрнутого вспять семандрийского натиска.
После битвы на Свилле у правителя Мельина прибавилось важных пленников, носивших пышные титулы нобилей всех мастей и калибров, однако ничего существенного никто из них рассказать так и не смог. Да, собрались. Да, напали. Хотели взять под свою руку земли до Суолле, а если повезёт, то и дальше. Старые Боги? Слаш Бесформенный? Да, ходили у нас такие, порой даже и чудеса творили, но мы верные чада Спасителя, в Него веруем...
Император пленников держал в чести... Всем вернули доспехи и даже кое-что из личного оружия. Оставили при них челядь. Кормили с императорского стола. Прямой и честный служака Клавдий, не умевший скрывать свои чувства, только кривился, видя такое непотребство, но Тарвус, прежде чем остаться с малым войском держать Суолле и дальше, понял и оценил.
Баронский мятеж тем временем, угаснув в одном месте, разгорался в двух других. Поражение семандрийцев на Свилле отрезвило многих, но далеко не всех. А кое-где самые горячие головы, что были не прочь обратить всю Империю в подобие сообщества крошечных королевств Востока, решили даже, что настал их час бросить меч на чашу весов. Да, союзники из-за Селинова Вала потерпели неудачу, но это только одна битва. Добрая треть восточного края Империи по-прежнему в их руках, стяги Семандры стоят на Буревой Гряде, в дне пути от Илдара, за ними всё левобережье Суолле; и если сейчас Баронская Конгрегация ударит с тыла всей мощью, мельинский деспот не устоит.

Предыдущая страница 2 Следущая страница


3 Ник Перумов

Эти рассуждения Император мог прекрасно понять. Он не понимал другого - как можно было заниматься распрями, когда с запада от раскрывшегося, ожившего Разлома шла всеобщая гибель, куда хуже и страшнее самого деспотичного деспота на троне мельинских Императоров?! Бароны, конечно, глупцы - но жить-то они должны хотеть!
...Если только они не надеются на что-то, неведомое ему, Императору. На помощь какого-нибудь Бесформенного, Безымянного или Безликого.
Он, конечно же, с пристрастием (но, само собой, без пыток!) допросил раскаявшихся баронов. Однако те лишь разводили руками - мол, никто и слыхом не слыхивал ни про какую “беду из Разлома”. И Конгрегация думала якобы только и исключительно о сохранении и приумножении баронских вольностей с привилегиями (закрепощение сервов, в частности “право земли быть обработанной”). Радуга? Помилуйте, мой Император, мы про них ни сном ни духом. Как сгинули, так и всё... наши собственные дети вместе с ними... ни слова с тех пор, ни единой весточки...
Если это и было притворством, то очень хорошим, но на такое лицедейство у грубых и шумных мельинских баронов (тем более с восточной окраины) способностей бы явно не хватило.
Тем не менее мятежу следовало положить конец. Быстро, решительно и без колебаний. Даже ценой немалой крови и страха.
...Мятежный замок не спустил флагов, несмотря на все переговоры и уговоры. Император дал приказ задержаться и обложить крепость. Проконсул Клавдий заикнулся было о более срочных делах у Разлома, однако Император лишь гневно зыркнул, да так, что у старого вояки разом отпала всякая охота продолжать спор.
- Будем штурмовать, - ледяным голосом бросил Император собравшимся легатам и консулам, начальникам легионов.
...Выслушав приказы, имперские командиры молча разошлись. Покачать с сомнением головами они осмелились, лишь убедившись, что грозный правитель их не видит.
Армия остановилась. А Император велел разыскать Семмерса, командира отряда копейщиков, некогда служившего барону Висемерру Стругу, так неудачно для себя усомнившемуся в мощи вернувшегося из Бездны правителя Мельина.
Семмерс и его люди тогда присягнули имперскому василиску и доблестно бились, отличившись и в сражении с пешим семандрийским войском, и в кровавой резне на Свилле. Отряд поуменьшился в числе, но нашлись желающие встать под его знамя - из числа баронских дружинников, тех, кто нашёл в себе смелость не прятаться за спины хозяев.
- Мой Император. - Семмерс опустился на одно колено. По-рыцарски, не как простолюдин, хотя никаким рыцарем он, конечно же, не был.
- Видишь этот замок, Семмерс, сын Скавена?
- Мой Император изволит шутить.
- Прекрасно. Ты и твой отряд возглавите атаку.
Глаза Семмерса на миг прищурились. Он прекрасно понимал, что его отправляют на убой. Без пробитых таранами стен, с одними лестницами - копейщиков Семмерса просто перебьют. Тем не менее рыжеволосый воин не поколебался.
- Мы выполним приказ повелителя или умрём, выполняя его.
- Превосходно, - усмехнулся Император. - Я сказал - вы возглавите атаку, но это не значит, что вы первыми полезете на стену. Перед вами пойдут баронские дружинники. Из тех, кто лишь недавно изъявил покорность. Ваше дело - загнать их на эти стены. И проследить, чтобы они не вздумали вновь сменить стороны. Тебе понятен приказ? Действуй, сын Скавена. Сюда вернёшься уже третьим легатом. А твой отряд станет отдельной когортой. Со всеми полагающимися привилегиями. Что такое?.. Разрешаю говорить.
- Мы больше, чем просто когорта, мой Император, - не без гордости возразил рыжий воин.
- Знаю. Сколько точно копий?
- Одиннадцать сосчитанных сотен.
- Ого! - искренне удивился Император. - Другие легионы убавились, а у тебя, как я погляжу, прибавка! Хвалю, сын Скавена. Тогда будете терцией. Можешь идти. Подробности диспозиции тебе передаст легат Аврамий.
- Слушаюсь! - Семмерс глухо бухнул окольчуженным кулаком в латы и вышел.
Осаждённые, похоже, сперва надеялись, что имперская армия проследует мимо - стены крепости были высоки, стояла она на высоком холме. Вблизи нет реки, чтобы направить её воды внутрь (а сам замок, конечно же, имеет собственные источники). Остаётся либо взять его в плотное кольцо, либо пойти на кровопролитный штурм.
...Ночью, перед самым рассветом, Император собрал баронов-переветников и объявил, что у них есть прекрасный шанс не только полностью очистить себя перед короной, но и получить солидные прибавки к земельным феодам. Для этого надо всего лишь покончить с жалкими изменниками, засевшими в этой ничтожной крепостишке; с презренными предателями, при виде которых сердца всех господ баронов, как истинных верноподданных, бесспорно, должны загораться гневом и яростью.
Мрачно глядевшие кто в землю, кто в сторону бароны никак не выглядели “горящими гневом и яростью”, но Император это проигнорировал.
...Ещё не рассеялся утренний туман, ещё спали осаждённые, когда баронские дружинники, подпёртые сзади внушительными шеренгами копейщиков Семмерса, молча, без криков и улюлюканья пошли на приступ.
Легионные велиты на сей раз вооружились мощными арбалетами, готовые осыпать крепостные бойницы градом тяжёлых бельтов.
Этого в крепости никак не ожидали. Раз уж правитель Мельина оказался настолько глуп, что решил осадить их твердыню, ему следовало сперва изготовить тараны, сотни штурмовых лестниц, обвести замок контрвалационной и циркумвалационной линиями, построить укреплённый лагерь...
Ничего этого Император не сделал. Угрюмые дружинники баронов тащили с собой длинные верёвочные лестницы, тщательно свёрнутые большими бухтами. Лестницы заканчивались внушительными стальными когтями на цепях - чтобы защитники не смогли так просто их перерубить. Подобную осадную снасть начал заготавливать ещё отец нынешнего Императора, весьма прозорливо предвидя возможные осложнения с баронами. Конечно, чтобы забросить крюки на стену, требовалась немалая сила, но вид мрачных и решительных копейщиков вперемешку с арбалетчиками за собственной спиной удивительным образом придал баронским дружинникам поистине внушающую уважение прыть.
Часовые на стенах успели крикнуть, успели поднять тревогу, но на зубья крепостных стен оказались закинуты разом не меньше сотни лестниц. Пыхтя, панцирники полезли наверх; а над их головами засвистели болты: велиты били во всё, что двигалось в бойницах. Утреннюю тишину разорвали вопли раненых и умирающих; в замке заполошно ударило бронзовое било, зовя всех способных носить оружие на стены; баронские дружинники злобно рычали, карабкаясь вверх по натянувшимся лестницам; в проёмах бойниц замелькали шипастые гизармы и алебарды защитников, кое-где топоры и секиры напрасно пытались перерубить закалённую сталь цепей. В ход пошли камни (на стенах, как видно, недоставало горячей смолы, только несколько “дежурных” котлов, опустевших в первые же мгновения штурма, а под остальными огонь ещё надо было развести), дружинники срывались, кто с воплями, а кто уже и молча падая под стены. К бойницам выбегали всё новые и новые защитники, отбивавшиеся отчаянно: не обращая внимания на арбалетные стрелы, кололи сверху пиками, рубили алебардами, глушили тяжёлыми шипастыми булавами, и дружинники, и без того не питавшие особой страсти к бою, попятились. Всё больше и больше их, прикрываясь щитами, боком-боком норовили отползти подальше от крепостных стен.
Рыжеволосый командир новой терции, Семмерс сын Скавена, решительно махнул своим копейщикам. Вместе с ними надвинулись велиты, предусмотрительно оставаясь за спинами воинов Семмерса. Кто-то самый ретивый (или имеющий собственные счёты с баронской челядью) пустил болт прямо в спину пятящемуся. Семмерс рявкнул команду, клацнули щиты, копья нагнулись.
Передовые отряды (и дружинники, и их командиры-бароны) оказались в ловушке. Приходилось выбирать, и притом быстро: броситься ли очертя голову на зловеще темнеющие в небольшом отдалении когорты (при том, что всем была очень памятна судьба пешего войска Семандры) - или всё же попытать счастья на стенах, ибо те же велиты били не в белый свет и под стенами остались не только неудачливые дружинники из числа осаждавших.
Какой-то момент казалось, что в имперском войске вспыхнет междоусобица, однако нашёлся всё-таки один барон, оказавшийся посообразительнее. Размахивая громадным двуручным мечом, он рёвом, достойным настоящего дракона, собрал своих, вновь поведя к стенам, и на сей раз полез сам. Следом устремились и копейщики Семмерса; рыжеволосый предводитель с кошачьей ловкостью вскарабкался по лестнице, отбил мечом отчаянный тычок гизармой и ухитрился ткнуть стражника остриём меча в не защищённое кольчужным воротником горло.
Бывает так, что исход боя решает одно-единственное удачное движение одного-единственного человека. Семмерс оказался на стене и продержался один против троих, пока через бойницу не перевалились двое его копейщиков и один из баронских дружинников. Вчетвером они сумели оттеснить оборонявшихся от ещё одной лестницы, и судьба замка оказалась решена. Вскоре в руках атакующих оказался целый проём стены от башни до башни, и живая волна покатилась во двор.
...Мечи звенели ещё довольно долго. Но Император уже не следил за происходящим. Самые испытанные когорты тоже остались лишь зрителями. Саму крепость правитель Мельина отдал “на добычу” ворвавшимся в неё копейщикам Семмерса и нуждавшимся в подачке баронским дружинникам. Защитники замка большей частью сдались; умирать, даже за своего обожаемого барона, мало кто хотел.
И верно - когда длинную вереницу пленников подогнали к роскошному шатру с вьющимся стягом, где хищно и грозно выгибал могучую шею царственный змей, Император обратился к мятежникам вполне милостиво.
Рядовые дружинники “выполняли приказ своих лордов” и потому подлежали лишь номинальному наказанию (если это вообще можно было назвать таковым) - отправке в легионы на Суолле. А вот для их повелителей...
- Барон Грациан Аастер, - сумрачно проговорил Император, когда легионеры подвели к нему бывшего хозяина замка. - Баронесса Ингельгерда. Юный баронет Марий. Его сестры... вас уже не помню. - Император указывал на двух девчушек примерно семи и десяти лет. - Как же так, барон? Не успели воспользоваться тайным отнорком?
Барон Аастер был крупным, краснолицым мужчиной с изрядным животом - но и сила в его плечах ещё сохранилась немалая. Его жена тихо всхлипывала, припав к мужу, девочки были слишком перепуганы даже для того, чтобы плакать, а вот юный баронет смотрел исподлобья, словно волчонок, и тихо шипел что-то разбитыми губами.
- Предаю себя в руки победителя и прошу его сохранить жизнь невинным, следовавшим за моей волей, - насилу выдавил из себя барон ритуальную фразу.
Император холодно кивнул.
- Знаком ли ты с моим указом, барон, о том, какая судьба ждёт несдавшихся мятежников? Равно как и их чад с домочадцами?
- Эти вести не дошли до нас, милорд, - гордо ответил барон, именуя Императора не как полагалось по этикету, а всего лишь как просто человека благородного сословия.
- Ну что ж, никогда не бывает лишним чему-то научиться, - ледяным тоном уронил Император. - Легат! Зачти указ.
...По мере чтения барон Аастер то краснел, то бледнел, его жена рыдала уже в голос, мальчишка-баронет дрожал крупной дрожью, уже перестав храбриться, и только девочки, похоже, ещё ничего не понимали.
Когда наступила тишина, барон вдруг рухнул на колени, словно ему подрубили ноги.
- Мой Император! - Сейчас он не опустил положенного титулования. - Не прошу о смягчении своей судьбы, ибо примкнул к Конгрегации и не отрёкся от неё, несмотря на все увещевания, к коим, грешный, не преклонил слух свой. Но помилуй, молю, невиновных детей моих! Чем согрешили перед тобой малолетние чада? В чём вина супруги моей, во всём повиновавшейся моему слову?..
- В том, что не отговорила своего неразумного мужа от его деяний, навлёкших позор и горе на весь род Аастеров, - сумрачно отрезал Император. - Мой суд будет короток, барон. Твои домочадцы пойдут на плаху. Как люди благородной крови, они будут обезглавлены, а не повешены на поживу воронам, подобно простолюдинам. Твои дети умрут первыми. Ты - последним, барон. И, разумеется, не легко и не просто. Растягивание, оскопление, колесование и напоследок расчленение. Это твоя кара. И пусть это послужит уроком остальным. - Император обвёл собранных нобилей таким взглядом, что все без исключения поспешили опустить головы. - Я ненавижу убийства и казни. Но я не допущу распространения заразы мятежа. Кто сдастся без штурма, будет помилован и прощён, если службой своей докажет искренность раскаяния. Кто станет с оружием в руках наносить ущерб верно служащим Империи - предан будет смерти. Приступая к стенам твоего мятежного замка, погибли многие мои храбрые воины. Кто возместит ущерб их семьям?.. Нет, Аастер, я сказал. Закон есть закон.
Плечи барона затряслись, он спрятал лицо в ладонях, его жена слабо вскрикнула и лишилась чувств, девочки с плачем бросились к матери, и только мальчишка-баронет сумел совладать с собой.
- Тиран! Палач! Убийца! - срывающимся голосом выкрикнул он, явно представляя себя в роли кого-то из героев древних пьес, повествовавших о падении жестоких правителей. - Ты только и можешь... убивать детей!.. Ты... трус, трус, трус!.. Я плюю на тебя! Плюю! Да!..
Никто не озаботился связать пареньку руки - после того как его обезоружили. И сейчас он бросился к Императору с ловкостью проникшей в курятник ласки, занося кулаки.
Барон Аастер успел только отнять ладони от лица и вытаращить глаза. Кер-Тинор успел куда больше. Одно движение - и капитан Вольных заслонил собой Императора, второе - мальчишка полетел лицом в мокрую землю, уже успевшую впитать влагу растаявших снегов. Двое других телохранителей Императора тотчас вздёрнули паренька обратно на ноги, приставив к горлу короткие кинжалы.
- И нелюдь эта тебя не спасёт... - тем не менее прохрипел баронет. Один из Вольных, нахмурившись, едва заметно шевельнул клинком - по шее мальчика побежала кровяная струйка.
Император привстал с походного трона. Знаком велел Вольным отпустить молодого Мария. Парнишка смотрел затравленным зверем, но глаз не опускал.
- Очень хорошо, сударь мой, пока ещё баронет, - проговорил Император. - Я ценю храбрость, даже если это храбрость врагов. У тебя есть выбор, юный Аастер. Ты держишь в руках судьбу твоих матери и сестёр. Хочешь ли ты спасти их? Или нет?
Мальчик побледнел, губы вдруг задрожали. Бравада и внушённое отчаянием мужество уходили, сглотнув, он невольно оглянулся на внушительную фигуру палача в красном колпаке-маске.
- Х-хочу... - выдохнул он.
Император чувствовал - сердце Мария бешено заколотилось. Он очень, очень хотел жить. И, само собой, боялся смерти.
- Хочу, мой Император! - Голос правителя Мельина хлестнул, словно сыромятный кнут. Марий вздрогнул, съёжился и опустил глаза.
- Хочу, мой Император...
- Тогда вот тебе выбор: ты поступишь ко мне на службу. И станешь служить мне верой и правдой. Потому что дашь слово. Тогда я сохраню тебе титул баронета, твои мать и сестры останутся в живых. Или ты гордо откажешься принимать приказы “тирана и узурпатора”... - как ты там меня поименовал?.. - и увидишь своими глазами, как умирает семья. Вся. И ради тебя я изменю ритуал. Ты умрёшь последним. Сразу за твоим родителем.
Парнишка жалко и обречённо взглянул на отца. Барон-мятежник трясся всем телом, не в силах вымолвить ни звука.
- Я... я согласен, мой Император... - выдавил наконец мальчик.
- Хорошо. Тогда умрёт только твой отец. Он - мятежник, он противился моим войскам с оружием в руках, он отдавал приказы своим дружинникам. Но - благодаря тому, что вырастил достойного сына, - смерть придёт к нему быстро и без мучений. Я заменяю все перечисленные ранее муки простым отсечением головы. Более того, ты, Марий, станешь новым бароном Аастер. Твои мать и сестры смогут вернуться домой. Разумеется, замок будет занят моим гарнизоном. На всякий случай. Но перед лицом стоящих тут людей благородной крови я торжественно обещаю тебе - ни твоя мать, ни сестры не претерпят никаких утеснений и не будут поражены в правах. До тех пор, пока ты станешь мне верно служить. Справедливо ли моё слово, господа бароны? - повернулся Император к нобилям. - Справедливо ли моё слово, господа консулы и легаты? - Взгляд в сторону командиров легионов и отличившихся начальников когорт.
Ответом стал слитный и дружный гул голосов.
- Быть по сему, - закончил Император. - Разумеется, тело барона Аастера будет погребено немедля после усекновения головы, согласно обычаю и закону Империи, на месте свершения казни. Прими свою судьбу, барон Грациан... прими и благодари сына. Он даровал тебе честную смерть.
- Благодарю моего Императора... - выдавил старый Аастер. - Благодарю и прошу... не оставить моей семьи. Марий! Служи верно. Император Мельина... честен и благороден. Ошибкой было выступать против него. Я... ошибся. И я... заплачу.
- Открытые и мужественные слова, барон. Жалею, что ты встал на сторону моих врагов, но и простить тебя не могу. Надеюсь, - ещё один выразительный взгляд в сторону нобилей, - люди благородной крови сделают всё, чтобы их... родственники, ещё сохраняющие верность Конгрегации, узнали бы об этом. И надеюсь, что это поможет их раскаянию.
...Казнь свершалась по всем правилам. Дочек барона увели, его рыдающая жена, поминутно норовя завалиться, стояла рядом с Марием, поддерживаемая тремя служанками. Юный барон был бледен, кусал губы и хлюпал носом, но держался молодцом.
...Старого барона Аастера не унижали ломанием меча и разрыванием герба. Когда его вывели к плахе, палач, как и положено, осведомился о последнем желании осуждённого. Грациан попросил кубок вина. Домашний священник Аастеров уже прочёл все потребные молитвы. Барон низко поклонился Императору, бросил последний взгляд на жену с сыном и сам лёг на плаху.
- Милости, мой Император! - не выдержал один из нобилей. - Милосердия! Он виновен, но, молю, замени казнь пожизненным изгнанием!
- Нет, - холодно уронил правитель Мельина. - Но... ещё одну милость я тебе окажу, Грациан Аастер. Отпустите его!
Правитель Мельина поднялся, шагнул к растерявшемуся барону, взглянул в глаза. Мятежник вздрогнул, опустив взгляд.
- Поблагодари сына ещё раз, Аастер. Я дам тебе поединок. Равный бой. Никакой брони, мечей или щитов. Просто кинжалы. Равной длины.
Император шевельнул плечами, сбрасывая плащ. Отстегнул от пояса кинжал, повернул рукояткой вперёд и подал барону.
Все так и замерли. Кер-Тинор что-то протестующе заворчал.
- Нет, мой капитан. - Император не повернул головы. - Я дам барону Грациану Аастеру честный бой, как сказал. На это время возвращаю ему титул, что делает его достойным сойтись со мной на ристалище. И я знаю, что прав. Значит, победа будет на моей стороне. Ну а если нет... если правда не со мной, а с мятежниками... что ж, тогда мне и жить незачем. Кер-Тинор! Твой кинжал, пожалуйста. Посмотри сам, Грациан Аастер, посмотрите вы, нобили моей Империи, - клинки равной длины, гарды тоже одинаковы. Бой честный и на равном оружии.
- Бой честный и на равном оружии, - подтвердил проконсул Клавдий.
- Бой честный и на равном оружии, - раздалось и со стороны нобилей.
- Тогда приступим, - проговорил Император, не отрывая взгляда от искажённого лица старого барона. - Я не палач, Аастер, если ты погибнешь от моей руки - то, как положено, со славой, в поединке. Тебя похоронят в семейном склепе Аастеров, рядом с твоими предками. И у тебя тоже есть шанс. Правда, не знаю, будет ли лучше и тебе, и твоей семье, и всем сословиям Империи, если я паду. Приступим же!
- Приступим... мой Император. И благодарю за милость, - низко поклонился Грациан.
- Мой выпад, - предупредил его правитель Мельина, перехватывая кинжал остриём вниз.
Барон поспешно намотал плащ на левую руку, его противник высокомерно сбросил одеяние наземь. Клинки взлетели в чётком салюте и опустились. Миг неподвижности - и Император крутнулся, словно предлагая Аастеру атаковать незащищённую спину, остриё мелькнуло возле самого лица старого барона, однако тот успел отклониться. Ответил коротким и резким тычком - звеня, сталь столкнулась со сталью, Император подставил собственный кинжал, резко крутнул рукой, отбрасывая оружие соперника, и, не тратя времени на мелодраматические подробности, ударил. Прямо в сердце старого барона.
У зрителей вырвался вздох. Грациан Аастер обмяк и начал заваливаться, однако Император подхватил тяжёлое тело. Следующим возле отца оказался молодой баронет Марий.
- Папа!..
Страшно закричала жена мятежного барона, мигом всё поняв.
Император резко выдернул окровавленный кинжал.
К поверженному барону уже бежали его ближние слуги. Впилась зубами в узел платка баронесса, давя всё ещё рвущийся вопль. Как и положено благородному нобилю, её муж пал в бою, с честью - и теперь долг его жены состоял в том, чтобы похоронить супруга со всей подобающей пышностью. Как барона, не как преступника.
Несчастная женщина нашла тем не менее в себе силы поклониться правителю Мельина.
- Мой Император, благодарю тебя за справедливый суд...
Одному Спасителю известно было, чего стоили ей эти слова, произнесённые в лицо убийце мужа.
- Благодарю за справедливый суд и благословляю сына своего на верную службу василиску.
- Я рад был бы встретиться с тобой, благородная баронесса, в более счастливый день, - кивнул Император. - У твоего сына есть все шансы вернуть доброе имя дому Аастеров.
...Марий, поцеловав мёртвого отца в лоб, решительно шмыгнул носом, поднялся с колен и повернулся к Императору, отвешивая низкий поклон:
- Какие будут приказания, мой Император?..

Глава третья
ЭВИАЛ. ОКРЕСТНОСТИ ПИКА СУДЕБ

- Чёрная башня взята, но Разрушитель ускользнул. Вместе со своим кошмарным, невесть откуда взявшимся чудовищем в облике сказочных драконов. В последний момент слуга Тьмы сумел обмануть ворвавшихся в башню воинов, подсунув им вместо себя отвратительного зомби. И этот зомби убил, просто разорвав на куски, немало воинов, прежде чем подоспели маги и отбросили его. Не уничтожили, к сожалению, а просто заставили отступить. Последний удар, к вящему стыду и ярости Меганы, нанёс всё тот же преподобный отец Этлау, буквально измоловший тело неупокоенного в мелкую кашу и потом сжёгший все останки в тонкий пепел.
Гордо именовавшиеся Армией Света полки начали преследование ускользнувшего на драконе Разрушителя, двинувшись к неприступным кручам Пика Судеб. Название это - Армия Света - изобрёл лично отец-экзекутор, похоже очень гордившийся этой своей придумкой.
Сейчас колонны этой армии растянулись на многие лиги, передовые отряды подступили уже к самой горе, а обозы едва тронулись с Северного Клыка. Мегане и Анэто поневоле пришлось возглавлять марш, хотя, конечно же, Чёрную башню нельзя было оставлять просто так. Но отец Этлау настаивал, а противостоять настояниям преподобного стало практически невозможно.
На заснеженных склонах Пика Судеб след Разрушителя потерялся, но только на время. Анэто и Мегана взялись задело всерьёз, пустив в ход всё своё искусство.
- И куда же он делся, хотел бы я знать? - ворчал Анэто, потирая замёрзшие руки. Они с Меганой сумели проследить раненого дракона; посланная в Разрушителя молния каким-то образом поразила его спутника и скакуна. Старые легенды утверждали, что драконы вообще невосприимчивы к магии, однако они, похоже, врали (хотя чего же ещё ожидать от старых легенд! Магия идёт вперёд, развивается, становясь только сильнее). Именно по незримым эманациям страдания и боли магам удалось проследить путь Разрушителя через заснеженные пустоши. Свирепые бури быстро заметали обычные следы.
- Скорее всего, закрыл трещину за собой, Ан, - отозвалась Мегана. Чародейка в коротком полушубке и непривычных для дамы тёплых портах задумчиво крутила в пальцах большой кристалл розоватого кварца. Внутри слабо мерцал едва заметный огонёк. - Чувствуешь - обрушивающее заклятье? Завалил отнорок, и вся недолга.
Анэто сумрачно кивнул. Нарядный посох чародея был воткнут в узкую щель, адамант в навершии тоже тускло поблескивал в унисон с кристаллом Меганы. Охрана - полдюжины магов помладше и три десятка наёмников - благоразумно держалась в стороне.
- Угу, прошёл и закрыл... - пробормотал Анэто, проделывая сложные пассы над ничем не примечательной трещиной, рассекавшей угрюмо-серую поверхность скалы. - Ничего особенного, просто обрушил... Но, Мег, не думаю, что нам удастся открыть тут дорогу. Пробиваться сквозь сплошной завал... да ещё на Пике Судеб... бр-р-р.
- Преподобный отец наверняка этого и потребует, - вздохнула хозяйка Волшебного Двора, и лицо Анэто потемнело.
- Не пробиться, - повторил он. - Надо искать обходные пути.
- Но разломов и трещин тут тысячи! - возопила Мегана.
- Придётся попотеть... сестрица.
- Сестрица! Придумаешь тоже! - фыркнула чародейка, поджимая губы и одновременно совершенно не платонически прижимаясь к чародею. - Не желаю быть никакой сестрицей.
- Мег, Мег, милая моя... люди же смотрят...
- М-м-м... и пусть себе смотрят... нет уж, не отворачивайся, когда тебя целуют!
- Мег... умпф... ну не здесь же, во имя всех богов!
- Я буду целоваться там, где мне вздумается, - промурлыкала чародейка. - Ибо в этом, как я поняла, и состоит главная привилегия хозяйки Волшебного Двора!
Анэто только головой покачал, но губы мага улыбались.
- Тогда за дело... подруга? так лучше? Так можно?
- М-можно... ох... мне совсем другим делом сейчас хочется заниматься...
- Ох, да оставь же! - перепугался Анэто, вообразив, что волшебница решила перейти к существенно более интимной части отношений, нежели поцелуи. - Разделимся. Ты попытайся всё же расчистить проход, а я полазаю вокруг, поищу другие пути...
...Прошло довольно много времени, вконец промёрзшие Анэто и Мегана вместе со свитой грелись у костра (самого простого, немагического), когда к ним пожаловали гости. Отца Этлау сопровождал небольшой отряд - едва ли десяток человек из числа уцелевших инквизиторов.
Да, дорого обошёлся преподобному тот бой с Разрушителем; тот ведь, словно избегая бить по простым воинам, обрушил почти всю мощь Чёрной башни именно против святых братьев.
Иногда Анэто казалось, что в этом он и Разрушитель оказались бы союзниками.
Против всех ожиданий Меганы, экзекутор держался дружески и спокойно. Эдакий уверенный в себе отец-командир.
- Ничего страшного, - уронил он, выслушав про обвал. - Ясное дело, Разрушитель прячется в подгорных кавернах. Там его можно искать годами.
- И тем не менее - ничего страшного? - Анэто не удержался от сарказма.
- Ничего страшного, - повторил инквизитор, ничуть не смутившись. - Пик Судеб - это всё-таки не Чёрная башня. Это всего-навсего большая гора.
- О которой идёт весьма дурная слава...
Этлау поморщился.
- Россказни о несметных сокровищах, хранящихся в забытых самими гномами подземельях, охраняемых жутким чудовищем? Полноте, господа маги.
- Но именно с магической точки зрения... - заикнулась Мегана.
Инквизитор только махнул рукой.
- Я знаю, - кивнул Этлау. - С магической точки зрения, Пик Судеб являет собой один большой артефакт. Попытки исследовать его более тщательно неизменно проваливались. Но нам это не помешает.
- Позвольте осведомиться, почему? - Анэто как мог старался скрыть сарказм в голосе. Инквизитор сделал вид, что милорду ректору это на самом деле удалось.
- Этот артефакт, насколько позволяют судить слабые мои, Спасителем дарованные способности, абсолютно чужд Тьме, - заявил преподобный. - Проклятый Разрушитель не сможет им воспользоваться.
- А разве мы сможем?
- Мы - тоже нет, но со всякой силой, противостоящей Мраку, можно договориться, - безапелляционно бросил Этлау.
Мегана и Анэто переглянулись. Инквизитор раз за разом ставил их, опытных чародеев, в тупик. Сейчас отец-экзекутор говорил совершенно правильные и разумные вещи, но... кто знает, что в действительности у него на уме?
- Как же, святой отец, вы хотите “договариваться” с этой силой? - осторожно спросила Мегана.
- Очень просто, дочь моя, - снисходительно улыбнулся инквизитор. - Я чувствую неупокоенных тут, совсем близко, в недальних подземельях. Я чувствую гнев Силы, обитающей тут. Мы сразимся с неупокоенными, с армией, которую Разрушитель, бесспорно, пытается сейчас создать в своих мрачных катакомбах. Вы не ощущаете присутствия живых мертвецов в подгорных коридорах, достопочтенные чародеи?
Мегане с Анэто пришлось лишь покачать головой.
- Возблагодарим же ещё раз Спасителя за его щедрый дар. - Этлау выразительно сложил ладони и возвёл очи горе. - Он позволил мне, недостойному, вовремя узреть угрозу. Вновь и вновь реку к вам: Разрушитель замышляет создать армию, не виданную ещё в истории несчастного нашего мира. Армию неупокоенных. Не один-два-три погоста - сотни, если не тысячи, разорённых кладбищ. И здесь, под Пиком Судеб, он закладывает первые кирпичики в фундамент этого воинства. Понимаете ли вы меня?
Волшебники дружно кивнули. Сами они не могли с уверенностью сказать, что где-то поблизости появились мертвяки, но Этлау говорил даже без тени малейшего сомнения. К тому же для Разрушителя это и впрямь выглядело логичным шагом - после того как его выбили из надёжного, как он считал, логовища, проклятому чудовищу не оставалось ничего другого, как развязать открытую войну. А кто ещё может пойти за Разрушителем, кроме как мертвяки? Ясное дело, никто. Ну кроме разве что тёмных эльфов Нарна, если какие-то из их неисповедимых путей на время совпадут с дорогой служителя Мрака.
- Неупокоенные, ведомые Разрушителем, напали на обитателей пещер в этих горах, на мирных гномов, - продолжал торжественно вещать Этлау. - И хотя лишь немногие из Подгорного Племени принадлежат к числу добрых чад Святой Матери нашей, единственно истинной Церкви, мы не станем делать разницу, не будем делить на чистых и нечистых, агнцев и козлищ. Спаситель заповедал: “Творите доброе даже хулящим Меня, и многие из них, так поступавшие от незнания, раскаются, встав на путь добродетели”. Мы пойдём вниз!
- Смело, ваше преподобие, - не удержался Анэто. - Смело, но очень, да простятся мне эти слова, безрассудно. Вам известно, что неупокоенные... э-э-э... весьма плохо поддаются воздействию обычных видов магии? Что простая сталь - никудышное оружие против восставших мертвяков?
- Ну конечно же, известно! - покровительственно кивнул Этлау. - Но я отнюдь не собираюсь посылать верных бойцов Света на неминуемую гибель. Я сам возглавлю поиск! И, думаю, после нашей с Разрушителем встречи лицом к лицу у подножия Чёрной башни ни у кого не должно остаться сомнений - мои силы по меньшей мере не уступают его.
Ни Анэто, ни Мегана не стали спорить, хотя, конечно же, нашли бы, что сказать - особенно насчёт того, насколько в действительности, по их мнению, силы Этлау “не уступают” возможностям Разрушителя.
- Соберите лучших магов, - распорядился Этлау. - Возьмём также лучших воинов, самых отважных и преданных делу Света и Спасителя. Достаточно одной сотни. И отправимся вниз.
В чём, в чём, а вот в смелости отцу-экзекутору сейчас бы никто не смог отказать.
- И поторопитесь, достопочтенные. - Этлау сделал знак свой свите. - Мы выступим завтра. Если, разумеется, вы найдёте наконец дорогу.
- Что будем делать, Ан? - шепнула Мегана, когда инквизитор скрылся вместе со всем отрядом. - Ты действительно веришь, что он способен справиться с Разрушителем? Или что там и впрямь подвластные нашему врагу неупокоенные?
- Иногда Этлау меня действительно удивляет, - нехотя признал милорд ректор. - У меня нет оснований отмахиваться от его слов. Лучше и в самом деле приготовиться ко встрече с мертвяками. Равно как и найти дорогу.
...Путь в глубь Пика Судеб отыскался, хотя и не сразу и не без труда. Узкая расщелина, где мог протиснуться боком один человек в тёплой одежде и с полным вооружением, вела в тёмные неведомые бездны, и осторожно посланные магами поисковые заклятия не встретили на своём пути глухих, преграждающих дорогу стен. Где-то впереди расщелина соединялась с лабиринтом подземных ходов - там, если верить отцу Этлау, и засели несчастные гномы, взятые в осаду армией восставших мертвецов под предводительством Разрушителя.
На следующий день небольшой (в сравнении с остающейся на поверхности армией) отряд двинулся в глубь горы. Полкам дали приказ разворачиваться осадной линией, окружая Пик Судеб с востока, юга и запада. Северные склоны горы омывали холодные волны Моря Ветров, и пробиться туда могли только специально обученные скалолазы; примерно две сотни добровольцев из корпуса Лесных Кантонов вызвались закрыть и эту лазейку.
Ночь перед выступлением Анэто и Мегана провели вместе, махнув рукой на приличия, сплетни, злые языки и тому подобное. Кто знает, увидят ли они ещё раз звёзды и небо, пусть даже, как сейчас, пустое, серое и холодное?
Четыре десятка магов. Семь десятков отчаянных рубак-сорвиголов, им отец Этлау обещал более чем щедрую награду, пожизненное прощение всех мыслимых и немыслимых грехов, а если они пожелают - то блестящую карьеру в рядах формируемого Корпуса Меченосцев под эгидой Святой Инквизиции.
Анэто только усмехнулся. Меченосцы, куда набирают всех, кого ни попадя. Инквизиция и так имела сверхтайный орден замка Бреннер, чьи выкормыши, по слухам, не уступили бы даже ассасинам Храма Мечей. А этот Корпус наверняка станет лишь смазкой для мечей армии Разрушителя, и неважно, станут держать оружие руки живых или мёртвых.
Сто двадцать человек против Разрушителя, его дракона, его мертвяков... Как отец Этлау рассчитывал преуспеть там, где потерпела неудачу шестидесятитысячная армия?
Инквизитор без каких-либо колебаний возглавил колонну. Его окружал десяток бреннерских телохранителей; следом шагали маги во главе с Анэто. Мегана с остальными чародеями Волшебного Двора замыкала процессию.
Дорогу от временного лагеря до склонов Пика Судеб отряд прошёл в предутреннем мраке. Серые отвесные склоны смутно виднелись во мгле, где-то высоко вверху осталась обнаруженная расщелина, по которой людям предстояло проникнуть в глубь исполинской горы.
Все уже собирались вот-вот начать подъём, когда Этлау вдруг приказал остановиться и замкнуть круг.
- Неупокоенные, - только и бросил инквизитор, поравнявшись с Анэто и Меганой.
Маги растерянно переглянулись. Неупокоенные? Здесь? Откуда? Почему?
- И их много. Разрушитель скликает их к себе силой своего чародейства. Погосты оживают. Зомби идут к новому хозяину. И мы не дадим им пройти.
- Может, они покажут нам иную дорогу к Разрушителю? - заикнулся было Анэто, однако инквизитор лишь гневно сверкнул глазами:
- Никогда! Встретим их тут, на нашей земле, не в подземном мраке! Скоро рассвет, наш самый надёжный союзник!
Этлау построил людей.
- Добрые чада Спасителя! Удача и справедливость с нами. Мы настигаем Разрушителя не в его логове, где он имел все мыслимые преимущества. Ещё одно, последнее усилие - и мы избавим наш многострадальный мир от выпестованного во Тьме чудовища. Вперёд, дети мои! Спаситель да убережёт нас от злого, да примет Он к себе души тех, кому суждено будет пасть в этой геройской битве. Вперёд, и да поможет нам Свет!..
Патетическая речь отца-экзекутора пришлась весьма кстати. Мегана и Анэто первыми ощутили опасность, словно холодное, липкое прикосновение гниющей плоти, - из темноты узкой предгорной долины один за другим выныривали угрюмые силуэты неупокоенных, зомби и нагих костяков, кто в полном вооружении, кто с пустыми руками; у всех без исключения глаза горели красным.
Ещё один отряд воинства Тьмы.
Мертвяки охватывали сжавшуюся кучку людей полукольцом, прижимая к скалам. И - лишнее доказательство, что за этими бестиями стоял злобный разум Разрушителя, - неупокоенные попытались прежде всего отрезать противнику все пути отхода.
Несколько мгновений царила тишина, нарушаемая лишь угрюмым шарканьем множества ног по камню - зомби надвигались широким строем; люди, напротив, сжались, прикрывшись щитами и выставив копья.
- Ну, господа маги. - Этлау с какой-то совершенно несвойственной ему раньше воинственной радостью повернулся к чародеям Ордоса и Волшебного Двора, собравшимся вокруг своих предводителей. - Пришёл ваш час. Покажите же, на что способны!
Господа маги угрюмо молчали. Все помнили о печальной судьбе Фрегота Готлибского, разорванного в клочья неупокоенными на забытом всеми силами и богами кладбище в Северном Аркине.
Стихийное чародейство, элементальные силы Природы, в чём особенно были искусны воспитанники и Ордоса, и Волшебного Двора, против восставших из могил помогали очень плохо. Огонь не мог жечь прогнившую плоть, её не могли раздробить камни или рассечь отточенное железо - собственно говоря, только мастера святой магии могли сколько-нибудь успешно противостоять неупокоенным. Даже милорд ректор или хозяйка Волшебного Двора едва ли снискали бы здесь хоть какие-то лавры.
Тем не менее Анэто продолжал оставаться самим собой - опытнейшим магом, не зря уделявшим такое внимание молодым “предельщикам”, остро и нестандартно мыслящим волшебникам, осваивавшим для остальных чародеев Эвиала запретные или просто недоступные ранее области. Наверное, единственным оружием для не владеющих продвинутой некромантией оставалось ударить всей мощью собравшихся здесь чародеев, обратить против ходячих скелетов и прогнивших зомби не просто разрушительную мощь стихии, но ударить квинтэссенцией этой стихии, попытаться разорвать незримые нити, связывавшие неупокоенного с источником его второй “жизни”.
- Кольцо! - бросил милорд ректор. - Все отрабатывают “суть стихии”!
Трудно слить воедино усилия таких разных начал, как Огонь и Вода, Земля и Воздух. Неотделимые друг от друга, они тем не менее пребывают в вечном противоборстве. Некогда вообще считалось, что соединяться в “кольцо” могут лишь маги одной стихии, воздушные с воздушными, огненные - соответственно с огненными.
Милорд ректор был тем, кто сумел преодолеть старые предрассудки.
Чародеи поспешно брались за руки, подобно тому, что они проделывали возле Чёрной башни. Несмотря на то что в эту вылазку отправились только бывалые, проверенные ветераны, лица людей (и мужчин и женщин) покрывала смертельная бледность: строй неупокоенных неумолимо приближался валкой, рыхлой, дёргающейся походкой сломанных кукол. Мертвяки не имели метательного оружия, в противном случае судьба отряда оказалась бы решена быстро и безо всяких шансов для живых.
- Поторопитесь, господа маги! - с прежней злой весёлостью крикнул Этлау, не отрывая глаз от приближающихся жутких шеренг. Воины вокруг инквизитора судорожно бормотали молитвы, кто-то, не выдержав, зарыдал в голос, словно женщина.
- На “три”, все вместе, - бросил Анэто. Лицо чародея покрывал пот.
- Раз... два... ТРИ!!!
Составленные шалашом посохи магов осветились. Точнее, свет заиграл в украшавших их наголовья драгоценных камнях. Глаза чародеев закрылись, мускулы на крепко сцепившихся руках напряглись. Каждый представлял сейчас суть своей стихии, её подлинную сущность, раскрывающуюся адепту после многих и многих лет упорных занятий. Это ведь означало не просто повернуть против неупокоенных, к примеру, силу Ветра - ветер ничего не сможет сделать с давно умершей плотью. А вот суть Ветра - яростная, несдерживаемая, разрушительная в наивысших своих проявлениях - может, но только повёрнутая соответствующим образом. И одинокий маг не сможет обратить эту “суть” себе на пользу, ему ведь нужна, как правило, просто сила стихии.
От соединившихся навершиями посохов по тёмной земле пробежало стремительно расширявшееся огненное кольцо, ноги людей лизнули языки призрачного пламени. Многоцветные его лоскуты словно впитали все краски драгоценных камней в чародейских посохах - алую ярость рубинов, небесную глубину аквамаринов и сапфиров, лесную зелень изумрудов, песчаные разливы топазов, воздушную прозрачность и чистоту адамантов - равно как и многих других цветов великой Природы, вечно живой, вечно обновляющейся в отличие от мрачного воинства неупокоенных, надвигавшихся на сжавшийся плотным клубком людской отряд.
Танцующее пламя миновало отца Этлау, замершего со вскинутыми в патетическом жесте руками. Окажись здесь некромант Неясыть, он сразу бы вспомнил Кривой Ручей и уничтоженных отцом-экзекутором неупокоенных, подъятых заклятьем саттарской ведьмы, - но силы инквизитора с тех пор, похоже, многократно возросли, потому что огненное кольцо, проплыв под ногами преподобного, вдруг взревело, взметнулось на три человеческих роста, осветив склоны угрюмых скал; и, словно дикий зверь на добычу, ринулось на неупокоенных.
Тогда, в Эгесте, сила инквизитора в один миг обратила во прах десятки и сотни неупокоенных (с которыми не мог так просто справиться некромант Неясыть), однако на сей раз всё обернулось несколько по-иному. Кольцо огня расширялось, ревущая стена коснулась строя мертвяков, однако, вместо того чтобы распасться золой, они спокойно шагали сквозь магическое пламя и продолжали надвигаться.
У воинов-людей вырвался вопль отчаяния. Даже Этлау на миг, казалось, растерялся - однако так же быстро нашёлся.
- Рубите их, дети мои! - завопил он, стремительно проделав какие-то пассы. - Рубите, пока они уязвимы для нашей стали! Рубите! Вперёд, в атаку!
И Мегана и Анэто понимали, что преподобный рассчитывал на совершенно иной результат действия заклятия, которому он придал одному ему ведомую форму и направление. Пламя не оставило бы от мертвяков даже пепла, однако что-то пошло не так. Почему, отчего?..
Хозяйка Волшебного Двора и ректор Академии понимали друг друга с полувзгляда. Этлау не удалась красивая и изящная победа - но неужто ж он не понимает, что железо простых солдат не годится против неупокоенных?..
Этлау высоко поднял косой крест. Прежнего он лишился в бою у Чёрной башни, а новый больше напоминал оружие, чем символ Спасителя. Остриё стрелы было оковано железом, скрещённые планки прикрывали руку, словно гарда, да и длиной крест мог бы поспорить с добрым кинжалом. За инквизитором с глухим рёвом бросились солдаты, нагнув пики и занеся клинки.
- Что он делает... - простонал Анэто.
Однако отец-экзекутор явно знал, что делает. Он первым столкнулся с неупокоенными, от всей души угостив самого шустрого скелета в ржавом шлеме торцом своего креста. Шлем и череп лопнули, словно переспелые дыни, плечи мертвяка окутались желтоватой костяной пылью, и он с грохотом повалился под ноги наступающим людям.
Воины воодушевились. В следующий момент они сшиблись с неупокоенными, и оказалось, что простые копья, мечи, топоры хоть и с трудом, но пронзают, рубят и крушат неживую плоть. Да, там, где простому человеку хватило бы одного удара, сейчас приходилось тратить четыре-пять, но зомби стали падать, и отряд Этлау сразу же атаковал с удесятерённой силой.
- Давайте, давайте, господа маги! - обернувшись, крикнул Этлау. - Заклятье уязвимости скоро погаснет, бейте, пока можно!
Маги бросились к своим посохам. Огненное кольцо, прокатившись, давно угасло где-то у серых скал, над узкой долинкой вновь сгустился предутренний сумрак; тускло светили жёлтые пятна факелов. Над плечами воинов скользнула змеящаяся молния, ей вслед - наспех слепленный огненный шар. Кто-то из чародеев поторопился, пустив в ход самые простенькие из атакующих заклятий.
Однако это подействовало. Мертвяки горели в чародейском пламени, его языки жадно лизали нагие кости скелетов, змеями обвивались вокруг рёбер, белые фаланги пальцев, стиснувших проржавевшие эфесы, вспыхивали и отваливались один за другим.
- Скорее, скорее, братья! - вопил Этлау, размахивая во все стороны крестом и орудуя им, словно коротким дротиком. - Скорее, пока чары ещё действуют!
Мегана лихо свистнула в два пальца, вскинула левую руку, резко сжала кулак, словно что-то ломая, - добрый десяток неупокоенных сдавило, сплющило в лепёшку, наземь посыпались исковерканные щиты и мечи. Анэто тоже не терял времени даром - милорд ректор прибег к несложному заклинанию, но вложил в него такую силу, что для остальных магов враз не осталось работы: над ущельем дико взвыл ветер, и по рядам неупокоенных словно прошлась незримая коса, подрубая ноги, рассекая торсы и головы.

Предыдущая страница 3 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 4

Миг спустя всё было кончено.
Люди перевели дух. Закричали раненые, друзья окликали друзей, не находя их рядом в строю; всё как обычно после схватки.
Отец Этлау торопливо прошёлся взад-вперёд, в спешке бормоча над погибшими краткие заупокойные молитвы и ободряя раненых. Отрядные лекари поспешили взяться за работу, к ним присоединились и многие чародеи, искусные в целительстве.
Торжествующий инквизитор, закончив обход, оказался возле Анэто и Меганы - чародейка, стоя на коленях, заклятьем удерживала вместе рассечённую плоть раненого воина, в то время как Анэто идеально точными магическими “стежками” скреплял перебитые жилы, даже не видя их простым человечьим зрением.
- Победа! Возблагодарим же Спасителя! - Инквизитор воздел свой крест.
- Возблагодарим, - благочестиво отозвалась Мегана (всё-таки она не до конца порвала с верой). Анэто только поджал губы и отвернулся. В другое время ему не миновать бы жаркого спора и даже ссоры с преподобным, однако на сей раз Этлау лишь с лёгким укором покачал головой.
- Неупокоенные шли на помощь Разрушителю, - безапелляционно повторил инквизитор то же самое, что он утверждал и до боя. - Мы помешали им. Следует приказать армии окружить Пик Судеб, подобно тому, как была окружена Чёрная башня.
- Какой смысл, ваше преподобие? - не выдержал Анэто. - Мертвяков сделало уязвимыми ваше заклятье, не спорю, очень стильно и элегантно... раз уж не удалось прикончить их всех сразу.
Этлау не обратил никакого внимания на подпущенную шпильку.
- Но полки, растянувшись вокруг горы, такого преимущества не получат?
- Совершенно верно, святой отец, - прищурившись, кивнул ректор. Мегана с тревогой переводила взгляд с инквизитора на Анэто и обратно.
- Поэтому нам и надо действовать быстро и решительно, - отрезал преподобный. - Я надеюсь, мы одолеем Разрушителя до того, как он сумеет собрать большую рать. А с мелкими отрядами наши воины всё-таки, надеюсь, справятся. Простые молот и меч тоже могут причинить неупокоенным известный ущерб.
- Да, но сколько потребуется таких молотов и мечей...
- Воины должны быть готовы без колебаний пожертвовать собой во имя дела Света и Спасителя! - Этлау поджал губы, словно обидевшись.
- Люди, даже самые храбрые, как правило, хотели бы вернуться домой живыми. Очень трудно убедить их в том, что они обязаны все поголовно погибнуть. А именно это произойдёт, если бросить полки один на один с неупокоенными.
- Тем не менее мы выиграем время и покончим с Разрушителем, не опасаясь всё время удара в спину! - закончил спор Этлау и гордо пошёл прочь, расправив плечи и задрав нос.
Анэто молча и мрачно покачал головой.
- Мег, кому-то из нас надо остаться.
- Остаться? Ан, но сейчас... как ни печально, Этлау прав. Чем быстрее мы покончим с Разрушителем, тем скорее и вернее исчезнет опасность для остающихся на поверхности.
Милорд ректор пренебрежительно фыркнул:
- Мег, ну ты словно девочка, честное слово... Ты не видишь разве, что Этлау уже далеко обогнал нас? И по силе, и по изощрённости заклятий. Ты смогла бы сделать неупокоенных уязвимыми, в считаные мгновения сообразив, как именно изменить заклинание, не сработавшее, как ты ожидала? Каким умом, познаниями и опытом надо обладать, чтобы сработать настолько ювелирно? Мы говорили об этом не раз, но после Чёрной башни... Мег, ты уверена, что мы до сих пор имеем дело с человеком?
Хозяйка Волшебного Двора невольно вздрогнула. Анэто выразительно хмыкнул, поморщился, вбрасывая последний импульс Силы в рану недвижно лежавшего воина.
- С ним всё будет в порядке. Не застывай, родная, идём к следующему.
- С человеком, Ан... а если он не человек, то кто же?
Анэто с прежней мрачностью пожал плечами, склоняясь над очередным раненым; из плеча несчастного торчал обломок копейного древка.
- Подержи, убьём заразу в ране... Мег, я не хочу в это верить, но, если вчитаться в священные книги Спасителя... правда, я их таковыми не считаю... но тем не менее, если вчитаться, - тебе не кажется, что Этлау примеряет на себя одежды Мессии Последнего Дня?
Мегана покачала головой.
- Конечно, второе пришествие Спасителя будет означать конец мира и его великую трансформу, отделение чистых от нечистых и труд многих, кто станет приближать этот день, но...
- Но Этлау неоткуда взять эти способности, - с нажимом повторил Анэто. Руки его так и мелькали над раной - вмешательства сознания не требовалось, заклятия исцеления накладывались словно сами собой. - Неоткуда, кроме как от Спасителя.
- Или из какого-то нового, совершенно нам неведомого источника магии, - возразила Мегана. - Недаром же им так интересовались в Храме Мечей!
- С Храмом нам придётся снестись, - досадливо уронил чародей. - Мы так и не узнали, что случилось...
- Отчего ж “не узнали”, - возразила Мегана. - Помнишь того зомби, что прикончили уже после того, как Разрушитель бежал на драконе? Один из ассасинов Храма. Полагаю, что остальных постигла не лучшая судьба.
- Мег, ты думаешь, я этого не помню?.. Но, рассуждая, я предпочитаю не умножать сущности сверх абсолютно необходимого. Нам ничего не известно о каких-либо иных источниках магии в пределах Эвиала. Нам остаётся допустить, что Этлау или на самом деле пользуется Силой Спасителя в масштабах, совершенно для нас непредставимых, или...
- Уж не хочешь ли ты сказать, Ан, что Этлау... - помертвела Мегана.
- Я учёный, исследователь магии, - сумрачно и сухо ответил ректор. - Я стараюсь не плодить новые гипотетические “источники Силы”, но, задумываясь об источниках реально существующих, не имею права априори отбрасывать ни один из них. Что, если Этлау на самом деле черпает силу во Тьме?
- Да нет, нет, Ан, это неправда, это не может быть правдой... он же старается уничтожить Разрушителя, он самый страстный и последовательный его враг...
- Да? - с угрюмым сарказмом заметил Анэто. - А что, если Этлау просто хочет сам занять место Разрушителя? Что, если Тьма обещала ему власть над миром? Или бессмертие? Или... я не знаю, выход за рубежи Эвиала, если верить моим сумасшедшим фантазёрам-предельщикам?
- Это совершенно беспочвенно! - заспорила Мегана. - Ты ничем не можешь этого доказать!
Анэто ухмыльнулся:
- Мы посмотрим, Мег, мы посмотрим. Придётся тряхнуть стариной и вспомнить кое-что из сугубо теоретических работ по аналитической магии высшего порядка.
- Ты хочешь и впрямь просчитать, откуда Этлау берёт силу? - У Меганы округлились глаза.
- Ну да, ну да, только не говори мне, что подобный эксперимент требует уникальных артефактов и строго выдерживаемых условий, - поморщился милорд ректор. - Сам всё знаю. Я ещё по пути сюда потихоньку подговаривал моих мальков. Они обещали сочинить нечто достаточно безумное, чтобы это сработало. И... у меня с собой один маленький белый камешек. С Утонувшего Краба. Он ничего не упустит, когда мы на самом деле поставим такой опыт.
Мегана только и могла качать головой.
- Мне давно следовало бы озаботиться этой проблемой, - тихо и зло, сквозь зубы цедил милорд ректор. - Но я дал себе увлечься... иным. Мы не имеем больше права гадать, Мег. Мы должны знать точно.
- Но Анналы Тьмы...
- Я помню. Но если что-то противоречит Анналам, нельзя отбрасывать это только потому, что “в книге всё не так”. Если я не прав и Этлау действительно просто слуга Спасителя, то... то никто, впрочем, не знает, лучше это или нет. Появление Мессии Последнего Дня означает, между прочим, что этот последний день близок, как бы нам этого ни не хотелось.
- Но ведь это... великая радость, - пролепетала Мегана. На глаза чародейке наворачивались слёзы. - Это избавление, это... великое... преображение...
- Ну вот, заговорила, точно девчонка из аркинского монастыря, - поморщился Анэто. - Никогда не разделял этой твоей веры, Мег, и не пойму даже, как ты, рациональная, трезво мыслящая волшебница, можешь до такой степени некритично относиться...
- Избавь меня от лекций, Ан! - Мегана отвернулась, быстро смахивая слёзы. - Не будем спорить об этом. Иначе только поссоримся. Я сама не знаю, во что и кому я сейчас верю. Обними меня просто, а?..
...Мало-помалу отряд отца-экзекутора привёл себя в порядок. Убитых и раненых оставили позади. Из лагеря подоспела помощь. Построившись длинной цепочкой, люди ползли вверх по крутому склону, к той самой неприметной щели, откуда начинался путь в глубь Пика Судеб.

* * *

После схватки и победы воины заметно приободрились. Само собой, преподобный отец-экзекутор не счёл нужным сообщать, что его заклятье сработало совершенно не так, как он на то рассчитывал. Что об этом подумают маги, его, похоже, не заботило.
Чародеи держались в середине отряда. Мегана и Анэто пробирались рядом - трещина была настолько узкой, что протискиваться приходилось друг за другом. Воины в полном вооружении могли двигаться с большим трудом. Однако проход не становился ни уже, ни ниже; и после нескольких часов показавшегося Мегане бесконечным пути расщелина вывела-таки их в просторную пещеру, стены и потолок которой терялись во мраке. Свет факелов тонул в непроглядной черноте, и люди невольно сбились в кучу, пикинёры выставили копья. Казалось, из мрака вот-вот вновь вырвутся неупокоенные; место для их атаки подходило как нельзя лучше.
Этлау энергично взялся за командование. Парные патрули обошли пещеру по периметру, доложив, что из неё в самых разных направлениях уходит в обшей сложности одиннадцать проходов; двое гонцов отправились назад, в лагерь осадной армии, сообщить, что отряд благополучно достиг коренных пещер. “Достопочтенным господам магам” предложено было оперативно определить, какой именно путь ведёт к Разрушителю. Анэто скривился (правда, так, чтобы этого никто не видел) и нарядил своих чародеев.
Толком обследовать Чёрную башню маги Ордоса, само собой, не успели. Но главные её эманации были, само собой, подробно зафиксированы ещё во время осады. Именно по этим эманациям Анэто и предполагал организовать поиск.
И, само собой, нельзя сказать, что чародеи не старались. Анэто повторил заклятье трижды, всякий раз меняя сплетавших его магов (больше одного раза никто не мог выдержать из-за отката), - безо всякого результата.
- Преподобный, Разрушителя здесь нет... во всяком случае, у нас получается именно так, - развёл ректор руками, когда нетерпеливый Этлау в очередной раз ядовито осведомился, скоро ли господа чародеи окончат свой труд.
Опять же, против всех ожиданий, вспышки ярости не последовало. Этлау снял наряд фанатика, спрятав его где-то глубоко внутри самого себя. Инквизитор только хмыкнул и пожал плечами.
- Быть может, заклятия поиска нацелены не совсем верно? Вы ведь брали за основу Башню, я правильно понимаю?
Анэто и Мегана кивнули.
- Понятно, я бы и сам так поступил на вашем месте, - согласился инквизитор. - Вопрос только в том, насколько эти заклятия действенны - теперь. Я тоже не могу увидеть Разрушителя... но чувствую, он где-то здесь... впереди... и глубоко. Ничего не поделаешь, пока вы не создадите что-то... более основательное, придётся полагаться на дарованное мне Спасителем чувство пути. Вперёд, братья, вперёд! Закончим дело и выберемся из этой горы как можно скорее! Глубины - не наш мир.
В тот момент трудно было представить более рациональные слова.
Отряд двинулся вниз по неширокому тоннелю, крутыми спиралями ввинчивавшемуся в каменные бездны.

Глава четвёртая
ЭВИАЛ. ИМПЕРИЯ КЛЕШНЕЙ

Для тренированной и привычной к лишениям выученицы Храма Мечей любая дорога легка. Оставив в заложниках Того, Кому вдруг вздумалось тут поименоваться Кицумом, отряд двигался вперёд безо всяких приключений. Хозяева-дуотты, похоже, и в самом деле собирались сдержать слово: верно, подсчитали, что ущерб от возможной схватки окажется совершенно “неприемлем”. Ниакрис то и дело косилась на отца, но старый некромант выглядел совершенно спокойным. Дуотты тоже никак не дали понять, что они узнали своего былого “ученика”. Возможно, эти сведения остались известны лишь узкому кругу посвящённых.
Ни воины в ало-зелёных доспехах, ни двое дуоттов-проводников не вступали ни в какие разговоры. Змееголовые указывали дорогу, воины с широкими серповидными клинками шагали по краям дороги, так что отряд шёл, словно под конвоем. Разумеется, даже без Кицума спутники Клары Хюммель разбросали бы эту “охрану”, как котят, но чародейка, само собой, подобного приказа отдавать не спешила. Ниакрис, правда, сдерживаться было нелегко. Именно эта отвратительная нелюдь заманила её отца в ловушку, толкнула на страшный путь, заставила его выковывать клинок из собственной дочери. У девушки руки чесались пройтись железным “гребнем” по провожатым, так, чтобы каждое щупальце и каждая чешуйка оказались бы разложены по отдельности, в строгом соответствии со школой допроса, практиковавшейся в Храме Мечей...
Ниакрис ожидала, что дуотты поведут их какими-нибудь дебрями, едва ли чужакам, да ещё таким, стоило лицезреть вещи, наподобие той чудовищной магической звезды; однако змееголовые этим, похоже, совершенно не озаботились, день за днём двигаясь строго по тракту. И вокруг открывалось очень много интересного...
Ниакрис увидела большие поселения, где вполне мирно смешивались люди, гномы, гоблины, орки, тролли, огры и прочие расы. Увидела громадные карьеры, где сотни жутковато выглядевших работников (весьма сильно и неприятно напоминавших зомби) без устали рубили камень, тянули вереницы тяжело нагруженных возов. Видела она караваны, вёзшие брёвна или уже напиленные длинные доски.
А вот городов - обычных, нормальных городов Старого Света - путникам не попадалось. Поселения казались больше похожими на военные лагеря. Никаких тебе рынков или базаров, никаких трактиров и тому подобного. Встречавшиеся на дороге все как один выглядели чрезвычайно серьёзными и не обращали на странный отряд никакого внимания. Редко, очень редко попадались дуотты, однако Ниакрис не заметила, что им оказывались бы какие-то особые знаки почтения. Нет, на господствующую расу они здесь явно не походили.
Страна казалась плоской и серой. Не оживляли пейзаж шпили соборов и башни могучих замков. И храмов здесь, похоже, не водилось тоже. Только рабочие поселения, только длинные низкие сараи гудящих мануфактур (каждый мало-мальски крупный ручей покрывало множество водяных колёс). Да огромные обозы из сотен гружённых с верхом телег, ползущие на юг, на юг, на юг.
Ниакрис прошла хорошую школу в Храме Мечей. Она, конечно же, ощущала нависшую над страной незримую сеть; внутренний взор девушки видел эту сеть порою серой, а чаще - бесцветной. Но понять природу этой магии она не могла. Это была даже не смесь известных ей видов волшебства, это казалось чем-то совершенно новым, непонятным и непостижимым. Она искала глазами детей на улицах - но даже маленькие обитатели Империи Клешней выглядели постоянно чем-то донельзя озабоченными и занятыми полезными делами. Они не плакали, не ссорились и даже не играли - кроме самых маленьких. Это внушало некоторую надежду - что здешних обитателей просто обманули или запугали, но не наложили полностью и на всех подавившее волю заклятье.
Весьма часто то справа, то слева на придорожных холмах виднелись уже знакомые высокие и тонкие шесты, на которых и днём и ночью светились негасимые магические огни. Никто из коренных жителей Империи Клешней не обращал на них и малейшего внимания.
Погода благоприятствовала путешествию, несмотря на затягивавшие небо серые тучи, время от времени сеявшие на головы странников редкий и мягкий снежок. Горы остались далеко позади, вокруг простирались обширные, чуть всхолмлённые равнины. То тут, то там попадались правильные прямоугольники уцелевших от вырубки лесов, остальное пространство, как видно, занимали скрытые сейчас снегом поля.
Нельзя сказать, что земля выглядела как-то уж особенно мрачно. Правда, леса здесь совершенно не походили на привычные. Ни одной знакомой породы деревьев, всё сплошь неимоверные, невероятные исполины (и как только выносят натиск сильных ветров?).
Девушка пыталась сложить воедино всё замеченное. Это странное место, магическая звезда небывалой мощи, которая, если в ней зарубить (а ещё лучше - медленно запытать до смерти) тысячи и тысячи людей, действительно, наверное, способна открыть Эвиал. Но отец прав - для этого требуется невероятная, недостижимая точность геометрических построений. А что, если это страшилище пустят в ход не для того, чтобы пробить считающуюся непроницаемой магическую скорлупу Эвиала? А, допустим, чтобы сокрушить всё и всяческое сопротивление Империи Клешней там, на западе?
И эти жуткие полулюди, полузомби, с которыми отряду пришлось столкнуться в самом начале пути по землям Левой Клешни?.. Для чего их могли создать, кроме как для войны, непрерывной, долгой и кровавой, с небывалыми потерями, когда силы духа обычных воинов, даже наёмников, могло не хватить? Но опять же - зачем? Дуотты решили наконец-то отомстить за давние поражения? Решили вернуть себе власть над Эвиалом? Это, конечно, самое простое и напрашивающееся объяснение. Но... с дуоттами как раз простые и логичные объяснения не срабатывали. Хитрость этих созданий не имела себе равных. Они не удовольствовались бы простой победой. После Войн Быка и Волка разгромленные дуотты усвоили, что кратчайшим путём к успеху является кривая. Особенно когда у противника стократный перевес в силах.
Для путешествующих должны были иметься постоялые дворы, однако вместо привычных Ниакрис заведений они увидели просторные строения, где каждому следовало заботиться о себе самому. Денег ни с кого не брали, но и купить ничего было нельзя.
“Гостям”, однако, совсем не приходилось беспокоиться. Весь труд выпал на долю сопровождавших их воинов - которые, молча шагая в строю, не перемолвились друг с другом и единым словом, точно те же зомби. Впрочем, они-то зомби как раз не были - в этом не сомневались ни сама Ниакрис, ни её отец.
Или, если были, то какими-то уж очень необычными зомби.
На четвёртый день пути Ниакрис попыталась “шагнуть в сторону”, если можно так выразиться. Отряд окружала стена глухого молчания. Все пригорюнились, брели в мрачной тишине и словно бы совсем пали духом. На привалах Клара Хюммель угрюмо полировала рубиновую шпагу, Райна впадала в странное оцепенение, словно засыпая с открытыми глазами, Тави казалась совершенно несчастной и больной, словно увиденное враз напомнило ей о чём-то донельзя неприятном, что она совсем не прочь была бы забыть. Ниакрис попыталась разговорить её, но мельинская воительница только тяжело вздыхала и отмалчивалась.
“В сторону” Ниакрис шагнула, когда отряд остановился на очередной ночлег. Возле длинных столов по полу возил метлой угрюмого вида гном, чьим рукам куда больше подошёл бы пудовый кузнечный молот. Оба дуотта куда-то исчезли, как они всегда делали на каждой стоянке, молчаливые, словно немые, воины сбились в кучу в своём углу, ни на что не обращая внимания, и Ниакрис решилась.
- Досточтимый. - Она поклонилась гному, обращаясь к нему на языке Подгорного Племени (основы она заучила ещё в Храме Мечей). - Да будет прочен свод над твоими плечами...
- Да будет, - прогудел в ответ гном, не переставая орудовать метлой, ловко сгоняя в кучку мусор.
- Мы странники и чужеземцы...
- Вижу, - перебил гном. - И говоришь ты по-заморскому.
- И потому странно мне, что гном, мастер, занимается...
- Что пол подметаю? Так очередь моя. А завтра Вейссила, он из гоблинов будет. А послезавтра... счас вспомню... Дреара, тролля. От него, правда, толку мало - не столько подметает, сколько столы переворачивает - они ж неуклюжие, тролли-то.
- Вы меняетесь?
Гном взглянул на Ниакрис, будто на помешанную:
- А то. Кому ж охота метлой махать? У меня своя работа есть. И у Вейссила есть. Он по панцирям мастер. Даже от Дреара толку больше, когда он не с метлой, а деревья в лесу валит и просеки расчищает.
- Гоблин - мастер по панцирям? - непритворно удивилась Ниакрис.
- Да не по стальным, - снисходительно поправил её гном. - Гоблины - они тварей всяких растят. У тех тварей... э-э-э... шкуры костяные, ну, ровно панцири, понимаешь? Из того и броню делают. Железа если и не крепче, то, во всяком случае, много легче. Ну, чего ещё спросить желаешь, странница?
Ниакрис быстро оглянулась. А не подсунули ли ей дуотты этого странно словоохотливого гнома? И как вовремя-то скрылись - мол, давай, говори свободно да всему услышанному верь.
- А что у вас тут все такие... серьёзные, что ли? Даже детвора.
Гном фыркнул:
- Сразу видно - заморская ты, странница, непонятливая. Труд великий на нас возложен, до смешочков ли тут? Это ж вы, заморские, ветер один в голове, никак вас не вразумишь. Что мир наш погибает, знаешь? Что Тьма на западе засела и всё сожрать готова - знаешь? Али нет?
Ниакрис молча кивнула. Краем глаза она видела, что и Клара, и остальные более чем внимательно прислушиваются к их беседе.
- Так вот, - гном надулся от важности, - мы тут, на закате, первыми на себя ейный напор принимаем. И противустоим, так-скзать. Небось, когда шла, видала шесты такие?.. Во, так и думал, что видала. Тьму это останавливать и назад заворачивать. Вот кабы такие штуки удалось бы по всему Эвиалу понастроить - так мы б эту Тьму в бараний рог бы согнули и на мелкие б куски порвали. Да только у вас за морем - ненормальные все какие-то, не понимают ничего, эх... - Гном безнадёжно махнул рукой.
- Досточтимый... - осторожно проговорила Ниакрис. - А ты... тебе случалось самому видеть... когда “эти штуки” Тьму заворачивали?
- Х-ха! - Гном гордо задрал нос. - Спрашиваешь! Видел, конечно. Все видели, от мала до велика. Вихри налетают чёрные, не такие, знаешь, что от ветров бывают, ну, крышу там сорвать или даже телегу унести, - а которые саму землю глотают! И всё, что на ней! Даже гору - что языком слизывают! Не спрячешься, не скроешься, всё сожрут! И кабы не звёзды наши, немалым трудом воздвигнутые да зачарованные, - давно бы уже ничего не осталось. Ни от наших земель, ни от всего Эвиала. Ну, чего ещё спросить-то хочешь, странница? Мне недосуг. Полы вот подмету, да воды натаскать надо, а потом и в кузню пора... Дело, оно, знаешь ли, не ждёт.
- Спасибо, досточтимый, - поклонилась Ниакрис. - Не смею отрывать тебя от дел и занятий твоих.
- А, тогда и тебе удачи всяческой, - с явным облегчением уронил гном, принявшись несколько шустрее размахивать метлой.
Обсуждать случившееся не стали. Как-то уж очень некстати вернулись дуотты, давая понять, что пора собираться в дорогу.
Дальше на юг стали наконец попадаться города. Странные, с идеально прямыми улицами и словно по линейке выстроившимися деревьями. То же смешение рас, то же мелькание лиц. Не видно было только эльфов. Ни Светлых, ни Тёмных.
Провожатые-дуотты наконец снизошли до некоторых разъяснений. До порта, где отряд Клары ждал обещанный корабль, оставалось два дня дороги. Уважаемые странники, несомненно, помнят заключённый договор и не позволят случиться никаким неожиданностям. Им предстоит увидеть столицу Империи Клешней и окрестности. Пусть же красота и мощь увиденного навек запечатлятся в их сердцах как зримое свидетельство правильности избранного Империей Клешней пути.
Ниакрис только мрачно усмехнулась, когда горизонт закрыли циклопического вида ступенчатые пирамиды, поднимавшиеся к самым облакам и высотой способные поспорить с самыми величественными горными пиками Эвиала. Что-то неуловимо знакомое ощущалось во всей этой картине; о нет, конечно же, она никогда не бывала в пределах Империи Клешней, но вид сумрачно загородивших небо рукотворных исполинов, отбрасываемые ими глубокие тени отчего-то навевали мысли, весьма сходные с теми, что владели пламенной Ниакрис, когда она вместе с Красным Монахом пошла на отчаянный штурм твердыни Врага<Подробнее см. роман “Дочь некроманта”>. Впереди лежало обиталище Силы, могучей и почти что необоримой, Силы, подмявшей под себя обширные земли и теперь жадно тянущейся за новыми.
Некогда она, Ниакрис, дала бой другой почти такой же Силе, тоже мнившей себя могущественнее всех остальных. Силе, что решила взыскать долг с её отца, да ещё и с неимоверными процентами. Тогда всё это организовали и терпеливо выпестовали (в течение многих лет) хитроумные дуотты - впрочем, наверняка не одни. Кто выпестовал эту мощь, укрепившуюся в заслоняющих небо пирамидах? Хаос? Западная Тьма? Некто третий? Кто?..
“Я узнаю это, - сказала себе Ниакрис. - И ты, Тави, поможешь мне, сестра. Мне нужен бой, мне нужен враг. И чем страшнее, тем лучше. Такая уж я получилась - отец постарался на славу. А теперь я смотрю на пирамиды, на мрачное небо над ними и радуюсь. Нелепо, глупо и смешно, но это так. Я радуюсь предстоящей схватке, неважно с кем. У нас за спинами весь Эвиал, и это прекрасно, - вдруг подумала Ниакрис. - Оружия нет, но это и неважно - прошедшей Храм Мечей оружием послужит всё, что угодно, вплоть до подобранной на дороге щепки”.
Клара Хюммель, видно, тоже что-то почувствовала. Чародейка повернулась к спутникам, выразительно кивнув в сторону пирамид. Слова не требовались.
Пирамида. Самой природой созданная, самая устойчивая из форм. Пирамиды нацелены в небо, словно острые копейные навершия. Недаром, не зря Святая Церковь символом своим избрала перечёркнутую стрелу - не смей грозить небесам, не смей целиться в них. Пирамиды надменно смеялись над этими запретами.
По бесконечным ступеням смертные могут подняться в беспредельные небеса. Разумеется, если построят настоящую пирамиду. Не из каменных блоков, а из тонких заклинаний высшей магии. Пройдя посвящения, они достигнут надземных кругов, а там...
Кто знает, вдруг подумала Ниакрис, не для исхода ли из Эвиала возводились эти гиганты?
Отряд постепенно приближался к городу, пирамиды становились видны отчётливее: некоторые, пониже, казались старыми, изрядно потрёпанными временем; другие, куда выше, напротив, гордились идеальными линиями совсем недавно возведённых построек; а когда дорога обежала некрутой холм, открылся вид на исполинский квадрат стороной не меньше трёх лиг, выложенный камнем и облепленный хлипкими деревянными подмостками. Сотни и тысячи человеческих (и не только) фигурок копошились на строительстве, со всех сторон тянулись нитки обозов с гранитными блоками - здесь возводили ещё одну пирамиду, которая, похоже, затмит все остальные. Властителей Империи Клешней, похоже, не волновало, сколько сил или времени на это потребуется. Что ж, если эти властители - дуотты, то понять их можно, живут они очень долго...
С серого неба опять сеяло снегом, когда небольшой отряд миновал наконец городские ворота. Империя Клешней явно не страшилась никакого вторжения. Столицу не окружало кольцо стен с боевыми башнями, не было ни рвов, ни валов, вообще никаких укреплений. Только ворота, грандиозные, тоже вонзившиеся в небо острой, словно клинок, пирамидой. Узкая щель прохода, взметнувшаяся ввысь треугольная арка, словно кто-то со всего размаха ткнул в бок только что законченной пирамиды исполинским мечом, пронзив её насквозь. Ввысь вели узкие и крутые ступени серого камня, испещрённые непонятными рунами. Ниакрис напрягла память - нет, тут не могла помочь даже школа Храма Мечей.
- успели поймать её глаза. Бессмыслица какая-то, хотя, конечно, будь у неё достаточно времени, она постаралась бы разобрать написанное - Стоящий во Главе и его помощники уделяли немалое внимание чтению зашифрованных сообщений и древних непонятных текстов. А тут - такое изобилие. Буквы - а возможно, иероглифы - покрывали серые ступени сплошным ковром. В нишах застыли изваяния крылатых зверей; тяжёлые клювы выдавались далеко вперёд, на глаза набегали массивные валики кожи, придавая тварям неприятное, хищное выражение. В иное время Ниакрис не преминула бы постоять подольше у этой пирамиды, посостязаться в твёрдости взора с её крылатыми стражами, но дуотты уже стали проявлять нетерпение, и воины “эскорта” угрюмо сдвинули ряды, недвусмысленно предлагая “гостям” поторапливаться.
За воротами начался собственно город. Каменные громады домов тотчас надвинулись и справа и слева, вздыбились, загораживая небо. Улицы оказались достаточно широкими, тщательно вымощенными, фасады - разнообразными, но всё вокруг: и тумбы на перекрёстках, и нижние этажи домов, и железные насосы, из которых хозяйки качали воду прямо в вёдра, - всё сплошным ковром покрывали всё те же руны. И через каждые два десятка шагов в нишах застыли те же крылатые твари, отдалённо напоминавшие помесь хищной птицы и какой-то огромной ящерицы.
Улицы столицы кипели жизнью. Однако в отличие от прочих городов Старого Света здесь не было видно разносчиков, мелких торговцев с коробами или тележками, не мелькали уличные музыканты и клоуны, потешавшие почтеннейшую публику; люди и нелюди спешили по своим делам, и все казались донельзя озабоченными, чрезвычайно занятыми, полностью погружёнными в собственные проблемы; во всяком случае, отряд Клары Хюммель не вызвал никакого особенного интереса, горожане равнодушно скользили по нему взглядами и тотчас отворачивались.
За всё время пути на улицах Ниакрис не заметила ни одного дуотта, хотя представителей всех остальных рас Эвиала хватало, попалось даже несколько эльфов.
Чем ближе к центру, тем выше становились дома и шире (а не уже, как можно было бы подумать) улицы. Лавок попадалось на удивление мало, и народ как-то не рвался в них заходить, зато всё больше и больше собиралось вокруг стражи из самых разнообразных народов, причудливо одетых и вооружённых, - разноцветные панцири морских гадов и диковинные, неудобные на первый взгляд в бою косы уже казались чем-то привычным.
На дуоттов никто не обращал внимания, словно их тут и вовсе не было.
Ниакрис прислушивалась к разговорам прохожих - конечно, языки изменились, но не настолько, чтобы не понимать. Она знала, что в Эвиале миновали сотни лет, несколько веков, - однако слишком медленно двигалась колымага жизни множества рас, слишком мало настоящих перемен появлялось в их жизни, чтобы потребовать новых слов и понятий. Ниакрис вполне обходилась старым запасом.
Никто не жаловался на цены, лихоимство или обиды. Никто не хвастался любовными победами и не жаловался на сердечные невезения - слух ученицы Храма Мечей был достаточно острым, чтобы различить даже тихие голоса, когда двое беседующих отнюдь не горят желанием посвящать всех и вся в разговор.
- Новую звезду не удастся закончить раньше чем через три седмицы...
- Приношение назначили на эту ночь, ты пойдёшь?
- Синдики соберутся на рассвете, будет большое... - последнего слова Ниакрис не поняла.
А вокруг тем временем совершенно исчезли обычные дома. Начались кварталы того, что Ниакрис назвала бы “храмами”, - величественные строения с портиками и колоннами, широкими торжественными лестницами, вдоль которых почётной стражей выстроились всё те же крылатые создания с мрачными, зловещими взглядами. Проходя мимо, Ниакрис то и дело ощущала быстрые, болезненные уколы - словно невидимые иглы старались вонзиться ей в виски, добраться до мыслей, поразить сознание. Клара Хюммель, похоже, ощущала то же самое, потому что вдруг прокашлялась, остановилась и обратилась к молчавшим всю дорогу дуоттам:
- Почтенные... что это за прекрасные здания, которые мы минуем?
А чародейка сыграла-таки неплохо, мелькнуло у Ниакрис. Интерес получился очень даже неподдельным.
Дуотты разом обернулись, и, наверное, гримасы на их жутковатых физиономиях должны были изображать любезные улыбки.
- Мессста... поклонения и очищщщения, - присвистывая и пришепётывая, отозвался один.
- Работа трудна - ссссдершшшивать Мрак, - согласился с ним другой.
Глаза Ниакрис чуть заметно сузились. “Как же. Сдерживать Мрак. Так я вам и поверила. Ваша столица пропитана памятью давно пролитой крови и дикого, непредставимого ужаса. Здесь умирали, и умирали не просто так”.
Ниакрис видела много таких мест. Кровь жертв не исчезала. Она оставалась незримым для прочих туманом, лёгкой, наилегчайшей дымкой, предвестником беды и горя - и она действительно притягивала всех, для кого человечина - самое сладкое из яств.
Прошедшие Храм Мечей не учились специально биться с вампирами и зомби. Ниакрис действовала по наитию, когда шла на штурм твердыни Вра... то есть отца.
Теперь уже весь отряд затравленно озирался по сторонам. Ну, или почти весь - спокойно шествовала одна лишь царственная валькирия Райна. Её, похоже, не волновали никакие тени прошлого. Она сама, как успела понять Ниакрис, явилась из такой глуби минувших лет, что дочь некроманта, ученица Храма, прожившая, по меркам родного мира, несколько веков, перед ней представала совершеннейшим младенцем.
А потом кончились и эти “мессста”. Перед отрядом раскрылась широкая площадь, не площадь даже, а пространство в несколько лиг, до самого горизонта, где здания послушно расступались перед могучими, выше туч, пирамидами. Все - достроенные, и на бесчисленных ступенях - ни одной снежинки, словно камень специально грели изнутри. Хотя Ниакрис отчего-то показалось, что снег просто брезгует коснуться осквернённых костей земли, силой вырванных из её лона и уложенных в нелепые, тупо нацелившиеся в небо зиккураты.
Дуотты решили устроить демонстрацию, подумала Ниакрис. Явить свою силу. Пирамиды и впрямь... хороши. Собирать и сберегать Силу, наверное, могут не только начерченные на земле гексаграммы. Вот только неужели всё это - жертвенники? Только огромные? А кого тогда лишать на них жизни? Привозимых из-за моря пленных? Самих жителей Левой Клешни?
Дуотты впереди, охрана сзади и по бокам - отряд шагал прямо через площадь, мимо циклопических зданий; Ниакрис пригляделась - высоко-высоко над землёй на террасах тянулись ряды узких окон, квадратные проёмы ведущих в глубь пирамиды ходов; и там, на ничем не огороженных галереях, появились какие-то фигуры в коричневых, синих и вдобавок ослепительно белых одеяниях, совершенно не вязавшихся с мрачным камнем угрюмой пирамиды. А в некотором отдалении за отрядом маршировала та самая стража, скопившаяся вокруг, когда Клара со спутниками оставляли позади последние городские кварталы. Стражников оказалось много, никак не меньше пятнадцати десятков, и Ниакрис гордо вздёрнула подбородок в холодной и спокойной уверенности - дуотты и не собирались сдерживать данное обещание. Интересно, неужели они так и не поняли до сих пор, кто такой Кицум и чем может грозить Империи Клешней нарушение торжественно произнесённой клятвы?
Но пока что напасть на отряд никто не рискнул. Холодные глаза пялились сверху, но и только. Вреда - опять же пока - никакого. Тем не менее Ниакрис повернулась к Тави - и увидела, как названая сестра положила руки крест-накрест на эфесы коротких сабель. Ещё взгляд - Клара Хюммель как бы невзначай уронила правую ладонь на рукоять рубиновой шпаги. Отец?.. Внешне он оставался бесстрастным, но, улучив момент, старый некромант поймал взгляд Ниакрис, залихватски ей подмигнув.
Все были готовы к бою. Пожалуй, ничуть не обеспокоилась одна лишь Райна, даже после того, как Клара что-то сердито бросила ей на непонятном Ниакрис языке. Воительница только пожала великолепными плечами с достойным истинной валькирии презрением. Враги хотят напасть? Пусть, тем хуже для них.
Одна пирамида оставалась позади, справа и слева вздымались две другие, ещё выше, и третья, поистине гигантская, чья вершина терялась в низко опустившихся снеговых тучах; в её основании виднелись ворота, и туда, к этим воротам, уверенно направлялись провожатые-дуотты, даже и не думая как-то маскировать свои намерения.
Клара Хюммель резко остановилась, вскинув сжатую в кулак левую руку; правая так и оставалась лежать на эфесе. Её спутники замерли, как вкопанные. Топавшая по сторонам охрана тоже встала, но скорее растерянно, чем в полной боевой готовности. Дуотты обернулись, словно две одинаковые куклы-марионетки на ниточках хозяина театрика.
- Ф шшшём ттелло? - осведомился один из них. Акцент делал его голос почти неразличимым. - Натто тфиккаттьсся. Порт ещщщё непплисско.
- Нет ли какой-то иной дороги? - в тон ему поинтересовалась Клара.
- Шшшем не усстраиффаетт косспошшу именно эт-тот пут-ть? - ответил на вопрос вопросом другой дуотт.
- Он ведёт через пирамиду, не так ли? - Все задавали вопросы. Никто не отвечал.
- Отшшекко шше эт-то фолнуетт косспошшу? - Наверное, голос этого дуотта при других обстоятельствах мог бы показаться даже любезным.
- Нет ли другой дороги? - Клара в свою очередь проигнорировала вопрос. - Другой дороги в порт?
- Ес-сли косспошша насстаиффает, Феликкую Пирамитту мошшно оппоккнутть, но этто ссаймётт немало фременни.
- Наконец-то нормальный ответ, - усмехнулась Клара. - Мы согласны потерять даже и день, но остаться на свежем воздухе. Корабль будет ждать нас, не так ли?
- Именно такк, - закивали оба дуотга разом.
- Тогда идём в обход, - решительно закончила Клара. Дуотты не стали спорить, просто повернули вправо, огибая по периметру основание исполинской постройки.
- Слабаки, - услыхала Ниакрис шипение Тави. - Они боятся наброситься на нас под открытым небом!
Старый некромант, видно, тоже расслышал эти слова - и только криво усмехнулся.
- Они не боятся никого и ничего. Они просто сочли это сейчас наилучшим вариантом действий. В противном случае их не остановило бы ничто. Их можно только перебить, ничего иного...
- Тише! - скрипнула зубами Ниакрис.
Однако её опасения оказались как будто бы напрасными. Отряд спокойно обогнул пирамиду, и в самом деле потратив на это немало времени, пройдя по узкому ущелью между двумя гигантскими постройками. Впереди вновь разлеглось свободное пространство, чуть присыпанное снежком, когда дуотты внезапно остановились.
- Прикасссс иссменён, - проскрипел один из них, оборачиваясь к Кларе и её спутникам. - Госсстей надлешшшит препроффотить к праффящщщим и рассспоряшшшающщщимся. Ф Феликую Пирамитгу.
- Стоп! - Клара, уже не таясь, рванула шпагу. - Такого уговора не было. Хотите снова силами помериться, там недопереведывались, так теперь закончим?! Смотрите, как бы кровью умываться не пришлось!!! Или забыли, сколько мы там ваших уложили в один слой?!
Оба дуотта долго и молча таращились на Клару, не делая ни малейшего движения. Ниакрис подумала, не сносятся ли они со своими “правящими” и “распоряжающимися”, решающими, затевать ли драку прямо сейчас или немного подождать? Но всё равно странно - если уж так приспичило, напасть на отряд дуотты могли сотни раз по дороге - удобных для засады мест попадалось множество. Зачем ждать до самой столицы?
Ответа на пылкую Кларину тираду так и не последовало. Впрочем, стража тоже отнюдь не рвалась хватать “гостей” под белые руки, таща на упомянутую встречу с “правящими”.
- Мы пройдём сами или пройдём по вашим трупам. - Клара резко тряхнула волосами. Неизменная, как всегда туго заплетённая коса мотнулась из стороны в сторону. - Выбирайте, и выбирайте быстро!
Отряд уже сжался вокруг неё в один упругий комок. Невозмутимая Райна, не говоря ни слова, крутанула лихую “мельницу” клинком и замерла в позиции, Тави выхватила сабли, Ниакрис и её отец тоже встали рядом, дочь некроманта - в готовности сорваться с места, одним броском оказаться на повозке рядом с дуоттами... и тогда им не поможет сама Западная Тьма!
- Спокойно... дочка, - произнёс неслышимый для других голос отца. - Клара слишком горяча. А нам надо понять, что тут происходит. Почему пирамида? Для чего пирамида? И почему этим бестиям так надо, чтобы мы обязательно вошли внутрь? Уничтожить нас у них и так была бездна возможностей. Хотя бы тихо отравить, безо всяких размахиваний мечами и метаний молний. Понимаешь меня ?
Она понимала. У них задача - не просто отбиться и с боем прорваться в порт. Они должны понять. Увидеть собственными глазами, потому что эти пирамиды наверняка не проницаемы ни для каких заклятий.
- Госпожа Клара, - вслух произнесла Ниакрис, нарочито медленно, плавно и неспешно делая шаг к застывшей с клинком наголо чародейке. - Мне кажется, надо... принять приглашение любезных хозяев. Мы слишком долго шли вместе с ними, чтобы теперь подозревать измену.
Клара скорчила гримасу, выругавшись на неизвестном Ниакрис языке. Волшебнице явно не улыбалось лезть ни в какие пирамиды. Тем более что на открытом пространстве у небольшого отряда имелись все преимущества - можно использовать самые разрушительные заклятия, не боясь самим оказаться в эпицентре огненного шторма.
Ниакрис неожиданно поддержала Райна, обычно ни в чём не перечившая “кирии Кларе”.
- Кирия, девочка права. Мы должны заглянуть внутрь. А если... гм... правящие и распоряжающиеся решат-таки нарушить слово, то... - Воительница ещё раз выразительно крутнула мечом.
Ниакрис не поняла ни слова - она не знала, что Райна обращается к Кларе на языке магов Долины, которого уж точно не могли знать распоряжающиеся тут дуотты, - но интонации обмануть не могли.
Клара покачала головой, усмехнулась и сказала, не пряча рубиновой шпаги:
- Что ж, мы, пожалуй, можем согласиться. Моему отряду хочется взглянуть на Великую Пирамиду изнутри.
- Рассумное решшшение, ошшень рассумное, - одобрил дуотт. - Тем поллее что схффатткка... э-э-э... поффернулассь пы непплаккоприяттно тля топплесстных спуттников косспошши.
- Это почему? - подбоченившись, с вызовом бросила Клара.
- Пуссть храппрая косспошша суттит сама, - надменно отозвался дуотт, поведя рукой, словно вычерчивая в воздухе сложный знак.
По бесчисленным ступеням пирамид справа и слева пробежало лёгкое, мгновенное дрожание, подобно горячему воздуху над раскалённым камнем. Завеса невидимости до последнего момента скрывала десятки и сотни лучников, арбалетчиков и пращников, густыми рядами выстроившихся на серых ступенях. Разнообразно одетые и вооружённые, они все как один тем не менее целились в одну-единственную цель - отряд Клары Хюммель.
Ниакрис услышала подсердечное ругательство Тави. Воительницы сумели бы уклониться от десятка-другого стрел, но не от нескольких сотен, тем более пущенных не одновременно, а последовательно, десяток за десятком.
- Тутта, путтьте такк люппессны, - с претензией на галантность заявил один из провожатых-дуоттов.
Отряд повернул назад. Шли молча, с известной опаской косясь на длинные шеренги лучников. Что, если бы они выстрелили из-под плаща невидимости? Даже Клара Хюммель не успела бы ответить и самым простым заклинанием.
- Ничего, дочка. Они слишком самоуверенны. Раскрыли своё важнейшее преимущество. Уж больно хотелось покрасоваться. Зато теперь мы знаем, что от них ждать.
- А ты сумеешь разорвать эту завесу?
- Попытаюсь, дочка. Помни, я ведь учился у дуоттов. Они об этом, может, и забыли, да я-то ничего не забыл.
Проход внутрь пирамиды только издалека казался громадной распахнутой пастью. Стоило шагнуть в тень, как стены надвинулись со всех сторон, потолок опустился и отряд очутился в узкой, точно кишка, галерее, ведущей в непроглядную тьму.
Здесь не горели факелы, вообще не было никакого света. Вблизи от входа на стенах путники ещё могли различить бесчисленные иероглифы, сливавшиеся в сплошной ковёр, но дальше всё скрывалось под покрывалом мрака.
Как и положено, коридор почти сразу начал ветвиться. Дуотты шагали впереди, указывая направление. Очень скоро угас последний отсвет, воцарилась полная, абсолютная темнота. Идеальное место для ловушек, подумала Ниакрис, крепко зажмуривая глаза и вспоминая уроки Храма Мечей. Его подземелья как раз и были настоящим, почти что бесконечным тёмным лабиринтом, нашпигованным самыми причудливыми ловушками, начиная от простейших поворачивающихся плит и падающих с потолка решёток до магических капканов; там бродили специально отловленные и заточённые бесплотные существа, только и мечтавшие выместить злобу на учениках. Ниакрис было не удивить и не испугать тёмными тоннелями. Дело привычное.
Однако Клара Хюммель, например, решительно не собиралась во всём покорно исполнять желания хозяев.
- Досточтимые! - раздался резкий голос чародейки. - Вы забыли свет, а я очень уж неуютно чувствую себя в темноте. С детства её боялась, видите ли. Я бы зажгла небольшой огонёк - для большей уверенности в добрых намерениях наших хозяев.
Ниакрис не сомневалась, что дуотты не преминут сослаться на какую-нибудь “святость места” или “приказ правящих”, однако те как-то уж очень подозрительно легко согласились.
- Мы не ттуммали, шшто проссстое отсутстфие сфетта мошшет хоть как-то помешшшать таким моккущщестффенным шшароттеям, - не без издёвки добавил один из дуоттов.
Клара не стала спорить, над головой волшебницы повис шарик яркого солнечного огня. Тьма испуганно метнулась по коридорам, покорно отступая перед натиском света.
Ничего особенно нового Клара и её спутники не увидели. Те же серые стены, та же бесконечная вязь иероглифов. Время от времени попадались прямоугольные ниши, словно могилы, где застыли статуи уродливых человекоподобных существ со змеиными головами. Дуотты то и дело сворачивали, меняя направление, однако Ниакрис это сбить не могло. Повороты и шаги между ними она считала также естественно, как дышала. И знала, что память не подведёт - как ни разу не подвела она в подземельях Храма Мечей.
- Значит, более короткая дорога, так? - усмехнулась валькирия, перебрасывая обнажённый меч с одного плеча на другое.
- Нетт, - удостоил её ответом дуотт, - мы шше наппраффляемсся к оппиталищщу праффящщих, фетть феррно?
- Кривыми окольными тропами, - услыхала Ниакрис бормотание Тави. Мельинская воительница шагала, держа наготове обе сабли, словно собираясь немедленно драться.
- Не тревожьтесь, друзья, - обернулась Клара. - Нашим достопочтенным... хозяевам мы нужны живыми. Почему - не знаю, но это так. Иначе они бы ударили уже давно. - Чародейка словно вызывала дуоттов-проводников на открытую ссору - несмотря на то что сзади по-прежнему маршировала многочисленная стража.

Предыдущая страница 4 Следущая страница


5 Ник Перумов

Дуотты сделали вид, что ничего не услышали.
А потом внезапно, безо всякого предупреждения, без единого слова провожатые вдруг отступили в стороны, и в глаза Ниакрис хлынул яростный багровый свет. Тёмный коридор кончился, отряд очутился на узком, безо всяких перил уступе внутри Великой Пирамиды, и все поняли, почему и отчего она заслужила подобное прозвище.
Внутри пирамида оказалась полой, до противоположной стены не меньше полулиги, а внизу взор не мог достичь дна пропасти. Над головой косо уходила вверх наклонная грань пирамиды, тоже вся испещрённая выходами, балконами, террасами, уступами, нишами и так далее и тому подобное. Здесь, в отличие от тёмных коридоров, хватало света - цвета свежей крови. Само собой, разглядеть можно было только общие контуры.
Через пропасть были перекинуты изящно изогнувшиеся арочные мосты, узкие, без ограды и без единой опоры. Арки встречались в центре пустого пространства, где, ни на что не опираясь, словно бы парил в воздухе громадный, похожий на рубин камень, светящийся изнутри. Все мосты вели к нему, серый строительный материал сливался с налитой горящей кровью пламенной каплей, срастался с ней, и тогда начинало казаться - это никакой не камень, а кипящее сердце Великой Пирамиды, где неведомая воля творит недоступные пониманию Смертных заклятия...
Клара Хюммель нарочито громко прокашлялась.
- Кажется, нам были обещаны “правящие и распоряжающиеся”, - бросила она дуоттам. - Конечно, звать в гости посредством сотен лучников несколько расходится с моими представлениями о радушии и хлебосольстве, ну да уж ладно. Мы пришли. Не стали проливать невинную кровь и последовали совету. И что же мы видим?..
- Мы фиттим, - бесцеремонно перебил её дуотт, - клаффный ссал нашшей Феликой Пирамитты. Насстанет фремя, и Феликкой станет труккая, сстроящщаясся сейшшас. Но покка - нашши праффящщие сттелали это нетосстойное их моккущщесстфа оппиталищще сфоим томом. Коссти та посслетгуют по моссту.
- Куда?! - рявкнула валькирия, недобро уставившись на говорившего.
- По моссту. - Дуотт не моргнул глазом. - Там, на Алом, праффящщие фстреттят косстей.
- Ага, а меж тем прикажут поднять мосты, если они тут, конечно, подъёмные, - проворчала Райна. - Что ж, змееглавец, мы, конечно, пойдём. Но ты и твой дружок отправятся вместе с нами. И можете не сомневаться, какую бы пакость нам ни подложили эти ваши “правящие”, снести тебе башку с плеч я успею. Даже если переживу тебя только на одно мгновение.
Дуотт промолчал, видно, решил, что отвечать будет ниже его достоинства.
А Ниакрис мельком подумала, не ошибся ли её отец-некромант в расчётах. И не лучше ли было попытаться прорваться сквозь ливень стрел, но - под открытым небом...
Однако старый чародей отнюдь не казался растерянным или обескураженным.
- Ничего другого и не ожидал. Бедняги дуотты мнили себя такими хитроумными и изворотливыми. А на самом-то деле фантазии хватает только на то, чтобы построить хранилище Силы побольше да чтобы закрома ломились, - услыхала Ниакрис неслышимое для других. - Идём, дочка, идём. Они ещё горько пожалеют, что затеяли так с нами играться.
- Что ты задумал, отец? Что это за красный камень?
- Полагаю, что жертвенник, хотя до конца ещё не уверен. А нас сюда затащили, несомненно, чтобы на оном зарезать.
- Что?! Зарезать?!!
- А ты думала, нам устроят торжественную встречу с хоровыми песнопениями? Конечно, зарезать, и ничего другого дуотты не замышляли. Я только хотел узнать, в какой форме они решили осуществить сие намерение. Теперь вижу. Собственно говоря, отсюда можно уже уходить. Формы ритуальных ножей меня мало занимают. Разве что для коллекции заиметь? - усмехнулся он напоследок.
- Тогда... сейчас? - Ниакрис замерла. Дуоттов она отправит в пропасть одним движением, и ей даже не понадобится никакого оружия...
- Нет. Я хочу дотронуться до этого камня. Потому что... помнишь... тогда у меня всё тоже начиналось с капли крови...
- Отец, оттуда мы и впрямь можем не выбраться. Что, если мосты на самом деле подъёмные?
- Тогда придётся тряхнуть стариной и вспомнить, как обрывал цепи на барабанах, когда ещё ходил с Костоломами Диаза, - отрезал старый некромант.
...По узкому, в одну ступню, мосту без перил, мелко семеня, первыми шли двое дуоттов, за ними - валькирия Райна с мечом наголо, потом Клара, следующей - Тави, Ниакрис, и замыкал шествие её отец. Для Ниакрис, после всего пережитого в Храме Мечей, пройтись по узкому каменному мостку над бездонной пропастью было сущим пустяком (ходила вот так, и невесть сколько раз, и по более узким тоже) - а вот как пройдёт отец?.. Однако старый чародей шёл как по ровному, спокойно оглядываясь по сторонам и посматривая вниз, чего избегала делать даже его прошедшая жестокую школу дочка.
Идти пришлось довольно долго. Хуже всего пришлось Тави; Ниакрис видела, как осторожно ступает её названая сестра; Вольные учили хорошо, но всё же не так, как в Храме Мечей.
Однако до алого камня все добрались благополучно. Уже стоя на гладкой отполированной поверхности, Ниакрис дерзнула взглянуть вниз.
Пропасть казалась поистине бездонной, но не оттого, что в её глубинах залегла тьма. Напротив, там всё сияло огнями, там бесилось яростное белое пламя, там плясали языки фиолетового и синего огня, там медленно двигалось что-то раскалённое и текучее, и ещё - там угадывалось слитное движение, мерная работа тысяч и тысяч механизмов. Машины... и магия. Могучая, невероятно сложная, непонятная, трудящаяся над чем-то, чего Ниакрис постичь не могла.
- Гм, ну и что? - громко проговорила Клара. От Ниакрис не ускользнуло, что голос бывалой чародейки хоть и несильно, но дрожит. Путь через пропасть не дался просто так.
- Праффящщие сейшшас яффяттся, - торжественно объявил дуотт. Меч Райны по-прежнему угрожающе нависал над шеей нелюдя, но дуотта это, похоже, ничуть не волновало. - Немнокко терппения, соффсем немнокко... Косстям путтет яффлено моккущщестфо праффящщих и фыссотта их замыслофф.
- Посмотрим, - надменно бросила Клара Хюммель, однако в следующий миг ей пришлось прикусить язык. Потому что внизу через пропасть уже тянулись длинные, складывающиеся, подобно лапам чудовищного насекомого, широкие мосты, сходясь в одной точке строго под алым камнем, на котором стоял отряд.
В стенах подземелья раскрылись проходы. И по двенадцати мостам к середине потекли двенадцать живых рек. Тави невольно вскрикнула, тотчас впившись зубами в край боевой перчатки.
Расстояние было довольно велико, тем не менее сгрудившиеся на камне спутники Клары могли рассмотреть и людей, и гномов, и эльфов, и троллей, и огров, и гоблинов, и ещё каких-то злобных карликов. Тащились вместе с ними и чудовища совершенно кошмарного вида, так что сразу и не поймёшь - то ли это звери, то ли разумные существа. Опустившиеся мосты были широки, с надёжными перилами, так что никому не грозила опасность свалиться. Вот только куда ж они все идут?.. там, где сходились мосты, не было ничего, одна только пропасть.
- Отец?.. Сколько ещё можно ждать?!
- Они всё равно обречены, - последовал ответ. - Я должен понять, куда ударить.
Ниакрис не успела осознать, что значит “обречены” - внизу не стояло никаких жрецов с кривыми жертвенными ножами. Что, всех плетущихся по мостам просто столкнут в бездну? Но зачем, для чего?
- Смотрите, камень! - воскликнула Тави.
И верно - громадный рубин засветился ярче, внутри метались волны бешеного пламени, хотя поверхность оставалась по-прежнему холодной. Шеренги существ на мостах внизу всё так же влеклись к пропасти в каком-то тупом оцепенении. Передовым рядам до края оставалось не больше десятка шагов.
К горлу Ниакрис подкатил отвратительный липкий комок. Уж, казалось бы, ко всему привычна, всё видела. Ан нет, оказалось, не всё.
- Что это значит?! - рявкнула Клара. Остриё рубиновой шпаги застыло у самого горла дуотта.
- Праффящщие яффляютт мощщь сффою, - невозмутимо ответствовал дуотт, не обращая внимания на сталь возле собственной шеи.
Девять шагов до пропасти. Восемь. Семь. Ниакрис поняла, что она сейчас или убьёт дуотта, или сама лишится чувств, несмотря на всю школу Храма Мечей.
- Останови это! - Шпага коснулась коричневой кожи, проколов её. Выступила капля тёмной крови. Дуотт не дрогнул, не попытался защититься.
- Слишшкком поссттно, косспошша. Феликкая Раппотта путтет заффершшена. Не секкоттня, и не с этой... - Он замялся, подыскивая слово. - Не с этой шшертффой, хотя “шшертффа” - непраффильное понятие...
Три шага. Два. Один.
И - это оказалась не Клара и не Ниакрис. Не Райна и не старый некромант. Сабли Тави сверкнули двумя алыми сполохами, однако... голова дуотта не отделилась от туловища, не взлетела в воздух, оставляя за собой косой шлейф крови, - клинки яростно зазвенели, натолкнувшись на невидимую, но непробиваемую преграду. Дуотт отскочил, резко толкнул Клару, та едва удержалась на краю пылающего камня; на помощь кирии рванулась Райна, её собственный меч уже с шипением описывал смертельную дугу. Оба дуотта с удивительной резвостью бросились наутёк по выгнувшемуся мосту, однако какое-то заклятье всё-таки рухнуло - за один шаг до пропасти первые ряды обречённых жертве существ - а там были и люди, и гномы, и многие другие - вдруг замерли, словно у них раскрылись глаза и они только сейчас осознали, где очутились.
Дикие крики, в которых не осталось ничего человеческого. Так не кричат даже звери, оказавшись на волосок от гибели. Прозрели, похоже, лишь передние ряды обречённых, под ногами у которых уже разверзалась бездна. Задние всё так же напирали, по-прежнему ничего не видя, ничего не понимая.
Под ногами Клары и её спутников ярко полыхнул камень - словно наслаждаясь неописуемым ужасом и отчаянием оказавшихся на краю пропасти. “Это тоже было задумано? - мелькнуло у Ниакрис. - Может, это не клинки Тави сломали что-то, а дуотты сами “отпустили” в последний миг до предела натянутые вожжи?”
Тави бросилась было в погоню за двумя удирающими дуоттами, успела дважды - крест-накрест - угостить последнего саблями, но простые стальные клинки лишь бессильно отлетали от незримой брони.
- Тави! Сестра! - выкрикнула Ниакрис, бросаясь за мельинской воительницей и повисая у неё на плечах. - Назад, назад!..
Остриё рубиновой шпаги отточенным движением описало в воздухе какой-то сложный знак, Клара Хюммель что-то пробормотала - и вдруг согнулась, словно получив страшной силы удар в живот, выронив оружие и скорчившись от боли. Бежавший последним дуотт повернулся, злорадно расхохотавшись.
А внизу, на ведущих в никуда мостах, тем временем воцарился полный хаос. Первые три или четыре ряда пришли в себя, отпрянули от края, однако остальные продолжали шагать вперёд, попросту отталкивая и опрокидывая пытавшихся вырваться из ловушки. Кто-то первый - кажется, человек - не удержался, с отчаянным воплем сорвался, повиснув на самом краю; на выручку ему бросился какой-то гном, схватил за руку, но слепо шагавшее сзади существо (Ниакрис таких рас не знала - тело человека, но голова пса) запнулось о гнома, повалилось и камнем низринулось вниз, увлекая за собой и гнома и человека.
Два вопля слились в один. Три фигуры падали вниз, и в тот же миг рубиновый камень окончательно пробудился к жизни. Ниакрис ощутила неудержимый позыв к рвоте, от низа живота к горлу прокатилась волна дурноты. Камень исторгал могучую магию, вниз, к падающим фигурам рванулись ленты призрачного пламени, обхватывая, подобно щупальцам сказочного кракена, и таща их вверх.
Что происходило на мостах - невозможно описать никакими словами. За несколько шагов до пропасти лишающее воли заклятье спадало, люди и нелюди начинали метаться, пытаясь пробиться обратно сквозь напирающую толпу. Кто-то, озверев, просто отшвыривал всех с пути, не обращая внимания на то, что не успевшие прийти в себя просто срывались и летели вниз.
А на месте провала растянулось подобие паучьей сети, где медленно кружились сейчас захваченные щупальцами пламени самые первые жертвы. По сходящимся к этой сети мостам всё так же текли сейчас потоки обречённых. Паутина расширялась, вот её бесплотные края мазнули по мостам, захватывая с собой рвущихся прочь от края несчастных. Вот в сети оказалось уже пять тел... восемь... десяток... полтора - и Ниакрис потеряла счёт.
Паутина росла, и с её ростом, казалось, увеличивались силы тех, кто слепо напирал на мостах, толкая немногих очнувшихся к пропасти. Теперь уже десятки тел ежесекундно сваливались в огненную круговерть; пламенная сеть с отчаянно бьющимися в ней жертвами начала вращаться, вытягиваясь вверх чудовищным веретеном; Ниакрис и остальные её спутники ощутили, как рубиновый камень вздрогнул, посылая вниз волну испепеляющего жара. Раздавшиеся крики, казалось, способны были обрушить даже своды Великой Пирамиды. Огненные сети тащили вверх обгорающих заживо, вопли не смолкали, словно пламя нарочно жгло так, чтобы мучить, но не убивать слишком быстро. И не было дыма, в котором несчастные жертвы могли бы задохнуться.
- Что мы здесь стоим?! - срывающимся голосом, пополам со слезами, выкрикнула Тави. - Убьём их всех! Клара! Ты же... чародейка... Долины... ну сделай же что-нибудь!
Внизу уже не десятки - сотня тел ежесекундно валилась в огненную купель. И по-прежнему - за несколько шагов до края приносимые в жертву обретали полное сознание, успевая понять, что за участь им уготовлена.
Клара же Хюммель повела себя более чем странно. Ни с того ни с сего чародейка вдруг распласталась на рубиновом камне, прижавшись к нему всем телом и пристально всматриваясь в его пылающую глубину. Кто знает, что она там увидела, однако в этот миг очередь дошла и до самого отряда. Из проходов возле ведущих к рубиновому камню арок стали выныривать фигуры. Воины. Лучники и копейщики. Панцирники в тяжёлом вооружении явно готовились вступить на узкие мостки, стрелки рассредоточивались по уступам вправо и влево. “Интересно зачем, - мельком подумала Ниакрис, - оттуда ведь не дострелишь до нашего камешка...”
Огонь внизу истачивал тела захваченных сетью, их затягивало под рубиновый кристалл, и жертвы пропадали из вида Ниакрис. Однако камень ощутимо вздрагивал, словно удав, заглатывая очередную жертву.
- Сейчас увидим, - внутренний голос старого некроманта оставался по-прежнему спокоен и бесстрастен. Бывалый волшебник держался молодцом. Его, похоже, не шибко занимала собственная участь.
И они увидели. Косо протянувшиеся вверх стены Великой Пирамиды начали бледнеть, истаивать, и стоявшие на рубиновом камне Клара со спутниками словно бы очутились на вершине исполинской горы, с которой можно было окинуть единым взглядом весь Эвиал, от одного Предела Тьмы до другого.
Западный край мира сейчас являл собою кипящий котёл, каким-то образом поставленный набок и отчего-то не выливающийся. Поверхность мрака вспухала громадными, в лигу поперечником, пузырями, они надувались, содрогались, словно в спазмах боли, и лопались, так что чёрные брызги летели окрест - что означало их падение на все окрестные земли: Правую и Левую Клешни, равно как и на небольшой островок Утонувшего Краба. Достигнув земли, капли превращались в чёрные вихри, воронки смерчей хищно тянулись к беззащитной как будто бы земле; и навстречу им с каждой из многочисленных “звёзд”, щедро разбросанных по землям обеих Клешней, поднимались огненные сети, точь-в-точь такие же, как захватывающая сейчас жертвы под рубиновым камнем. Алое и чёрное сталкивалось в короткой, но яростной борьбе, и смерчи гасли, рассеиваясь безвредным серым туманом; угасшими блёклыми обрывками оседали вниз и остатки защитных “сетей”.
А по изогнутым узким аркам прямо к застывшей пятёрке уже бежали воины в алом и зелёном, вооружённые длинными пиками. Несколько лучников пустили стрелы, и - к полному изумлению Ниакрис - наконечники коротко звякнули о полированный камень. Но ни одна не подлетела ближе чем на пять шагов - предупреждение, что ли?
- Отец, не пора ли нам отсюда?..
- Гм... кое-какие узлы хотелось бы проследить ещё разок, но... ладно. Можно уходить.
- Всё, хватит! - словно услыхав их разговор, лежавшая пластом Клара в тот же миг оторвала ухо от рубинового камня. - Погостевали - и будет.
- А как же... - заикнулась Тави.
- Попробую пробить, - хмуро отозвалась Клара. - Сударь Бельт, мне нужна ваша помощь...
Копейщики добежали тем временем до самого камня, остановились, не вступая на него, наставили пики. Как они, простые воины, ухитрялись не замечать пропасть внизу - кто знает; тем не менее все мосты они заперли, просто запрудили телами.
- Очень мило, - обронила Клара. - И что теперь?
- Теперь, очевидно, они попытаются принести в жертву нас, - спокойно ответил старый некромант.
- А чего мы, собственно говоря, ждём? - в тон ему, невозмутимо осведомилась Райна, выразительно глядя на копейщиков и слегка поводя остриём меча.
- Последнего штриха, - бледно усмехнулась Клара.
Ждать пришлось недолго. Все в отряде, кто владел магией, внезапно ощутили резкий и болезненный укол - Сила пришла в движение.
От дальней стены к пылающему рубиновому камню потянулся ещё один мост. Он разматывался, словно обычная лента, какие девушки вплетают в косы. И по нему, ещё не до конца достигшему жертвенника, к замершему отряду Клары двинулась странная процессия - облачённые в алое пламя дуотты, да-да, не в простые одежды, а именно в пламя, во всём подобное тому, что продолжало бушевать сейчас под рубиновым алтарём, всасывая в себя всё новые и новые сотни жертв, непрерывным потоком изливавшиеся из тёмных арок в далёких стенах.
- Правящие, - с ненавистью бросила Тави. Грудь мельинской воительницы бурно вздымалась.
- Они самые, сестра, - медленно проговорила Ниакрис, присматриваясь к ближайшему копейщику. Это был, бесспорно, человек, во всяком случае изначально. Но глаза его казались буркалами какого-то зверя, громадные, круглые, со сходящимися, точно ворота, справа и слева, вертикальными веками и жёлтой, словно у хищной птицы, радужкой вокруг узкой чёрной щели зрачка. Выбивавшиеся из-под высокого шлема волнистые чёрные волосы казались куда толще обычных человеческих, лицо было каким-то серым, и Ниакрис почудилось, что под кожей, на щеках, ниже скул, начинают проступать контуры зреющей внутри чешуи. Длинная пика смотрела прямо в грудь дочери некроманта, нацелившись внушающим уважение наконечником, похожим на вытянутый лист. Широкий и плоский оголовок копья украшал лиственный же узор.
- Ты не успеешь, - медленно произнесла про себя девушка, выразительно глядя прямо в нечеловеческие глаза, словно копейщик мог каким-то образом расслышать её. - Ты не успеешь. Ты думаешь, твоё копьё длинно, ты не подпустишь меня к себе? Дудки. Твои веки не успеют даже схлопнуться, а я уже окажусь рядом. И тогда мне не потребуется никакого оружия.
Копейщик вздрогнул, затравленно взглянул на воительницу, попытался отодвинуться подальше.
- Ты ведь знаешь, как это будет, - продолжала Ниакрис. - Я окажусь так близко, что на полмгновения ты словно бы овладеешь мной. Я почувствую твоё звериное дыхание. Я загляну в эти глаза и увижу в их глубине смерть. Твою смерть, она уже там, и ты это знаешь. Тебе не уйти. Меня не удержит никакое оружие. Ты завоешь, ты низринешься вниз, в алую сеть, и она потащит тебя внутрь того самого камня, который ты готов защищать ценой собственной жизни; вот только стоит ли он этого? Ты уверен? И ты не боишься умереть за это?..
Само собой, её вопросы оставались без ответов.
- Друзья, - спокойно произнёс некромант Бельт, - с этими “правящими” мне лично всё ясно. По своему обыкновению они плетут целую сеть заклинаний, узел которых - здесь, в этом рубине. Мы прекрасно сгодимся, чтобы... м-м-м, затянуть этот узел покрепче или перекинуть верёвочку к новому - неважно. Нам сейчас расскажут что-то очень возвышенное и постараются наложить заклинание, вроде как на тех несчастных, которых поджаривают внизу. Друзья, атакуем ли мы прямо сейчас или... дождёмся этих “правящих”, чтобы захватить и их с собой, если что?
- Поменьше патетики, досточтимый господин Бельт, - отрезала Клара. - Никого захватывать с собой не станем, хотя бы потому, что лично я погибать здесь не намерена.
Мост неторопливо разматывался над пропастью, а Клара Хюммель встала в позицию, демонстративно отсалютовав копейщикам рубиновой шпагой.
- Я собью им магическую защиту. Будет откат. Сильный. Могу потерять сознание. Тогда дорежете остальных, - резко и отрывисто бросила чародейка. - Ниакрис, начнёшь ты, потом Тави. Райна, со мной.
- Как всегда, кирия, - кивнула воительница. Процессия “правящих” дошла примерно до середины пропасти, когда Клара Хюммель начала действовать.

* * *

...Никто в отряде не знал, насколько она устала. Бесконечные недели бесплодной погони. Слово Боевого мага, которое больше его чести и жизни, продолжало действовать, но, с другой стороны, Клара всё чаще и чаще задавалась вопросом, нельзя ли исполнить данную самой себе клятву - покончить с Западной Тьмой - как-то по-другому. Мечи где-то на другом краю мира, даже добраться к ним так просто не удастся. А Тьма - вот она, протяни руку, и пальцы скроются за непроницаемой завесой. Здесь, в Империи Клешней, думала Клара, эту Тьму стараются приручить, словно дикого зверя, - с тем чтобы потом натравливать её на врагов по собственному выбору. Именно поэтому она, Клара, и тянула так долго с ответным ударом. Дуотты перестарались. Перехитрили сами себя. Они уже забыли, что такое встречать врага лицом к лицу. Бесконечные, столетия длящиеся заговоры, сложнейшие комбинации - им бы расстрелять её отряд ещё там, на севере, не вступая ни в какие переговоры и не считаясь с потерями; так ведь нет, вспомнили про магию крови, решили, что редкостная добыча - чародейка Долины магов, волшебница Извне - станет особо ценным добавлением к плетущимся вокруг Великой Пирамиды сетям.
Да, она рисковала, не приняв боя ещё там, на улице, под чистым небом. Но зато теперь она знала. Перед ней одна за другой разворачивались картины наступления Клешней на восточные земли; мелькнул странный город, нависшая над ним тёмная туча, а в ней - человеческое лицо; отчего-то у Клары сдавило сердце, но видение оказалось слишком мимолётным, тотчас сменилось другим, оставив по себе лишь сосущую тревогу.
Нетрудно было установить связь Пирамиды и того самого загадочного схрона, в котором лихая Сильвия рубила железные скрижали. Рубиновый камень являл собой узел множества заклинаний, сплетённых дуоттами, протянувшихся далеко, порою на сотни и тысячи лиг. Запад Эвиала по-прежнему защищала редкая цепь неведомо кем воздвигнутых крипт, и через эту преграду Западная Тьма перехлестнуть не могла. Только - сочиться отдельными ручейками.
Однако она сочилась, и скапливалась, и превращала отдельные земли на пока ещё свободном Востоке в свои владения, они, в свою очередь, сливались, образуя настоящие бастионы Мрака. Цепь отпорных скрижалей ещё держалась, но разрыв не мог не сказаться - рано или поздно.
У тебя мало времени, Клара. Слово боевого мага больше его жизни, так пусть тогда эта жизнь будет отдана за достойное дело, коль уж так повернётся.
Великая Пирамида не зря звалась Великой. Дуотты тоже не бездельничали, древняя раса умела плести заклинания, мало в чём уступающие чарам самой Клары. Сперва волшебница рассчитывала смести копейщиков с одного из арочных мостов чем-то вроде катящегося каменного жернова, однако от этой мысли пришлось тут же и отказаться. Незримые сети Пирамиды опутывали те бестелесные “руки”, которыми маг плетёт своё чародейство. И, увы, Клара не могла одним движением брови просто приказать всем воинам врага умереть в единый миг, скажем, побросавшись с высоких арок в пропасть.
Но вот снять, хотя бы на время, магический щит, закрывавший их, было в её силах.
Пикинёры явно решили, что пятеро пленников вот-вот бросят оружие и сдадутся. Положение их казалось безвыходным. Все ведущие на рубиновый камень мосты заняты воинами в алом и зелёном, длинные копья смотрят прямо в грудь “гостям”. Им некуда деваться, а их собственное оружие бессильно против воздвигнутой “правящими” защиты.
...Никогда ещё в Эвиале заклятье не давалось Кларе настолько тяжело. Она знала, что на неё вот-вот обрушится давящий откат, но, к счастью, многие и многие маги простых миров, с которыми боевому магу Долины случалось переведываться в прошлом, слепо полагались именно на всякого рода чародейские щиты, закрывая своих слуг. Это можно взорвать изнутри, и Клара взорвала - как уже не раз проделывала в иных мирах.
Рубиновая шпага описала в воздухе широкую дугу, оставляя за собой огненно-красный след, почти в тон пламени жертвенника под ногами. Старый приём - почувствовав узлы вражеского заклинания, вбросить в них как можно больше Силы, а миг спустя - резко её убрать. Заклятье дуоттов отразило бы прямой удар.
...Клара, само собой, не могла знать, что именно этот приём не без успеха применили эвиальские маги во время осады Чёрной башни...
Резкий и внезапный - но беззвучный - удар по барабанным перепонкам, словно у ныряльщика, проваливающегося на большую глубину. Воздух перед рядами копейщиков вспыхнул голубым и тотчас угас. И последнее, что видела Клара, перед тем как её сознание погасло от боли, - распластавшаяся в великолепно-тигрином прыжке Ниакрис, в руках обломок копья с наконечником, который она и всадила прямо в лицо оказавшемуся на её пути пикинёру...

* * *

Тело Клары Хюммель обмякло, когда её шпага не успела даже завершить круг. Валькирия Райна с лёгкостью подхватила чародейку, закинула одной рукой на плечо, другой размахнулась мечом. Ниакрис, точно настоящий дракон, метнулась прямо через пропасть, повисая на пиках столпившихся солдат; а сама Тави, завизжав что было мочи, рубанула по выставленным вперёд древкам, прорываясь ближе, и миг спустя её сабля прошлась под обрезом шлема стоявшего первым копейщика.
Великая Пирамида негодующе загудела - низко, басовито, так что всё вокруг задрожало. Тави ощутила приступ тошноты, но выучка Вольных сказывалась - она уже ворвалась на мост, рубя во все стороны. Несколько копейщиков с воплями сорвались вниз - магия их больше не защищала и не поддерживала.
Воины с остальных мостов качнулись было вперёд, однако тыл отряда Клары прикрывал не кто-нибудь, а некромант Бельт. Отец Ниакрис не терял времени даром. На гладкой рубиновой поверхности жертвенника осталось лежать мёртвое тело зарубленного Тави солдата; некромант рывком вздёрнул убитого на ноги, заглянул в широко раскрытые глаза, что-то прошептал - и несильно шлёпнул основанием ладони в затылок шлема, одновременно скривившись от боли, из пор кожи на его лице проступила кровь.
Труп конвульсивно дёрнулся и, пошатнувшись, шагнул вперёд, сжимая в руках обломок копья. Остальные шикинёры дрогнули, невольно попятились, однако один из них, похрабрее остальных, с отчаянным гаканьем всадил остриё в грудь недавнего товарища. Мертвец пошатнулся, однако не остановился. Одним ударом переломил вонзившееся в его плоть древко, вырвал его из рук живого и широко размахнулся обломком. “Обидчик” отлетел в сторону с пробитым шлемом и наполовину размозжённой головой. Нечувствительный к боли, уже один раз убитый труп успел сразить пятерых, прежде чем его в буквальном смысле изрубили в капусту и сбросили с жертвенника.
Но своё дело он сделал. Некромант Бельт успел “оживить” и послать навстречу преследователям ещё двоих зомби - из числа тех, кого срубили Тави или Ниакрис и чьи тела не сорвались вниз.
Лицо старого некроманта превратилось в жуткую кровавую маску, но его неупокоенные знали своё дело. Их век был недолог. Даже если не успевали постараться копья и косы недавних соратников - ходячие трупы сами падали, распадаясь отвратительной грудой гниющих останков. Но до этого момента они успевали собрать немалую дань с пытавшихся нападать копейщиков.
Ниакрис и Тави расчистили почти весь мост. За ними следовала Райна с бесчувственной Кларой на плече. Замыкал шествие старый некромант; Бельт с трудом держался на ногах, но теперь спины отчаянной пятёрки прикрывало полдюжины зомби - остальные тела просто сорвались вниз.
...Отряд вырвался из гибельной ловушки, Ниакрис в полной темноте повела их к выходу из лабиринта. Клара Хюммель пришла в себя, когда они оказались уже глубоко в лабиринтах Великой Пирамиды.
- С-стойте... - простонала чародейка, сползая с плеча валькирии. - Стойте... нам... нельзя... уходить.
- Почему?! - разом вырвалось у Тави и Ниакрис.
- Нельзя... оставлять... это... чудовище. - Голос Клары креп с каждой секундой. - Когда я расскажу, что видела в Кристалле... вы... согласитесь. Мы не можем уйти, пока стоит Великая Пирамида!

Глава пятая
САЛЛАДОР

- Это здесь, папа, - девочка широко повела рукой.
Фесс и Рысь стояли на невысоком, но остром скальном гребне. Нагая красноватая скала поднималась над последними волнами песчаных дюн, с разбега ударявшимися о негустой барьер полузасохшего пустынного кустарника. Дальше на восток начиналась та самая “зелёная полоса”, где сбегавшие с гор Восточной стены потоки давали жизнь траве и деревьям, отчаянно вцепившимся корнями в неплодородную почву. Напор суховеев из пустыни не ослабевал никогда - и всё-таки мёртвое песчаное море нехотя отступало здесь перед невысокими, пустившими глубокие корни деревцами.
И когда-то здесь стоял город. Его обитатели заботливо собирали воды срывавшихся с гор потоков, большое круглое озеро служило резервуаром. До сих пор сохранились каменные набережные из плотно подогнанных друг к другу красноватых глыб. Вокруг несколькими кольцами расходились улицы; можно было рассмотреть основания глинобитных стен, столбов, некогда подпиравших крыши, и тому подобное. Очевидно, обитатели погибшего (или просто покинутого) города занимались горнодобычей - даже отсюда были видны заброшенные карьеры, каменоломни, кое-где на отвесном склоне Восточной стены ещё можно было заметить входы в шахты с почти полностью развалившимися деревянными воротами и лебёдками. Уцелели и проложенные к скалам дороги - но больше ничего. Озеро давно высохло, ручьи нашли себе новые русла.
Но сейчас Фесса интересовали отнюдь не развалины чего-то наподобие дворца в самом сердце города или храма - на противоположном берегу круглого озера. Он искал городской погост. Люди жили здесь долгие столетия, в тени Восточной стены сменилось множество поколений. Здесь некромант мог рассчитывать на богатую поживу. Тем более что здешние обитатели никогда не знали кремации, предпочитая хоронить мертвых в сухом песке, где тела, не подверженные гниению, могли сохраняться чуть ли не веками.
- Во-он там, папа, - вновь пришла на помощь Рыся. Она-то и нашла этот город, в образе дракона облетая округу.
Но Фесс уже и сам увидел погост - небольшой, куда меньше, чем он рассчитывал. На три четверти занесён песками, надгробия повалены, от небольшого храма при входе остался один фундамент. Но это было кладбище, а в положении Фесса выбирать не приходилось.
Он не сомневался, что его послание к поури уже прочли и в Аркине, и в Ордосе. Отец Этлау не может не понимать, что тут происходит. И двое врагов, скорее всего, вновь сойдутся именно здесь, в жаркой салладорской пустыне. Но основная гвардия Святой Церкви, инквизиторы, понесли изрядные потери ещё во время первой встречи<Подробнее см. роман “Одиночество мага”> - недаром к Чёрной башне их добралось лишь несколько десятков. Правда, если отцы-экзекуторы пустят в дело свой последний резерв - воинов замка Бреннер, с четвёркой которых он, Фесс, едва справился в Вечном лесу, - ему несдобровать. Поэтому действовать надо быстро, не дожидаясь, пока воинственные карлики услышат его призыв.
- Идём, Рыся.
Солнце садилось, беспощадный жар утихал. Фесс торопился - ночь коротка, а сделать предстояло многое. Некромант начинал вести войну по всем правилам.
...Они с Рысей трудились до самой темноты и много после заката, лишь изредка перебрасываясь короткими фразами.
- Пап, эту линию левее надо. Ага, ага, вот так... хорошо!..
Сперва потребовалось раскопать как можно больше надгробий. Потом Фесс и Рысь при свете луны начали очерчивать погост, заключая его в одну огромную магическую фигуру. Не мудрствуя лукаво, Фесс раз за разом прибегал к магии начертаний, несмотря на всю сложность и капризность гигантских многолучевых построений. И, конечно же, это заклятье будет засечено. Его, как и послание к поури, почувствуют и маги и инквизиторы. Карательная экспедиция не заставит себя ждать.
Рысь не задавала вопросов, не спрашивала “а зачем?”. Гордая драконица не слишком одобряла план Фесса, однако и она соглашалась - иного выхода просто нет.
...Действовать они начали, когда ночь вступила в полную силу. Сбор потребных ингредиентов для воплощения такого заклятия занял бы целый год, и потому Фесс, не колеблясь, проколол остриём кинжала палец, аккуратно капнув собственной кровью в вершину каждого из лучей магической звезды. Последнюю каплю он уронил в самый центр вычерченной фигуры, с астрономической точностью определённый Рысей.
Оставалось только привести в действие само заклинание, и тут Фесс отчего-то заколебался. Кровь волшебника всегда считалась могущественным компонентом, но сейчас у Кэра не было уверенности - словно его магическая конструкция возведена была на песке не только в прямом, но и в переносном смысле.
- Папа? - Рыся тревожно заглянула ему в глаза. - Пап, звёзды сместятся. С таким трудом выстраивали...
Она была совершенно права. Звезда ориентирована по небесным светилам, каждая минута промедления означает утраченную Силу. Фесс глубоко вздохнул, перед мысленным взором вновь и вновь представала вся конструкция его заклинания, конструкция, полностью соответствующая самым чёрным канонам некромантии. Вполне достойно Разрушителя, вполне. Оставалось только отдать приказ, произнести беззвучное слово - и пески пустыни оживут, могилы вернут своих мертвецов.
Не было сил проговорить это. Такое бывает, когда стоишь под накренившейся, нависающей скалой и кажется - она вот-вот низринется на тропу, погребая под собой всё и вся, и нет сил бежать, нет сил защищаться...
И всё-таки...
- Swarm at siidra!
Древняя формула подъёма неупокоенных.
Слова отзвучали, умолкли, втянулись в ждущую землю.
Некоторое время ничего не происходило.
Первой что-то почувствовала Рысь. Смешно морща нос, принюхалась. А потом, не говоря ни слова, вдруг перекинулась в свою истинную ипостась.
Фесс не успел и слова вымолвить, как жемчужный дракон взвился высоко над давно заброшенным кладбищем, изогнулся, и к земле устремился поток кипящего пламени, прямо в центр магической фигуры, и кровь некроманта тотчас же вспыхнула - столь же буйным огнём. Полыхнули, словно невиданные факелы, все пролитые её капли в острых вершинах. Пустыня осветилась далеко окрест, и по изрытой ветрами поверхности скал Восточной стены заметались причудливые тени. Драконий огонь впитался в песок, тонкие линии фигуры запылали изнутри, вбирая в себя мощь первородного пламени; заклятье Фесса заработало, обращаясь то к звёздам и небесным сферам, то к глубоким подземным рекам жидкого, вечнокипящего огня. Рысь молнией метнулась обратно, даже не достигнув земли, на лету возвращая себе человеческий облик.
- Папа! Что с тобой?!
Фесс застыл, оцепенел, не в силах отвести взгляд от разгорающейся неистовым огнём фигуры. Линии её начинали изгибаться, извиваться, словно живые, сползаясь ближе друг к другу, сливаясь воедино - в одну заполненную пламенем щель, наискось рассекшую древний погост. Яростным, багрово-рыжим пламенем, бурлящим, кипящим, рвущимся из плена...
Заклятье должно было сработать совершенно не так.
- Папа?! Откуда этот плащ?! - взвизгнула Рыся. Словно в трансе, некромант оглянулся. За плечами, уходя куда-то за линию барханов, вился серый плащ, сотканный словно из паутины. Фесс медленно протянул руку - пальцы коснулись лёгкого, легчайшего, но всё-таки вполне осязаемого, а не призрачного, шёлка.
“Серый плащ, тянущийся с твоих плеч в бесконечность. И залитая пламенем щель у самых ног. И языки огня, подобно змеям, пытаются вырваться из темницы, вцепиться пусть даже и в сухой песок, как будто он на самом деле может гореть.
Ты это уже видел, некромант. Глубоко в пещерах под Пиком Судеб, в гадании гномъей чародейки. Осталось только поверить...”
По всему погосту, по всему мёртвому городу пронёсся долгий стон, низкий, протяжный, исполненный злобы и муки. Пламя взвилось в нескольких местах, отхлынуло, отступило, обнажая древние надгробия. Камни шевелились, раскалывались, рассыпались пылью, и тогда пламя радостно взмывало вверх настоящими фонтанами.
- Милор-рд мэтр-р! - взревел за плечами до боли знакомый, но совершенно, абсолютно невозможный в мире живых голос.
- Милорд мэтр! Сударь некромант! - поддержал его другой и тоже - тот самый, тот самый...
И наконец...
- Кэр! Кэр, любимый!
- Папа, кто это?! - заверещала Рыся. Похоже, нашлось нечто, до полусмерти напугавшее обычно бесстрашную драконицу.
По всему телу некроманта пробежала сильная дрожь. Он едва заставил себя повернуть голову, потому что уже знал, что он там увидит...
И точно - на бархане, в огненно-рыжих отблесках пляшущего пламени, стояли трое. Теряясь в бесконечности, за их плечами вились иссиня-чёрные плащи, закрывая низкие звёзды.
- О... - вырвалось у Рыси. Драконица, похоже, вспомнила рассказы Фесса, слышанные ещё в Чёрной башне.
- Кэр, только не это! - Рысь-первая умоляюще протянула руки.
- Милорд мэтр, это, не глупите, вот что я вам скажу! - гаркнул Сугутор.
- Не могу с ним не согласиться, милор-рд! - поддержал давнего приятеля Прадд.
- Ч-что это?! - пролепетала Рыся, по-детски беззастенчиво и совсем недостойно дракона прижимаясь к Фессу. - Они ж погибли, все, ещё в Эгесте...
- Мастер, не делайте этого! - Сугутор потряс сжатыми кулаками. - Не делайте, милорд мэтр! Это ж... это ж прямая дорога к Разрушительству!
- Кэр! Вспомни, мы же были вместе! Один раз всего, но были! Я вспоминала это, когда меня пробивали стрелы, Кэр!
Фесс чувствовал, что вот-вот лишится рассудка. Трое давно погибших друзей стояли перед ним, словно бы и во плоти, и Рысь умоляюще протягивала руки... Видение Эйтери и реальность будто бы наплывали одно на другое, сливались, образуя новый мир, где воедино сходились все разнообразные планы бытия, материальные и не только...
Серый плащ за плечами. Заполненная кипящим огнём щель, рассекшая пустыню. Пророчество исполнялось, в движение пришли чересчур могущественные силы, и Тьма, Истинная Тьма властно предъявила права на зашедшего слишком далеко некроманта.
“Чьё это дело? - мелькнуло в голове Фесса. - Они же мертвы, мертвы окончательно и бесповоротно, они...”
- Мы не мер-ртвы, милор-рд мэтр, - прочитал его мысли Прадд.
- Тогда кто вы? Отвечайте! Призраки или живые? - отчаянно крикнула Рыся-драконица, по-прежнему прячась за спиной Фесса.
- Мы живые! Конечно же, живые, раз говорим! - со слезами в голосе отозвалась Рысь. - Мы в руках инквизиции! В Арвесте! Они подобрали нас ранеными! Этлау вылечил нас!
“Я брежу... - невольно подумал некромант. - Это неправда, это не может быть правдой...”
- Твоё заклинание, Кэр, оно дотянулось до нас! Мы все трое умирали, Этлау пришлось наложить какие-то небывалые чары, чтобы удержать и меня, и гнома, и орка на самом краю Серых Пределов! А твоё волшебство неким образом... не знаю, мы видим тебя! Мы, валяющиеся сейчас на гнилой соломе в подземном каземате!
“Как же я хочу в это поверить... бросить всё, рвануться в Аркин... поднять на воздух бастионы и равелины, оставить там выжженную пустыню... Выручить друзей...”
- Не делай того, что задумал, Кэр, во имя той единственной ночи, что у нас была! - продолжала умолять Рысь. - Ты ещё не Разрушитель, но этот шаг - прямо в бездну! Хаос поглотит тебя, поглотит без остатка! Брось всё это безумие! Остановись, о Рыцарь Храма! Спаси нас! Выручи из аркинской темницы!
- Папа, это всё обман! - взвизгнула драконица, повисая на локте Фесса. - Ловушка! Западня! Действуй! Заклятье нельзя больше держать просто так! Оно должно исполниться!
Фесс уже и сам это чувствовал. Драконий огонь придал его чарам необычайную силу. Надо было направить эту мощь в глубь песков, вырвать из его цепких объятий дремлющие там костяки.
- Милорд мэтр! - завопил Сугутор, но Фесс уже отдал приказ.
“Это не могло быть правдой. Инквизиция лгала. Может быть, и даже наверняка, в руки Этлау попали мёртвые тела моих друзей. Конечно же, он поймал и перехватил отзвук, отражение моего собственного чародейства. И... ответил. А может, заготовил эту магическую ловушку заранее, чтобы я сломя голову бросился в Аркин, один, без армии, и второй раз они бы меня уже не упустили”.
Вокруг нарастал глубокий подземный гул, и голоса по-прежнему что-то выкрикивавших призраков потерялись в этом рокоте.
“Это ловушка”, - последний раз прошептал себе Фесс и...
Песок взметнулся бесчисленными фонтанами, словно по пустыне разом хлестнули тысячи тысяч незримых бичей. Вверх к звёздам устремилось множество алых огненных стрел, за их завесой совершенно исчезли фигуры Рыси, Прадда и Сугутора. Драконица ойкнула и ещё теснее прижалась к Фессу.
Но теперь уже всё шло как подобает. Угасло пламя, улёгся песок, и на гребне бархана уже никого не оказалось. А потом зашевелились остатки могильных камней и на поверхности одна за другой стали появляться руки мёртвых - всё как в классическом труде “Основы некромантии”.
Фесс молча ждал, скрестив руки на груди, однако перед глазами стояли исчезнувшие трое друзей. “Ловушка, ловушка, ловушка”, - повторял про себя некромант, до тех пор пока слово не распалось, не расползлось отдельными бессмысленными звуками, словно разбегающимися жуками.
А мёртвые всё поднимались и поднимались. Разумеется, не воители в проржавевшей броне. Самые обычные горожане в полуистлевших одеяниях, мужчины, женщины, дети, были и просто почти нагие костяки из самых древних захоронений. Фесс ощутил, как к горлу подкатывает тошнота.
Он уже прибегал к помощи мёртвых, в Арвесте, в самом начале своего пути, но только один раз, и всё очень быстро закончилось. Здесь ему предстояло вести на запад армию неупокоенных, командовать ею, заботиться о своих бойцах, лечить, приращивать отрубленные руки. Мертвецы не нуждались ни в еде, ни в питье, ни в отдыхе, но чародейского внимания, конечно же, требовали.
Головы, обмотанные однообразными тряпками, когда-то, очевидно, служившими погребальными чалмами, повернулись к Фессу. Некромант не мог даже рассчитывать на такой успех - армия мёртвых состояла самое меньшее из полутора тысяч неупокоенных. И каждый одержим только одним - свирепой и кровавой жаждой убивать всех, кто ещё дышит этим воздухом.
- Всё, Рыся... - с трудом проговорил некромант. - Дело сделано. Ещё один погост - и можно наступать.
Драконица ничего не ответила. На ряды новоявленных воинов она смотрела с откровенным отвращением.
...Искать второй город им пришлось недолго. Рысь кружила над пустыней до рассвета, а с первыми лучами зари принесла весть, что ещё одни руины находятся в двух днях пути к северу. Колонна мёртвых двинулась в путь.
Заклятье разупокаивания дало Фессу просто ходячие вещи, свирепых бойцов, нечувствительных к боли и страху, нерассуждающих; командовать такими невозможно, нельзя осуществить никакой правильно выстроенной тактической комбинации, только если Фесс не примет на себя полностью роль кукловода и не станет управлять, как в театре, каждым неупокоенным в отдельности.
...Второй город мало чем походил на первый - почти полностью скрытая песками, оползнем и стелющейся колючкой цепь руин, вытянувшаяся вдоль пересохшего ручья. Здесь тоже имелось кладбище, правда, куда меньше первого, и заклятье получилось далеко не столь впечатляющим; однако к армии Фесса всё же прибавилось почти четыре сотни мертвецов.
После этого войско некроманта повернуло на запад. Всё это время Рысь оставалась мрачной и подавленной.
- Не думала, что так испугаюсь, папа... мы ж такого натворили, такого наделали...
- Ничего особенного, - храбрясь, возражал Фесс. - То, что видели... ну, просто очередной морок, и ничего больше. Помнишь, в Чёрной башне Сущность и похлеще миражи нам подсовывала.
Рыся мрачно качала головой:
- Нет, пап. Сущность-то ещё выбирает, кого из Разрушителей ей поддержать. Тогда, у Башни, ей казалось, что Этлау - лучше. И не дала нам его убить.
- Что ж, пусть решит, что лучший - это я, и тоже не даст Этлау убить нас, - попытался отшутиться Фесс. - Нутром чую, нам это ой как понадобится.
- Не смейся, папа... Мне страшно, - вдруг призналась девочка-дракон. - Мы что-то такое сталкиваем... ну, запретное, словом. Хотела бы объяснить, да слов нету. Камень с горы покатился, и не просто так, а за собой что-то потянул, и это “что-то” нам в спину ка-ак бабахнет!..
- Бабахнет, не бабахнет - иначе с делом не справимся, - отрезал некромант. - Назад поворачивать смысла уже нет, девочка. Давно уже нет. Нас словно поток несёт.
- Поток... - горько и совершенно не по-детски усмехнулась Рыся. Фесса даже мороз пробрал - глаза девочки-дракона на миг изменились, поплыли, меняя форму и цвет, словно тот самый жемчужный дракон норовил занять своё место, как будто пытаясь слиться с человеческим началом в совершенно новую, невиданную сущность. - Мы сами поток, папа. Поток смерти. Сорвавшаяся лавина. Катящаяся на сушу океанская волна. Когда Эвиал был юн... тут часто такое случалось.

Предыдущая страница 5 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 6

- И ты хочешь сказать, что нам лучше остановиться? - удивился некромант. - Но Рыся, дочка, что же нам тогда делать? Сущность не сегодня-завтра сокрушит последние преграды, и тогда... старого Эвиала просто не станет. Появится нечто новое, непостижимое, а быть может - и совсем ничего. Может, Сущность просто распахнула пасть пошире, стараясь заглотить всё вокруг, всю плоть этого мира - как мы можем не предусмотреть такого?!
- Ты прав, папа, - грустно вздохнула девочка-дракон. - Как всегда, прав. Только... мы пустили в ход оружие самой Сущности. Кто знает, поможет ли?
- Другого у нас нет, - покачал головой Фесс. “Вернее, - продолжил он про себя, - оружие это у меня есть - Мечи. Но они пойдут в дело лишь действительно на самом краю”.
Конечно, и некроманту становилось не по себе, когда он оглядывался на мерно тащившуюся через пески армию мёртвых. Нельзя сказать, что она была слишком уж велика. В тех же отлучённых от церкви Зеленухах тоже пришлось иметь дело с несколькими сотнями неупокоенных. Но никогда ещё за подъятыми мертвяками не стояла живая человеческая воля, тем более - воля мага Долины, пусть даже и не закончившего формального образования. И хорошо, что вокруг - мёртвая пустыня, а не богатые живой добычей деревеньки, к примеру, того же Эгеста. Если долго сдерживать порыв неупокоенных к человечине (а точнее - к убийству ради убийства), мертвяки могут обернуться и против своего “повелителя”. Никакое заклятье не абсолютно. Тем более созданное опять-таки человеком. Когда погосты разупокаивались “сами собой”, а точнее - благодаря проникающим всё дальше и дальше на восток эманациям Сущности, - это, конечно, совсем другое. “Качество материала другое”, - мрачно усмехнулся про себя Фесс.
“Есть ли у меня альтернатива? - вновь и вновь спрашивал себя некромант. - Может, с самого начала всё пошло неправильно, возможно, не стоило так в открытую поднимать бунт против инквизиторов? Отец Этлау закидывал удочки... кто знает, может, святым братьям не оказалось бы выгодно с места в карьер нарушать данное слово? Конечно, страшной ошибки с Эгестом и гибелью друзей уже ничем не поправишь (а в уши всё шепчет и шепчет невесть чей вкрадчивый голос: “А ну как они и в самом деле живы?! И в плену у инквизиции?”) - но до этого-то, до этого? И не отмахивайся, старые ошибки не должны повториться”.
“Я не повторю, - мрачно возражал Фесс самому себе. - Я уничтожу салладорских магов, пытающихся взломать саркофаг Эвенгара. Я уничтожу всех, кто попытается мне помешать, - инквизиторов, эмирских присных, даже воинов Храма Мечей, буде те окажутся настолько глупы, что вмешаются. Этот нарыв надо вскрыть быстро, безжалостно и решительно. А что потом?.. Потом - на запад. Я уже много раз думал, что “время настало”, и всякий раз ошибался. Похоже, на сей раз ошибки не будет. Дел здесь у меня почти и не осталось. Занятия всегда можно найти, и тайн хватает - но это именно “занятия” и именно “найти”. Я подозреваю, что Вейде знает куда больше, чем говорит (а чего ещё ожидать от королевы эльфов, помнящей дни юности ныне горящих звёзд?), я не знаю, что такое Храм Мечей или замок Бреннер, не знаю, где затаились маски и почему они медлят, не знаю, что такое загадочный храм посреди морей, в который ушла тень погибшей в Дренданне эльфийки вместе с её флейтой, не знаю, кто (или что) было то деревянное существо, пришедшее мне на помощь в Аркине... но сейчас это даже и не важно. Если то злое подобие истинной, благодатной Тьмы на западе рассеется, я найду все ответы. Или, быть может, решу, что их не стоит даже искать”.
...Рысь слетала на разведку к некрополю и вернулась - хотя вернее будет сказать, примчалась сломя голову. Жемчужный дракон сложил крылья ещё в воздухе, с размаху врезавшись в гребень бархана и вздымая тучи песка.
- Папа! Они уже внутри! - задыхаясь, выпалила девочка, едва переведя дыхание.
- Значит, надо торопиться, - стиснул зубы Фесс. Что ж, ближайшие часы покажут, был ли он прав, потеряв время на второй погост, или надо было выступать немедленно, а задержка может оказаться роковой.
...Отряд в почти двадцать сотен неупокоенных вышел к некрополю, когда восток только-только окрасился зелёным - до рассвета оставалось ещё около часа.
Мертвяки замкнули некрополь в кольцо. Цепь получилась весьма жидкой, но некромант не без оснований надеялся, что в бою каждый из его воинов будет стоить десятерых. При себе Фесс оставил две сотни резерва. Рыся заранее перекинулась в дракона, прижалась к бархану, распластав крылья, чуть ли не перестав дышать.
Глаза тут были уже бесполезны, Фесс зажмурился, стараясь уловить возмущения магических потоков, понять, чего же достигли его салладорские соперники; а достигли они, как оказалось, весьма многого.
Никакого сопротивления в некрополе им никто не оказывал. Пирамиды, где ещё совсем недавно бушевала пленённая ярость, стояли молчаливо-пустыми; не требовалось высот магического искусства, чтобы понять, как поступили с пленниками победители.
- Хитро... - процедил сквозь зубы Фесс. - Приносить в жертву неупокоенных - до этого небось не додумался бы и сам Эвенгар!
Это, конечно, лучше, чем если бы тут погибали во множестве только невинные люди. Впрочем, обычных жертвоприношений салладорцы тоже не гнушались. Некромант видел загоны для рабов, некоторые пустовали, некоторые - забиты почти до предела. Готовят эти маги жертв по-разному, что ли?..
К некрополю армии Фесса удалось подойти незамеченной. Оно и понятно - кого бояться салладорским чародеям? Они в глубине собственной страны, скамары, раз забредшие сюда, еле унесли ноги (если вообще унесли). Некромант-Разрушитель заперт где-то далеко на севере, он в осаде и ничем помешать уже не сумеет. Если, конечно, Этлау не смог каким-то образом предупредить здешних чародеев. Если опять же они в союзе. Хотя с этой публикой никогда не знаешь, настоящие ли они соратники или только и ждут момента всадить “союзнику” нож под рёбра.
- Папа! - вопросительно прозвучал в сознании неслышимый для других голос Рыси.
- Мы начинаем, - вслух отозвался некромант.
Было желание: подняться в полный рост и - навстречу врагу, в открытый бой, почувствовать, как послушная сталь пронзает чужую плоть; но вместо этого Фесс лишь плотнее вжался в остывший за ночь песок бархана. Его зомби свирепы и беспощадны, почти неуничтожимы (но именно почти), однако, увы, тупы, как пробки. Считай, за каждым надо следить. Двигать их по некрополю, словно фигурки в жуткой тавлейной игре.
Не пели гордые рога, не трубили трубы. Не вились по ветру великолепные плюмажи закованной в сталь рыцарской конницы. Не выстраивались готовые встретить гибельный напор квадратные баталии ощетинившейся копьями пехоты; не было ничего, только негромкое шуршание песка под ногами сотен и сотен мертвецов, после веков сна вновь открывших незрячие глаза.
На гребнях барханов поднялась редкая цепь зомби и скелетов. Мерным шагом неупокоенные двинулись к некрополю, более не прячась и не скрываясь. Было что-то завораживающее в их неспешном, неумолимом движении - так могла бы надвигаться сама Судьба. Конечно, творениям Фесса было далеко до тех жутких созданий, что выпустила на волю саттарская ведьма; но для салладорских чародеев, надеялся некромант, и этого будет достаточно.
Сейчас он даже с каким-то злым предвкушением ждал, когда же наконец маги заметят, кто наступает на них. Это в корне противоречило, например, школе Серой Лиги (враг не должен заметить, что умирает), но Фесс слишком долго терпел поражения. И, пуская в ход такое оружие, действительно нельзя надеяться, что у тебя останутся чистыми и душа и руки.
Конечно, салладорцы выставили охрану, хотя и небольшую. И позёвывавшие стражи, уже мечтавшие о смене в этот предутренний час, с ужасом увидели, как через песок к ним бредут, пошатываясь, странные, если не сказать страшноватые, фигуры - иные так и вовсе составленные из одних костей.
Фесс слышал крики, прошелестела первая стрела, взбив фонтанчик песка у ног одного из зомби; сейчас маги придут в себя и ответят.
- Дочка, будь готова.
Это тоже предусматривалось планом - зомби свяжут чародеев, и, если станет ясно, что неупокоенные не справляются, в дело вмешаются Фесс и Рыся в своей драконьей ипостаси.
- Я всегда готова, папа. И лучше бы мы перебили их всех сами, своими руками.
- И это говорит девочка? - попытался усмехнуться Фесс, однако услышал только холодное:
- Нет. Это говорит дракон.
Фесс прямо взглянул в диковинные глаза прижавшегося к песку серебристо-жемчужного существа - ничего в них не оставалось от Рыси-человека.
- Я понимаю. Мы зашли слишком далеко. Но и ты и я - ставка весьма невеликая, если ценой станет спасение Эвиала. Пусть даже сам мир делает всё, чтобы погибнуть.
Драконица промолчала.
Стрелы полетели чаше, но пока это ещё били простые лучники, чародеи не успели или просто не поняли, что происходит. Некромант не чувствовал никаких магических возмущений; там, в глубине могильников, продолжалась та жуткая работа, остановить которую они с Рысей и явились сюда.
Кое-какие стрелы находили цель - но, само собой, остановить неупокоенных не могли. “Самое разумное, что могут сделать сейчас маги, - подумал Фесс, - не сопротивляться, а разбежаться кто куда, с тем чтобы потом собраться в условленном месте и вновь повторить попытку. Если только у них не идут сейчас такие заклятия, которые нельзя оставить даже на миг”. Воскрешение Салладорца, скорее всего, как раз и требовало подобных чар.
Цепь неупокоенных медленно приближалась к некрополю. Зомби и скелеты шагали, словно с трудом продираясь сквозь свирепый напор встречного ветра; и некромант не успел удивиться тому, что ничего не чувствует, как песок прямо перед ними с Рысей взвихрился безумно пляшущими смерчами; невидимый молот ударил в барханы, и этот удар вмял некроманта ещё глубже в откос.
Отплёвываясь от лезущего в рот песка, Фесс приподнял голову. Смерчи отступали дальше в пустыню; часть двинулась следом за неупокоенными. Несколько отставших зомби оказались захвачены вихрями; некромант заскрежетал зубами, видя, как беспомощно болтаются руки и ноги его “воинов”; воронки держали мертвяков столь же мёртвой хваткой.
Но пленниками смерчей оказалось едва полдюжины зомби; остальные продолжали шагать, а расставленные салладорскими магами ловушки, похоже, утрачивали силу и не могли просто так гоняться за неупокоенными. Впрочем, удержать того же зомби в бешено крутящейся воронке - задача тоже не из лёгких.
Теперь салладорцы - или, уж во всяком случае, их набольшие - обязаны были понять, с кем имеют дело. Следовало ожидать более внушительного ответа.
И он последовал. Салладорские чародеи благоразумно не показывались на открытых местах, однако заклятье у них получилось на загляденье - мощное, гладкое, идеально сплетённое; на пути неупокоенных встала сплошная стена гудящего пламени. Тоже понятно - предания и легенды часто говорили о неустрашимых героях, которым удалось заманить целые легионы мёртвых на заранее приготовленное кострище и уничтожить их всех в пламени. Эти сказки стоили жизни не одному прекраснодушному магу Ордоса, возомнившему себя мастером огненной стихии и по доблести и глупости вставшему на пути живых мертвецов. Пламя бессильно против гниющей плоти, и даже хорошо высушенные, казалось бы, костяки древних ни за что не горели.
Губы Фесса скривились в злой усмешке. Сейчас эти ничтожества убедятся, что даже целой армии не справиться с одним некромантом.
И точно - войско Кэра Лаэды спокойно прошло сквозь огненное кольцо. Правда, стоило неупокоенным окунуться в пламя, как Фесса скрутила острая судорога, как будто что-то раскалённое ввинчивалось в хребет, пронзая его сразу на всю длину, от шеи до поясницы. Каждому неупокоенному требовалась сейчас помощь некроманта, вырвавшего их из вечного сна, и Фесс раскрывался навстречу этому тёмному морю давно умерших разумов, слившихся воедино сознаний, превратившихся в одно большое, ни на что не похожее существо, одержимое одной лишь навязчивой идеей - убивать живых. Зачем, почему и для чего - неважно. Главное - убивать. Просто убивать. Не испытывая ни гнева, ни наслаждения. Убивать.
Видя, что огонь не подействовал, салладорские чародеи поспешно погасили кольцо, не расходуя даром силы.
Боль тотчас исчезла, и прояснившимся взором Фесс увидел нависающего над ним жемчужного дракона. В нечеловеческих глазах стояли вполне человеческие слёзы.
- В-всё в порядке, Рыся. Мы их всё равно раздавим. Меня так просто не взять...
Неупокоенные достигли первых разрушенных пирамид, со всех сторон вдвигаясь в некрополь - точно кинжалы в плоть жертвы. Некоторых мертвяков уже утыкало стрелами, но те знай себе шагали. Наперерез им бежали воины-салладорцы с круглыми щитами, в белых тюрбанах, в щёгольских алых шароварах; поднялись и упёрлись в землю длинные пики с игольчатыми навершиями. Стрелки били в упор - разумеется, безо всякого результата. Фесс видел, как один из его неупокоенных сам насадил себя на пику, помогая руками, доковылял до копейщика (остриё выставилось далеко из спины), размахнулся, опустил оба кулака на плечи салладорцу, отчего тот кулем повалился наземь, складываясь, подобно тряпичной кукле, словно в теле разом не осталось ни единой целой кости.
Решимость пикинёров мигом улетучилась. Кто бросив оружие, кто нет - они разом, дружно, как по команде, развернулись и бросились наутёк. Неупокоенные не бегают, они ходят - пусть не быстро, но неостановимо, без сна и отдыха, рано или поздно жертвы выбьются из сил, и тогда...
Фесс чувствовал ужас бегущих. Непередаваемый, животный, тот, что гасит и сознание и волю, превращая даже видавшего виды ветерана в намочившего штаны, визжащего новобранца.
Мёртвая армия вступила в некрополь, разбилась на ручейки, неторопливо, но неотвратимо устремившиеся к самому центру, где крылся вход в гробницу Салладорца. Перед зомби пёстрыми клубками откатывались назад защитники; вопли ужаса, казалось, слышны были в Эргри. Кто сражался - погибал; но и кто бежал - погибал тоже. Кольцо неупокоенных сжималось всё туже, пробитые насквозь пиками, утыканные стрелами, с глубокими разрубами от сабель и секир, мёртвые воины Фесса наступали, словно морской прилив, не оставляя врагу ни единого шанса. Некоторых зомби и скелетов солдатам Салладора удавалось сразить - накинувшись со всех сторон, подрубив ноги и расчленив тело. Но до этого даже наполовину искрошенный мертвяк успевал захватить с собой трёх, четырёх, а то и пятерых противников. Богатая добыча, холодно подумал Фесс. Павшие сегодня салладорцы завтра обратятся в его, Фесса, верных солдат. Потому что армия, он чувствовал, понадобится ему и дальше, уже после некрополя...
...Наверное, его обманула та лёгкость, с какой удалось прорвать первую линию обороны. Лишь немногие из воинов в тюрбанах действительно пытались сопротивляться. До сотни их, сбившись плотным клубком, пошли на прорыв - безумная затея, если учесть, что вокруг лежала лишь безводная пустыня, а солнце поднималось всё выше и выше.
Неупокоенные только этого и ждали. Вокруг салладорцев словно из ниоткуда возникло тёмное кольцо. Ничем не вооружённые зомби и скелеты с лёгкостью ломали копейные древки, прорываясь к вожделенным живым телам, богатым такой лакомой тёплой кровью - Фесса невольно замутило, когда он увидел, как один из его мертвяков без всякого видимого усилия разорвал человека пополам, поливаясь хлынувшей кровью, словно водой. Окружённые со всех сторон салладорские воины погибали один за другим - летели в разные стороны оторванные руки, ноги, головы; кулаки неупокоенных легко крушили кости, одним ударом заставляя жертву расстаться с жизнью.
Фесс вновь подавил подступившую тошноту. Зрелище было поистине нечеловеческим.
Рыся всё это время недвижно пролежала на песке, спрятав голову под крыло, точно птица. Фесс только покосился надраконицу и поспешно отвёл взгляд.
...Но маги Салладора наконец-то сумели разобраться со своими подземными делами. Некромант видел, как к одному из жертвенников с лихорадочной спешкой волокли визжащих, упирающихся рабов.
- Папа! - резко вскинулась Рыся, едва первый из пленников забился в агонии, растянутый на алтаре и с перерезанным горлом.
- Магия крови, Рыся. Ничего удивительного. Как им ещё пытаться спастись?
- Ударим сейчас, папа! Покончим с этим кошмаром!
- Рано, дочка. Нам нужно, чтобы салладорцы растратили бы на мертвяков весь свой арсенал. Потом мы вступим в дело сами. Одной жертвой тут явно не обойдётся!
- Мы ведь можем их спасти, папа!
- Наверное. Но если салладорцы успеют воскресить Эвенгара, все океаны Эвиала закипят кровью. Сущность окончательно одержит верх, ибо кто может лучше его исполнить роль Разрушителя? Достаточно ведь, чтобы его птенцы совершили обряды Ухода посреди всех крупных городов Старого Света.
- Ч-что?.. - растерялась драконица.
- А вот что. Сущности нужен Разрушитель, но Она не ставит только на одного. Получится из некроманта Неясыти - хорошо, из преподобного отца Этлау - ещё лучше. А если салладорские маги сумеют разупокоить Эвенгара - совсем замечательно. Мы все истово верим, что Разрушитель может быть только один, - а что, если нет? Если это очередная ловушка, блеф, приманка?..
- Папа, - перебила Рысь. - Всё равно не могу. Убьём их сами!.. Сейчас!..
- Мы просто не доберёмся до них, девочка, - покачал головой Фесс. - Вспомни, мы же вместе летали сюда на разведку!..
Драконица вновь припала к песку, закрыв глаза и ничего не отвечая.
В некрополе тем временем продолжалась бойня. Неупокоенные гонялись за живыми по лабиринту улочек, окружали и разрывали. Но к самому центру, где лихорадочно резали рабов салладорские волшебники, мёртвые воины Фесса приближаться отчего-то не спешили. Жалкие остатки стражников с обломками пик тоже сгрудились вокруг жертвенника, надеясь на спасение.
Ужас и отчаяние людей, окружённых абсолютно безжалостным врагом, без всякой надежды на выручку, не измерить никакою мерой и не описать никакими словами. Не переживший этого не поймёт, пережившему - слова просто не потребуются.
Но маги резали беззащитных рабов не зря. Фесс чувствовал накапливающуюся Силу, столь же безжалостную, как и та, что он сам бросил в сегодняшний бой. Может, он увидит нечто вроде того знаменитого заклятия, что некогда испепелило целую армию дуоттов, спася от гибели Аррас?.. Во всяком случае, Фесс не собирался вмешиваться. Пусть Сила будет истрачена на мёртвых, которых он поднимет с любого погоста, - раз начав, уже можно не колебаться и не останавливаться. Поэтому мешать салладорцам он сейчас не будет. Они слишком хорошо готовы к бою с живым противником, даже если один из них - сказочный для Эвиала дракон.
Неупокоенные тем временем покончили с сопротивлением на улочках некрополя, взяли в кольцо центр, вплотную подступили к жертвеннику; вокруг него и загона с невольниками столпилось до полутораста солдат, служек и младших по чину волшебников, исполнявших сейчас незавидную роль живого шита. Неупокоенные сами, видать, что-то ощущали и потому не спешили бросаться скопом; а некромант, чтобы не радовать врага ещё одной подсказкой, где он и как с ним лучше всего бороться, не отдавал своим куклам прямых приказов, ожидая, пока верх возьмёт неутолимая жажда крови.
...Толпа зомби и скелетов качнулась вперёд - ещё миг она словно бы в нерешительности толклась на месте, неупокоенные переступали с ноги на ногу, точно страшась последней атаки, и вот уже протянуты мёртвые руки, десятки, сотни рук, скрюченные пальцы норовят когтями вцепиться в доспехи, оружие, одежду, повалить, разорвать на куски...
Страшный человеческий вопль, единый крик, исторгнувшийся из десятков глоток. Полетело в сторону тело ещё одного зарезанного раба, с головы до ног перепачканные алым жрецы лихорадочно расставляли вокруг жертвенника глиняные чаши, до краёв наполненные кровью. Они не чертили пентаграмм, просто ударили всей Силой, что успели скопить и что позволяли трансформировать известные им заклинания.
Фесса вновь скорчило от боли. На сей раз - куда более сильной, но и не в пример короче. Вихри только удерживали неупокоенных, новое заклинание должно было уничтожить.
Из глиняных чаш выплеснулась волна ещё тёплой крови. На пути неупокоенных возникла завеса, сотканная из мельчайших багряных капелек. Толпа шатнулась назад, но в спины им уперлись короткие копья самих жрецов - защитный круг, сомкнувшийся вокруг жертвенника и хода в подземный склеп Салладорца, мог вместить далеко не всех. Обезумевшие люди не успели опрокинуть магов-предателей - неупокоенные атаковали так, словно ещё помнили, что такое ярость и неистовство. Немногие ещё сопротивлявшиеся были разорваны в клочья за считаные мгновения, всё вокруг покрылось алым, обезображенные тела валялись с дико изломанными руками и ногами, свёрнутыми шеями, сломанными спинами; не помогло никакое оружие, не помогло и отчаяние обречённых.
Армия Фесса прошла над растерзанными и столкнулась с колышущейся алой завесой. Не колеблясь, зомби и скелеты шагнули в неё - чего бояться мёртвым?
И вспыхнули. Не простым огнём - сами капельки крови, точно враз обретя душу и разум, бросились на вековечных врагов жизни. Багряные струйки оборачивались то языками пламени, то стремительными змейками; живое пламя вцепилось в суставы, норовя расчленить наступавших мертвяков, лишить возможности передвигаться и уже после этого прикончить окончательно.
Фесс с трудом подавил желание вскочить и самому броситься в гущу боя. Не время. Всё идёт, как он и планировал. Заклятье такого масштаба и силы магам не повторить - вон, многие и так валяются без чувств: откат не знает пощады. Так что пусть расходуют последние силы - у него, Фесса, в резерве ждёт своей очереди отряд в без малого две сотни неупокоенных. Пусть сгорят первые ряды - последующие шагнут через бесполезные отныне останки и довершат дело.
Так и случилось. Десятки, может, даже сотня неупокоенных свалились, корчась и дёргаясь, будто от боли, в объятиях кровяного пламени; однако остальные, бестрепетно перешагивая через упавших, по-прежнему напирали, вспыхивали, падали, так и не опустив протянутых к живым в вечной ненависти рук. Обычные воины удостоились бы великой чести за подобную доблесть; для мертвяков это было единственным способом существования.
Губы Фесса скривились в горькой усмешке. Он бросал мёртвых против живых - хотя всю свою карьеру некроманта занимался как раз обратным, защищая живых от мёртвых. Может, встань он на эту стезю раньше, Сущность и не отвернулась бы от него там, в Чёрной башне, придя на помощь уже потерпевшему поражение Этлау? Ведь без сил Западной Тьмы отец-инквизитор никогда бы не выстоял перед ним, Фессом, и Рысей в её драконьей ипостаси. Если берёшься за такое дело, нельзя колебаться, и никакая цена не окажется чрезмерно высокой.
Схватка у жертвенника меж тем продолжалась. Неупокоенные несли потери, маги медленно отступали ко входу в гробницу Салладорца. Их оттеснили от жертвенника, с другой стороны воины Фесса проломили ограду загона для рабов, и... Фесс успел вмешаться лишь в последний момент. По спине некроманта словно хлестнул девятихвостый бич. Сжав кулаки и до хруста стиснув зубы, Фесс поворачивал стадо своих кровожадных слуг - словно человек, пытающийся отводным щитом направить в сторону прорвавший высокую запруду поток воды. Зомби не знают чувств (во всяком случае, так утверждали древние манускрипты), но попыткам некроманта оторвать их от “любимого” занятия - резни - сопротивлялись, как сопротивляется река усилиям тех, кто возводит плотину.
Завесу из кровяного пламени неупокоенные прорывали, сбившись в плотные колонны, первый сгорал почти дотла, второй валился грудой бессмысленно дёргающихся костей, третий уже только обугливался, ну а четвёртый отделывался одними лишь подпалинами.
Кольцо сжалось ещё крепче, маги отступили уже за круг трёх обелисков, к самому чёрному зеву входа; всех уцелевших, считая и воинов, и рабов, и чародеев, оставалось не больше трех десятков. Остальные растерзанными и растоптанными лохмотьями легли под ноги наступавшей армии мёртвых. Неупокоенные тоже понесли изрядные потери, так что все подходы к круглой площади оказались завалены обломками костей, откатившимися черепами и тому подобным, что оставляет за собой битва.
Пламя из крови зарезанных пленников отступало вместе с магами. Оно сгущалось, становилось плотнее - и более истребительным. Неупокоенные молча падали, охваченные его живыми языками, а те, кто прорвался, - шатались, бестолково размахивая руками, ноги у них подламывались, и упавших топтали те, кто напирал сзади. Кое-кто из салладорских магов пытался пустить в ход привычное стихийное чародейство - молнии, огненные шары, возникающие словно из ниоткуда каменные глыбы (обломки пирамид с окраин некрополя); и оказалось, что изгрызенные живым, из крови, огнём неупокоенные сделались далеко не так уж неуязвимы, как того хотелось бы Фессу. И камни, и молнии, и простое пламя получили над ними известную власть - хотя, конечно, далеко не равную той, что это оружие стихий имело бы над простыми смертными.
Несмотря на потери, зомби уже почти загнали магов в чёрный провал входа, когда из непроглядной глубины склепа пришёл ответ, поистине достойный Эвенгара Салладорского.
Сперва Фесс ощутил упругий толчок в грудь - словно порыв внезапного ветра пробился сквозь толщу песка. А когда вскинул голову - от входа в гробницу кругом разбегалась невидимая волна Силы, круша и разрывая на куски тела неупокоенных, словно разом исчезла вся магия, защищавшая и зомби и скелетов. Взрывались, разлетаясь чёрной трухой, пустые черепа, оторванные руки и ноги летели в разные стороны, безногие торсы отбрасывало к краям площади, разбивая о стены склепов.
Ничего подобного некромант никогда не видел. И не знал, как этому противостоять.
Правда, и невидимая волна тоже не была абсолютным, всё сметающим и неостановимым оружием. Подобно океанской волне, она дробилась и угасала, каждый разорванный в клочья мертвяк хоть немного, но ослаблял её. И она таки угасла, исчерпав себя в яростной атаке и уничтожив никак не меньше семнадцати сотен неупокоенных. Уцелевшие - не более пятидесяти - остановились. Так и тянуло сказать - “в растерянности”. Но мертвяки не знают, что такое “растерянность”, равно как и “страх” или “боль”. Однако ж немногие оставшиеся на ногах застыли на месте; маги и уцелевшие солдаты поспешили скрыться в чёрном провале входа.
В своё время некромант спускался в эту гробницу и осмотрел её всю, но, конечно, не простукал каждую без исключения плиту в стенах и на полу - ему хватило жуткого зрелища: прикованный пудовыми цепями чёрный саркофаг Салладорца, и постоянное “скрип, скрип, скрип” из-под неподъёмной каменной крышки, словно неимоверно отросшие ногти погребённого изо всех сил пытались процарапать насквозь могильную плиту. Поэтому кто мог сказать, не отыщется ли оттуда ещё один ход, тайный отнорок? Салладорские маги отступили, и Фесс прекрасно понимал отчего. Они истратили всю силу, им требовались новые жертвы. Может, под нож пойдёт кто-то из собственных солдат или даже младших подмастерьев. Может, добьют раненых.
- Надо атаковать, Рыся, - вслух проговорил некромант.
Две сотни сохранявшихся в запасе неупокоенных послушно и без колебаний двинулись сквозь некрополь. Им никто не препятствовал, но, достигнув бестолково топчущихся на месте уцелевших мертвяков первой волны, резерв тоже остановился. Какая-то сила не давала им шагнуть дальше, но что это было за заклятье и можно ли его снять на расстоянии - Фесс понять не мог.
- Папа, нападём сами! - вновь бросила рвущаяся в бой драконица.
Некромант покачал головой. Салладорцам пришлось импровизировать, чтобы остановить восставших мертвецов, но вот защита против живых осталась в неприкосновенности, и Фесс сомневался, что им - даже вдвоём с Рысей - удастся так легко и быстро прорваться сквозь этот заслон. И отсюда так просто не доползти до Пика Судеб, в его относительно безопасные пещеры, где у Эйтери-Сотворяющей всегда найдётся пара-другая нужных эликсиров...
- Нет, Рыся. Будем ждать. Вечно они под землёй не просидят. Если есть выход - то где-то невдалеке. Надо следить, вот и всё.
- Они ударят снова!
- Пусть. Попробую расплести их заклинание. С одного раза это мало кому удаётся. Что до мервяков... в конце концов, нам нельзя было допустить, чтобы Салладорца вытащили из его саркофага, и это, похоже, удалось. Здешним магам сейчас не до воскрешающих и разупокаивающих заклятий.
Рысь ничего не ответила, только несогласно вскинула голову.
Шли часы. Солнце поднялось, заблистав над пустыней белым палящим щитом, - некромант и драконица ждали. Нигде в некрополе ничто не шевелилось, мертвяки, которым жара, само собой, была нипочём, всё так же толкались невдалеке от входа в подземелье, не продвигаясь, впрочем, ни на шаг вперёд. Наступила полная тишина - и в обычном мире, и там, где струятся магические потоки. Салладорцы тоже затаились.
...Ночи Фесс дождался с превеликим трудом. У них с Рысей хватало воды, но выдержать испепеляющий жар он не смог - рискуя нарваться на ловушку, перебрался в одну из разрушенных пирамид на самой границе некрополя. Идти дальше означало привести в действие весь магический арсенал салладорцев, как раз и рассчитанный на появление таких вот героев-одиночек. Рыся несколько раз летала в дозор, низко стелясь над самым песком, задевая его крыльями, словно буревестник - гребни вздымающихся волн, и тоже ничего не обнаружила. Салладорцы в подземной гробнице не подавали признаков жизни. Не пытались и выбраться на поверхность - если куда-то и вёл возможный подземный ход.
- Они долго не продержатся, Рыся, - с уверенностью сказал некромант вернувшейся с очередного облёта драконице. - Их там не меньше сотни. Сколько им нужно воды? Что они станут есть? Где, извини, справлять нужду? Они вылезут, непременно вылезут. Надо только дождаться.
...Ночь была на переломе, когда дремавшая на песке Рыся встрепенулась.
- Папа! Сюда... кто-то идёт!
- Кто? Откуда? Ты их чувствуешь? - Фесса подбросило.
- Там, папа! - крыло драконицы вытянулось, указывая в сторону гор.
Немного времени спустя Фесс смог разглядеть слабый отсвет - словно полз, извиваясь, огненный червь. Шло войско, шло спокойно и уверенно, освещая себе дорогу факелами, ничуть не боясь быть обнаруженным. Так могут идти только хозяева этой земли - вот чего, значит, ждали загнанные в подземелье салладорцы! Каким-то образом они сумели подать весть - и вот новый отряд уже спешит на выручку. Причём отряд немалый - колонна сильно растянулась.
- Кажется, придётся последовать твоему совету, дочка. - Фесс расправил затёкшие плечи. - Ударим первыми. Пусть они от ужаса разбегутся по всей пустыне!
Драконица молча кивнула.
Они взмыли в воздух, драконья магия прочно держала Фесса на узкой спине, барханы как-то сразу провалились вниз, понеслись назад - колонна приближалась, пламенный росчерк распался на сотни отдельных точек-факелов.
- Ударим вместе, Рыся. Не жалей огня!
...Однако марширующие заметили их первыми. И уже изогнувшего шею, готового извергуть поток пламени жемчужного дракона с седоком на спине встретил дружный ликующий рёв сотен глоток:
- Ишхар! ИШ-ХАР! Ишхар, Ишхар, Ишхар!!!
Поури откликнулись на зов.
Призыв некроманта был услышан, и теперь свирепые карлики - уже не в видении, в настоящей жизни - готовы были сражаться под его знамёнами.
Рысь исторгла-таки струю пламени, но направила её в небо, словно салютуя новым союзникам.

Глава шестая
МЕЛЬИН

О случившемся возле замка барона Грациана Аастера Император велел рассказывать повсюду. В крепости остался небольшой гарнизон, дружинников разоружили, заставив сдать мечи, панцири и длинные пики. Новоиспеченный молодой барон Марий Аастер стоял перед Императором навытяжку. Глаза у юноши были красны, но голос уже не дрожал.
- Согласно повелению моего Императора, мы провели поиск. Впереди на Тракте поселяне говорят о волчьих стаях. Это небывалые волки, повелитель. Они...
- Знаю, - перебил Император. - Мы столкнулись с ними по дороге сюда. Что ещё?
- К деревням выходят дикие звери, повелитель. Во множестве. Простые волки, медведи, даже рыси. Словно защиты просят... Кое-где объявились жрецы додревних богов, что якобы знают, как повелевать животными. Но боятся...
- Пошлите весть, - повернулся к легату-порученцу Император, - чтобы все, кто каким угодно способом может защитить мирных поселян, сделали бы это, не страшась кары за “незаконную волшбу”, “ересь” или что-либо иное.
Легат кивнул, торопливо делая заметки на свитке.
- Что-нибудь ещё, барон? - Император нарочно сделал ударение на титуле молодого Мария.
- Никак нет, мой повелитель. Какие будут приказания?
- Возвращайтесь в передовой дозор, - распорядился повелитель Мельина, игнорируя предостерегающие взгляды проконсула Клавдия. - Капитан, придайте барону двух воинов. На всякий случай.
Кер-Тинор отрывисто кивнул, едва заметно шевельнул бровью - рядом с Марием как из-под земли выросли двое мрачного вида Вольных.
- Разрешаю идти, барон.
Юноша молча поклонился, судорожно стискивая эфес отцовского меча, явно ещё слишком тяжёлого для него.
- Я знаю, что ты хочешь сказать, проконсул, - не поворачиваясь к старому вояке, уронил Император. - Потому и послал Вольных. Но... парнишка, уверен, не предаст. И не предупредит других мятежников. А если и предупредит... меня сейчас больше интересуют имена, чем действия.
- Мой Император, как всегда, мудр, - поклонился Клавдий.
- Брось это, старый друг, - рассмеялся Император, хлопнув консула по плечу. - Лесть тебе не к лицу. Прикажи трогаться. Так мы ещё год до Мельина не доберёмся.
Легионы маршировали дальше. Весна наступала дружно, снега оседали, дороги развезло, когорты растянулись по единственной нитке мощённой камнем дороги. Междуречье Суолле и Илдара было густо заселено, Полуденный тракт шёл мимо небольших городков и разросшихся сёл, баронских замков, порой стоявших так близко друг к другу, что с башен их можно было просто перекликаться.
Весть о случившемся с бароном Аастером уже успела широко разойтись. На пути Император не встретил ни единого стяга мятежной Конгрегации. Сплошные изъявления преданности и покорности. Но вот воинской силы - почти и не было. Мол, от оскудения великого пахари разбежались, на этот год зяби поднимут едва ли треть прошлого, самим баронам доспехи не обновить, починкой стен замковых не озаботиться, дружинников пришлось распускать, иначе кормить их нечем станет, пусть сами на своей земле порядок наведут...
Усталая армия приближалась к реке Илдар, когда аванпосты донесли, что вокруг начинают скапливаться волчьи стаи. Те самые, что наводили страх на всю округу. Селяне спешили укрыться за прочными городскими стенами, бароны тоже впускали своих арендаторов - слухи, один страшнее другого, о сожранных подчистую деревнях дальше на западе распространялись с пугающей быстротой.
В городе Император долго принимал старейшин, выборных гильдемейстеров, хором жаловавшихся на тяжёлые времена. От Сегена до илдарского устья - множество лиг, однако лихие пираты на лёгких судёнышках поднимались вверх по течению, собирая обильную дань с ошалевших от неожиданности поселян и даже с баронов - после того как два самых упорных замка были взяты внезапными приступами. Смиргл, порт в устье Гедерна, уже трижды отражал приступы и сражался почти в полном окружении - однако его жители, все как один, вышли на стены, готовые драться до конца, и морские разбойники отступили, решив поискать добычу полегче. В старых горах к северу от Смиргла, меж близко сходящимися здесь руслами Гедерна и могучего Илдара, Империя испокон веку разрабатывала серебряную руду. Жилы поистощились, но кое-что там ещё можно было наскрести, и не так уж и мало; пираты всерьёз рассчитывали завладеть рудниками и портом, после чего создать в низовьях двух рек свой собственный анклав, обещая жителям защиту, свободу торговли и низкие “честные” пошлины. Но народ в Смиргле - мореходы, купцы, корабелы, мастера серебряных дел - встали стеной, не измерив присяге.
Здесь, далеко от Семандры и Разлома, жизнь Империи казалась почти что обычной. Да, пираты, конечно, досаждают. Но морские находники предпочитали грабить всё же западнее, где было больше приморских городов.
Император не задерживался в Сегене. Вербовщики бросили клич, прошлись по улицам раз, другой, третий - но увели с собой не больше полусотни новобранцев. Конечно, Суолле лежала далеко, и Император разбил вторгшихся - но отнюдь не отбросил их за Селинов Вал; а ну как военное счастье вновь повернётся к Мельину спиной? Не-ет, лучше оставаться дома, в случае чего - драться на стенах, а не тащиться за легионами.
То же повторилось и в Форгле, и в Саоне. Едва пятнадцать десятков рекрутов соблазнились щедрыми посулами; а ведь легионное жалованье сейчас не шло ни в какое сравнение с тем, что получали ещё совсем недавно, в последний год правления предыдущего Императора.
За Саоном начались леса. Земля здесь родила плохо, несмотря на тёплый климат. Яблоки, вишни, груши принимались скверно, пшеница не достигала и колена взрослого человека. Между Саоном и Галаном вдоль Полуденного тракта лежали дикие лесистые края, с далеко разбросанными поселениями лесорубов, древоделей да постоялыми дворами и почтовыми станциями, редкой чередой выстроившимися вдоль большой дороги. К северу, почти до самого Поясного тракта, тянулись пустые земли, долгие унылые равнины, перемежавшиеся расплывшимися грядами древних холмов, поросших скудным, худосочным лесом. Владения иных баронов тут были размером с доброе королевство там, за Селиновым Валом, вот только у такого барона редко когда насчитывалось и пять десятков арендаторов. Довольствовался такой владетель обычно даже не замком, а простой башней в три этажа - на верхнем жил сам сеньор с семьёй, в среднем - слуги, там же хранились припасы, ну а внизу и вовсе по-простому держали скот, так что даже баронесса частенько садилась к корове с подойником, не кичась голубыми кровями.
Никто не мог сказать, коготь какой беды царапнул эту землю, поразив её бесплодием. Даже в годы, когда Север опустошал Смертный Ливень, собирая обильную дань, желающих перебраться в эти края почти не находилось - что тут делать, что есть-пить? Даже охота здесь отличалась бедностью.
Именно здесь, в краях, где поселения отстояли далеко друг от друга, и было настоящее приволье для пришедших с запада волчьих стай. Слухи, от которых трепетали Саон, Форгл и Сеген, шли как раз отсюда.
Легионы встретила угрюмая картина - запустение, разор, неприбранные тела возле брошенных изб с сорванными крышами. Волки резали скот не для еды, а, похоже, просто забавы ради. Уцелевшие жители сбивались вместе, наспех возводили, где только могли, палисады вокруг селений; при виде императорского поезда люди выбегали на Тракт, падая на колени и с мольбой протягивая руки; Император лишь гневно щурил глаза, глядя на тощих, почерневших с голодухи детишек, женщин, что казались глубокими старухами, не перевалив и на четвёртый десяток; мужчин, скорее напоминавших беглых каторжников, чем добрых и усердных имперских налогоплательщиков.
Как назло, волчьи стаи благоразумно не появлялись на виду, лишь преследуя проходившую армию издевательским дальним воем. Многие жители, доведённые до полного отчаяния, бросали дома и жалкий скарб, грузили на тележку то немногое, что могли увезти, сверху сажали детвору и сами впрягались в оглобли, следуя за уходящими на запад легионами. Ни проконсул Клавдий, ни даже сам Император ничего не могли с этим поделать. Войско просто не могло терять время на долгие и, возможно, бесплодные облавы.
Единственное, что оставалось во власти повелителя Мельина, - это дать бежанам место в середине войсковой колонны, чтобы никто не отстал. Остаться одному среди этих лесов, из глубины которых то и дело доносился глухой и низкий волчий вой, означало верную гибель.
В портовый город Галан армия вступила, отягощённая несколькими тысячами семей, бежавших от волчьей напасти.
Галан стоял на самой границе бесплодных земель. К юго-западу от него, за невысокими Ставийскими горами, лежали благословенные, плодородные области Пенного Клинка, иногда именовавшегося ещё и Полуденным. Там, во фруктовом саду Империи, простые крестьяне некогда жили зажиточнее многих северных баронов; до недавнего времени, пока не пришли пираты.
Морские разбойники знали, где можно поживиться. Деревни в дне пути от побережья вообще не имели никакой защиты; бароны южных земель содержали многочисленные дружины большей частью ради спеси и желания перещеголять соседа; тем не менее обилие оружной силы и обязанность сеньора хоть как-то, но защищать сервов и арендаторов дали возможность сэкономить на частоколах. Так, во всяком случае, думали тогда.
...Пираты появлялись внезапно, ночью или на рассвете, не обращая внимания на мелкие прибрежные деревушки, поднимались вверх по рекам. Дерзкими атаками захватывали города и городки. Находники хорошо понимали, что штурмовать укреплённые замки подобно смерти, и потому ограничивались только дозорами. Пока баронские дружины добирались к месту боя, грабители уже успевали скрыться с богатой добычей. И именно здесь, на Пенном Клинке, морские удальцы сумели создать первые несколько анклавов. Три портовых города с деревнями вокруг них с отчаяния переметнулись под власть пиратов. Предводители захватчиков старались дать овцам обрасти шерстью, прежде чем стричь их наголо, - жителей обязали лишь продовольственными поставками. Даже денежные мыта не взимались.
Оставленные для охраны побережья легионы растянулись на широком фронте. Отдельные когорты прикрывали десятки лиг взморья и, само собой, не могли поспеть всюду. Бароны предались Конгрегации и предпочитали договариваться с пиратами, а не противостоять им. Вступить в пределы Пенного Клинка означало войну, долгую, затяжную и без надежды на скорый успех.
Полуденный тракт здесь начинал загибаться к северо-западу, устремляясь прямиком к Мельину. Сердце Империи. Ее коренные земли. Те, с которых начинали первые Императоры, после того как полудикие пришельцы, уцелев в битве на Берегу Черепов, сломили сопротивление старых хозяев этих мест.
Здесь вволю погуляли беды и несчастия недавних лет.
Тут пронеслось всепожирающее облако саранчи, здесь разбойничали волчьи стаи и не осталось настоящих магов, что могли вызвать дождь посреди свирепой засухи или, напротив, очистить небеса во время сенокоса. Многие молодые мужчины уже вступили в легионы во время войны с Радугой. Рассчитывать на пополнение не приходилось, но люди всё-таки присоединялись. Понемногу легионы латали прорехи в рядах.
Слухи о победе Императора разнеслись быстро и далеко. Мятежные бароны поспешили убраться восвояси, армия Императора без боя заняла несколько важных замков на Полуденном тракте.
А потом передовой дозор доложил, что Тракт преградила армия мятежников.
Известие доставил Марий. Молодой баронет - впрочем, нет, уже полноправный барон - явился к Императору в сопровождении двух Вольных. Это сильно смахивало на конвой, однако юноша изо всех сил старался делать вид, будто ничего не замечает.
- Мой Император. Войско Конгрегации в двух лигах от нас. Они заняли позицию... - Марий поискал взглядом карту. - На холмистой гряде, местные жители называют её Ягодной. Дорога проходит между двух склонов. Перегорожена баррикадой в полтора моих роста. Выкопан также ров. На холмах - палисады, плетни, так, так и вот так... - конец ножен быстро набрасывал в пыли примерный план поля боя. - Мы подобрались так близко, как только смогли. Там не меньше десяти тысяч пехоты и столько же конницы. Баронской конницы, - зачем-то уточнил он.
- На что они рассчитывают? - вполголоса заметил Клавдий - У нас пять легионов, гномий хирд... больше чем полуторное превосходство, даже если не посылать в бой новобранцев.
- Полагаю, другая их армия выдвигается к Мельину, - проговорил Император, склоняясь над картой.
- Мы их опрокинем, мой Император, - вставил слово и легат Аврамий.
Правитель Мельина взыскующе глянул на юного барона Аастера.
- Склоны холмов размокшие, повелитель, - облизнув губы, поспешно ответил Марий. - Луга перед грядой тоже. Когортам придётся наступать по колено в грязи. Медленно. Под стрелами из-за палисадов. А конницы, чтобы обойти и ударить с фланга, у нас нет.
Клавдий ухмыльнулся:
- Парнишка дело говорит.
- Благодарю тебя, барон, - кивнул Марию Император. - Ты сделал всё, что мог. Ступай отдохни.
- Если я более не нужен моему повелителю...
- Ты понадобишься мне, и скоро, - пообещал Император. - И пусть явятся все легаты с консулами.
...Император обвёл взглядом наскоро собранный военный совет. В былые времена его отец, дед и прадед увидели бы перед собой блистательную знать. Ещё при деде Императора все командиры легионов имели титул не ниже баронского. Времена изменились. Сейчас ни один из явившихся командиров не похвастался бы голубой кровью.
Первый, Второй, Шестой, Девятый и Одиннадцатый легионы. Остальное - на Суолле, под командой Тарвуса. Графа Тарвуса. Герцогский патент по-прежнему лежит в Мельине...
- Повиновение Империи, - возгласил старший из собравшихся, консул, командовавший возрождённым Первым легионом, Серебряными Латами.
- Повиновение Империи, - подхватили остальные и Клавдий. Аврамий со свитком пристроился сбоку, готовясь записывать.
- Проконсул, прошу тебя, - кивнул Император.
Старому вояке не потребовалось много времени. Обстановка такая-то и такая-то. Противник перед нами, его позиция сильна. Разведчики отправлены прощупать его фланги, но тяжёлая пехота есть тяжёлая пехота, войско отягощено большим обозом и тысячами беженцев, ищущих защиты и спасения. А за спиной - волчьи стаи, они висят на плечах армии и ждут своего часа.
- Атаковать, - не задумываясь заявил Публий, командир Одиннадцатого легиона, едва только Клавдий закончил и Император кивнул, давая знак, что остальные могут говорить.
- Обойти, - так же уверенно и веско бросил командир Второго консул Сципион. - Фураж, припасы - на спину. Обоз бросить. Беженцев - в середину, как и раньше.
- Согласен с консулом, - заметил бородатый Гай, командовавший Шестым легионом. - Ни к чему рисковать здесь и сейчас. Обманем их. Выставим небольшой авангард, который скуёт противника. Готов им командовать.
- Здесь трусов нет! - хором возмутились начальники Второго и Девятого легионов. - Мы и сами пойдём!
...Спор затянулся. Клавдий и Император молчали, не вмешиваясь. Публий и Скаррон, Одиннадцатый и Девятый легионы, стояли за атаку. Остальные - за обход. Войска устали, говорили они. А впереди - ещё долгий переход до Мельина, где тоже нельзя задерживаться. Твари Разлома шутить не умеют и ждать нас не будут. Оборону же столицы вполне можно предоставить ополченцам. Мастеровые Мельина баронов не жалуют. Тем более что Конгрегация - это не гномы, справиться с ними вполне по силам, особенно если стены высоки и припасы в достатке. На самый крайний случай можно оставить в столице гномий хирд, подземные воители почти что непобедимы, когда сражаются из крепкого места.
- Что скажешь, Сулла? - повернулся Император к легату.
Сейчас уже полный легат Сулла командовал всеми легковооружёнными велитами и арбалетчиками Первого легиона. Император не забывал верную службу.
- Мой Император, в Мельине мы победили, потому что атаковали. Пойдём в обход - бароны на плечах повиснут.
Публий и Скаррон дружно нахмурились.
- А потери так и так выйдут. По лесам - отбившиеся, заплутавшие, да и те же волки недалеко отстали.
- А храбрый легат Сулла полезет в лоб на палисады? - со злой усмешкой бросил Публий. Чином Сулла был равен Публию, но Серебряные Латы есть Серебряные Латы - там и командир легковооружённых будет повыше начальника отдельного легиона.
- Легат Сулла выстроит щиты на колёсах, вдобавок к тем, что в обозе. Через луговину перейти “черепахами”. А мои стрелки не подведут. Сам отбирал. Руки не поднимут.
- Не слишком ли, мой Сулла? - хмыкнул Император.
- Не слишком, повелитель, - отважно ответил легат. - После магиков да Мельина с Кутульской башней уже ничего не слишком. Да и Свилле...
Император усмехнулся:
- Будем атаковать. Сломаем мятежу хребет раз и навсегда.

* * *

На следующее утро, прекрасное весеннее утро, когда небеса чисты и легкомысленные облачка, кажется, вот-вот обратятся в бабочек и запорхают по собственной воле, вырвавшись из-под власти ветров, - в такое именно утро собравшиеся на холмах мятежные бароны увидели перед собой выстроившуюся за последние ночные часы и готовую к бою имперскую армию. Перед рассветом легионы заняли позицию.
От холмов, где дымили многочисленные костры баронской армии, когорты отделял широкий луг, посередине исчерченный извивами ручья. Не самое лучшее место для наступления, мягко говоря.
Легионы выстраивались вразбивку, оставляя между манипулами достаточно места. Сегодня боя хватит всем и победа достанется тому, кто сможет давить и давить, ни на миг не ослабляя напора, - именно то, что так хорошо умели делать имперские легионы, встав глубоким строем.
Восходящее солнце светило в глаза мятежникам, и это тоже было хорошо.
Император со свитой сидели в сёдлах возле самого края леса. Вольные, как всегда угрюмые и молчаливые, закрывали повелителя со всех сторон - Кер-Тинор беспокоился: волчьи стаи осмелели, приблизились к самым тылам войска.
И именно капитан Вольных заговорил с Императором о Тайде.
- Мой повелитель. Её императорское величество...
Правитель Мельина с трудом скрыл удивление. Мало того, что Кер-Тинор сам, первым обратился к нему, так ещё и поименовав бывшую Видящую народа Дану не принадлежащим ей титулом - ведь они с Императором не пребывали в законном, освящённом Церковью Спасителя браке...
- Продолжай, капитан.
- Мой повелитель, лагерь небезопасен. Я не поручусь, что мы выстоим против волков, если они ринутся все сразу.

Предыдущая страница 6 Следущая страница


7 Ник Перумов

- Почему ты так решил? - отрывисто бросил Император. Передовые манипулы Одиннадцатого легиона уже двигались через луговину, пока ещё - вольным размашистым шагом, вне досягаемости вражеских стрел.
- Вольные сродни иным расам, не людям. - Сегодня Кер-Тинор оказался необычайно разговорчив. - А Её величество... она была Видящей. Мы чувствуем опасность, ей угрожающую. Её сородичи, Дану, ощутили бы это куда острее. Но... Волки идут за ней, мой повелитель.
- Договаривай! - приказал Император, видя, что Вольный заколебался.
- Мне кажется, за волками стоит та же сила, что увлекла Тайде в Разлом, мой повелитель.
- Правильно мыслишь, капитан. - Император сдвинул брови. - Благодарю за службу, жаль только, что... ты так редко бываешь столь красноречив. Клянусь тем же Разломом, эта твоя речь стоит опусов всех имперских риторов, вместе взятых.
- Благодарю моего Императора. - Вольный чуть склонил голову, поклон не раболепный, а лишь с достойным уважением, как и положено у служащего перед тем, кому он присягнул служить. - Тем не менее дерзну настаивать: Её величество следует переместить сюда, в боевые порядки. Охрана лагеря может не справиться.
Император мрачно воззрился на Вольного. Слова Кер-Тинора имели смысл, и немалый.
- Ты знаешь это наверняка - или это ваше знаменитое чутьё Вольных?
- Чутьё, мой Император. - Кер-Тинор виновато развёл руками.
- Понятно, - кивнул правитель Мельина. - Но... если я прикажу доставить Тайде сюда, сниму охрану, что станет с лагерем? С беженцами?
Лицо Вольного вновь стало непроницаемой маской.
- Мой Император отдаст приказ, и я исполню его в точности, каким бы он ни был.
- Ох уж эта мне гордость Вольных... - проворчал Император. - Я не могу оставить лагерь без защиты, Тин, - добавил он полушёпотом, так, что услыхал его один лишь Кер-Тинор. - А войска боевой линии - все потребуются там, на холмах. Может, придётся и нам с тобой помахать клинками.
Тин - так Император называл капитана своей стражи в те редкие мгновения, когда они говорили действительно по душам.
- Мой Император, без Тайде лагерю ничто не угрожает, - возразил Вольный. - Волки нацелились на неё одну.
- Ты уверен?
- Моя жизнь в руках моего Императора. Пусть меня четвертуют, если я не прав.
- Только цена окажется непомерной, - проворчал правитель Мельина. - Нет, Тин. Спасибо тебе, не думай, что я не ценю твоё предостережение. Марий! Да, да, ты, барон. Моим именем - манипулу Первого легиона в лагерь. Сказать, чтобы вооружились все мужчины. Могут напасть волки.
- Волков не удержат ни Серебряные Латы, ни даже мы, Вольные, - со внезапно прорезавшейся тоской уронил Кер-Тинор. - Только маги бы смогли...
- Посмотрим, - мрачно ответил Император. - Значит, надо как можно скорее разобраться с теми дураками, что на холмах. Сударь проконсул!
- Я здесь, мой Император, - тотчас откликнулся Клавдий, обозревавший в подзорную трубу возведённые врагом палисады.
- Публий наступает бодро. Не пришла ль пора двинуть вторую линию?
Во второй линии стоял гномий хирд. Наступать предстояло по открытому пространству, а гномы куда лучше, чем легионеры, держались под стрелами. Жаль только, что их было так мало...
- Я бы подождал, мой Император, - покачал головой Клавдий. - Бароны сейчас пустят в ход лучников. Пусть втянутся. Ударим хирдом, когда поймём, где стрелков больше всего.
- Принимаю, - коротко кивнул Император. Из-за спин его свиты вновь донёсся долгий и протяжный волчий вой, на сей раз совсем близко.
- Мой повелитель, прикажи нам отправиться в лагерь, - одними губами произнёс Кер-Тинор. - В крайнем случае мы вынесем Её величество.
- Боюсь, что ты потребуешься мне здесь, Тин, - также чуть слышно ответил Император. - Я бросался за Тайде в Разлом, но сейчас... мы должны победить. И мы победим. Но как бы всё не решилось опять при помощи вот этого, - он потряс левой рукой. Сверкнула белая латная перчатка. - А не хотелось бы.
- Мой Император всё решил правильно, - кивнул Кер-Тинор; ещё одно небывалое дело - чтобы Вольный стал бы вслух осуждать или одобрять решения своего повелителя! - Мы должны победить. И мы победим. Надо только - быстро...
Тем временем Одиннадцатый легион прошёл уже половину разделявшего армии расстояния. Топких берегов ручья на излёте достигали первые баронские стрелы, но лучники мятежников пока ещё ждали команды.
- “Черепаху”, - прорычал Публий. Трубачи повторили приказ, сыграв короткую, всем легионерам прекрасно знакомую мелодию.
Не обладая мастерством гномов, легионеры превосходили их в ловкости. Манипулы с грохотом сдвигали щиты, шеренги переходили ручей по пояс в воде и останавливались, словно имперской армией вдруг овладела нерешительность при виде целого леса копий с развевающимися на них штандартами большинства благороднейших фамилий государства.
- Сейчас начнётся... - проворчал Клавдий.
Он был прав. Баронская армия не зря стояла на Ягодной гряде несколько дней, вгрызаясь в землю и тратя боевой припас на тщательную пристрелку. Над палисадами взвилось целое облако - свистящее, шипящее, колючее, пронзающее. Окованный сталью дождь забарабанил по предусмотрительно поднятым щитам легионеров, хлестнул по неподвижным манипулам.
Когорты не дрогнули. Воины Империи обучались стоять, сомкнув щиты, под градом учебных стрел, не способных убить, но причинявших достаточно болезненные раны. Поднятые над головами широкие скутумы опирались не только на руки, но и на подставленные пилумы. Манипулы и центурии способны были стоять так часами.
- У них вся первая линия - стрелки. - Проконсул Клавдий протянул Императору подзорную трубу. - Пора двигать хирд...
- И арбалетчиков Суллы, - закончил Император. Клавдий только молча кивнул.
В отличие от дисциплинированных, скованных уставом легионеров гномы наступали весело, в полный голос горланя боевые песни. Большой прямоугольник хирда выкатился из леса, и низкорослые подземные воители бегом бросились через луг. Над их рядами высоко и гордо трепетало уже познавшее кровь и вкус победы знамя с Царь-Горой и имперским василиском. Где-то там шёл и неукротимый Баламут, некоронованный король тех гномов, что сумели встать выше ненависти к людям...
Справа и слева от хирда наступали манипулы Суллы. Первый легион, Серебряные Латы - обычно они решали исход боя, но сегодня им выпало завязывать сражение. Перед собой арбалетчики катили множество поставленных на колёса высоких дощатых щитов. Им придётся попотеть, перетаскивая тяжёлые и неуклюжие конструкции через ручей, но лучше уж пот, чем кровь.
Лучники мятежников продолжали опорожнять колчаны, азартно осыпая стрелами застывший Одиннадцатый легион. Как бы плотно ни сдвигались щиты, иные острия всё-таки находили дорожку, и воины падали. Раненых молча оттаскивали назад, медикусы волокли их в тыл.
- Мой повелитель! - выкрикнул кто-то из молодых легатов, вскидывая руку. - Они контратакуют!
- Я удивился б, не сделай они этого, - проворчал себе под нос Клавдий.
Вместе с велитами Суллы, вперемешку с ними, без легионных значков и прапоров, в атаку шли испытанные когорты Второго легиона, и неукротимый Сципион вновь отказался остаться сзади, как подобало бы при его ранге.
А справа и слева из-за холмов вылетала, сверкая в лучах поднявшегося солнца, закованная в сталь баронская конница. Впрочем, “вылетала”, пожалуй, будет слишком сильно - могучие боевые кони шли в атаку рысью, и сами бароны давно оставили неподъёмные доспехи, в которых сбитый наземь благородный нобиль не мог подняться без посторонней помощи. Разумеется, рыцарь шёл в атаку не в одиночестве. Каждый барон брал с собой не менее двух так же тяжело, как и он сам, вооружённых всадников - кто предпочитал молодых сквайров, детей других баронов, ищущих славы и рыцарских шпор, кто-то считал более надёжными опытных наёмников. Кроме двух копейщиков, истинно благородный барон выставлял ещё и пару конных стрелков, имевших и лук и арбалет - в бою никогда не знаешь, что спасёт жизнь: тяжёлый ли бронебойный болт или лёгкая быстрая стрела.
Над двумя железоблещущими потоками вился целый рой узких прапорцев. Благородные дома Империи не скрывали своих гербов. Похоже, они и в самом деле уверовали, что настал день “решающего боя”. Глупцы. Кто верит в “решающее”, тот проигрывает, не понимая, что истинная война заканчивается, лишь когда падёт мёртвым последний из солдат той или иной стороны. Замысел Императора удался вполне, бароны бросились на лёгкую добычу, на неосмотрительно двинутую вразнобой пехоту, очевидно решив, что, если у Императора и есть резервы, кавалерия вполне успеет разбить их по частям. А пока что баронская конница вознамерилась стереть с лица земли неосторожно сунувшихся вперёд стрелков.
Гномы продолжали наступать, словно и не замечая угрозы флангам, манипулы Суллы в центре - тоже; однако фланговые центурии мигом развернулись навстречу всадникам, тяжеловооружённые шеренги Второго легиона прикрыли собою велитов. Латники Сципиона знали, как встречать набравшую разгон конницу, даже не имея десятифутовой длины пик.
Бароны сквозь прорези шлемов видели только стрелков, поспешно вскидывавших арбалеты. Сколько-то всадников выбьет первый же залп, но... он, скорее всего, окажется и последним. Зато потом начнётся уже настоящая резня.
- Сципион устоит, - услыхал Император.
...Второй легион знал свой маневр. Арбалетчики Суллы действительно успели дать всего один залп - первые ряды баронов изрядно проредило, но остальные просто перемахнули через упавших и раненых, однако панцирники Сципиона встретили конницу дождем пилумов и стеной щитов. Серебряные Латы в упор разряжали запасные самострелы, от которых не спасала даже самая толстая броня.
Справа и слева от наступающего имперского войска мгновенно воцарился кровавый хаос - бьющиеся в агонии лошади, втоптанные в землю люди, лязг и треск ломающихся копий, дружное “барра!” центурий второй линии. Лихая атака баронов увязала в стойких копейщиках Сципиона, стоявших тесно и ни на ладонь не разомкнувших щиты, по примеру гномов сцепленные перед атакой короткими цепями. Иные бароны ухитрялись таранить строй манипул грудью своих лошадей, но человеческие квадраты лишь вздрагивали, спина упиралась в спину и плечо - в плечо. Разорвать строй Второго легиона не удалось.
Многие нобили спешивались, бросаясь врукопашную; иным не повезло, и храпящие кони осадили назад перед ощетинившейся остриями преградой; всадники, кто поудачливее, просто упали на конские шеи, но иных и вовсе выбросило из сёдел.
Император холодно наблюдал за происходящим. С такими легионами, как у него, он не имел права проигрывать. Никому, включая даже тех самых “тварей Разлома”, которых ему ещё предстояло узреть во всей красе.
В центре гномы, Одиннадцатый легион и стрелки Суллы двигались дальше. Железная дисциплина брала своё. Они выполняют приказ и обязаны выполнить его в точности. Ничего, что по бокам бушует сражение. Император на то и Император, чтобы всё продумать. С ним мы не проигрывали. Ни против магиков, ни на Свилле, ни на Суолле.
Гномы умерили шаг, сбили ряды, выстраиваясь правильным хирдом. Поднялись длинные копья, лишняя преграда для летящих стрел. Рыча и ругаясь, стрелки Суллы перетаскивали щиты через топкий ручей; здесь баронские лучники собрали с наступавших первую дань.
- Командуй атаку, Клавдий, - спокойно приказал Император.
Волки за спинами его свиты выли всё громче, всё отчаянней, словно понимая, что им тоже придётся идти на смерть, но не могли не выполнить чей-то безмолвный приказ.
- Шестому и Девятому, - распоряжался тем временем Клавдий. - Передайте Гаю и Скаррону, чтобы атаковали!
Шестой и Девятый легионы стояли на крыльях имперского войска, оттянувшись далеко вбок. И сейчас, когда оба отряда баронской конницы отчаянно пытались пробить запруду центурий Сципиона, целых пятнадцать тысяч тяжёлой пехоты, в свою очередь, навалились на их бока, стиснули, погнали перед собой, наступая сплошной стеной выставленных пик. Пилумы легионеры несли за спиной, лишняя тяжесть, но сегодня она решит исход боя.
Тем временем в центре стрелки Суллы состязались с баронскими лучниками. Щиты на колёсах превратились в подобия ежей, однако легионеры не останавливались. Данное старым воякой перед боем обещание они сдержали - всё меньше и меньше мятежников дерзало подниматься над палисадами.
...Первый легион так и не дождался приказа. Гномы врубились во вражеские палисады, опрокидывая их и выворачивая из земли. Они пробили преграду, словно гигантский таран ворота крепости. Лучники бежали, и баронские наёмники двинулись было встретить хирд; через головы гномов били арбалетчики Суллы, собирая щедрую дань со смельчаков.
Далеко не все из солдат удачи намеревались класть свои головы за обожаемых нанимателей. Хватило одного столкновения с длинными пиками хирда, окованными для вящей прочности железными полосами. Центр баронского войска рухнул; какой-то нобиль в роскошных доспехах и с пышным белым плюмажем на высоком шлеме пытался остановить бегущих, прикрытый с боков тремя сквайрами; кто-то из гномов метко метнул боевой молот, угодив прямо по белому плюмажу. Бесчувственного барона подхватили на руки оруженосцы; гномы не препятствовали. Император не приказывал устраивать истребление. Ему не нужны груды трупов его собственных подданных. Равно как и толпы кровников, и менестрели, поющие по баронским замкам баллады о “святой мести”.
Сражение было выиграно. Огрызаясь, уползала с поля боя баронская конница, растрёпанная, очень уменьшившаяся в числе; пехота обратилась в бегство, торопясь спасти жизни; и Император повернулся к проконсулу, чтобы поздравить с очередной победой, когда...
Что-то ярко блеснуло на вершине холма, там, где только что гордо развевался штандарт победоносного хирда. И Император с болезненным стоном схватился за левую руку - перчатка вспыхнула, раскалившись, словно в кузнечном горне.
Взвыли за спинами волки - сотни голодных волчьих глоток.
- Они нападают! - выкрикнул побелевший Кер-Тинор.
Вольные мгновенно сомкнули кольцо вокруг Императора, бесцеремонно отпихнув даже проконсула. Они присягали Императору и защищали только его. До всех прочих им дела не было.
А из-за спин отступающей баронской кавалерии прямо в сомкнутые ряды центурий с шипением полетели огненные ядра. Простое и верное боевое заклятье. Доступное даже адепту невысоких степеней посвящения.
Там, где только что виднелся хирд, тоже вспыхнуло пламя, и строй гномов рассыпался. Под ногами пылала влажная, ещё напитанная вешними водами земля, горело то, что гореть никак не могло, и подземные воители кинулись в разные стороны, пытаясь разделиться на несколько меньших хирдов - без правильного строя гномов сомнут. Длинные пики хороши, когда налетают всадники, но в поединках один на один такое копьё почти наверняка проиграет мечу.
- Магия, повелитель! - завопил кто-то из младших легатов, однако Император уже выпрямлялся. Лицо повелителя Мельина побелело от боли, левая рука повисла плетью, но взгляд оставался ясен.
Радуга. Её победитель узнал заклятия, он готов был поклясться, что смог бы различить даже стиль разных орденов, каждый из которых следовал собственным правилам в базовом чародействе. Что ж, вполне разумно. Маги примкнули к баронам-мятежникам. Само собой, любовь между нобилитетом и волшебниками цвела и пахла далеко не всегда, но океан пролитых слёз - пролитых по поводу навсегда скрывшихся в орденских башнях сыновей и дочерей знатных родов - оказался недостаточно глубок. Общая ненависть сближает. А уж что до причин ненависти - Радуга бы с лихвой оставила в этом позади всех баронов Империи, вместе взятых.
Но они сглупили и тут, с холодной яростью подумал Император, поднимая правой рукой безжизненную левую. Им бы с самого начала атаковать с магами в боевых порядках. А они ждали до самого последнего момента... и опоздали.
От плеча до кончиков пальцев левой руки пробежала огненная дрожь. Уже привычно вздулись вены, готовые лопнуть, щедро отдавая сплетающемуся заклинанию собственную кровь Императора.
- Первому легиону. Общая атака! - прорычал Император, ударяя коня.
Вновь, как и в битве с семандрийцами, ему придётся решать исход боя.
- Скачем! - выкрикнул он, и свита вырвалась из леса.
Легионеры Второго легиона стоически встретили огненную смерть. Боевые порядки нескольких когорт разорвало и расшвыряло, на дымящейся, обугленной земле валялись тела - от чародейского огня не могли спасти никакие доспехи. Но на поле сегодня вышли многие из тех, кто уцелел в мельинской мясорубке, кто вместе с когортой Аврамия шёл сквозь пламя в Чёрном городе, и именно они спасли положение.
- А-а, бей магиков! - пронеслось над расстроенными шеренгами легионеров. Центурионы и младшие легаты большей частью погибли, приняв смерть в первых рядах; их места заняли легионеры постарше, ветераны множества схваток, в том числе - и дикой бойни против гномов и Дану возле сожжённой столицы.
Выдвинувшиеся на подмогу собратьям Шестой и Девятый легионы тоже не дрогнули. Воины перешли на бег, повисая на плечах отступающей баронской конницы. Кое-где бой превратился в беспорядочную свалку, но зато не показывавшиеся до сих пор маги Радуги лишились чёткой цели. Впрочем, похоже, только Гай и Скаррон думали, что чародеи не станут бить по своим. Ударили, и ещё как.
Огненные шары летели над полем даже несколько медленнее обычной стрелы. Касаясь преграды, всё равно какой, они с треском взрывались, обдавая всё вокруг волнами испепеляющего пламени. Гибли легионеры, но гибли и оказавшиеся рядом кавалеристы. Тем не менее в когортах второй линии потери были высоки.
- Рассыпаться! - хором орали одно и то же в разных частях поля и Сципион, и Гай, и Скаррон, и Публий.
Император со свитой скакали прямо туда, где гномы с упорством своей расы вцепились в вершину холма, кое-как отбиваясь от перешедшего в контратаку баронского резерва - отборных пеших дружин, людей, связанных с благородными домами давними и чуть ли не семейными узами. С вытянутой левой руки Императора срывались капли огневеющей крови - его собственное заклятье работало, сознание захлёстывала пьянящая ярость, смешанная с болью; он видел сейчас всех магиков, тщательно укрытых в самой дальней линии мятежников, не тратящих время и силы на сложные заклинания, бомбардирующих его легионы разящими пламенными ядрами; и он ненавидел их. Она, эта ненависть, раскрывала сейчас его жилы на левой руке, она, а даже не белая перчатка, просто захлёбывавшаяся в потоках небывалой силы, вдруг обрушившихся на неё.
А потом Император ощутил, что и за его спиной волки наконец ринулись в последнюю атаку - их погнало в бой нечто большее, чем просто страх. Могучие звери метнулись к ограждавшему лагерь частоколу, иным удавалось перемахнуть через колья, но куда больше зверья повисало и корчилось на остриях, марая их кровью и кишками из распоротых животов.
Две когорты Первого легиона и все бежане, способные носить оружие, встретили четвероногих убийц копьями. Охрана вокруг бесчувственной Тайде сомкнула ряды. Не так-то просто было найти тех, кто станет умирать, защищая “богомерзкую данку”, кем наложница Императора, увы, по-прежнему оставалась для многих и многих даже его верных солдат.
...На поле битвы конь Императора с диким ржанием встал на дыбы, едва не сбросив всадника. Лошадь и её наездника покрыл купол прозрачного пламени, завеса, сотканная из мириадов капелек горящей человеческой крови; а потом эта завеса лопнула и прямо в небо устремился поток белоснежно-слепящих огней; описывая высокие дуги, они взмыли вверх, а потом стаей хищников ринулись вниз, каждый - к намеченной цели.
...Там, где только что стоял, творя пассы, облачённый в одноцветный плащ адепт Солея, Угуса или Флавиза, забушевал огонь. Император не промахнулся ни разу. Человеческие фигурки метались и падали, белое пламя рвалось с неподвижного тела на всё живое, что оказалось поблизости, и, прежде чем угаснуть, успевало обратить в кучку пепла двух-трёх нобилей. Часть белых огней низринулась на лагерь имперской армии, поражая перемахнувших через частокол зверей. Волки с воем бросились врассыпную, тотчас утратив бесноватую ярость.
...Император побил последнюю карту мятежников.
Но левая рука вновь обернулась кровавым месивом. Правитель Мельина упал на конскую шею, ничего уже не видя и не слыша. Он не досмотрел до конца последний акт драмы на Ягодной гряде, не видел бегства остатков мятежного баронства, не принимал вместе с проконсулом Клавдием почётную сдачу нескольких наёмных отрядов (как обычно, нижним чинам сохраняются их вещи, а командирам, начиная с десятского, - и личное оружие вроде кинжалов).
Клавдий доказал, что не зря носит изукрашенный проконсульский топорик. Армия не остановилась. Бароны рассеялись, но сейчас это не было важно. Марш к Мельину продолжался, а молчаливые, железокаменно-спокойные Вольные сомкнули ряды вокруг повозки, где рядом лежали Император и Сеамни Оэктаканн. Оба - странствуя по неведомым дорогам, куда уходят порой души, покинув на время бренные тела.
Армия шла к Мельину.

Глава седьмая
ЭВИАЛ

Отряд магов и воинов продолжал углубляться в лабиринт переходов под Пиком Судеб. Отец Этлау неутомимо шагал во главе; люди взирали на преподобного с благоговейным ужасом. И не только простые воины - маги из спутников Анэто и Меганы тоже заметно мрачнели, находя взглядом невысокую фигуру в сером.
Конечно, задуманный милордом ректором эксперимент с целью выяснить пределы сил Этлау и их источник - дело хорошее, но сперва всё-таки следовало покончить с Разрушителем. Первую атаку неупокоенных отряд отбил, и даже можно сказать, что не слишком дорогой ценой. Хорошо бы так и дальше.
Спуск продолжался. Наконец грубый природный камень расщелины сменился отшлифованными стенами явно гномьей работы. Владения Подгорного Племени приближались.
Отряд остановился, достигнув могучей стены, перегораживавшей подземный зал от пола до потолка и от одного края до другого. Никаких ворот не имелось, только наверху висело нечто вроде опускной клети.
- Мы пришли! - громко объявил Этлау. - Теперь вступим в переговоры с хозяевами. Не сомневаюсь, что слово Истины Спасителя озарит светом их заблудшие души и они, бесспорно, помогут нам расправиться с чудовищем!
Мегана и Анэто обменялись хмурыми взглядами.
Гномы, конечно же, держали на стене стражу. После первых же “Кто такие? Что надо?” отец-экзекутор решительно взял все переговоры на себя.
- Мы преследуем исчадие Тьмы, богопротивного Разрушителя, того, кто должен обратить наш мир в пепел и открыть сюда дорогу Западной Тьме! - напыщенно провозгласил инквизитор. - Сюда нас привёл его след! Не верим мы, скромные слуги Добра и Света, что прямодушные и мастеровитые владетели сих мест могли бы дать ему приют! Но вопрошаем - ведомо ли вам, о чём я толкую? Видели ли здесь Разрушителя, иначе ещё известного как некромант Неясыть?
Наверху мелькали огоньки гномьих ламп. Стражники совещались.
- Про то не с нами толковать надобно! - наконец раздалось в ответ. - Наши старейшины вам ответят.
- Но мы не можем тут оставаться! - возмутился Этлау. - Мы выдержали бой с неупокоенными, перебили их целую тьму по воле Спасителя, вложившего силу в наше оружие; просим дозволения вступить в ваши пределы!
- Ждите, - ответили сверху. - Не можем мы вот так просто пустить целую оружную рать... да ещё и с сильно-могучими магами.
- Вы не понимаете! - вдохновенно продолжал Этлау. - Зрите, здесь знаменитейшие из магов нашего мира, милорд Анэто, ректор Академии Высокого Волшебства, что в Ордосе, и хозяйка Волшебного Двора, всем ведомая Мегана! Приди мы со злом, мы разнесли бы эту стену в секунду! Но мир - наша цель, мир и - общее дело, уничтожение проклятого Разрушителя! Неужто вы откажете нам в гостеприимстве?
- Старейшины решат, - отрезали наверху. - Имя твоё, инквизитор, нам известно... как и дела твои. Потому жди решения. Коли захочешь напасть... что ж, нападай. Мы угроз не боимся. И так всё время воюем. А значит...
Этлау картинно развёл руками.
- Не могу поверить, - провозгласил он, - что гномы, чья жизнь - созидание, строительство, творение, могли бы стать плечом к плечу с Разрушителем. Ведь он сроет до основания все до единой горы этого мира, иссушит моря и развеет пеплом леса. Предсказан был его приход и деяния его, как и то, что восстанут противу Тьмы и сила, и доблесть, и отвага...
- Не трать время и силы, инквизитор, - пробасили сверху. - Охолони. Мы послали весть. Ответ придёт быстрее, чем ты думаешь. У нас свои пути.
Этлау вновь развёл руками.
- Что ж, не с войной, но с миром пришли мы сюда. Не будем нарушать обычай хозяев... хотя неплохо бы им, хозяевам, понять, что промедление сейчас поистине смерти подобно.
Мегана и Анэто сидели в кружке своих, негромко беседуя. Если Разрушитель и в самом деле сумел договориться с гномами, большой войны не избежать. И одно дело, когда Старый Свет весь, как один, встал против новой угрозы, наподобие Империи Клешней или одиночки-Разрушителя, и совсем другое, если вспыхнет война людей против других рас. Тут уже и эльфы не останутся в стороне, как Светлые, так и Тёмные, нарнийцы. Нет, отец Этлау прав - не могли гномы вот так просто связаться с мессией Тьмы, провозвестником всеобщей гибели и разрушения. Просто не могли.
- Смущает меня это, - едва слышно шептал Анэто. - Гномы не из тех, чтобы вот так просто вставать на тёмную сторону. Или Разрушитель их каким-то образом обманул и улестил...
- Что он, бесспорно, может... - вставила Мегана.
- Может, но... - Милорд ректор наморщил лоб. - Нет, не так тут что-то. Не пустили б они его. Не помогли б...
- Да, но мы их и к Чёрной башне не звали, - заметила чародейка, поправляя волосы.
- Наша ошибка, - признался Анэто. - Моя, в частности. Эльфы не так уж редки в Академии, они не брезговали нашими знаниями, так что, быть может, я б и смог договориться с теми же нарнийцами. У них свои пути, но... А уж почему инквизиция, явно имея какие-то связи с Вечным лесом, не обратилась к владычице Вейде - мне поистине не понять.
- Так что ты хочешь сказать...
- Понимаешь, Мег, если гномы на самом деле впустили... э-э-э, некроманта Неясыть, то моя теория насчёт Этлау может оказаться не просто теорией. Понимаешь? Некромант может быть приманкой, отводом глаз - ведь Тьма хитра и у неё множество уловок.
- А настоящий Разрушитель - Этлау? - выдохнула Мегана.
- Именно, - мрачно кивнул волшебник.
- Но... Чёрная башня... штурмы... зомбирование ассасинов... кто может это сделать, кроме Разрушителя?
- Ты права, - согласился ректор. - Моё построение очень, так сказать, умственно. Недостаёт экспериментальной базы. Но это мы исправим... лишь бы выбраться отсюда живыми.
- Но если ты прав... - привалившись к плечу Анэто и не обращая внимания на красноречивые взгляды окружающих, шептала Мегана. - Если ты прав, зачем Этлау полез сюда, на рожон? Почему он уничтожает неупокоенных, это же самое надёжное оружие Тьмы?
Анэто скорчил гримасу, досадливо прикусив губу.
- Не знаю. Очень возможно, что Тьма ещё хитрее, чем мы с тобой полагаем. Я могу только отвлечённо теоретизировать, но... что, если Этлау ещё не осознал себя как Разрушитель? Что, если он искренне верит в свою великую миссию? А ведь Тьме достаточно будет только лишь слегка сместить акценты. Может, погоня за Неясытью только распаляет Этлау до той степени, что в конце концов он будет готов уничтожить всё и вся, находя повсюду “приспешников Разрушителя”. Но... опять же, теоретизировать мы можем до бесконечности. Нужны факты! Подтверждения!.. Пусть даже косвенные, как этот случай с гномами...
Ждать ответа Подгорного Племени тем не менее пришлось достаточно долго. Какими путями старейшины передали его, оставалось только гадать, но они это сделали, и их слова не порадовали отца Этлау:
- Во владениях народа гномов нет персоны, именуемой вами Разрушителем. Некромант Неясыть, оказавший нам важные и неоценимые услуги, был здесь краткое время и покинул наши пределы земными путями. Это наше слово, и в вашей воле, верить ему или нет. Иного ответа явлено не будет.
Анэто с Меганой с трудом скрыли ехидные усмешки, однако отец Этлау казался ничуть не обескураженным.
- Мы будем искать следы Разрушителя! И если мы поймём, что народ гномов был неискренен с нами, - на вашу гору обрушатся гнев и ярость всего Эвиала! Пик Судеб рухнет, подобно тому, как рухнула Чёрная башня!
- Мы не обманываем, - последовал ответ. - Мы не хотим никакой войны. Но некроманта Неясыть “разрушителем” чего бы то ни было не считаем.
- Не зрели вы, слепцы, что сотворил он в Эгесте! - возопил Этлау. - Ну да будь по-вашему. Мы, кстати, тоже имеем заслуги перед народом гномов - уничтожая новых, небывалой силы неупокоенных!
- Мы сказали, - донеслось в ответ.
- Что ж, мы уйдём! - горделиво провозгласил Этлау. - Но не думайте, что мы забудем. Святая Инквизиция может простить, но она никогда не забудет!
- Как-нибудь мы переживём её долгую память, преподобный, - усмехнулись со стены.
Этлау картинно пожал плечами, делано-почтительно поклонился и направился к магам.
- Я не настаиваю на прорыве, - безо всяких предисловий бросил инквизитор. - Гномы, похоже, не лгут. Разрушитель и впрямь мог, как зверь, сделать скидку, запутать след...
- Но мы не нашли больше ничего, кроме этой тропы, - возразил Анэто. - Разрушитель должен быть где-то там, внутри.
- Что-то я сомневаюсь, - протянул отец-экзекутор. - Нет-нет, не возражай мне, достопочтенный ректор, мне ведомо, что ваши заклятия сработали как нужно. Но что, если гномы правы? И Разрушитель действительно покинул эти пределы?
- Разрушителя и его чудовище крепко попятнало молнией, - заметила Мегана. - От этого так быстро не оправишься.
- Может, и не оправишься, да уж слишком много верных слуг у Тьмы! Я очень хорошо помню, как Разрушителя вырвали из наших рук, и откуда - с аркинского лобного места! - скривился Этлау. - Я видел, как его вытаскивали. И кто это сделал. Двое гномов, двое - и ещё какое-то диковинное деревянное создание, заставляющее заподозрить эльфов-нарнийцев. И... в Аркине побывала гномья чародейка, господа маги. Вам что-нибудь известно о таких?
Мегана и Анэто переглянулись.
- Гномы порой поступали учиться в Академию Высокого Волшебства, - осторожно начал ректор. - Так что это вполне возможно...
- Магия эликсиров, милорд ректор, магия эликсиров, - нетерпеливо перебил инквизитор. - Причём таких, что алхимики Ордоса дружно повесились бы от зависти при виде их действия.
- Н-не припоминаю... - потёр лоб Анэто. - Надо запросить архивы, поднять списки... но... за последние лет десять... ни один гном не закончил факультет алхимии.
Этлау коротко кивнул:
- Я и не сомневался. Я узнал бы стиль Ордоса. Нет, это было нечто совершенно особое, своё, ни с чем не сравнимое. Гномы могут иметь свою собственную магию, и если они поставили её на службу Разрушителю...
- То они могут лгать и прятать его? - спросила Мегана.
Этлау покачал головой.
- Тьма хитра. Она может обмануть кого угодно... ну, кроме нас с вами, разумеется. Начинать войну с гномами можно, только если мы будем абсолютно уверены, что Разрушитель по-прежнему тут, под Пиком Судеб. Давайте сейчас отступим мирно. Драка нам ничего не даст.
Чародей и волшебница переглянулись. Да. Отец-экзекутор, преподобный Этлау умел быть и таким. Когда это входило в его планы, разумеется.
- Значит, наш поход был напрасен? - вырвалось у Меганы.
- Напрасен? О нет, конечно же, дочь моя, - покровительственно усмехнулся Этлау. - Ответ гномов очень важен. Может, это самое важное, что мы узнали за последнее время. Войска подходят с севера, очень скоро Пик Судеб будет полностью окружён. Мы наймём корабелов Семиградья, высадимся на взморье Железного хребта... это куда ближе к обжитым землям, нет никаких трудностей с доставкой припасов. Но, само собой, только в том случае, если Разрушитель по-прежнему здесь. В чём я лично сомневаюсь...
Отряд двинулся уже знакомой дорогой прочь. Гномы на стене безмолвствовали.

* * *

Без всяких приключений отряд Этлау выбрался на поверхность, и сразу же закипела работа. Против ожиданий Анэто, отец-экзекутор не стал вмешиваться во всё, что делали маги, а собрал в сторонке своих святых братьев, принявшись им что-то горячо втолковывать.
- Сейчас, Мег, - резко бросил Анэто.
- Будем искать след Разрушителя?
- Само собой. Но не только... Ты начинай, но, главное, не спеши. Надо протянуть время, пока мы сообразим, что к чему с преподобным отцом...
Как тянуть время, когда дело касалось магии, Мегана знала очень хорошо.
И, пока Анэто, отозвав уцелевших во всех перипетиях молодых “предельщиков”, принялся негромко объяснять им задачу, Мегана не давала покою никому из оставшихся чародеев. Приготовления впечатляли. Вычерчивалась сложнейшая магическая фигура, добывались и раскладывались редкие ингредиенты, писались формулы - сегодня всё пойдёт в ход, даже архаичное рунное волшебство.
Какое-то время спустя появился и Анэто, принялся энергично помогать; и лишь только самый опытный маг сумел бы понять, что внутри громадной фигуры, старательно выводимой чародеями под руководством Меганы, начинает вырисовываться нечто совершенно иное. Молодые “предельщики” носились взад-вперёд с совершенно безумными лицами, перебрасываясь абсолютно никому, кроме них самих, не понятными фразами типа: “А вектор кривизны ты учёл?!” - “А ты - осциллятор, осциллятор не забыл?! Да и прецессию...”
Маги трудились весь остаток короткого зимнего дня и большую часть нескончаемой ночи, при свете факелов - им ничего (кроме отката) не стоило бы осветить работы посредством чародейства, но Мегана распорядилась не тратить зря силы.
С севера мало-помалу и впрямь подтягивались войска, отставшие во время стремительной погони за Разрушителем. Отец Этлау поутру встречал усталые полки, лично благословлял и напоминал, что Спасителем их труды и доблесть будут учтены. Армия Света растягивалась длинной подковой, охватывая южные и юго-восточные склоны Пика Судеб; северная же сторона, выходящая на пустой и безжизненный берег Моря Ветров, оставалась пока без присмотра.
К магам Этлау подошёл, лишь когда солнце перевалило за полдень и быстро заскользило вниз, к недальнему горизонту, опускаясь за изломанную чёрную стену гор. И заговорил - нет, не про заклятье, и так видно было, как чародеи трудятся не покладая рук, - а именно о северных склонах Пика.
- Мы должны учесть все возможности, - важно поднимая палец, изрекал отец-экзекутор. - Я лично склонен верить гномам, но... Если Разрушитель на самом деле ещё остаётся под горой, у него есть прекрасный путь бегства - вдоль морского побережья. Не смогут ли достопочтенные господа маги каким-то образом перенестись туда или переместить кого-то, кто смог бы хоть как-то следить за полночной стороной?
Анэто и Мегана дружно развели руками.
- Но мы сможем сделать лучше, преподобный отец, - медоточиво ответила хозяйка Волшебного Двора. - Поход к Чёрной башне и понесённые потери не были напрасны. Мы теперь можем определить местонахождение Разрушителя с куда большей точностью - плоды тесного магического соприкосновения и противоборства с ним. Так что, возможно, никакого дозора на севере и не понадобится. Если Разрушитель и воспользовался именно северным путём, мы это обнаружим.
- Превосходно, дочь моя, - обрадовался Этлау. - Благословляю тебя на труд и подвиги во имя Спасителя, истинного царя мира сего! Когда же вы думаете закончить?
- Нам потребно ещё не менее суток, - осторожно проговорил Анэто. - И... пусть не удивляется преподобный отец... нам нужно и его личное участие.
- Что? Моё?.. О, несомненно, несомненно! - Отец Этлау быстро преодолел минутную растерянность. Глаз инквизитора хитро блеснул. - Я всегда готов отдать слабую плоть свою во имя торжества дела Спасителева! Полагаю, эта необходимость возникла... м-м-м... из-за нашего столкновения с Разрушителем?
- Ваше преподобие совершенно правы, - учтиво поклонилась Мегана. - Аура ваша, святой отец, несёт в себе отпечаток злобы и ненависти Разрушителя... по которым нам будет легче отыскать его.
- Несомненно, несомненно! - воспламенённо повторил инквизитор. - Скажите, что следует делать, господа маги, и я в вашем распоряжении.
- Теперь-то он про палаческие колымаги не вспоминает, - одними губами прошептал Анэто хозяйке Волшебного Двора, когда отец-экзекутор отдалился на достаточное расстояние.
- Ему только волю дай, - также шёпотом ответила чародейка. - Мигом вспомнит, как не нужны станем. Ан, а что ты задумал с... с его участием?
Милорд ректор криво ухмыльнулся:
- Конечно, проще всего было б собрать всю Силу, какую только возможно, и... так, чтоб и пепла не осталось... Но... помня нашу рабочую гипотезу и принимая во внимание никем не оспоренное замечание Анналов, что гибель Разрушителя вызовет чудовищные бедствия, если не знать, как их предотвратить, я не стану рисковать. Ничего радикального. Пока. Нет, Мег, я как раз и хочу подставить его в один из фокусов... чтобы выяснить раз и навсегда, откуда он тянет Силу. Кто его поддерживает, как мы и говорили.
- Я бы предпочла не настолько лобовой способ... - призналась волшебница.
- Я бы тоже, - кивнул Анэто. - Но, увы, ничего лучшего мы не придумали. Время поджимает, тратить его на долгие теоретические изыскания... ну, ты сама понимаешь.
- Понимаю. Но, Ан, что будет, если он догадается?..
- Вот тогда-то, боюсь, он и вспомнит о палачах, - нахмурился Анэто. - Правда, сейчас инквизиторов у него под рукой совсем немного. Разрушитель знал, куда нацелить удар. Честное слово, оставайся он студиозусом моей Академии - без колебаний присвоил бы ему адъюнкт-профессора за такое чародейство...
- Тебе б всё шутки шутить, Ан...
- В нашем положении, Мег, надо или плакать, или смеяться. Ну а я предпочитаю последнее, как ты знаешь.
- Да уж... знаю. - Мегана, не стесняясь окружающих, погладила Анэто по руке. - Когда хотите начать? Я-то все приготовления закончила.
- Как сказал, ещё не меньше суток, - вздохнул ректор. - Очень сложный протокол, и... ты ж понимаешь, неиспытанный, пишется на ходу, почти экспромтом. Мои мальчики уже давно строили теоретические модели Разрушителя, как выяснилось. В порядке личной инициативы, так сказать.
- Я ничем не могу помочь? - В голосе Меганы слышалась лёгкая ревность. Не женщины, нет - а чародейки, и притом далеко не последней в Эвиале.
- Да я и сам-то их едва понимаю, - развёл руками Анэто, имея в виду своих молодых “предельщиков”. - В основном я у них на подхвате. Принеси-унеси. Совсем загоняли, негодные. Ну никакого уважения к убелённому сединами милорду ректору...
- Ой, посмотрите на этого старца, - тихонько рассмеялась Мегана. - Вот погоди, доберусь до тебя, посмотрим тогда, насколько тебя седины убелили...
Анэто только грустно улыбнулся.
- Пойду. - Он осторожно коснулся её щеки. - Время, оно...
- Ну да, конечно. Время. Оно всегда... - отвернулась Мегана. - Иди уж. Не стой с виноватым видом. Не собираюсь бросаться тебе на шею при всех...
...Маги и милорд ректор действительно работали всю долгую морозную ночь. Несколько раз менялись факелы, слуги без устали подбрасывали дрова в большой костёр; к следующему полудню чародеи буквально валились с ног, но начатое не бросали. Несколько раз подходил необычайно вежливый и сдержанный отец Этлау, осторожно интересовался, есть ли подвижки; выслушивал туманный отчёт, кивал и уходил - встречать растянувшиеся длинной и тонкой нитью войска.
...Был уже вечер, когда Анэто наконец плюхнулся у костра рядом с хозяйкой Волшебного Двора. Милорд ректор, похоже, отморозил себе кончик носа и пальцы, но казался необычайно бодрым.
- Готово, Мег. Всё готово. Уф, запарились...
- Оно и видно, что запарились, - потянулась к нему чародейка. - Сиди смирно! Обморожение, сразу ж видно, это запускать нельзя. Сейчас я его...
- Да ты чего, да я сам... - вяло отбивался милорд ректор, однако Мегана решительно взяла дело в свои руки.
- Не вертись. Голову прямо. Руки давай... сейчас рукавицы сниму... - Она хлопотала над чародеем, словно заботливая жена.
Здесь, у Пика Судеб, откат всегда отличался силой и болезненностью. Мегана чуть не до крови прикусила губу, однако исцеляющие заклятия сработали как надо.

Предыдущая страница 7 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 8

- Спасибо... уф, а то я совсем выжатый, - виновато признался Анэто.
- Вы там хоть себя-то не убейте, - проворчала Мегана, сама поспешно натягивая меховые варежки.
Милорд ректор выразительно пожал плечами.
- Не знаю, Мег. Никто не предскажет, как сработает это заклинание. Плохо то, что и мне, и мальчишкам придётся там стоять, рядышком с преподобным нашим отцом Этлау.
- Эт-то ещё зачем? - нахмурилась волшебница.
- Так я ж и объясняю - протокол новый, неиспытанный... Да и необходимых ингредиентов не было, - скорчил гримасу Анэто. - Придётся самим вставать в фокус, корректировать, если что пойдёт не так. Знаешь ведь, как бывает.
- Знаю, - окончательно помрачнела волшебница. - Вот что, Ан, я с вами пойду.
- Ты что, ты что! - замахал руками милорд ректор. - С ума сошла? Это ж опасно, Мег!
- Именно потому, что опасно, я там и встану. Рядом с вами. Сделаю что скажете, - непреклонно возразила чародейка.
- Мег. - Анэто решительно взял её руки в свои. - Мег... м-милая моя... - Он запнулся и покраснел, точно мальчишка. - Мег, ты не понимаешь. Я... ну, в общем, я не могу не пойти. Заклятье может повернуться так, что... короче... одним словом... Надо, чтобы ты держалась от него подальше, - наконец собрался он с духом. - Да, всё может взлететь на воздух. Нас, того и гляди, расплющит, испепелит или просто сотрёт в порошок. Кто тогда возглавит магов? И Ордоса, и Волшебного Двора? Кто примет на себя бразды правления в Белом Совете? Кому я смогу доверить Академию? Я, я... я счастлив, что ты хочешь встать рядом со мной... - Он покраснел ещё гуще. - Но... обстоятельства...
- Плевала я на обстоятельства, - безмятежно отрезала Мегана. - Вы, мужчины, неисправимы. Думаете только о себе и своих игрушках.
- Ничего себе игрушка - целый мир...
- А в чём отличие? В величине? - Она в упор взглянула Анэто в глаза. Её собственные при этом подозрительно сверкали. - Мы с тобой не первый год на свете живём. Даже, страшно сказать, не первое столетие. А ссорились и подпускали друг другу шпильки, словно дети. И... сквозь пальцы утекло столько важного... Я это поняла только здесь. Смешно - обычные девчонки через такое лет в шестнадцать, наверное, проходят. И вот вдруг понимаешь, что всё, понимаешь, Ан, всё - становится неважным. Кроме одного-единственного человека. К спине которого хочется прижаться, глаза закрыть, и чтобы вокруг - тишина. И если... - Голос Меганы дрогнул. - Если этот человек... исчезает, то безразлично уже становится, что станет с миром, с небом, звёздами и всем прочим. Понимаешь, Ан? Без-раз-лич-но. Да гори он огнём, этот мир. Он нужен Западной Тьме - пусть им подавится. Поэтому я встану рядом с вами... и не смей меня отговаривать!
Анэто тяжело вздохнул:
- Мег, ну как же... ну почему ж другие должны отвечать за нас, за наши... чувства? Почему крестьянин где-нибудь в Эгесте должен умирать мучительной смертью только потому, что... одной чародейке стало всё равно и она не встала во главе тех, чей долг - защитить этого пахаря?
- Ан, милый... - промурлыкала Мегана, зажмуриваясь. - Не хочу про это говорить. Можешь меня ругать, можешь даже отшлёпать. Но мне действительно всё равно, что станет с этим миром, в котором не будет тебя. Ох... ну, вот и призналась. Никогда не думала, что сделаю это первой.
...Двое самых могущественных магов Эвиала сидели на бревне возле костра, красные отнюдь не от мороза, и боялись взглянуть друг на друга.
- Мег, я тоже... - наконец выдавил Анэто. - Я тоже... ведь... ну, словом, ты поняла...
- Нет, - ещё крепче зажмуриваясь, прошептала Мегана. - Ничего не понимаю и не хочу понимать. Скажи словами. Скажи это. Ну, пожалуйста!
- Я... - промямлил чародей, отчаянно смущаясь. - Я тебя... Мег...
- Милорд ректор! - раздалось из темноты, и Анэто вскочил, словно бревно под ним внезапно вспыхнуло.
- Чтобы им провалиться. - Мегана вцепилась чародею в рукав. - Не уходи, Ан!.. Куда ты бежишь?
- Я тебя л-люблю, Мег, - краснея до корней волос, выдавил милорд ректор и, точно ошпаренный, бросился наутёк.
Хозяйка Волшебного Двора со странной, мечтательной улыбкой на губах склонила голову, что-то тихонько мурлыкая себе под нос. Но - она всё-таки была не только женщиной, но и чародейкой. Вскочила едва ли не быстрее милорда ректора и решительно направилась туда, где в тусклом факельном свете Анэто и двое его “предельщиков” суетились в самом центре громадной магической фигуры. Со стороны ярких костров к ним уже решительно шагал преподобный отец-экзекутор.
- Вот и я, господа маги. - Этлау потёр руки. - Командуйте, приказывайте, распоряжайтесь! Я давно предал свою участь и бренное тело в руки Спасителя и уже ничего не страшусь.
- Мы тоже... не страшимся, - кивнул Анэто, испепеляя взглядом Мегану, что стояла рядом с самым невинным видом. - Давайте начнём, ваше преподобие. Соблаговолите встать во-он там, где камень с символом Спасителя...
Инквизитор повиновался без звука.
- Вы, ребята, сами всё помните. - “Предельщики” молча кивнули и разошлись - один встал возле тщательно вычерченной на мёрзлой земле руны Л, означавшей “начало и конец”, другой - возле символа Е, “малое в великом”. Сам милорд ректор, вздохнув, шагнул в самый центр магической фигуры, и рядом с ним, не дрогнув, встала Мегана. Её маги один за другим выстраивались по краям исчерченного дугами и хордами многоугольника.
- Все помнят свою часть? - Голос Меганы звенел. Хозяйка Волшебного Двора гордо выпрямилась, окидывая соратников твёрдым взглядом. - Тогда начинаем. Я... я останусь здесь. Рядом с милордом ректором, на случай, если что-то пойдёт не так. По моему счёту. Раз... два... три!
Этлау послушно застыл вместе с остальными, чуть ли не вытянув руки по швам.
Глухая ночь, накрывшая к тому времени окрестности Пика Судеб, с молчаливой насмешкой вглядывалась в ничтожные людские фигурки. Бессчётное число бездонных глаз пялилось сейчас на них из-под непроницаемого покрывала, тучи закрыли звёзды, и даже высокие костры, казалось, испуганно приугасли, дерзкое пламя не решалось бросить вызов мраку. Глубоко в недрах роковой горы, ниже самых тайных гномьих подземелий, в страхе задрожали бродившие там немногочисленные неупокоенные, на краткое время вновь обретя подобие утраченных человеческих чувств.
Эйтери-Сотворяющая метнулась к хрустальному шару, покоившемуся на опоре из трёх драконов, вытянула над ним ладонь, кривясь и морщась от боли.
В недальнем Парне правительница Айлин тоже вскочила, не набрасывая плаща, метнулась к обелиску, над которым смыкали высокие кроны три зачарованных дуба. Возле их корней клокотал не замерзавший даже в самые лютые морозы источник - эльфийка бросилась ничком на землю, до рези в глазах всматриваясь в бурлящую, исходящую паром воду.
Вейде, владычица Вечного леса, величественным жестом отстранила расчёсывавшую ей волосы молоденькую фрейлину, вскинула подбородок, закрыла глаза... Тонкие губы правительницы дрогнули, изящные длинные пальцы сжались в кулаки. Внутренним взором она смотрела сейчас на тёмное пламя, бушевавшее в незримых для других кострах возле подножия Пика Судеб.
Дракон Сфайрат, возлежа на Кристалле Магии, поднял тяжёлую голову, веки его дрогнули, поднимаясь, - и он в упор взглянул в глубину охраняемого им камня, как на ладони видя творимое совсем близко от его владений чародейство.
И в далёком Храме Мечей тоже почувствовали неладное. Пронёсся короткий беззвучный приказ - воины, ученики, наставники бросились к заветному подземному залу, где играл, переливался всеми оттенками иномирового зелёного цвета громадный каменный алтарь.
А почти на таком же удалении от Пика Судеб, только в другую сторону, на западе, Тот, Кто решил назваться Кицумом, молча запрокинул голову, следя за дикой пляской небесных духов в самом верхнем из местных небес.
Обычно заклятия такой силы и масштаба сопровождаются игрой света и тьмы, танцем тысячи огней и прочим, так поражающим воображение простых селян. На сей раз мрак остался нетронутым, по многочисленным извивам тщательно вырисованной фигуры не пробежало и единой искорки.
Мегана стояла рядом с Анэто, крепко зажмурившись, но в то же время и отчётливо видя всё творящееся окрест. Она отрешилась от привычного человеческого зрения и теперь с замиранием следила, как в сером небе над ними нарастает бешено крутящийся смерч. Воронка опускалась, испуганно взвыл ветер, маги, стоявшие по периметру, поспешно сцепили руки, образуя кольцо и щедро делясь с Меганой своею силой.
Ректору Академии Высокого Волшебства и хозяйке Волшебного Двора предстояло вытянуть сразу два сложнейших заклятия. Мельком Мегана даже пожалела, что с ними больше нет Клары Хюммель, она-то уж, наверное, смогла б помочь, да и инквизитор не посмел бы себя так держать.
Она чувствовала, как Анэто работает с незримыми эфирными струнами, быстрыми движениями, точно паук паутиной, опутывая ими отца Этлау. Морщась от нарастающей тяжести отката, Мегана поспешила сосредоточиться на собственном заклятии - никто не отменял необходимости обнаружить след Разрушителя. Конечно, она не выпустит из внимания работу Анэто - хотя бы для того, чтобы в нужный момент подставить плечо, но...
Искать беглого некроманта оказалось тяжко. Именно тяжко, словно тащить в гору увесистый мешок с булыжниками, в то время как ткань так и норовит расползтись.
Магический “отпечаток” Разрушителя Мегана и впрямь изучила очень хорошо. Хватило тех дней под Чёрной башней и жуткого приступа в конце. Именно этот “отпечаток” и искала сейчас чародейка. Если он отыщется под Пиком Судеб - одно дело. Но вот если его там не окажется...
Что станет делать Анэто, она не догадывалась даже смутно. Какой “протокол” успели сочинить молодые сорвиголовы Ордоса, с ходу было трудно понять даже ей. Конечно, Волшебный Двор, несмотря на веру своей хозяйки, никогда не придавал особенно большого значения святой магии. Это оставалось прерогативой ордосской Академии, где милорд ректор специально собирал на соответствующем факультете священников-вольнодумцев. Независимость Ордоса всегда вызывала ярость Аркинского престола, и больше всего - невозможность полностью назначать в соответствии со своими желаниями профессоров и наставников факультета магии Спасителя.
Анэто медленно и осторожно пытался прощупать ауру инквизитора, причём настолько мягко и аккуратно, чтобы тот ни в коем случае ничего бы не заподозрил. Преподобный сейчас, конечно же, ощущал магическое давление, но Анэто объяснил это необходимостью поиска Разрушителя. Вопрос только в том, поймёт ли Этлау, что его используют совсем для другого...
Воронка спустилась с небес, вцепилась бесплотными челюстями в Мегану, и волшебница сжала зубы от острой боли - ледяные иглы впивались в тело, насквозь пронзая тёплую одежду.
...След Разрушителя она ощутила внезапно, резко, сразу - он хлестнул, словно длинный кнут. Прочерченный по воздуху, он тянулся над головами магов куда-то на юг, лишь самую малость забирая на восток. Мегана не успела даже удивиться лёгкости, с какой её заклятье сделало то, что нужно, как волна отката накрыла её с головой и рафинированная чародейка превратилась в визжащий, вопящий, воющий и стонущий комок окровавленного мяса - так по крайней мере ей показалось, прежде чем болевой шок не заставил погаснуть сознание.
...Анэто видел, как у Меганы закатились глаза, как чародейка обмякла, мешком валясь наземь, но не мог даже пошевельнуться. Маг застыл в самой середине заклинания, окутывая недоумённо озирающегося Этлау сплошным коконом незримых эфирных нитей. Инквизитор откуда-то получает поистине огромную силу. Откуда? Как? Почему?
...Молодые “предельщики” не зря пустили в ход всё, включая рунную магию. Дерзко переписав древние заклятия, они сложили формулы, от которых несчастный старик Парри упал бы в обморок, однако дикие и невозможные конструкции прекрасно сработали. Впрочем, “прекрасно” - всё-таки не то слово, подумал Анэто, когда его начало скручивать и сминать, как мнёт ребёнок тряпичную игрушку.
Спустившаяся из-за туч невидимая воронка набросилась на людей, подобно хищному зверю, с каждым мигом опускалась всё ниже, накрывая всех волшебников и инквизитора бешено крутящимся ветровым куполом. Она не знала жалости и давно смела бы, расплющила ничтожные двуногие фигурки, если б ей противостояли не маги. Воронка. Превозмогая боль, Анэто видел, как вокруг отца Этлау сгустился полупрозрачный сероватый шар, из которого то и дело высовывались длинные острия, точно кто-то невидимый тыкал в сферу громадным копьём.
Над горами и снежными пустошами нёсся громоподобный рёв урагана. В лагере простые воины падали ничком, зажимая уши ладонями, лихорадочно шепча молитвы или хватаясь дрожащими пальцами за амулеты, обереги и образки Спасителя. Кто знает, вдруг поможет...
В два фокуса начерченной магической фигуры, где стояли молодые “предельщики”, словно капнуло иссиня-чёрными чернилами. Там же, где стоял Этлау, напротив, разливался слепящий, режущий белый свет, по сравнению с которым белизна горных снегов показалась бы серой осенней грязью.
Инквизитор недоумённо посмотрел себе под ноги, пожал плечами. Он, похоже, вообще ничего не замечал и не чувствовал - следовательно, наспех составленный “предельщиками” протокол сработал всё-таки в основе своей верно.
Обычно при магических опытах зафиксировать результат эксперимента удаётся далеко не всегда. Но на сей раз Анэто об этом позаботился, хотя и ценой личного риска. В ладанке синьинского шёлка, что висела на шее ректора, покоилась зачарованная соответствующим образом пластинка белого камня, добывавшегося в незапамятные времена на Утонувшем Крабе. Остров этот давно сделался ужасом и проклятием Мудрых всего Эвиала, и спасало остальной мир лишь то, что обитатели Краба, похоже, вполне удовлетворялись своим нынешним положением, не стремясь к территориальным захватам. За них этим занималась Империя Клешней.
Камень способен был воспринять именно результат эксперимента, используя сознание ставящего опыт мага. А потому Анэто необходимо оставаться в полном сознании, ни на что не отвлекаясь, даже чтобы помочь лишившейся чувств Мегане...
Но два цвета, чёрный и белый, пролившиеся на магическую фигуру, удивили многоопытного чародея. Так просто? Явно? Наглядно? Он ожидал тонкой игры, тщательно укрытых каналов силы, а вместо этого... Или Этлау на самом деле не ведает, что творит?
Камень в ладанке скрипнул, от него пошло тепло. Всё. Закончили. Результат получен. После этого, утверждал “протокол”, заклятье должно затухать, поскольку белая таблетка с Утонувшего Краба впитывала магию, словно губка - воду.
Однако вихрь и не думал утихать. Более того, он словно сорвался с цепи. Даже в магическом зрении серый цвет стремительно тонул в наползающей со всех сторон чернильной темноте. Исчезла аура Пика Судеб, Анэто невольно поднял глаза... и застыл, оцепенев.
На краю раскрывшихся небес медленно очерчивались, воплощаясь, какие-то фигуры. Вот - двое мужчин, высокий, тонкий, и рядом с ним - настоящий богатырь; вот - ещё одна мужская фигура, безликая, но от ладоней и пальцев растекается нечто вроде слабого свечения. А вот и нечто, неопределённое, неосязаемое, но вперившее в затрепетавшего мага взор тысячи тысяч глаз...
Но этого мало. Сквозь тьму пробился яркий, режущий зелёный блик, он упал вниз, заиграл на плечах двух мужских фигур, и за их спинами показалось подобие громадной, сияющей изумрудным светом скалы. Зелёное пламя сорвалось с острых каменных граней, рванулось вниз, подхваченное воющим ураганом, и...
Анэто заставил себя поднять веки - именно заставил, ему показалось, будто они стали каменными плитами, а ресницы - вросли в плоть Пика Судеб. Первые зелёные росчерки царапнули заснеженные кручи недальних скал, и суровый камень мгновенно вспыхнул.
- Бегите! - заорал Анэто растерянным молодым чародеям; они, похоже, ещё пытались как-то “скорректировать” свой многолелеемый “протокол”. Хотя сейчас могли помочь только быстрые ноги. Подхватив под мышки Мегану, ректор Академии с невесть откуда взявшейся силой забросил её себе на плечо.
- Все, все, прочь отсюда! Этлау! Ты тоже! - Анэто едва не зажал себе рот, но слова уже вырвались.
“Я не могу оставить его умирать?! Или просто понимаю, что проклятый всё равно вывернется?!”
Этлау словно очнулся. До этого он спокойно, даже с неким любопытством поглядывал на магов, словно не замечая разверзающихся небес и горящего изумрудным пламенем камня. Подхватив полы рясы, инквизитор сорвался с места - в следующий миг огненная воронка тяжело рухнула на магическую фигуру и всё, что там оставалось, обратилось в море пламени.
К счастью, все волшебники успели отбежать на безопасное расстояние.
- Ну у вас и заклятия, почтенные, - усмехнулся Этлау, сохраняя поразительное хладнокровие. - Я предал свои душу и плоть в руки Спасителю и ныне не боюсь ничего; если на то Его воля, я избегну любой опасности.
- Но это не значит, что надо бросаться очертя голову... - начал было Анэто, однако инквизитор примирительно выставил ладони.
- Само собой, уважаемый милорд ректор, Спаситель помогает тем, кто сам себе помогает. Но... внушительные ж чары у вас получились! Надеюсь, результат под стать иллюминации.
На месте магической фигуры плясали сполохи холодного зелёного огня. От него плавился камень, но снег в одном шаге от исполинского костра оставался совершенно нетронутым.
- Внушительны, преподобный, - согласился Анэто, опускаясь на колени рядом с Меганой. К чародейке уже бежали её спутники, маги Волшебного Двора.
К изумлению ректора Академии, Этлау тоже уселся прямо на снег, взяв Мегану за запястье.
- Истощение, милорд, - в упор взглянул на Анэто инквизитор. - Не так ли? Она пошатнулась в вере, и Спаситель не дал ей достаточно сил даже на подвиг в Его славу... Печально. Но мы можем помочь.
Анэто замешкался, метнув сперва взгляд на товарищей-магов. Выражение их лиц ему весьма не понравилось.
- Да, конечно, преподобный отец, мы с благодарностью примем любую помощь, - отрывисто бросил ректор.
Этлау коротко кивнул и положил два пальца на лоб бесчувственной чародейке.
- Во имя Спасителя милосердного, всепрощающего, молю тебя, Дарующий, помилуй неразумную дщерь свою и отпусти ей грехи её, вольные и невольные...
Не успел Анэто и глазом моргнуть, как Мегана вздохнула и пошевелилась. Веки волшебницы приподнялись.
- Ан...
- Мег!
- В-всё в порядке, Ан...
- Рад за тебя, о дщерь Спасителя, - напыщенно проговорил Этлау. - Нет-нет, не благодари меня. Я лишь ничтожный слуга Его, и всё, мной творимое, деется по Его слову и повелению.
- Тем не менее благодарю, преподобный, - с известным трудом выговорил Анэто.
- Не стоит, не стоит, - благодушно кивнул Этлау. - Скажите лучше, удалось ли ваше чародейство? Судя по последствиям, - он кивнул на медленно утихающее зелёное пламя, - силы в движение пришли немалые.
- Да, преподобный отец, - слабо, но уверенно ответила Мегана. - Мы нашли Разрушителя. Его нет под Пиком Судеб.
- А след?! След? - возопил отец Этлау, мгновенно вскакивая на ноги.
- След тоже есть, - заверила его чародейка.
- Я так и думал, - торжествующе объявил инквизитор. - Гномы не лгали. Хорошо. Есть ещё надежда привести их в лоно Святой нашей Матери-Церкви... но, разумеется, после того, как расправимся с этим проклятым Разрушителем. Можете ли вы сказать, где он сейчас?
Анэто и Мегана разом покачали головами.
- Нет. Только указать, в каком направлении он скрылся. Ну... и проследить его путь, - пояснил ректор.
- И это уже очень много, - ободряюще добавил Этлау. - Что ж, нам не впервой идти по его следу. И мы пройдём. Куда, говорите, уходит след?
- Юго-юго-восток, - показала чародейка.
- Понятно, - усмехнулся отец-экзекутор. - Салладор. Больше ему деваться некуда.
- Почему некуда? - осторожно переспросил Анэто. - Он мог свернуть куда-нибудь в просторы за Восточной стеной... Там легко затеряться.
- Нет, - решительно покачал головой инквизитор. - Что ему делать в мёртвых пустынях? Чёрная башня по крайней мере могла служить ему убежищем.
- А уверен ли преподобный отец, что где-то там не высится вторая такая же башня? - негромко уронил Анэто.
- Вопрос хорош, - кивнул Этлау. - Но сейчас Спаситель открыл мне куда больше, чем раньше. Я чувствую, достопочтенный Анэто, чувствую, что второй такой башни в нашем мире нет и уже не будет.
- Уверенность, конечно, хорошо, но вот подкрепить бы...
- Подкрепим, милорд ректор, обязательно подкрепим, - убеждённо заявил Этлау. - Пойдём за ним по пятам. Проклятый Разрушитель наверняка ведь скрылся по воздуху?
- Да, следа его нет на земле, - кивнула Мегана, всё ещё лёжа на снегу.
- Само собой, - кивнул инквизитор. - Имея летучего зверя Тьмы, зачем Разрушителю утруждать ноги? Признаюсь честно, почтенные маги, справиться с ним теперь гораздо сложнее. Магия дракона позволяет покрывать десятки и десятки лиг в считанные часы. Если мы отправимся пешим путём, наше странствие займёт месяцы. Господа маги, нет ли у вас... - Этлау хитро воззрился на них. - Нет ли у вас способа, э-э-э, ускорить наше продвижение?
Мегана и Анэто переглянулись.
- Мы... подумаем, что тут возможно сделать, преподобный отец, - осторожно ответил ректор.
- Не сомневаюсь, милорд, не сомневаюсь. А теперь... позвольте мне откланяться. Да и вам всем нужен отдых. Спаситель не забудет вашу верную службу, дети мои. - И Этлау, одарив всех на прощание величественным благословением, с достоинством удалился.
...Прошло немало времени, потраченного на суету, неразбериху, охи, восклицания, беготню лекарей и так далее и тому подобное, прежде чем Анэто с Меганой остались одни, выгнав из шатра даже чрезвычайно скандализированных этим “предельщиков”.
- Ну что, Ан, получилось?! - У хозяйки Волшебного Двора горели глаза, от былой слабости не осталось и следа.
- Сам не смотрел ещё, - признался чародей, запуская руку за пазуху.
Всё ещё тёплый, белый камень оказался покрыт мелкой вязью алых прерывистых кривых. Письмена самой магии, её отпечаток, который ещё предстояло расшифровать.
Анэто со свистом втянул в себя воздух сквозь плотно сжатые зубы. Мегана тихонько ойкнула и прижала ладонь к губам.
Ярко-красная точка в самой середине обозначала, само собой, преподобного отца Этлау. И во все стороны от неё расходились, причудливо сплетаясь и скрещиваясь, тонкие алые нити, навечно впаянные в белое тело камня. Получившийся рисунок больше всего напоминал розу ветров, в разные стороны тянулись неправильной формы острые лучи.
- Судя по остроте... и наклону... вот это... очень похоже на Спасителя, - глухо промолвил Анэто.
- Тут я тебе не советчик, - кивнула Мегана. - Но вот это... не ошибусь. Тьма. Западная Тьма.
Анэто вновь несколько раз глубоко вздохнул, стараясь успокоиться.
- Точно. Западная Тьма. Иначе это никак и не истолкуешь. А вот что это за третий полюс? Да ещё такой странный... вокруг него, вон, внизу всё закручивается?
Мегана развела руками. Третий “полюс”, как назвал его Анэто, и впрямь не походил ни на какое отображение привычных, знакомых магам Эвиала сил.
- Ай да преподобный отец-экзекутор, - только и смог вымолвить милорд ректор. - Эк же это он устроился-то! Три источника, такие разные, казалось бы - несовместимые; его на куски разорвать должно было, а он знай себе посвистывает! Нет, такое у меня в голове не укладывается...
- А у кого уложится, Ан?.. Так что ж получается, это правда? Этлау - тоже Разрушитель?
- Скорее я б сказал, что он тоже служит Западной Тьме, - развёл руками ректор. - Но какой смысл Тьме стравливать два своих орудия?.. Вдвоём они стали бы непобедимы.
- Анналы Тьмы говорят, что Разрушитель может быть только один...
- А что, если этот самый Мессия Последних Дней - тоже своего рода Разрушитель? Что, если Западная Тьма действует в союзе со Спасителем?
- Ты обезумел! - схватилась за голову Мегана. - Спаситель... и Тьма...
- Нет, я просто не хочу упустить ни одной возможности, - мрачно ответил Анэто. - Даже самой, как ты говоришь, безумной. Книги могут ошибаться. Эксперименты могут оказаться недостаточно точными. Их может исказить вмешательство третьей силы.
- А именно вот этой? - Мегана ткнула в загадочный “полюс” на белой каменной таблетке.
- Именно. Мы о ней ничего, подчёркиваю, ничегошеньки не знаем. И никогда бы не узнали, не вмешайся она в открытую, не начни чем-то подпитывать Этлау.
- Так ты считаешь... он человек или нет?
- Сейчас - конечно же, человек. Но с нечеловеческими возможностями.
- Ой, ну вот только не надо сейчас твоих афоризмов!
- Какие ж это афоризмы, Мег? Просто констатация факта. Этлау - человек с нечеловеческим арсеналом. Ни один из нас ему не ровня. Но в то же самое время ему недоступны многие заклинания. Мне хочется верить, что он попросил именно нас отыскать след Разрушителя не только из дипломатических соображений.
- Но он ещё и явно намекал на наши пути...
- Вот именно, - мрачно кивнул Анэто. - И, признаюсь, мне это очень не нравится. Мы столетиями сберегали тайну. Даже монахи Святого факультета у меня ни о чём не догадывались. А он?..
- Так и что же? Скажем?
- А толку? Армию на эти пути всё равно не затащишь. Только мы, маги, да и то... не все. А выходить с несколькими десятками против Разрушителя...
- Мы, по-моему, слишком долго поддавались, - задумчиво проронила Мегана. - Всё успокаивали себя, что, мол, и эта уступка необходима, мы сделали её ради блага Эвиала... И вот оказывается, что человек, за которым мы идём, которому повинуемся, - берёт силы в том числе и у Западной Тьмы! И у Спасителя! И ещё невесть у кого! Как требует поступить с таковым элементарный здравый смысл?
- Заточить в самом глубоком, защищённом всеми мыслимыми заклятиями подземелье, - согласно кивнул Анэто.
- Или отдать Храму Мечей... раз они его так хотели.
- Тоже выход, - кивнул Анэто. - Но, Мег, ты всерьез считаешь...
- Да, Ан. Пришла пора брать игру в свои руки. Этлау - не праведный паладин Спасителя. Или, вернее сказать, не только он. Разрушитель ускользнул от него, несмотря на все усилия и жертвы. Я не верю, что это не повторится.
- Мы вообще выходили на этот бой без каких-либо “гарантий”, - заметил Анэто.
- Само собой, Ан. Но... если уж отставлять в сторону Анналы Тьмы, то, быть может, с тем же Разрушителем мы смогли бы... поговорить? Гномы выпустили его живым, а я не верю, что они настолько слепы. Не зря ж Этлау рассказывал нам о гномьей чародейке, сумевшей вытащить некроманта с аркинского эшафота. Что, если настоящий Разрушитель - здесь, у нас под носом? Что, если несчастный мальчишка всего лишь приманка для нас, ринувшихся на святой и правый бой с ним?
- Ты прямо читаешь мои мысли, - усмехнулся Анэто. - Не об этом ли мы с тобой так недавно толковали?
- Об этом, об этом, - отмахнулась Мегана. - Ты был прав, Ан. Вопрос в другом - что делать? Кто настоящий Разрушитель? Как это выяснить?
- Или, как я полагаю, мы имеем дело с двумя... - вставил ректор Академии.
- Или с двумя, - согласилась Мегана. - Тьма хитра и может на самом деле не класть все яйца в одну корзину. Так не попытаться ли нам справиться с тем, кто... поближе! И кто, мы точно знаем, не брезгует силами с Тёмной стороны?
- А его инвольтации от Спасителя? О них ты забыла? - напомнил маг. - Это, признаюсь, ставит меня в тупик. Твоя вера, Мег, - как такое возможно?
- Это была моя вера, но я в таком же тупике, как и ты.
- Может ли Спаситель вступить в союз с Тьмой? - в упор спросил Анэто.
- Его спрашивай... - вздохнула волшебница. - Не знаю, Ан. Все священные книги вспыхнули б от возмущения, обладай они способностью слышать.
- А что, если так: Спаситель ведь на самом деле является в обречённый мир и спасает добродетельных и безгрешных...
- Не только безгрешных, ибо таковы только младенцы, но раскаявшихся искренне, в сердце своём, искупивших делами и помыслами своими, - поправила Мегана.
- Пусть так, - поморщился Анэто. - Но что, если Западная Тьма и Спаситель... договорились?
- Бред! - вырвалось у Меганы. - Ой, прости, Ан...
- Ничего. Новое с трудом пробивает себе дорогу, - усмехнулся чародей. - Так вот, что, если они договорились? Спасителю - души... добрую толику. Так сказать, праведников и покаявшихся. А Западной Тьме - всё остальное. Если уж ей и впрямь настолько необходим наш мир.
- Ну-у-у... пошли чистые теории, - присвистнула Мегана. - Что станем делать сейчас! Я предлагаю... не ждать больше ничего и никого. Удобный случай. Инквизиторы понесли тяжкие потери. Схватить Этлау. Заковать и заточить. И отправить в Храм Мечей. Так сказать, для опытов. А уж потом пуститься на поиски некроманта. Так по крайней мере у нас останется только один враг. Ты не согласен?
Анэто покачал головой:
- Всё так, Мег, но не забывай, с кем мы имеем дело. Пределы сил Раз... то есть некроманта, нам в общих чертах известны. Второй Чёрной башни в Эвиале нет, и я склонен верить в этом Этлау. Но вот что касается самого преподобного... - Ректор Академии вздохнул. - Мег, друг мой, я понятия не имею, с чем нам придётся столкнуться. Три источника силы, об одном из которых мы ничего не знаем, да и о других, если признаться, немногим больше. Лучше всего дело обстоит с Западной Тьмой. - Он невесело улыбнулся. - В конце концов, это известный враг. А вот Спаситель... и это третье...
- Так что ты хочешь сказать?! Этлау слишком опасен, поэтому давай не будем его трогать? - вскипела хозяйка Волшебного Двора.
Милорд ректор прикусил губу.
- Нет. И этого я не хочу сказать. - Он осторожно подбирал слова. - Этлау - слишком крупная рыба, чтобы надеяться взять её простым сачком. Вспомни, ведь даже некромант с драконом - понимаешь, Мег, с драконом! - так ничего и не смогли с ним сделать. А уж дракон тот... меня до сих пор мороз по коже пробирает.
- Тем не менее того дракона едва не достала простая молния, - напомнила Мегана. - Следовательно, не так уж он и силён.
- Возможно, - нехотя согласился ректор. - Но нам потребуется нечто большее, чем наши нынешние жалкие силы. У тебя наверняка в Волшебном Дворе остались те, кого можно вызвать? В Ордосе у меня лично достаточный резерв. Около сотни сильных магов, многие - преподаватели моей Академии...
- А почему ты не хочешь позвать остальных из Белого Совета? - осторожно осведомилась Мегана. - Они рвались в бой, ещё когда только затевался поход к Чёрной башне. Ты убедил их, что им следует остаться “на случай непредвиденных обстоятельств”. Ну вот, мне кажется, такие обстоятельства наступили. По нашим путям они смогут добраться до лагеря уже к следующему дню. По-моему, пора пришла!
- Мег, ты ж знаешь, что я не питал особых надежд пережить штурм Чёрной башни, - угрюмо ответил Анэто. - Белый же Совет куда важнее, чем мы с тобой. Они смогли бы противостоять не только Тьме, но и Инквизиции. Вот почему я и подумал... лучше им не лезть в самое пекло.
- Сомнительно, - покачала головой Мегана. - Ну да тебе виднее, я не так часто появлялась на Совете...
- А сейчас - сейчас я не знаю, как лучше поступить, - признался Анэто. - Вероятность, что мы потерпим неудачу, а Этлау каким-то образом вывернется, всё-таки слишком велика. Рискнуть всем, лучшими магами Эвиала... не знаю.
- Но без них шансов у нас ещё меньше!
- Я и говорю - трудное решение, - проворчал чародей. - Не так это и трудно, как оказалось, - идти самому на смерть во имя того, во что веришь. Но посылать на смерть других...
Мегана вздохнула, отвернулась.
- Тогда пойдём на неё только вдвоём, - вдруг тихонько предложила она. - Ты знаешь заклятия необратимости... так же, как и я. Едва ли их сможет остановить даже Этлау. Магия крови... только возмездие настигнет нас немедленно. И в жертву мы принесём себя, а не невинных, имевших несчастье оказаться поблизости.
- Весьма... радикально, Мег, - выдохнул Анэто. - Трудно... решиться, сама понимаешь.
- Понимаю, - грустно и как-то просветлённо улыбнулась чародейка. - Но когда ты со мной, мне ничего не страшно. Я не боюсь даже Серых Пределов. Даже Спасителя.
- Спасителя тебе не положено бояться по определению... - попытался отшутиться маг, но лицо его заметно побледнело. Как бы то ни было, умирать милорду ректору явно не хотелось. - Мег, это крайнее, последнее средство. Да... я согласен. Эти... заклятия надо держать наготове. Но не более того. Сперва... следует использовать более... привычные средства. Ты не согласна?
Чародейка кивнула, по-прежнему улыбаясь.
- На самом деле это счастье - умереть плечом к плечу с любимым...
Анэто прикусил губу и отвернулся.
- С любимым лучше всего жить долго и счастливо, как в сказках, - проворчал он. - Ну и, как положено, умереть в глубокой старости, в один день и даже в один миг.
- Не всегда это получается, Ан...
- Не всегда. Но давай думать так, чтобы у нас это получилось, - вырвалось у него, и чародейка немедленно просияла.
- Ударим по Этлау всеми магами, кто здесь и кого сможем вызвать. Белый Совет... известим постфактум. - Решившись, Мегана бросала слова отрывисто и чётко. - Этлау скажем... что работаем над заклятьем мгновенного перехода следом за Разрушителем. Испросим несколько дней. Думаю, нам хватит.
- Хватит, - кивнул Анэто. - Ты права, Мег. Неважно, кто такой Этлау на самом деле, - это страшная угроза Эвиалу, тем более страшная, что мы не понимаем её природы. Тогда я пошлю немедленно весть своим. Ты - тоже не затягивай. Решили бить - надо бить.
- Да, - тихо улыбнулась Мегана, накидывая меховой плащ. Ей очень хотелось добавить “да, любимый”, но она удержалась. У них, верила она, ещё будет вдоволь времени сказать друг другу самые заветные слова.

Глава восьмая
МЕЖРЕАЛЬНОСТЬ И ЭВИАЛ

Никогда ещё мессиру Архимагу Долины, высокоучёному Игнациусу Копперу не приходилось странствовать в такой диковинной компании. Со всевозрастающим удивлением почтенный чародей косился на тучного, одышливого Динтру, известного любителя сладко поспать и вкусно покушать. Куда всё делось! Перед Архимагом шагал воин, воин до мозга костей, зачем-то напяливший одежды Гильдии целителей. Голубой меч на поясе Динтры излучал Силу, и Игнациус готов был кусать локти, что раньше он ни сном ни духом не догадывался о пребывании в Долине настолько мощного артефакта. Могучего и древнего - куда старше самого Игнациуса, в этом Архимаг не сомневался. А уж третий их спутник... подобранный в компанию самим лекарем, - так это ж и вовсе ужас-ужас-ужас! Архимаг полагал, что неплохо знает Межреальность, в ней довелось исходить немало троп, повидать немало миров, его трудно было удивить самыми диковинными созданиями, но это...
Изломанная тень, ничего больше. Какая-то жалкая пародия на очертания человеческого тела, венца Творения. Ни глаз, ни рта, ничего. Архимаг даже не мог понять, какая “субстанция” составляет плоть этого существа. Тем не менее в одном Игнациус не сомневался - их третий спутник обладает поистине невообразимыми возможностями. Нет, не боевыми, он не испепелит мановением “руки” целый мир и не зажжёт на небесах новое солнце. Его мощь крылась в другом...
С самого начала Динтра предупредил мессира Архимага, чтобы тот даже и не пытался говорить с их “проводником” - мол, всё равно не поймёт.
- Но, достопочтенный друг мой, - пытался возражать Игнациус, - вы даже не сочли нужным поведать мне, что это за создание! Я готов расписаться в своём невежестве и смиренно просить вас принять меня в ученики, но... Кто это такой? Откуда? Что он может? И, главное, как вы о них узнали? Только не надо ссылаться на “рассказы пациентов”! Уж меня-то, как-никак, но пока ещё Архимага, обманывать не слишком красиво!
- Мессир, - Динтра вежливо поклонился, - но у меня и в мыслях не было вас обманывать. Каждый из нас, стариков, хранит в памяти немало такого, что показалось бы остальным диким, странным и зело удивительным. Не сомневаюсь, у вас найдётся куда больше такого, что поразит меня до глубины души, любезный друг.
- Гм... возможно, дорогой Динтра, но это! Ведь это ж интереснейшая находка! Весь этот мир, где магией владеют даже неразумные твари! И... наш проводник. Я ведь так понимаю, он выведет нас к месту, откуда мы без труда достигнем нашей цели?
- Само собой, мессир. Я попросил его показать кратчайший и самый безопасный путь до нужных нам областей. В том числе и через Межреальность.
- Очень благородно с его стороны. - Игнациус покосился на молчаливую тень их “проводника”. - Но... какова же плата? Едва ли он - или правильнее будет “оно”? - согласился нам помогать просто так.
- Правильнее всего будет называть его Читающим, - сухо заметил Динтра.
- Читающим что?
- Всё. Эфир. Межреальность. Всё, происходящее в магических планах бытия, - пояснил лекарь. - Только так его сородичи и могли выжить в этих диких местах.
Игнациус с сомнением покачал головой. Всё происходящее ему не нравилось, причём очень сильно не нравилось. Он не любил сюрпризов. Тем более от тех, кого, как он считал, успел достаточно хорошо изучить. А тут... Динтра что-то задумал. У него явно есть какой-то план, и их появление в этом мире, конечно же, не случайно. А что, если... Игнациус почувствовал, как кулаки сжимаются сами собой. Что, если Динтра задумал опередить его, Архимага? Захватить власть над Долиной после того, как престарелый мессир Игнациус трагически погибнет в битве с неведомыми тварями Междумирья...
Старый чародей впился пальцами в эфес меча. Посоха с собой он не взял. В бою порой лучше полагаться на честную сталь, и Игнациус не поленился тащить на себе целый арсенал. Два меча, один за спиной, второй на левом боку, длинный кинжал - на правом. Каждое оружие - магическое и такой силы, что вся Гильдия боевых магов умерла бы от зависти при одном только взгляде на него.
И сейчас пальцы Игнациуса сомкнулись на эфесе лёгкого, чуть изогнутого меча с круглой гардой. Длинный эфес для двух ладоней, увенчанный драконьей головой. По клинку вились причудливые письмена, не угловатые руниры, а плавные изгибы, неопытный взгляд мог и вовсе принять их за простое украшение.
Проводник молчаливой тенью (кем он, собственно говоря, и являлся) скользнул вперёд, оказавшись во главе маленького отряда.
- Теперь ступаем за ним след в след, - повернулся Динтра к Архимагу. - Здесь опасно, даже для него.

Предыдущая страница 8 Следущая страница


9 Ник Перумов

- Лес... опять лес, - пробормотал Игнациус, озирая хаотическое переплетение коричневых ветвей прямо перед ними. Никаких признаков тропы; но стоило Читающему приблизиться, как ветви зашевелились, задёргались, расползаясь в стороны, словно и в самом деле обычные змеи. Тень остановилась, поджидая чародеев.
- Ступаем след в след, - напомнил Динтра. - Наш друг открыл дорогу, но она в любой миг захлопнется, и тогда нам несдобровать. А захлопнется она, если кто-то из нас шагнёт в сторону. Не спрашивайте меня, почему это так, мессир; я доверяю в этом нашему провожатому и отнюдь не горю желанием перепроверять его слова!
Игнациус мрачно кивнул.
Сама дорога через зловещий лес, несмотря на его мрачные декорации, прошла безо всяких происшествий. Архимаг спрятал до поры до времени своё любопытство и опасения, решив строго следовать за Динтрой... но не разжимать руку на эфесе. Если что - рубануть он сумеет не хуже, чем в молодости.
Однако ни одно из его опасений не оправдалось. Миновав заросли, тотчас же сошедшиеся у них за спинами, путники оказались на открытой ровной площадке. У самых ног вниз обрушивался исполинский обрыв, глубины пропасти скрывала серая мгла. Дальше дороги не было.
- Это здесь, мессир. Отсюда пойдём в Межреальность, - повернулся к Игнациусу Динтра.
- Очень хорошо, - любезно, как только мог, ответствовал Архимаг. Под ногами он различал концентрические круги, составленные из неведомых ему письмён. Странные символы тем не менее направляли и ограничивали немалую мощь; старый чародей ощутил нечто вроде восходящего воздушного потока, ему даже показалось, что полы его плаща слегка зашевелились.
Тень-проводник широко развела пустые “рукава”. Между воображаемыми “ладонями” проскочила одна серая искра, другая, третья... Круги силы под ногами Игнациуса отозвались. Старый маг с невольным уважением глянул на Динтру - заклятье выхода казалось совершенно головоломным, составленным по абсолютно непонятным правилам, и мессиру Архимагу, привыкшему играючи раскалывать любое заклинание любого чародея во всех ведомых ему мирах и областях Межреальности, стало не по себе. Лекарь прав - без помощи этого проклятого “проводника” они просидели бы тут месяцы, если не годы, подбирая ключи к наглухо запертым невидимым дверям. “Запоминай, Коппер, запоминай”, - повторил себе Игнациус, стараясь, как всегда, затвердить алгоритм творимого чародейства. Кто знает, когда ещё может понадобиться...
...Их прорыв в Межреальность стал настоящим прорывом. Злые невидимые руки непонятных сил мяли, тянули и трепали путников. В глазах Архимага вертелись алые хороводы звёзд, мир рушился под ногами и тотчас же вздыбливался новосотворёнными горными хребтами, вспыхивали и гасли солнца, падали в океан луны, вызывая чудовищные цунами, прокатывавшиеся через целые континенты; и потому, когда всё это внезапно кончилось и все трое очутились сидящими на тропе между мирами, окружённые показавшимися Игнациусу такими родными и знакомыми зарослями Дикого леса, мессир Архимаг едва не лишился чувств. Они выбрались из ловушки. Впрочем, ловушки ли?.. потому что кто знает, кто кого здесь ловил?..
Разумеется, подозрения Игнациуса насчёт Динтры никуда не исчезли. Планы у хитрого лекаришки явно посложнее банального захвата власти, но это-то и плохо. Иного Игнациус пока понять не мог, а противник, намерений которого не понимаешь, втройне опасен.
Так началась их дорога втроём. Динтра оказался прав, проводник им очень пригодился. Межреальность здесь напоминала взбесившуюся реку во время весеннего ледохода, с постоянно возникающими заторами, запрудами, рушившимися потом под тяжестью скопившихся выше по течению вод, резкими стремительными течениями, водоворотами, воронками - и всё это, не забудем, в холодной, очень холодной воде, в какой обычный человек выдержит не больше часа. Аналогия, разумеется, очень приблизительная, человеческий язык слишком беден, чтобы описать все ощущения мага Долины, странствующего через Межреальность.
Тропа то и дело исчезала, растворяясь под ногами - внезапно, безо всякого предупреждения, без каких-либо оповещающих признаков, кои знал любой маг, хоть раз странствовавший по этим безумным путям. И только безмолвный проводник позволил двум старым чародеям миновать опасные места без особых трудностей. Описание их пути заняло бы множество страниц, ибо приходилось и сражаться, и на ходу латать дыры в изъеденной неведомыми челюстями тропе, и вытаскивать друг друга из ям, и так далее и тому подобное - по длинному списку дорожных приключений.
Но всё подходит к концу. Безумные области Межреальности остались позади, и наконец взорам троих путников (или по крайней мере магическому зрению двоих из них) открылся плотный, иссиня-чёрный, всё глотающий шар закрытого неведомой силой мира.
Эвиал.
Игнациус в последний раз сверился со своей светящейся картой.
- Мы почти на месте, дорогой друг. Вы были совершенно правы, ваш проводник - настоящая находка. Могу ли я как-то выразить ему свою... э-э-э, благодарность?
- Не стоит, мессир, - усмехнулся Динтра. - Этим существам понятие благодарности неведомо. Они берут плату за свои услуги... душами.
- Душами? - вздрогнул Игнациус. - Но, дорогой друг... вы же не хотите сказать...
- Нет, конечно же, - поспешил заверить Архимага лекарь. - Нашего проводника можно или купить, или запугать. Я выбрал последнее.
- Мудрое решение, - несколько нервно заметил Ингациус. - Что ж, тогда, с вашего позволения, дорогой друг, я вкратце обрисую наш план. Клара Хюммель находится где-то в этом мире, - он небрежно указал на чёрную зловещую сферу. - Благодаря... э-э-э... Аглае Стевенхорст мы имеем очень точную наводку. Теперь нам следует... э-э-э, спуститься в этот мир и... закончить нашу миссию.
Разумеется, задуманная мессиром Архимагом его собственная миссия была очень далека от завершения. Динтра понимающе кивнул.
- Как видите, дорогой друг, - тоном опытного лектора продолжал Игнациус, - перед нами типичный закрытый мир. Вам, бесспорно, известно, чем опасны такие миры и с какими трудностями связан спуск в оные даже для самых опытных чародеев...
- Прошу прощения, мессир, - вежливо перебил старый лекарь. - Именно потому, что я знаю, чем опасен спуск в подобные миры, я и предлагаю взять с собой нашего проводника. Он уже доказал свою полезность.
- Вот как? - Игнациусу пришлось изобразить изумление. К чему-то подобному он был готов. Лишнее доказательство тому, что “дорогой друг” Динтра всё это продумал и организовал заранее. - И что же, он... согласен?
- А куда ему деться, - хищно усмехнулся лекарь, многозначительно касаясь эфеса голубого меча.
Игнациус с неким сомнением поднял брови. Формально причин противиться у него не было. Но от этой навязчивой парочки пора отделываться... после того, как они выполнят свою часть в его, Игнациуса, истинном плане.
- Требуется последняя проверка. - Мессир Архимаг выразительно тряхнул картой. - Если мои расчёты верны, мы, так сказать, свалимся Кларе как снег на голову.
- Хорошо бы, - пристально глядя в глаза Игнациусу, отозвался Динтра. - Свалимся... и покончим с этой глупой историей!
“Без сомнения, покончим, - злорадно подумал Архимаг. - А заодно я пойму, кому ты служишь, братец-лекарь. И если моя догадка верна... то ты пустился в дорогу, потому что золотишко в твоих карманцах - из казны Падших. Да-да, именно Падших. Они страшатся и ненавидят мою Долину. Имей они достаточно сил - и не имей куда более опасного и могучего врага, - не исключено, что Падшие обрушились бы на нас всей мощью. И тогда... Но - этого не будет. Потому что я - мессир Архимаг. Выживший наперекор всему в обречённом уничтожению мире. Так что пусть погодят праздновать победу”.
Последние уточняющие заклинания отняли довольно много времени. Чёрная сфера закрытого мира жадно пила Силу, и, не будь Архимаг именно Архимагом, успеха бы он не добился.
Клара была здесь. И... здесь были Мечи. В чём он, Игнациус, собственно говоря, и не сомневался. Но... их от Клары отделяло огромное расстояние. Да, оружие было хитро запрятано... но не от него, Архимага, потратившего не годы - столетия на изучение подобных артефактов. И, разумеется, на составление своего плана.
Это не входило в расчёты. Клара должна была висеть на хвосте у обладателя Мечей, быть около них - не на другом конце земли!
Впрочем, план предусматривал и такую возможность. Это просто означало, что его решающая стадия чуть отодвинется. К этому Игнациус был готов.
Мечи - в закрытом, подобно крысоловке, мире. И очень, очень скоро ловушка захлопнется - только на сей раз в неё угодит куда более крупная дичь.
...Спуск в Эвиал выдался не из приятных. Мессиру Архимагу пришлось использовать всё своё искусство. Ощущения - словно ныряешь, погружаясь в глубину по узкой каменной трубе, увлекаемый вниз бурным течением, то и дело норовящим ударить неосторожного пловца о стенки. Рядом с ним, скрестив руки на груди и зажмурив глаза, опускался Динтра, их “проводник” обратился размазанным, расплывчатым грязно-серым росчерком.
Когда они очутились наконец на твёрдой земле, первое, что ощутил Игнациус, был холод. Холод и злой, пронзающий ветер.
В Империи Клешней ещё продолжалась зима.
Разумеется, Игнациус не знал, как именно называется земля, где он очутился. Да и, собственно говоря, это было совершенно неважно. Ему требовалось понять, что здесь делает госпожа Хюммель, и... слегка побудить гордячку действовать в соответствии с его, мессира Архимага, намерениями.
- Брр, ну и края, - поморщился Динтра. Игнациус ожидал от изнеженного и любящего комфорт лекаря брезгливой гримасы, однако целитель осматривал местность с видом заправского полководца перед битвой.
Им открылась унылая картина, волны пологих холмов катились к горизонту, тут и там снежную пелену пятнали рощи и перелески странных пирамидальных деревьев огромной высоты. В отдалении виднелось нечто вроде посёлка, низкие и длинные строения двойной нитью вытянулись вдоль единственной улицы.
- Не туда смотрите, мессир, - тяжело промолвил вдруг Динтра, указывая куда-то в сторону.
Архимаг уже хотел возмутиться... но, невольно взглянув, сразу позабыл обо всём. Как он мог такого не заметить?..
Совсем рядом. Прямо под носом. Настоящими рукотворными горами в небо поднимался целый сонм пирамид. И не требовалось опыта Архимага, чтобы ощутить исходящую от них злую Силу.
Динтра красноречиво присвистнул и потащил из ножен голубой меч - совершенно неосознанным, но явно привычным жестом.
- Да-да, дорогой друг, весьма впечатляюще, не правда ли? - проговорил Игнациус, кое-как беря себя в руки.
- Весьма. И... сдаётся мне, что наша подопечная сейчас именно там, - Динтра кивком указал на самую высокую из пирамид.
Игнациус молча кивнул. Да, это в его плане отсутствовало. Надо же, варвары, примитивные создания, незнакомые с законами высшей магии, - а сумели создать такие преобразователи и накопители? “Не хотел бы я очутиться среди тех, против кого это в один прекрасный день используют...” - мелькнуло у Архимага.
- Вы правы, дорогой друг. Клара Хюммель, бесспорно, где-то рядом. И, вполне возможно, именно в указанном вами месте.
- Тем более что она сейчас вовсю использует свою боевую магию, - усмехнулся Динтра, обменявшись парой быстрых взглядов с Читающим.
Игнациус едва не подскочил на месте. Вот это да! Ну а неужели он сам, он, Архимаг, ничего не способен почувствовать?!
- Не волнуйтесь, мессир, я полагаю, это свойство здешних пирамид. Магии из них очень трудно вырваться наружу, - спокойно заметил Динтра, вновь взглянув на своего призрачного помощника.
Несколько мгновений Игнациус колебался. Очень соблазнительным представлялось следующее: выразительно вздохнуть, развести руками и сказать нахальному лекаришке эдаким сочувственно-разочарованным голосом, мол, что же вы, дорогой друг, для чего между нами такие хитрости? Вы могли бы и просто уведомить меня, что берёте с собой подручного... А то даже как-то и неприлично, мол, выходит...
Но сказать такое - значит опустить с таким трудом выпестованный план на уже совершенно нетерпимый уровень импровизации, и этого Игнациус допустить никак не мог. Поэтому оставалось притвориться, что он по-прежнему верит “случайности” появления Читающего. Иногда проблемы лучше проигнорировать, чем немедленно бросаться решать.
И Динтра... он, бесспорно, не тот, за кого себя выдаёт. Кто в действительности таков этот “лекарь”, сейчас не столь важно. Пока что он не мешает. Ну а потом... Игнациус зажмурился. Потом, когда придёт миг решения, личность Динтры уже не будет иметь никакого значения. И позже, сидя у камина в уютном кресле, покуривая трубку, он, мессир Архимаг, сможет развлечения ради заняться разгадкой этой головоломки.
- Ну что ж, мой дорогой друг, тогда нам осталась самая простая и приятная часть работы. - На губах Игнациуса заиграла любезная улыбка. - Пирамиды невдалеке, но какое-то время нам понадобится. Надеюсь на ваш славный меч!
- Мессир, вы, конечно же, шутите. - Динтра ответил не менее приятной улыбкой. - Я всего лишь пожилой лекарь, обременённый немалым животом и полным набором старческих немощей. Буду рад оказаться полезен, но надеюсь, что моё искусство - я имею в виду, конечно же, врачебное искусство - вам не понадобится.
- Я тоже... надеюсь. - Игнациус слегка наклонил голову.
Через покрытое неглубоким снежком поле, через редколесье двое магов и их странный спутник двинулись в путь. Дорог они, само собой, избегали, хотя с каждым часом это становилось всё труднее и труднее - тракты вели к скоплению пирамид со всех сторон, что и понятно - такие строения не поднимут посреди бесплодной пустыни, их, конечно же, окружает город, быть может - даже столица этого диковинного государства.
И тракты оказались весьма оживлёнными. Игнациусу не требовалось глаз, чтобы почувствовать бредущих, едущих и марширующих по дорогам существ. Именно существ, потому что там смешались и люди и нелюди. Мёртвые шагали там тоже, и Архимаг брезгливо поморщился.
- Зомби, - нарушил молчание Динтра. - Зомби и... различные конструкты на их основе. Переделанные, изменённые. Очень много магии. Очень сложные заклинания. - Игнациус вновь заметил быстрый обмен взглядами между лекарем и Читающим.
- Займёмся ими позже, - отмахнулся Архимаг. - Мы пришли сюда за Кларой, так что...
- Конечно, мессир, конечно, - поспешил согласиться Динтра. Игнациус усмехнулся про себя - лекарь явно переигрывал. “Но до поры до времени я тоже ничего не замечу, не насторожусь, не заподозрю...”
До поиска ворот в массивной и высокой стене, преградившей им путь к пирамидам, ни Игнациус, ни Динтра не опустились<Спутники Клары Хюммель ошиблись, посчитав, что столица Империи Клешней совсем не имеет стен. Укрепления имелись, но не везде>. Архимаг даже не успел осведомиться, насколько хорошо его “дорогой друг” владеет заклятьем левитации.
Хилое, заморённое редколесье уступило место расчерченному прямыми линиями улиц пространству города. И всё, буквально всё вокруг покрывал сплошной ковёр рун.
- Не люблю расхаживать по таким местам во всей красе, - проворчал Архимаг. Творить заклятия в этом мире оказалось достаточно болезненно, но всё-таки он не зря носил свой титул - Игнациус знал, как ослабить откат.
- Хотите использовать невидимость, мессир?
- Само собой, мой дорогой друг. Я уже несколько стар для молодецкой потехи. Да и могут пострадать невинные, - поспешил прибавить Игнациус - специально для Динтры. - Был бы признателен, если бы вы подошли поближе... и наш спутник тоже. Я накрою нас одним куполом и плавно опущу вниз...
Всё разворачивалось строго по плану. Без сучка и задоринки трое путников оказались на городских улицах. Столица Империи Клешней жила своей жизнью, и никто, само собой, не мог заметить осторожно пробиравшихся магов, главная задача которых состояла в том, чтобы ни на кого не налететь.
- Давайте поторопимся, мессир, - некоторое время спустя осторожно заметил Динтра. - Клара... похоже, здорово увязла в бою. И этот бой складывается не в её пользу.
- Она глава Гильдии боевых магов и... и всегда была бедовой девчонкой, - проворчал Игнациус. - Продержалась столько времени, продержится и ещё чуть-чуть.
- Но нам всё-таки лучше поторопиться, - осторожно, но настойчиво заметил Динтра.
Игнациусу ничего не оставалось, как и в самом деле “поторопиться”.
Ничто не выдавало, что в громадной, действительно “подпирающей небеса” пирамиде что-то может происходить “не так”. Не бежали сломя голову к ней подкрепления, не возжигались жертвенные огни на соседних храмах (а что пирамиды являли собой именно храмы и именно жертвенники, Игнациус не сомневался), и входы в саму Великую Пирамиду не преграждала вооружённая стража, не говоря уж о наглухо закрытых воротах.
Подозрительному и осторожному Игнациусу это весьма не понравилось. Он лично никакой творимой волшбы не чувствовал. А что, если Динтра с этим самым Читающим просто решили заманить его, и...
Трое прикрытых куполом невидимости миновали вход в пирамиду, и со всех сторон тотчас надвинулся, сдавив невообразимой тяжестью, угрюмый мёртвый камень. И в тот же миг - словно упала завеса - на Архимага Игнациуса обрушился настоящий водопад заклятий и контрзаклятий, чар, сшибавшихся, разлетавшихся на куски, точно ломающееся оружие; он славно наяву видел воздвигаемые магические щиты и магические же “копья”, разбивающие их вдребезги; Динтра, будь он неладен, оказался совершенно прав.
Клара Хюммель вела бой здесь, где-то в глубине Великой Пирамиды. И не одна.
- Скорее, мессир, - мрачно проговорил Динтра.
- Погодите, друг мой, погодите... - Перед двумя чародеями тянулся тёмный коридор, низкий и узкий. Неслышимо для других Великая Пирамида гудела от скопленной в её стенах магии, наверное, потратив некоторое время, Игнациус сумел бы подобрать ключик, обратить всю скопленную силу в один-единственный испепеляющий удар... Но это совершенно не соответствовало его плану.
- Дорогой друг, я буду вам очень признателен, если в течение некоторого времени вы воздержитесь от вмешательства в мои действия или каких-либо комментариев, - вполголоса бросил Архимаг Динтре. Пришла пора показать, кто здесь хозяин.
...Чародей такого уровня, как Игнациус, не нуждается в картах лабиринтов, чтобы пройти по ним. Архимаг шёл на “запах” заклинаний так же уверенно, как по ровному месту в солнечную погоду. Ему попадались ловушки, спрятанные в стенах и полу коридора, - он не глядя рушил их короткими, точными заклинаниями, выбивавшими шестерни из спусковых механизмов, заклинивавшими опускные решётки и поворотные плиты, блокировал готовые сорваться убийственные чары, заливал смолой корчаги с ядовитыми парами.
Динтра с Читающим едва поспевали следом.
Игнациус бежал не самой короткой дорогой, и дуотты не расчищали ему путь, и балкон, на котором он очутился, нависал высоко над главным залом Великой Пирамиды. Но там, внизу, сейчас шёл яростный бой, и мессир Архимаг, испытывая смешанные чувства, увидел Клару Хюммель.
Боевая чародейка пребывала не в лучшей форме. Судя по всему, стоять она сама не могла, опиралась спиной о стену Пирамиды, и отнюдь не потому, что Кларе некуда стало отступать.
Напротив, вокруг боевой чародейки возникло пустое пространство, на сером уступе валялось лишь несколько мёртвых тел. Верно, хозяева этого места вовремя поняли, что у врага воительниц самое меньшее три, а вот настоящая волшебница - только одна, и уповали теперь на заклинания вместо мечей и копий.
Игнациус не мог не отметить, что отряд Клары несколько изменился. Исчез тот странный старый клоун, а кроме уже знакомых ему валькирии Райны и молодой мельинской воительницы Тави, мессир Архимаг увидел немолодого уже человека, сухощавого и седоволосого, в котором нетрудно было угадать некроманта-практика. Губы Игнациуса дрогнули, складываясь в презрительную гримасу.
Ещё там была девушка, её некоронованный владыка Долины тоже видел впервые, с острым и резким лицом, она крутила совершенно невообразимую карусель сразу двумя клинками, но больше, похоже, для устрашения противника - на сжавшийся у стены отряд никто и не думал нападать. То есть - нападать с обычным оружием.
Хозяева Великой Пирамиды не тратили зря жизни солдат, они ещё пригодятся впоследствии. Взамен они обрушили на кучку дерзких все свои магические арсеналы, и воздух вокруг Клары стонал и трещал от сшибающихся заклятий. Хозяева этого места не брезговали ни привычными огненными шарами, молниями, ледяными иглами и ливнями пылающих стрел, ни, как с невольным уважением отметил Игнациус, заклятиями действительно высших порядков, чарами, способными умертвить человека, не разрушая его плоть, а стирая разум, разрывая душу, исторгая саму жизненную силу.
Но, надо признать, Клара Хюммель держалась молодцом. Как и положено прилежной ученице действительно могучего и знаменитого мага - самого мессира Игнациуса. Заклятия попроще она, не мудрствуя лукаво, отводила в сторону, не тратя силы на блокирование, и камень кипел от бушующего пламени, молнии впустую дробили в мелкую крошку неподатливые серые стены. Более серьёзные чары вроде обращавших воздух вокруг Клары и её отряда в сплошное ядовитое облако ей приходилось перехватывать и на ходу обращать во что-нибудь безвредное, потому что порой бывает легче подменить содержание, чем разрушить окаменевшую форму.
Игнациус невольно улыбнулся. Девочка молодец. Она сыграла свою роль очень достойно. Осталось теперь лишь самую малость направить её усилия...
Правда, с Динтрой за спиной сделать это будет несколько труднее. В основном-то не из-за старого лекаря, а из-за его безмолвного спутника. Использовать заклятия следует с осторожностью. Кто знает, на кого ещё работает этот соглядатай. Конечно, лучше всего просто от него избавиться... но всему своё время.
Игнациус сбросил заклятье невидимости, гордо встал на краю уступа, скрестив руки на груди, встал так, чтобы оборонявшиеся вокруг Клары наверняка бы его заметили.
Мессир Архимаг Игнациус Коппер не мог по своей собственной воле вмешиваться в мысли и чувства чародеев Долины. Её создатели предусмотрели и такое, стараясь уберечь своё творение от деспотии одного, самого сильного или самого хитрого. Архимаг не мог читать мысли, не мог полностью овладеть чьим-то сознанием, эти заклятия просто не сработали бы в Долине, да и вообще не оказали бы особого воздействия на рождённого в ней или получившего там образование чародея. Но сейчас Клара была измучена, разбита, отдавала все силы, чтобы просто удержаться на самом краю пропасти, - и заклятия Архимага могли найти к ней дорожку. Разумеется, не простые заклятия.
- Клара Хюммель! - загремел старый маг. - Клара, мы здесь, чтобы спасти тебя! Ничего не бойся! Сейчас!..
...И одновременно с удовлетворением уловил отзвук панической мысли из сознания своей бывшей ученицы: “Он меня таки достал. Проклятый. Помощь - ловушка, конечно же. Как же, так я и сдалась! Не-ет, мы ещё побарахтаемся!.. Я взорву эту пирамиду, будь она неладна!..”
Отлично. Вот что тебе было нужно, дорогая Клархен... честь, благородство, “сам погибай, а...” - но дело-то останется несделанным, если ты погибнешь. И не надейся на других, что, мол, твой пример их “вдохновит и сподвигнет”. Не перекладывай ответственность на чужие плечи. Взялась делать - делай сама.
- Сейчас я помогу, Клара! - прежним громовым голосом объявил Игнациус.
Хозяева Пирамиды, само собой, не оставили странного пришлеца без внимания. Несколько устремившихся к нему огненных шаров Игнациус отмёл играючи, лёгким мановением кисти. И ответил сам, одним из самых эффектных (пусть и не самых эффективных) своих заклятий - ему сейчас важно было, чтобы его увидели, а не реальный ушерб. Если он не ошибается - а он едва ли ошибается, - здешние обитатели ему ещё понадобятся, поэтому желательно свести причинённый им урон до необходимого минимума.
По уступу, где толпились стражники, прокатилась невидимая волна, и каждый, кого она накрывала, взрывался изнутри, окутываясь клубами обращающейся в алый дым крови. Оторванные руки и ноги летели во все стороны, головы описывали высокие дуги, словно катапультные ядра, в свою очередь взрываясь при ударах о стены.
Спутники Клары с изумлением воззрились на Архимага, однако Клара думала в эти мгновения именно так, как от неё и требовалось:
“Он пришёл за мной... сейчас сметёт тут всех... он могущественен... бежать, бежать... я так устала, проклятие... но как же пирамида?..”
Игнациус понимал - Клара скорее умрёт, чем оставит это дело неоконченным. Значит, надо изобразить всё так, что...
Архимаг решительно поддёрнул рукава мантии и взялся за работу уже всерьёз.
...Великая Пирамида дрогнула. По стенам бежали трещины, взлетали в воздух вырывающиеся каменные блоки, от вершины к подножию текли, извиваясь, огненные змейки, и обитатели столицы Клешней враз вспомнили, что у них накопилась куча неотложных дел за пределами городских стен.
Архимагу Игнациусу не требовалось много времени, чтобы понять, что такое этот камень в самой середине пустого пространства, что там происходит, как и почему. Не тратя времени, Игнациус Коппер направил остриё своего невидимого копья прямо в сердце зачарованного кристалла, одновременно подготавливая всё для того, чтобы и он, и Клара с отрядом вышли бы из этого катаклизма живыми и невредимыми. Он с удовольствием отдал бы на растерзание огненной буре достославного лекаря Динтру вместе с его зловещим спутником, но тут уж выбирать не приходилось. Импровизация всегда есть импровизация, даже в исполнении Архимага Долины.
Игнациус окинул пристальным взором бесчисленные уступы, на которых теснились маги “врага”. Хм. Змеевидные хозяева этого места пусть живут, ну а этим, гм, просто не повезло. Они оказались в неправильном месте в неправильное время.
Не нужно больших усилий, чтобы высвободить с таким трудом скопленную Великой Пирамидой мощь. Разумеется, чтобы этих усилий “не потребовалось”, следовало быть, самое меньшее, мессиром Архимагом.
Что-то выкрикнул Динтра, но опоздал, да Игнациус и не собирался его слушать.
...Взрыв Великой Пирамиды слышали, наверное, все обитатели Левой Клешни, от северных склонов Драконьих гор до южных взморий. Расцветший пламенный цветок поднялся куда выше облаков, до слоев уже истончённого воздуха, где огонь не мог найти себе пищи. И потребовалось всё искусство Архимага, чтобы в этом хаосе сотворить два достаточно прочных заклятия, окруживших его самого и отряд Клары непроницаемой оболочкой. Даже Игнациуса согнуло пополам, и он зашёлся в болезненном кашле от силы отката.
Тем не менее чары сработали как полагалось. Игнациуса и Клару разделило огненное море, мешанина рушащегося и горящего камня, никак не меньше лиги в поперечнике. Клара как могла боролась с охватившей её паникой, но получалось это плохо - одна-единственная мысль о бегстве заполняла её всю, вытеснив остальные помыслы.
Архимаг поневоле действовал осторожно. Вокруг него ещё дробились и проваливались в неведомые бездны пылающие обломки Великой Пирамиды, а сияющий “пузырь”, заключавший в себе Клару и её спутников, уже лопнул, и сама Клара в слепом ужасе бросилась прочь, не разбирая дороги, не видя, куда и зачем...
Её спутники не успели её удержать. Отчаянное желание скрыться, смешавшееся с ужасом и осознанием, что Великой Пирамиды больше нет, то, ради чего они вернулись с полдороги, выполнено - благодатный материал для мессира Архимага.
Ему не потребовалось много времени, чтобы нашарить то, о существовании чего он подозревал и что почти всегда имелось в любом мире, где в ходу магия, - тайные, только чародеям открытые пути, позволяющие лучшим и сильнейшим из них быстро перемещаться на огромные расстояния. Разумеется, тут тоже имелось нечто подобное. Мессиру пришлось чуть-чуть постараться, но зато Клара пребывала в полном убеждении, что это именно ей удалось открыть дверь на тайную тропу, когда-то показанную некими Анэто и Меганой, как прочёл Игнациус в охваченном ужасом сознании боевой чародейки.
Игнациус постарался на славу. Потоки жидкого огня, в который обратились стены Пирамиды, рванулись следом за Кларой и её спутниками, точно голодные удавы. Пламенные “руки” смыкались перед волшебницей, отрезая все дороги к, бегству, кроме лишь тех самых “тайных путей”. И, само собой, вели эти пути именно туда, куда нужно было мессиру Архимагу.
После этого можно было утереть честный трудовой пот и как можно скорее убраться отсюда. Дело сделано. Теперь - небольшое ожидание. Ну, или разве что немного подтолкнуть камешек с горы, чтобы веселее катился...
Игнациус подавил невольный соблазн. Нет, он не совершит обшей для столь многих могущественных чародеев ошибки. Он не переоценит своих сил и даст событиям разворачиваться, так сказать, естественным порядком.
Рядом оказался тяжело дышащий Динтра, глаза лекаря полыхали гневом, однако он ещё сдерживался.
- Что всё это значило, мессир? - Он с трудом выдавил из себя последнее, пустое, продиктованное протоколом слово. - Почему вы не...
- Вы же сами видели, дорогой друг, - сокрушённо развёл руками Архимаг, - Клара настолько испугана, что даже слушать не стала. Хотя я сделал всё, чтобы... э-э-э... элиминировать её противников. Признаю, признаю, тут я немного перестарался...
- Куда ж она исчезла? - настаивал Динтра.
- Открыла себе дорогу на пути магов, - с чарующей улыбкой пояснил Игнациус. - Здешние чародеи, похоже, докопались до их существования, и Клара... теперь она уже далеко.
- А мы можем последовать за ней?
- Можем, мой дорогой друг, но не сразу. Надо дождаться, пока улягутся магические возмущения...
- Но, кажется, - перебил его Динтра, - нам едва ли дадут спокойно заниматься подобного рода изысканиями!
Сквозь редеющие пламя и дым стали заметны перебегающие фигурки, подбирающиеся всё ближе и ближе.
- Не хочу никому причинять никакого вреда, - проговорил Игнациус, принимая позу “мага-озабоченного-последствиями”. - Они, бесспорно, сбились с истинного пути... но ничего, чтобы восстановить такую пирамиду, им понадобится мно-ого времени.
Динтра покачал головой. И вытащил из ножен голубой меч.
- Пока что нам придётся проложить себе дорогу прочь из этого города, мессир.
- Зачем проливать лишнюю кровь, дорогой друг? Это потребует немалых затрат, и, увы, я долго буду кряхтеть, но лучше уж мы просто... - э-эх! - перенесёмся прочь отсюда. Вот хотя б в эту милую рощицу. - Игнациус сделал широкий жест за миг до того, как согнуться в приступе жестокого кашля.
...Заклятье мгновенного переноса с места на место, как и многие в арсенале Архимага, относилось к разряду высших, и едва ли кто-то в Долине способен был его повторить. Да, откат вновь дал о себе знать с неприятной настойчивостью, несмотря на хитроумные противовесы и балансиры. Игнациус даже потерял сознание, ему показалось, что лишь на миг; очнулся Архимаг от резко ворвавшегося потока горячей бурлящей Силы - Динтра не забывал свой долг целителя.
- Вы потратили слишком много, мессир, - типичным “целительским” голосом объявил он. - Нет-нет, пожалуйста, не шевелитесь. Я снял острый эффект, но следует предпринять обязательные при глубоком магическом истощении меры...
Только теперь Игнациус обнаружил, что под ним не снег, а заботливо расстеленный плотный плащ, наброшенный поверх лапника, что рядом потрескивает костерок, на котором, как и положено, кипит закопчённый походный чайник Динтры, а от котелка рядом уже поднимается резкий аромат завариваемых трав. Старый целитель никогда не полагался на одни только заклятия.
“Сколько ж это я провалялся без чувств? - злясь на себя, подумал Игнациус. - Куда ж такое годится, от слабенького отката в обморок брякаться, точно барышня?!”
- Пейте, пейте, мессир, - Динтра поднёс к его губам дымящуюся кружку, тоже побывавшую во многих походах, помятую и исцарапанную. - Да-да, домашние средства. Иногда действуют получше магии.
- Благодарю. Э-э-э... долго ли я пребывал без сознания, дорогой друг?
- Изрядно, мессир. Уже вечер вот-вот настанет. Солнце почти что село. В городе до сих пор полный сумбур и хаос. Пламя они погасили, теперь начнут широкие поиски. То есть станут охотиться за нами. Лучше бы, мессир, нам воспользоваться той же дорогой, что и Клара. Надеюсь, магические возмущения уже улеглись?
- Надо... эхе-хе-хе... специально определить, - проворчал Игнациус. Кашель вновь отозвался глубокой болью в груди.
Итак, мессир, ты можешь себя поздравить. Сработано чисто. Клара уже где-то около Мечей. Эта гордячка сейчас начнёт действовать. Очень полезно, когда у твоей куколки такое самомнение, очень полезно. К оному чувству весьма просто привязать пару-другую незримых ниточек и время от времени подёргивать. Когда Мечи окажутся у Клары, она, само собой, попытается “сдержать слово боевого мага, кое, как известно, больше его жизни”. Для того чтобы передать Падшему драгоценную добычу, Клара должна выбраться из Эвиала... а с этим у неё неизбежно возникнут проблемы. Уж об этом-то он, Игнациус, позаботится.
И тогда Падшему не останется ничего, кроме как спускаться сюда, в Эвиал. О да, он предупреждал Клару, мол, он настолько силён, что ни один мир не выдержит его тяжести. Ерунда. Ему просто требовалось произвести впечатление. Уж он-то, Игнациус, точно знает, на что способны Падшие и что вне пределов их сил. Недаром столько веков он по крупицам собирал всё, имевшее к ним отношение.
Как бы то ни было, наниматель Клары спустится сюда. Явится в истинной плоти. И... получит Мечи. Все веселятся и ликуют. Клара в том числе.
И в этот самый миг... настанет пора исполниться второй части плана мессира Архимага, самой заветной и лелеемой части. Но... об этом не надо даже в мыслях. Кто знает, кто знает...
Во всяком случае, за Кларой они последуют. Сильвия... она, похоже, подвела Архимага. Из охотницы превратилась в дичь. Но она ещё тоже сыграет свою роль. Её мы тоже отыщем, непременно отыщем.
Тем не менее об оных высоких материях мессиру Архимагу на время пришлось забыть. Динтра поил его отварами, от которых всё нутро действительно переворачивалось, однако же они действовали. И когда ищейки Империи Клешней наконец обнаружили покинутый лагерь, Игнациус, Динтра и Читающий были уже далеко.

* * *

Резкий и холодный ветер дул с моря, нёс облака водяной пыли, подхватывая её над гибнущими возле скал волнами. Исполинский обрыв рухнул вниз сотнями футов, так что белая пена яростного прибоя, способного в клочья разнести любой корабль, сверху казалась безобидной белой чёрточкой.
На самом краю обрыва застыла тонкая фигурка совсем ещё юной девушки, почти девочки, и налетающие ледяные порывы зло рвали седой клок, серебристой вспышкой рассекший тяжёлую гриву каштановых волос, - она залечила раны, магией заставила вновь отрасти волосы, однако седая прядь упрямо сопротивлялась её заклинаниям.
Сильвия, последняя из Красного Арка. Заброшенная за немереные лиги от родного дома, одна-одинёшенька в странном и пугающем мире, так отличающемся от того же Эвиала, к которому она успела привыкнуть. Нет, место, где она стояла, тоже лежало в его пределах, просто... просто... это был уже не тот Эвиал. Сильвия чувствовала - всё вокруг стало другим. Иная вода текла в незримых жилах земли, иным сделался воздух, хотя и непонятно, в чём же именно состояло различие. И море, вечно ярящееся у серых скал море тоже было другим. Сильвия догадывалась о причине.
Тьма. Тень. Великий Мрак. Много имён, и все - неточные. Иное, лишь представляющееся Тьмой слабым людским взорам. Иное - и этим всё сказано.
Сильвия безо всяких усилий держала на весу в правой руке длинный волнистый фламберг. День стоял серый, солнце затягивали плотные, как могильный саван, тучи - но по чёрному клинку то и дело пробегали искры алого пламени. Меч тоже ярился, чувствуя близкого врага. Он уже крушил его порождения там, в Эгесте, - миллионы лет назад, в какой-то другой жизни.
Левой рукой юная чародейка сжимала овальную золотую пластинку, взятую ею из праха Хозяина Ливня когда-то вообще в давно забытых безднах времени. Бесценная пайцза вернулась к ней вместе с мечом, как - Сильвия сама не знала. Она вырвала из рук пленившей её воительницы только чёрный меч; золотой овал сам отправился следом.
Оставшийся за спиной путь пронизывал с севера на юг всю Левую Клешню, пронизывал, словно огненная нить. Белая сова с громадным фламбергом в когтях (разумеется, никакая обычная птица никогда б не осилила такую тяжесть и настолько неудобную ношу, здесь работала магия) уступила место стройной девушке, добежавшей до края океана - и остановившейся в тягостном раздумье.
Сильвия ускользнула от своих пленителен. Не отомстила за позор порки, но это она ещё успеет сделать. Главное - что прахом пошло её дело, то, за которое она взялась ещё в Старом Свете. Крупинки Кристалла Магии - она добыла только пару и только из-под Пика Судеб. Ещё один, она знала, перестал существовать - Кристалл драконицы Кейден, что скрывали под собой зелёные Козьи горы. Сильвии требовалось вернуться обратно на восток. Её план с Кларой Хюммель потерпел полное фиаско, но оставались заветные крупинки, уже помогшие ей вырваться с этого диковинного Дна Миров и отыскать дорогу обратно в Эвиал.
Ничего не осталось. Никаких артефактов, один лишь чёрный меч да эта золотая пайцза. Пластинка, неопровержимо отвечавшая на один из самых главных для Сильвии вопросов. Неспроста ей повинуется фламберг, недаром ей так хорошо удаются самые злые и убийственные чары. Доказательство этого - здесь, в выгравированных на золоте письменах и в иных рунах, проступающих, если провести над пластинкой клинком фламберга.
И странные дары Игнациуса. Они почти принесли Сильвии победу над Кларой, но именно что почти. А когда она падала сквозь миры, думала только о том, как удержать фламберг. Его и пайцзу - память крови; да ещё крупинки, добытые ею самой. Заёмное сгинуло бесследно.
“...Твой дом не здесь, не в Эвиале, Сильвия. Зло и добро смешались вокруг тебя, и ты строишь планы, хотя надо всего лишь вернуться домой. В Мельин. И там предъявить права на один очень старый и странный замок, высящийся на склонах Несходных гор, далеко-далеко от обитаемых краёв. Замок, где некогда жил прежний хозяин чёрного фламберга”.
Иногда это чувство - что ей надо просто вернуться домой - становилось почти неодолимым. Но... как же её цель? Удовольствоваться ролью Чародейки Восхода в мире, где на неё найдётся управа? Тот же Всебесцветный Нерг, если он вдруг решит выйти из векового самозаточения?.. После того как составила такой хороший, такой замечательный план? Не-ет, она не отступит. Крупинки ей помогут, но их мало. И помощи только от них будет недостаточно.
Значит, на восток. Вот только как? Громадная сова очень сильна и вынослива, но даже ей, несмотря на всю магию, не перелететь бескрайний океан. А что творится в портах могущественной Империи Клешней, Сильвия уже видела. Она, наверное, смогла бы прорваться к кораблю... покрошив на своём пути массу народа, но что она станет делать дальше? Мореплавание не входило в число искусств, коими она владела. Захватить команду? Принудить отвезти её, куда прикажет?
Сильвия перебирала варианты, отбрасывая один за другим. Невдалеке, слева от неё, скалы начинали резко понижаться и примерно в лиге переходили в холмистую равнину. Море сжимало кулаки, но они оборачивались бухтами, ловко пойманными вскинутыми для защиты ладонями берегов. Вокруг ближайшей теснились строения, в сердце городка возвышалась пирамида - от неё, чувствовала Сильвия, исходила недобрая сила. В порту теснились корабли, и торговые, и военные, низкие и длинные галеры, выкрашенные чёрным и зелёным.
Некоторое время девушка, прищурившись, смотрела на суда. Одна из боевых галер медленно двинулась к выходу из гавани, влекомая несколькими гребными лодками. Сильвия следила за ней до тех пор, пока корабль не достиг открытого моря и не развернул паруса. Вёсла упёрлись в воду, и галера заскользила по неспокойному морю - прямиком на восток.
Сильвия скорчила недовольную гримаску, но выбирать не приходилось - и, закинув фламберг на плечо, девушка двинулась вниз по склону, туда, к портовому городку.
Она уже знала, что чужаки в городах Империи Клешней, мягко говоря, не приветствуются. Видела достаточно змееголовых коричневокожих дуоттов, чтобы понять, кто здесь хозяева. Видела казармы и войска. Видела загадочные “звёзды”, магические фигуры, раскинувшиеся на добрую лигу. Видела и ещё более странных созданий, неживых и немёртвых, из коих, по её наблюдению, чуть ли не наполовину состояла армия Клешней.
Разумеется, особенно близко она подбираться не стала. Магия этой свирепой империи успела внушить ей известное уважение.
Из бухты тем временем медленно выходили боевые галеры, отсюда они казались мелкими безобидными лодочками, что пускает ребёнок в луже для развлечения.
Почти три десятка судов выстроились длинной колонной. И тоже повернули на восток.
Сильвия наморщила нос. Она собиралась проникнуть в город и каким-то образом попытаться вступить в службу Империи Клешней - но, похоже, сегодня ей выпала удача. Или, вернее, после стольких неудач хоть раз-то должно было повезти!
Недолго думая, Сильвия опустила фламберг наземь и крепко зажмурилась.
Миг спустя белая полярная сова с длинным мечом в когтях взмыла над скалами и полетела вслед за флотом.

* * *

Архимаг Игнациус встрепенулся, почувствовав знакомое заклятье. Точно, то самое. Сильвия! Где-то не так далеко... Она избавилась от его артефактов, теперь за ней так просто не уследишь. Мессир Архимаг, конечно, рассчитывал отыскать и использовать даже эту непослушную девчонку, но сейчас не до неё. Есть более прямой способ добиться желаемого.
“Терпение, мой дорогой друг Архимаг, терпение, и ничего больше. Ловушки расставлены и насторожены. Ещё немного, совсем немного твоих усилий, и дичь попадётся”.

Глава девятая
ЭВИАЛ

Поури маршировали правильными рядами, идеальная армия, мечта одержимого жаждой завоеваний владыки. Завидев дракона, карлики даже и не думали скрывать свирепую радость - клич “Ишхар!” сам, безо всяких заклинаний, наверное, способен был подъять мёртвых из могил.
Рыся красиво опустилась рядом с Фессом, склоняя изящную шею. Некромант ощутил беззвучную речь драконицы, обращённую к приспевшим на подмогу карликам:
- Вы пришли. Слово Ишхар - закон. Будет много воины, много крови. Слушайте слово Уст Ишхар. Его слово - слово Ишхар. Слово Уст Ишхар - закон.
Поури внимали. Плотный круг невысоких уродливых воителей сомкнулся, отблески факелов плясали на вскинутом оружии. Длинные рты растянуты в хищных, кровожадных ухмылках.
В первом ряду, в упор таращась на некроманта и драконицу, стояли те самые четверо карликов, что ему показало заклятье видения. Молот, Чекан, Кистень и Вилы. Пятый поури отыскался чуть в стороне, закинув на плечо своё чудное копьё, он пялился только и исключительно на Рысю-дракона.
Поури всё прибывали и прибывали, их собралось уже несколько сотен, а длинная колонна всё шагала и шагала, освещая себе путь бесчисленными факелами.
“Сколько прошло времени с моего заклятия? - суматошно думал Фесс. - И не есть ли их столь своевременное появление очередная уловка Сущности? Мол, нужна армия - вот тебе армия! И такая, что на убой гнать не жалко! Вперёд, только вперёд, для тебя ничем не поскуплюсь, Разрушитель, только вцепись в глотку покрепче всем, кто против тебя?!”
- Как они могли оказаться здесь так быстро, Рыся?
- Зов Ишхар даёт им право воспользоваться путями, одолевая сотни лиг за считаные часы, - откликнулась Рыся.
- Путями?! Что это такое?
- Память крови говорит, что это дороги здешних магов. Драконы слишком тяжелы для них, но они даровали поури возможность вступить на эти пути.
- А мы? Мы с тобой не можем разве?
- Мы - нет. И для тебя, и для меня эти дороги слишком хрупки. Ну, не молчи, папа, они здесь, чтобы повиноваться! Они любят кровь и золото, и первое куда больше второго. Не надо ждать до утра, им не нужен отдых, надо атаковать сейчас!
- Что-то ты сама кровожадная стала, Рыся!
- Нет. - В голосе драконицы прорезалась грусть. - Просто надо скорее с этим покончить. Тогда в итоге прольётся куда меньше крови. Принцип меньшего зла, как ты всегда говоришь.
...Поури не мешкали. Ибо слово от Уст Ишхар есть закон, а законы не оспаривают и не обсуждают. Им следуют.
Некромант тоже не сидел сложа руки. Салладорские маги окружили некрополь несколькими поясами охранных чар и хитроумных ловушек, насторожённых на живых врагов. Мёртвая армия Фесса прошла сквозь всё это хозяйство играючи, а вот живым поури пришлось бы нелегко.
Отбросив осторожность, Фесс вытянул руку, простыми жестами нацеливая незатейливое, но мощное заклятье; салладорские маги тут же его обнаружат, но ему надо открыть дорогу штурмовым колоннам поури.
Магические ловушки можно заставить сработать, это гораздо проще, чем разбирать каждую на части и обезвреживать. Именно это сейчас и проделал Фесс.
Волна взлетающих к небу тонких песчаных фонтанчиков прокатилась через последние барханы и, казалось, угасла, достигнув кольца полуразрушенных построек. Мгновение спустя там воцарился хаос - что-то взрывалось, вспыхивало, языки пламени в бессильной ярости лизали мёртвые жёлтые камни, зелёные молнии вырывались из руин, заполошно метались чёрные воронки и угасали, не находя цели. Поневоле узкая, полоса эта тем не менее открыла поури дорогу для наступления. И понукать свирепых карликов не пришлось.
Поури рванулись в атаку бегом, размахивая оружием. Оглушительное “Иш-хар! Иш-хар!” потрясло окрестные барханы и старые стены; развернувшись, насколько им только позволяло очищенное некромантом пространство, карлики с удивительной быстротой бросились на прорыв, прямо в изжёванные челюсти древнего некрополя.
Маги Салладора не показывались.
Несколько ловушек всё-таки сработало, их невидимые клыки клацнули, торопясь искромсать неподатливую добычу, но ухватили лишь пяток поури. Карлики умирали молча, без единого стона, словно и не испытывая боли.

Предыдущая страница 9 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 10

Рысь, по-прежнему в облике драконицы, замерла беломраморным изваянием рядом с Фессом, не отрывая взгляда от атакующих поури. Те безо всяких помех ворвались в некрополь, растеклись по улочкам города мёртвых. Им не требовалось указывать цель - её они, похоже, просто чуяли. Все поури как один рвались к тёмному провалу - входу в гробницу Салладорца.
Им никто не препятствовал.
Осаждённые чародеи на поверхности не появлялись.
Поури невозбранно достигли площади перед входом в гробницу, когда перед глазами Фесса вспыхнула круговерть алых искр и резкая боль в боку заставила его согнуться, словно от удара копья, пробившего недостаточно крепкую кольчугу.
Голова Рыси тотчас оказалась рядом, драконица подставила шею, не давая некроманту повалиться.
- Что такое, папа?!
- Ты разве ничего не чувствуешь? - говорить даже и мысленно оказалось нелегко.
- Они что-то сделали... там...
Фесс с трудом выпрямился. Маги Салладора наконец ответили, но вот чем? И как отбивать это неведомое заклятье?
Вновь удар невидимым. Вновь боль в боку и сбитое дыхание. Третий удар, четвёртый.
- Они... совершают жертвоприношения! - почти выкрикнула Рыся. - Папа, я лечу!
- Стой! Куда! - заорал Фесс, но стремительное жемчужно-серебристое тело уже взмыло над некрополем.
Поздно.
Драконица лихо перекувырнулась в воздухе над самыми камнями площади, метко выпустив клубящуюся огненную струю прямо в чёрный зев гробницы; однако магический огонь лишь растёкся по поверхности вспухшего над входом прозрачного пузыря - сработала магическая защита салладорцев. А самой Рыси пришлось отчаянно уворачиваться от прянувших из-за соседних гробниц слепяще-зелёных молний.
Поури, в свою очередь, достигли площади и устремились ко входу. Драконье пламя угасало, однако отразивший его купол не исчез, превратился в густую сеть зеленоватых росчерков.
- Они запечатали вход! - отчаянно выкрикнула Рыся. - И я не знаю, как его открыть!
- Останови поури! - едва успел ответить Фесс.
Маги Салладора оказались решительнее. Их заправилы не остановились перед тем, чтобы зарезать на жертвеннике своих же собратьев - наверное, из младших рангов или вовсе учеников. Сейчас они соберут силы и ударят вновь.
Оставаться сзади Фесс больше не мог.
Рыся пронеслась над рядами поури, и карлики послушно замерли.
Зеленоватый защитный купол магов становился всё плотнее, наглухо запечатывая вход. Запыхавшись, Фесс достиг задних рядов своего воинства, не отрывая взгляда от воздвигнутой противником преграды.
Зелёное пламя словно каменело, обретая плоть. Над входом в подземелье воздвигалось нечто вроде нового могильного камня. И он, этот камень, стремительно твердел, становясь настоящей скалой.
В него салладорцы успели вложить немало сил. Магия крови - могущественна. И пока у них там, внизу, хватает живого материала - с ними не справиться ни неупокоенным, ни поури. Даже Рыся окажется бессильна.
Решение пришло само и мгновенно. Пока эта магическая конструкция неустойчива - он, некромант, вполне может ею воспользоваться. Даже не влезая в новые долги перед Тёмной Шестёркой.
Рыся поняла его намерения, наверное, ещё раньше, чем он сам. Но прежде чем Фесс достиг зелёного купола, туда с молодецким уханьем ворвался самый смелый из поури.
Зелёные змеи-стрелки разом прекратили беспорядочное мельтешение. Карлика опутала ярко блистающая изумрудная сеть, и он замер. Бесчисленные острия вонзались в его тело, из проколов тонкими струйками далеко брызгала тёмная кровь, но поури не шевелился и не издал ни звука. Он молча умирал, сумев лишь немного повернуть голову - так, чтобы его последний взгляд направлен был на обожаемую Ишхар.
Фесс оказался рядом. Влетел в зелёную полусферу, точно в вязкую, тягучую тину; он знал, что осталось лишь несколько мгновений, чтобы воспользоваться силой, покидающей тщедушное тело карлика вместе с невесть ради чего прожитой жизнью. Пока зелёные стрелы ещё заняты поури.
...Некроманта накрыла дурманящая волна - умирая, поури отдавал столько крови и силы, он так неистово желал жить, что подобного изобилия Фессу не доставила бы смерть и дюжины могучих воинов-людей.
Зелёная полусфера вспыхнула новым, жгучим огнём, янтарно-жёлтым, схожим с песком пустыни. Огонь не тронул некроманта, но тело поури обратилось в невесомый прах; дорога вниз оказалась открыта.
- Папа-а-а! - Рысь вдруг оказалась рядом, уже в человеческом облике, воинственно размахивая подаренной гномами саблей. Прежде чем Фесс успел удержать её, негодная девчонка первой бросилась вниз по каменной лестнице. Следом уже валили поури, едва не сбив некроманта с ног.
Фесса прижали к стене; его била крупная дрожь. Где-то впереди воинственно вопила Рыся, торжествующе ревели карлики и раздавались отчаянные, полные ужаса вопли людей.
Поток поури стал гуще, Фесса подхватило, будто течением, понесло вниз. Некогда ему пришлось выдержать тяжёлый бой на этих ступенях, сейчас здесь всё оставалось пустым и мёртвым.
Вслед за первой волной карликов Фесс очутился в главном подземном зале.
Здесь ничто не изменилось со времён его последнего визита. Только у дальней стены просторного склепа появился невысокий жертвенник, сейчас весь залитый кровью; у подножия один на другом свалены никчёмными куклами мёртвые тела со вскрытым горлом. На самом алтаре как раз корчился распластанный человек в одежде салладорского мага, его держали за руки и за ноги четверо других, а пятый занёс над несчастным изогнутый жертвенный нож.
Передние поури уже сцепились с бросившимися им навстречу младшими чародеями. Живая стена салладорцев, сражавшихся с отчаянием смертников, приостановила даже свирепый порыв карликов; низкорослые воины Фесса молча шли в атаку и молча умирали.
Конечно, можно вновь прибегнуть к старому приёму, опробованному ещё в Арвесте, когда некромант почерпнул силу у умиравшего солдата. Но для этого надо было осознанно добить раненого; сейчас некромант воздержался бы от подобных шагов. Сущность коварна, кто знает, не тогда ли, не в Арвесте ли вцепились в него её холодные когти?
Вопли метались под сводами пленными птицами; дрожали факелы, гнущийся строй младших чародеев упорно не подпускал поури к саркофагу Салладорца; и с жуткой равномерностью, словно толкаемый водяным колесом рычаг, поднимался и опускался жертвенный нож над окровавленным алтарём.
Ко всему привычного Фесса невольно замутило. В подземелье врывались новые и новые поури, в прямом смысле шагали по головам и плечам товарищей, торопясь дорваться до салладорских магов, и строй защитников дрогнул, подаваясь назад то здесь, то там; дикая схватка кипела меж тремя исполинскими гробницами, и некромант не мог не заметить густо покрывавших стены и крышу каждой тёмно-багряных символов. Раньше, когда он впервые очутился здесь, их не было. Жуткие сцены пыток и казней, в изобилии испещрившие древние саркофаги, почти скрылись под письменами салладорских волшебников.
Они словно бы поднимали не только великого Тёмного мага, заточённого под могильной плитой, но, похоже, решили снабдить Эвенгара достойной свитой.
Крылатый зверь, великан, дуотт - три ужаса, погребённые здесь в незапамятные времена. И - иссиня-чёрный саркофаг Салладорца; сейчас его тоже густо исчертили рунами. Шесть цепей валялись на земле, толстенные звенья аккуратно перепилены.
- Рыся! - крикнул некромант; драконицы нигде не было видно.
- Зде-есь! - откликнулся ему звонкий голос, сейчас - скорее молодой девушки, чем девочки. Рыся могла ведь принять любой облик...
Фесс едва разглядел её в суматохе сечи; впрочем, поури не оставили свою Ишхар, неважно, в каком виде ей оказалось благоугодно появиться. Те самые пятеро карликов, Молот, Чекан и остальные трое - по всему, своего рода “начальники” отряда поури, - прикрывали Рысю с боков и спины, сражаясь в полуокружении.
Рядом с некромантом умирали и люди и поури, первые - куда чаще; и нет нужды в истребительных заклятиях, и даром падает жертвенный нож, открывая горло очередному несчастному; Фессу даже почудилось, что вот наконец-то всё окончится без него.
Как бы не так.
Копящаяся под низкими сводами злая Сила искала выхода. Салладорские чародеи слишком долго и настойчиво плели сети, выстраивая сложную систему рунных заклятий, чтобы её могла разрушить смерть каких-то учеников.
Карлики напирали, перепрыгивая через собственных раненых и убитых, давили со свирепым, неостановимым порывом, не задумываясь, жертвуя собой - только чтобы сородич сумел бы ткнуть остриём в открывшийся бок салладорского мага.
Фесс не успел даже принять участие в схватке, не говоря уж о том, чтобы за шкирку вытащить из неё несносную драконицу. Сердце некроманта так и оборвалось, гулко стукаясь о рёбра, когда жемчужноволосая девчонка изогнулась в лихом пируэте, рубанула вкось - но при этом над самой её головой пронеслась чёрная булава.
Строй салладорцев распался очень быстро, последние защитники падали под клинками и крючьями карликов, волна поури докатилась до окровавленного жертвенника, где последние из чародеев лихорадочно пытались, как показалось Фессу, сотворить нечто вроде защитного купола. Попытка жалкая и напрасная; всё, что они успели, - это вскрыть горло последней жертве.
...Нож упал в очередной раз, предсмертный вопль оборвался хрипами и бульканьем. Некроманта словно окатила жаркая волна - начало действовать какое-то заклинание, но какое?.. Явно не боевое, похоже, что салладорцы вообще не использовали сейчас магию, чтобы хоть как-то защитить себя. Не пытались и ударить, как они сделали совсем недавно, отразив штурм Фессовых зомби.
И за миг до того, как возглавляемая Рысей лавина поури накрыла волшебников возле алтаря, все они, коротко переглянувшись, дружно ударили сами себя длинными жертвенными ножами в сердце.
Карлики остановились в недоумении. Рыся опустила окровавленную сабельку. Победа, победа полная, все враги мертвы...
- Папа!
- Рыся, дочка! - Фесс бросился к ней, перепрыгнув через три повалившихся друг на друга человеческих тела и...
...Чёрный саркофаг Эвенгара Салладорского неведомым образом оказался у Фесса на дороге. Некромант больно ударился об острый холодный угол, скривился, хватаясь за бок, - а когда выпрямился, в погребальном покое никого, кроме него, не было. Под ногами - вековая пыль, тут никто не бывал самое меньшее несколько столетий.
А прямо перед Фессом, небрежно опершись на край распахнутого саркофага, стоял невысокий стройный человек, смуглый, с иссиня-чёрной бородой и вьющимися чёрными же волосами. Глубоко посаженные агатовые глаза пристально смотрели прямо на некроманта. Сросшиеся на переносице кустистые брови, буйные кудри, острый подбородок...
“Морок, - подумал Фесс. - Вот только от кого?.. Опять Сущность?”
- Нет, keann Неясыть, не Сущность, - спокойно проговорил Эвенгар. - Никак не она, господин некромант.
Салладорец говорил на идеально правильном староимперском, без малейшего акцента; язык этот не отличался богатством идиом, живостью оборотов и обилием диалектов даже и в его времена. Язык трудов по высшей магии и исторических летописей, как и высоких дипломатических переговоров.
- Кто ты? - Фесс, само собой, знал это, но всегда полезно, чтобы визави бы назвался сам.
- De atterna, ты знаешь, - ответил собеседник некроманта. - Меня часто называют Эвенгаром Салладорским. Настоящие мои имя и место рождения значения не имеют, keann.
- В этом мире все почему-то предпочитают говорить со мной не напрямую, а в миражах, - заметил Фесс. Сейчас было неважно, что именно он станет говорить. Прощупать этот морок, понять, кто дёргает ниточки этой куклы, и...
- Никто не дёргает, - возразил Эвенгар. - Постарайся хоть раз в твоей глупой жизни подумать прямо, а не о ловушках и западнях. Ты под любым явлением видишь тройное дно - а там зачастую и одного-то нет.
- К делу, почтенный, - покачал головой Фесс. - У меня нет времени...
- Время стоит, пока ты разговариваешь со мной. Никто ничего не увидит и не почувствует. Даже та, которую ты называешь Сущностью.
- Ты знаешь, кто она такая?
- Знаю. Это спасение нашего несчастного мира, Неясыть.
- Посредством его уничтожения? - Фесс позволил себе усмехнуться.
- Посредством его трансформы. Великой трансформы. - В глубине глаз Салладорца что-то полыхнуло.
- Трансформы во что? И спросил ли кто-нибудь мнения самих обитателей Эвиала?
- И что тебе ответит замордованный эгестский серв, издыхающий от непосильной работы раб на плантациях Правой Клешни, гребец на пиратской галере из Кинта Дальнего? Что ответят тебе те, кто не только не умеет писать и читать, но и никогда не слышал, что такое вообще возможно? Что ответят тебе матери, у которых из десятерых детей выживают хорошо если два-три? Все униженные и оскорблённые этого мира, бесчисленная человеческая масса, покрывшая собой просторы Эвиала? Нет, не прерывай меня, Неясыть. Как я уже сказал, времени ты не потеряешь. В твоём мире оно, время, остановилось.
...Но бесчисленная масса несчастных, забитых, влачащих животное существование - это только одна сторона. Эвиал задыхается от этих мириадов душ. Леса вырубаются, реки иссыхают, земли истощаются, пустыни наступают. Ты скажешь - люди слышали это от начала времён? Да, верно, и не прислушивались. Ты скажешь - вдосталь в Эвиале ещё и лесов, и полей, и рек. И тоже будешь прав. Но, - Салладорец усмехнулся, - из моего нынешнего обиталища отлично видно время, когда всего этого перестанет хватать. Так что Сущность, если ею правильно воспользоваться, спасёт и мир от людей, и людей от мира. Мир прекрасен сам по себе, без нас. Наше в нём пребывание - это трагедия. Вечные разумные души не должны облекаться плотью.
- Постой, а почему надо спасать людей от мира?
- Потому что закрытый мир с Кристаллами Магии - это ведь не шутка. Не зря и не просто так Эвиал стал закрытым. В своё время я едва не лишился рассудка, тщась разгадать эту тайну.
- Что ты хочешь сказать?.. - начал было Фесс, но Эвенгар останавливающе поднял руку.
- Не прерывай меня. Время остановлено, но долго его так не продержать. Так вот, keann, - люди и нелюди живут в Эвиале давным-давно, им кажется, что это самый обыкновенный мир. Ничего другого они не знают. Из эвиальской ловушки им не выбраться. Но скопленная в пределах этого мира магия, проклятые её Кристаллы - они медленно изменяют всех нас, изменяют всё вокруг. Изменения эти накапливаются век за веком, незаметно, так что даже самые лучшие чародеи ничего не заподозрили - а потом должен случиться резкий скачок.
- Скачок? Куда? Зачем? - не удержался Фесс.
- Не знаю, - усмехнулся Эвенгар. - Об этом стоит спросить у тех, кто поручал тебе отыскать Мечи.
- Ты знаешь и об этом? - поразился Фесс.
- Иногда полезнее быть мёртвым, чем живым, - саркастически заметил Салладорец. - Во всяком случае, возможностей у меня в этом саркофаге всяко больше. Я могу следить почти за всеми... э-э-э, скажем так, сильными мира сего. Ты давно заинтересовал меня, с первого твоего мига в Эвиале. Не скрою, отыскать ключ мне удалось не сразу. Но - удалось. И я знаю о Мечах. Не слишком ли много совпадений, Неясыть? Тебе не кажется, что угодить в закрытый мир, подобный Эвиалу, - это нужно специально постараться? Тебе не кажется, что этот мир тебе подсунули нарочно - тебе, одному из тех, кто нарушит это равновесие?..
Но я отвлёкся, Неясыть. Итак, как я сказал, - Сущность готовит великую трансформу Эвиала. В своих интересах. Но такую же трансформу готовят и те, кто в незапамятные времена создавал Кристаллы Магии и приставлял к ним свирепых стражей. Людям не из чего выбирать. Страдание, вечное и неизбывное, - в их земной юдоли. Страдания и муки трансформы, задуманной творцами Кристаллов, - и здесь, и за гранью бытия. И, наконец, трансформа Сущности, освобождающая смертных - да и бессмертных тоже - от бренных тел...
- Это всех в призраки, что ли? - опять не выдержал Фесс.
- Ты не понимаешь, - высокомерно уронил Салладорец. - Ты не в силах подняться над примитивными конструкциями, почитаемыми “высокой философией”. Призраки - чушь, ерунда, годится только пугать безграмотных, забитых селян. Нет, Неясыть. Это принципиально новая форма существования. Аспект нашего “я” становится единым во множестве лиц. “Я” перестаёт существовать в примитивном тварном космосе обычного мира. Отпадает необходимость в еде, питье и тому подобном. Нет тела, нет “своего” - и безграничный океан первичной материи, ждущей своих творцов.
- То есть бывших безграмотных, забитых поселян?
Эту вспышку ярости Салладорец подавил уже с заметно большим трудом.
- Они забиты и безграмотны здесь. Потому что тварный мир требует для выживания в нём тварных же методов. Устройств. Водяных колёс и ветряных мельниц. В широком смысле слова, само собой. А чтобы это придумывать, нужно... особое соображение. Данное не всем. Так возникает неравенство. Проистекающее не из наших душ, а из наших тел. Души же все хороши.
- Даже душа убийцы?
- Душа убийцы не убивает. Убивает тварное тело, движимое тварным же сознанием, - возразил Салладорец. - Ты не читал моего трактата?
Фесс покачал головой.
- Не то чтобы совсем не читал...
- А, понятно, - пренебрежительно фыркнул Эвенгар. - Открывал, трясясь от ужаса. Думал, что страшная Тьма вот-вот протянет к тебе руки...
- Не только, Салладорец. Боялся метки, притягивавшей Инквизицию.
- А! - усмехнулся Тёмный маг. - Почувствовал? Догадался?
- Трудно было не сделать этого, - как можно холоднее ответил некромант.
- А как ещё отличить тех, кто и впрямь готов пойти до конца, от нытиков и хлюпиков? - резко бросил Салладорец. - Это моя метка, Неясыть, поставленная осознанно и с пониманием, что необходим отбор. Прекраснодушные мечтатели не спасут мир и не освободят всех, закованных в телесный плен. Инквизиция делает за меня мою работу.
- Что же нужно, - с усилием проговорил Фесс, - что же нужно, чтобы твоя работа завершилась?
- Сейчас - уже совсем немногое, - усмехнулся Салладорец. - Все было рассчитано правильно, Неясыть. Мне достаточно быстро удалось понять, что Западная Тьма сама по себе не преодолеет воздвигнутых на западе защитных барьеров.
- Кто их воздвиг? Что за барьеры?
- Сейчас уже неважно, - отмахнулся Эвенгар. - Воздвигли, полагаю, посланцы неких высших сил из-за пределов Эвиала. Точнее, союз неких сил. Одной из которых, несомненно, был некий Спаситель. Его личность одно время занимала меня, но исключительно с философской точки зрения, если можно так выразиться, для гимнастики ума... Однако я отвлёкся. Итак, я знал, что барьеры для Тьмы (или Сущности, как ты предпочитаешь её называть) практически непреодолимы. Она способна как-то влиять на события в Эвиале, но мало, слишком мало для моих целей.
- А зачем трансформа самой Сущности?
Салладорец хитро улыбнулся.
- Собственно говоря, ни для чего. Я долго исследовал этот вопрос и пришёл к такому выводу, хотя, быть может, и ошибся. Я полагаю - это единственно возможный для неё способ существования, примерно так же, как и для лавины есть только один путь - катиться вниз по склону горы. Как возникла Западная Тьма, каковы её “истинные” цели - мне безразлично. Важно, что она способна обеспечить трансформу. Скажем так, трансформа - одна из её целей. Остальное - нас не касается. Зачем ей власть над пустым миром, мне поистине неведомо. Да и не слишком интересно, разве что с чисто теоретической точки зрения, любопытная коллизия на тему великого разума, допускающего единственной формой существования только абсолютное одиночество.
- Так что же нужно делать? - Фесс старался сохранить спокойствие.
- Что делать? Я давным-давно уже всё продумал. Преграда на пути Сущности не могла быть неодолимой. Если вышние силы, неважно какие, сделали её доступной человеческому взору и человеческой руке, от неё эта стена и падёт, рано или поздно. Мне оставалось только запастись терпением и ждать. Разработанный к тому времени комплекс заклятий превращал отчаянно гонявшуюся за мной Инквизицию в моих первейших помощников - неужто ты думаешь, что я не смёл бы их всех с лица земли, когда они окружили мой дом в Эргри, имей я таковое желание? Или почему, по-твоему, я создал трактат, позволявший каждому желающему совершить первую часть трансформы самостоятельно, но сам этим не воспользовался, а? Вернее, воспользовался, но совершенно не так, как можно было бы предположить? Как ещё, кроме как по моей воле, могли святые братья заполучить моё тело?
Фесс ошарашенно молчал.
- Я всё предусмотрел. Предугадать действия скованных догмами фанатиков несложно. Они повели себя именно так, как я и предвидел. Меня похоронили со всеми мыслимыми предосторожностями, там, где и следовало, где я давно приготовил себе лежбище...
- А почему просто не сожгли, развеяв прах по ветру? - поинтересовался Фесс. - Зачем возиться с погребениями, да ещё настолько сложными?
- Ты не слышал, что я назвал их фанатичными догматиками? Или догматичными фанатиками, что одно и то же. Они в плену собственных страхов. Туманные строчки в Анналах Тьмы навели их на мысль, что страшный и ужасный Салладорец - не кто иной, как сам Разрушитель Воплощённый. А его убивать, сжигать и вообще развеивать по ветру крайне опасно. Поэтому они были рады-радёшеньки, когда поняли, что со мной случилось. Разумеется, я представил это как результат действия их собственных заклятий. Так что мне оставалось просто ждать, когда кто-нибудь и впрямь обрушит - случайно или намеренно - охранную цепь и Западная Тьма поползёт на восток.
- Тьма ползёт, - сказал Фесс. - Ты дождался. Что же дальше? И зачем ты говоришь со мной? Исповедь главного злодея, как в иных сказках?
- Это соответствует моему плану, - хихикнул Эвенгар. - Мои слова должны подтолкнуть тебя к определённым действиям. Разумеется, на благо мной задуманного.
- А если я не стану действовать по твоей указке?
- Станешь, станешь. Ты не можешь оставаться в бездействии, это твоя болезнь. Ты вечно лезешь в самое пекло. Но... я допускаю многовариантность твоего поведения, и мой замысел тоже имеет множество степеней свободы. Во Тьме к цели ведут тысячи дорог, и только Свет распространяется по прямой.
- Что же будет?
- Ты увидишь, - спокойно посулил Салладорец. - Во-первых, я воскресну. Мои коллеги, столь немилосердно порезанные твоими карликами, тем не менее выполнили поставленную задачу. А ты, - Салладорец ухмыльнулся, - останешься доставлять удовольствие святым братьям. Твои заклятия почувствовал даже я, лёжа в гробу. Так что достаточно скоро они до тебя доберутся, если не здесь, то в другом месте.
- Каким же это образом?
- У магов Эвиала есть способы быстро переноситься с места на место. У лучших магов Эвиала, само собой. Как и у твоих поури, насколько я понимаю. Ты, конечно, ринешься в бой... ну, словом, понятно.
- Эвенгар. - Фесс очень старался говорить спокойно и чётко. - Так всё-таки, что есть трансформа? Я знал одну твою... м-м-м... последовательницу, которая...
- Уничтожила Арвест? - перебил Салладорец. - Да, да, конечно. Атлика. Очень способная девочка.
- Где она сейчас? Что с ней стало?
- Прошла первую стадию трансформы. - Голос Эвенгара тожественно зазвенел. - Вторую стадию со всеми верными смогу пройти только я.
- Ты так говоришь, будто после трансформы останутся какие-то различия...
- Конечно, останутся! Но не те, что сейчас, когда есть сильные и слабые, богатые и бедные, храбрые и трусы. Попробую привести тебе такую аналогию... м-м-м... будут различия, как между разными цветами. Нельзя ж сказать, что красный цвет грабит и притесняет цвет синий или что зелёный отнимает последнее у фиолетового. Сущность освободит людей от их телесных оболочек...
- То есть просто убьёт?
- Убьёт? Что за примитивное мышление... - поморщился Салладорец и аристократично приподнял левую бровь. - Я сказал именно то, что хотел сказать. Сущность освободит людей от плена в их телах. Выпустит на волю тонкую неопределимую субстанцию, делающую живое - живым.
- То есть облагодетельствует?
- Так тоже можно сказать. А после этого уже придут в действие мои заклятия.
- Твои?
- Конечно. Чьи ж ещё? Не твои ж, Неясыть. Я тебя, как видишь, на свою сторону не переманиваю. Ты - такое же звено в моих планах, как и все остальные.
- А я-то удивлялся, зачем ты мне всё это рассказываешь, Салладорец...
- Теперь понял? Тогда умолкни и слушай дальше. Если б ты и в самом деле прочёл мой трактат, мне не пришлось бы прибегать к таким сложностям - ты сам пришёл бы ко мне. Я ввёл понятие эссенции жизни, оплодотворяющей косную материю, и пришёл к выводу, что эта эссенция способна изменять всё плотское, тварное и наша задача лишь в том, чтобы дать ей достойное применение. Растрачивать эссенцию жизни - а её запас небезграничен - на скотское существование, подобное жизни “простых людей” (последние слова Салладорец произнёс с нескрываемой брезгливостью), - просто преступление.
- А как же дети? Выходит, прибавляется этой самой “эссенции”?
- Само собой, - высокомерно кивнул Эвенгар. - Эссенция способна к самовоспроизводству. Но хаос силён, и, если люди будут продолжать существовать так, как существуют... они погибнут не только от того, что захлебнутся собственными отбросами. Жизнь, дорогой Неясыть, заслуживает бытия несколько лучше, чем она сейчас, - в форме существ совершенных, бестелесных, объединённых в сообщество из биллионов душ, единых в различии и различных в единстве, обитающих в нематериальном пространстве, ежеминутно творящих и ежесекундно познающих бесконечность пирамиды познания. Это иное бытие, Неясыть, не имеющее ничего общего с тем жалким ковырянием в грязи, коим мы вынуждены заниматься сейчас. И даже лучшие из магов не в силах полностью сбросить с себя телесную оболочку. В том числе и я. Без помощи Сущности нам не осуществить трансформу. Теперь, надеюсь, понятно?.. Впрочем - я сказал тебе всё, что собирался. Дальнейшее станет просто тратой моих сил. А они мне ещё потребуются. Прощай, Неясыть. Мы с тобой ещё увидимся - после того, как трансформа завершится. Эвиал будет избавлен от людей. Заживёт своей жизнью. Планы тех, кто создавал в нём зловещие Кристаллы и приставлял к ним неусыпную стражу, также потерпят фиаско. Так что до встречи, Неясыть. Как я уже сказал, скоро увидимся.
- Обычно такие речи заканчиваются предложением встать под твои знамёна, Салладорец...
- Х-ха! Как бы не так. Ты и так под моими знамёнами, Неясыть. Заметь, не некромант Неясыть - как некромант ты не годишься даже в подмастерья моим самым бесталанным ученикам. Так что всего хорошего. - Эвенгар усмехнулся. - Как я уже сказал, скоро увидимся.
И прежде чем Фесс успел даже глазом моргнуть, на него с рёвом и грохотом обрушился привычный мир. Секунды вновь мчались друг за другом в вечной гонке. Поури деловито дорезали корчащихся салладорских магов, помогая совершившим самоубийство вернее отправиться в Серые Пределы. Рыся застыла, сабля в отставленной руке, словно к чему-то прислушиваясь. В подземелье мало-помалу воцарялась тишина - дисциплинированные поури застывали, сделав своё дело, в ожидании новой команды от обожаемой Ишхар.
Но мгновения тишины оказались очень кратки. Салладорец не тратил слов понапрасну. По каменной крышке громадного саркофага (где, судя по рисункам и фрескам, покоился крылатый страж) побежали трещины, в точности повторяя рисунок нанесённых рун.
Несколько мгновений в подземелье царило жуткое молчание... а затем раздался глухой, рокочущий грохот. Полетели куски камня, взвилось облако пыли - над саркофагом поднималось нечто чёрное, трепещущее, склизкое, ничуть не напоминавшее иссушенный костяк. Фесса охватило странное чувство - точно он вновь стоял в подземельях Кутула и точно такая же тварь вырывалась тогда на волю из многовекового плена.
Карлики дружно взревели, смыкая ряды, собой закрывая Фесса и Рысю от восстающего чудовища. Нагнулись острия копий, гизарм, коротких, по росту поури, алебард; некромант повернулся к драконице, но...
Над головами выстроившихся карликов внезапно мелькнула разящая белая тень, окутанная клубами рыжего пламени: Рысь в очередной раз сменила облик. Драконьи крылья не могли как следует развернуться в тесноте, они с трудом удерживали в воздухе окованное жемчужной бронёй тело; девочка-дракон тяжело рухнула на край разваливающейся гробницы, почти что врезалась в неё, да так, что обвалилась половина каменной боковины; но зато прямо в морду поднимающегося чудовища ударил яростный поток драконьего пламени.
Вой воскресающего монстра заставил всех без исключения зажать уши. Многие свалились и вовсе без чувств, Фесс с трудом удержался на ногах; по потолку подземелья, быстро расширяясь, бежали трещины. Языки пламени плясали на вскрывшейся гробнице, но тварь продолжала подниматься, словно насекомое из кокона, рывками выдёргивая какое-то невообразимо длинное тело из каменного плена. Жидкое кипящее пламя текло по чёрной броне, оставляя глубокие проплавления, но чудовище, как видно, защищала не только чешуя. Вот показалась голова... и Рыся едва-едва избегла удара охваченной её же собственным огнём лапы.
Тварь распрямилась, многосуставчатая конечность рванулась вперёд с быстротою атакующей змеи. Не дотянувшись до Рыси, чудовищная ручища сгребла разом нескольких поури, оказавшихся поблизости, пальцы диковинным образом удлинялись, оборачиваясь настоящими костяными саблями; пальцы эти легко проходили сквозь плоть, ломая кости, так что кровь брызгала во все стороны.
Зелёное пламя заплясало и на крышке второго саркофага - если верить изображениям на его боках, там покоился шестирукий великан. Крылатая тварь тем временем уже почти полностью высвободилась, окровавленными саблями когтей вцепилась в потолок, и по камню зазмеились трещины.
Рыся гибкой молнией проскользнула меж лап крылатого монстра, увернулась от поднимающихся из обломков второго саркофага разом шести исполинских рук, перевернулась в воздухе, изготовившись к атаке, - и прямо перед ней из ничего вспухла зеленовато-призрачная преграда, купол, накрывший развалившуюся каменную гробницу. Драконье пламя скатилось с неё дымными струями, не причинив ущерба.
Выстроившиеся плотной фалангой поури медленно наступали, Фесс заметил разматываемые в задних рядах сети и арканы. Карликов трясло при виде пары ворочающихся монстров, уродливые лица поури покрывал пот, однако власть Ишхар оказалась сильнее страха.
Зелёный защитный купол погас - в нём более не было нужды. Шестирукий гигант, выпрямившись, упёрся в каменные своды безволосой башкой, более всего напоминавшей небольшой бочонок. Ни он, ни крылатая бестия не обращали на живых более никакого внимания. Великан взялся всеми шестью руками за чёрный саркофаг Эвенгара. Крылатый страж с третьего-четвёртого удара пробил свод.
Да они ж просто собираются утащить саркофаг, смятенно подумал некромант. Не хватило сил разорвать цепи смерти, сковавшие Эвенгара, погибли все салладорские чародеи, но монстры ещё связаны пробудившим их заклинанием, оно продержится недолго, но доставить страшный груз неведомым “получателям” чудовища успеют. И это, несомненно, тоже предвидел проклятый Салладорец. Кто знает, сколько его птенцов уцелело в действительности, сколько гнёзд может таиться в Эргри или же в заброшенных городах-приисках вдоль Восточной стены? А может, и незабвенная Старшая с остатками знакомого некроманту гнезда вновь появится на сцене?
Руны на третьем саркофаге тоже налились гнилостным болотным светом, и только тогда Фесс вышел из оцепенения.
Третий зверь. Чтобы прикрыть отступление?
Вокруг было предостаточно Силы. Умирающие салладорцы, умирающие поури, грозная мощь, растекающаяся от освободившихся монстров.
И когда крышка третьего саркофага лопнула и коричневая голова исполина-дуотта стала подниматься из облака каменной пыли - Фесс нанёс ответный удар. Он повторял то самое заклятье, что некогда спасло его, Прадда и Сугутора в Арвесте, только сильнее, потому что вокруг умирало куда больше живых существ. Они расставались с жизнью тяжело, особенно салладорцы, потому что зазубренные клинки поури словно специально рассчитаны были на то, чтобы доставить максимум мучений.
Некромант - тот, кто дает и отнимает. Сейчас Фессу надо было отобрать жизнь - или, вернее, ее подобие - у тех, кого древние заклинания Салладорца вырвали из вечного сна. А тем временем крылатый страж и шестирукий великан, не обращая внимания на подступающих поури, деловито примерялись к саркофагу Салладорца. Крепившие его цепи успели перепилить ещё салладорские маги, так что теперь двум чудовищам оставалось только взяться поудобнее. Крылатая бестия успела пробить в потолке широкую дыру, в пролом сыпались струйки песка, и это было странно - склеп находился достаточно глубоко под землёй, массы грунта должны были обрушиться вниз, однако этого не происходило - тварям словно какое-то чародейство открыло дорогу наверх.
Дуотт стряхнул с себя обломки каменного саркофага. Поднялся, упираясь уродливой головой в свод подземелья. И, злорадно ухмыляясь змеиной пастью, двинулся прямо на строй поури.
- Рыся, назад! - гаркнул Фесс, и на сей раз упрямая драконица послушалась. Салладорец каким-то образом не только проведал о Хранителях Кристаллов, он ещё и подобрал соответствующую защитную магию, хотя это казалось невозможным - ведь драконов в Эвиале не знали.
Что ж, посмотрим, предусмотрел ли он появление мага Долины...
Заклинание некроманта выстраивалось само собой, жестокое и свирепое. Наверное, такими и должны быть чары настоящего волшебника, сделавшего Смерть своим ремеслом. Наверное, “правильный” некромант - это бездушная машина, голый расчёт; такой некромант не позволяет себе никаких сантиментов и вообще каких-либо человеческих чувств, поставив превыше всего достижение избранной цели - защищать других, жертвуя при этом собственной душой, отказываясь от любви, дружбы и вообще каких-либо привязанностей.
Но, с другой стороны, именно эти слабости до сих пор не сделали его, Фесса, истинным Разрушителем. Именно они давали ему шанс в конце концов добраться до Сущности и покончить с нею. Кровоточащие незаживающие раны души - умирающий на столбе Эбенезер, мёртвые (впрочем, мёртвые ли?) Рысь, Прадд, Сугутор - они постоянно стояли за плечом некроманта. Незримые, они охраняли его от страшного погибельного соблазна - принять условия Сущности, стать Разрушителем не на словах, а на деле, покончить со всеми “конкурентами” типа преподобного Этлау и воплотить наконец в жизнь ту “великую трансформу”, о которой толковал ему гениальный безумец по имени Эвенгар Салладорский.
Если б использованное Фессом заклятье сделалось видимым, Рыся и поури рассмотрели бы сотни призрачно-серых змеек, поднимающихся над окровавленными и изуродованными телами тяжелораненых, тех, кого, быть может, ещё сумели б спасти опытные маги-медикусы. Уже умершие не годились - их жизненная сила ушла, она растрачена; некромант может воспользоваться только умирающими, фактически он добивает их. В Скавеле Фесс мог прибегнуть к кошачьему гримуару. Сейчас у него не осталось иного выхода.
...Серые змейки ползли, извиваясь всё быстрее и быстрее, и опытный глаз уловил бы в их движениях биение медленно затухающих сердец. Змейки сливались друг с другом, становились длиннее и толще, раскрылись пасти, усеянные острыми и мелкими, совсем не змеиными зубами. Сотни, тысячи гибких серых тел набросились со всех сторон на трёх воскресших монстров, и те, взревев, были вынуждены схватиться с ними не на живот, а на смерть.
Разумеется, змейки эти существовали только в призрачном магическом пространстве, и сам некромант видел их считанные мгновения, пока боль от отката не накрыла его кровавой лавиной.
Поури и Рыся ничего не видели - лишь то, что и крылатый страж, и шестирукий великан, и гигантский дуотт закрутились на месте, срывая с себя что-то невидимое, словно люди, на которых со всех сторон ползут кусачие муравьи. Покидающая умирающих “эссенция жизни”, по определению Салладорца, в ярости бросилась на тех, кто пришёл из Серых Пределов, движимый полной её противоположностью - НЕ-жизнью, бездушной и слепой магией того же рода, что заставляет пылать звёзды и двигаться по предначертанным им путям планеты. Этой силе всё равно, что заставлять перемещаться. Она - Перводвигатель, таково её предназначение, и она не отвечает за деяния тех, кто направил её бег сквозь давным-давно неживые тела трёх древних монстров.
Но и Эвенгар знал, что делал, когда - тоже давным-давно - накладывал соответствующие чары. И вершители его воли - салладорские чародеи - годились не только на то, чтобы привораживать дурнушкам пригожих женишков. Собственная магия трёх бестий тоже выступила на их защиту; Фесс, несмотря на боль отката, ощутил, как трещит и рвётся ткань его заклинания, что поток уходящей жизни с трудом цепляет оживляющие монстров чары, не в силах смыть магическую “грязь”, щедро оставленную искусным и злобным разумом.
И тем не менее Фесс держал заклятье. Держал, пропуская его через себя, сквозь то таинственное, что делает человека магом, что есть от рождения у всех чувствующих сознаний, но развито только у чародеев. Монстры упорно цеплялись за свою НЕ-жизнь, они не хотели отправляться обратно в Серые Пределы, любое бытие, сколь угодно бессмысленное, они предпочитали НЕ-бытию.
Серые змеи вгрызались в их тела, заставляя целые пласты их плоти стремительно стареть, покрываться гниющими язвами и кусками опадать с костей, однако на возникающие раны и язвы со всех сторон, словно волны, наползало свежее серое “мясо”, бугрящееся, источающее зловонный пар.
Рыся-драконица расправила крылья, оттолкнулась, прыгнула.
Поури без колебаний, с жутким рёвом бросились следом за Ишхар. Заработали пики и алебарды, шипастые цепни и секиры, иззубренные лезвия впились в кажущиеся неуязвимыми тела древних исполинов. Сперва те обратили на это внимания не больше, чем какой-нибудь путник на одинокого комара, но таких “комаров” становилось всё больше, и вот гигантов уже облепил целый рой. Вылезший последним великан-дуотт, похоже, оказался самым слабым - у него вдруг подломились ноги, и он тяжело рухнул, раздробив спиной плиты пола. Серые змеи некроманта набросились на поверженного с удвоенной яростью.
Но крылатый страж и шестирукий гигант сумели отбросить даже неистовых поури. Терпя жестокий урон от ран, чудовища тем не менее проломили свод подземелья, великан обмотал вокруг запястья последнюю цепь, некогда крепившую саркофаг Эвенгара Салладорского, а его собрат одним прыжком вынесся на поверхность. Шестирукий сгрёб каменную гробницу в охапку, поднял все свои ручищи, не обращая более внимания ни на поури, ни на терзающее его заклятье Фесса, - и чёрный гроб Эвенгара исчез в проломе. Только после этого тяжелораненый гигант позволил себе последовать за крылатым спутником.
Поури разом остановились. Рыся бросилась было следом за беглецами, но вдруг сложила крылья, перекувырнулась в воздухе, вновь становясь девочкой. Правда, заметно повзрослевшей. На Фесса смотрело лицо пусть очень молоденькой, но всё-таки уже девушки, лет четырнадцати на вид, со слегка округлившейся грудью. Трансформация была настолько заметна и разительна, что Фесс на миг забыл обо всём.
- Убивая, взрослеешь быстро. А притворяться я не люблю, - отрывисто бросила драконица.
“Она может стать кем угодно. Даже... той, первой Рысью...”
- Они... унесли тело...
- И воскресят, - прищурившись, зло сказала Рыся. - И станут его телохранителями. С каждым днём будут становиться сильнее. Скоро они сумеют воскресить его по-настоящему.
- А если за дело возьмутся ещё и его птенцы... За мной! - решительно махнул рукой некромант.
...Но, разумеется, сразу покинуть некрополь им не удалось. Пришлось добивать исполинского дуотта, заниматься грязной и кровавой, почти мясницкой работой. Все перемазанные тёмной кровью, поури казались свирепыми духами, согласно верованиям следующих учению Спасителя, мучающими грешников в посмертии.
А потом армия выбралась на поверхность. Бесконечная ночь длилась, и не потребовалось никакого магического зрения, чтобы взять след двух чудовищ, тащивших через мёртвую пустыню свой жуткий груз.

Глава десятая
МЕЛЬИН

Армия шла к Мельину, и в самой середине строя, за пятью кольцами охранения, катилась влекомая четвёркой лошадей повозка. На застланной плащами соломе лежала Сеамни Оэктаканн; Император сидел рядом с ней, опираясь на борт.
Сражение с мятежниками дорого обошлось повелителю Мельина. Левая рука не заживала, сквозь тугую повязку медленно, по капле, но неостановимо сочилась кровь. Открывшиеся в решающий момент сражения на Ягодной гряде жилы упорно не хотели срастаться. И рядом не оказалось ни одного магика, способного помочь чарами.
Даже Вольные, ближняя стража Императора, утратили всегдашнюю бесстрастность. Они давно покинули Круг Капитанов, связав свои жизни и судьбы с владыкой империи людей, и дороги назад не осталось. Кер-Тинор, другие Вольные пробовали применить свою магию, если это только можно так назвать, - безрезультатно. Белая перчатка потребовала слишком высокой платы.
Начальствование над армией принял Клавдий. Проконсул отдавал распоряжения отрывисто и зло, командиры легионов тоже лишь скрипели зубами, когда на не высказанные вслух вопросы: “Ну что там с Ним?” - Клавдий лишь качал головой.
Тем не менее после победы на Ягодной армия не уменьшилась, а выросла. Многие из сдавшихся наёмных отрядов изъявили желание поступить на имперскую службу. Проконсул не отказывал, но лишь “по рассмотрении” - кто ж станет набирать ненадёжных? Новичков распределяли по уже испытанным когортам со строгим указанием центурионам следить за таковыми в оба.
От Ягодной гряды путь войска лежал на северо-запад. Тракт поднимался, уклоняясь к полуночи, и, оставив позади старые, расплывшиеся Хбертские горы (собственно говоря, давно уже и не горы, а просто пологие холмы), устремлялся прямиком к Мельину.
Здесь лежали коренные имперские земли. Богатые, населённые, с многочисленными городами и баронскими замками. Восточное запустение осталось далеко позади. Лихоимства новоявленной Конгрегации и появление имперской армии вкупе со щедрыми посулами привлекали новых рекрутов - но, похоже, последних, что могла дать эта земля. Слишком много зелёных юнцов и слишком много тех, кого в обычные годы завернули бы со словами: “Да ты, дед, видать, ума лишился. В твои ль лета лагерные частоколы набивать?!”
Но сейчас сгодятся и деды. В крайнем случае послужат смазкой для баронских клинков и прикроют собой настоящих бойцов, как мрачно уронил Клавдий на вопрос консула Гая, командира, Шестого легиона.
Всё то время, пока шла кампания на востоке, Мельин оставался единственным по-настоящему твёрдым оплотом Императора. Знать, склонявшаяся на сторону мятежных баронов, естественно, не торопилась возвращаться в дотла сожжённый город, всё ещё являвший собой одну большую стройку.
...Император молча смотрел на бледное лицо своей Тайде. Магия взяла с него слишком большую дань. Совершенно непомерную и неподъёмную. А с запада надвигалась новая угроза, и куда страшнее, чем все мятежники и семандрийцы, вместе взятые. И правитель Мельина не мог не думать - а если отдать всю свою кровь, выжать последние капли из самой тонкой жилки, вспороть собственное сердце - хватит ли этого для того, чтобы покончить с нашествием из Разлома? И не просто покончить, а избыть его навсегда?..
Время уходило вместе с медленно сочащейся из руки кровью.
Что осталось у правителя Мельина? Ничего, кроме армии, готовой сражаться и умирать за него, - но этого мало против напасти из Разлома.
Радуга сделала выбор, хотя, собственно говоря, ей и выбирать не приходилось. Всебесцветный Нерг? Но посланцам Императора уже дали там от ворот поворот. Просить снова? Да, ничего не остаётся. Может, даже отправиться туда лично. Просить, умолять, упрашивать. Встать на колени, если потребуется. Мельин должен жить. Даже если для этого придётся пожертвовать половиной его обитателей. Это факт, не требующий доказательств.
Но до этого ещё надо дожить. Надо дотянуть до Мельина, устроить всё там. Понять, что же именно надвигается из Разлома. Почему, ну почему тот же Нерг... или им на самом деле всё равно, что случится с землёй, на которой возведены их башни? Может, всебесцветные маги давным-давно уже открыли для себя прямую тропку в какой-то иной мир вроде Эвиала, где побывал сам Император? Тогда их спокойствие понятно. Больше того - им интересно, как же на самом деле произойдёт всеобщая катастрофа. Ещё бы - каким магам выпадала столь редкостная удача! Особенно магам, чья специальность - чистое, абстрактное знание, неприменимое в обыденной жизни.
Император сидел, замерев, оцепеневший и неподвижный. На бледном, бескровном лице жили только глаза, они смотрели сквозь плоть привычного, туда, на закат, откуда надвигалась неведомая угроза. И средств, чтобы отразить её, у империи людей уже не оставалось.
Клавдий заставил себя забыться в повседневных делах и заботах большого войска; Император такой возможности не имел. Легионы приближались к Мельину, высланные далеко вперёд дозоры слали сообщение за сообщением, и вести звучали всё мрачней, грозно предвещая наступление последней бури. Запад страны переполняли слухи, один страшнее другого. Люди бежали прочь от Разлома, кто мог - через море, на юг. Когда-то имперская рука дотягивалась и до тех берегов, вассальные княжества и царства платили дань, но с тех пор число легионов поубавилось, императорам хватало неприятностей с Семандрой, а попытка высадиться на юге кончилась провалом ещё при деде нынешнего Императора. После чего его отец - по слову тех же магов Радуги - и начал то злосчастное наступление на Восходном континенте<Подробнее см. начало романа “Алмазный Меч, Деревянный Меч”>.
“Но Разлом - не моровое поветрие, не военное лихолетье, от него беги - не спасёшься. Можно только наступать. Швыряя легионы без счёта в пасть неведомому врагу, убивая собственную Империю, собой заслоняя ту же злосчастную Семандру... и, возможно, сложится так, что ты, Император, отдашь всё ради победы над Разломом - только лишь затем, чтобы на опустевшие, обезлюдевшие земли пришли захватчики из-за Селинова Вала.
Нет! - кулак Императора врезался в боковину повозки. - Нет и ещё раз нет! Выход должен быть. В своё время удалось предотвратить даже Последние Дни и приход Спасителя. Так неужто не придумаем, как справиться с Разломом?..”
“Ох, не яри себя, - язвительно сказал кто-то. - Может, и не придумаешь. Может, и не справишься. Что тогда? Геройская смерть?”
“Может быть. Но уж точно не жизнь. Не хочу смотреть на последние мгновения мира. Не могу”.
...Вечером седьмого дня после битвы армия увидела стены Мельина.
Марш легионов был долог, весна осталась позади, отгорела, погасла; лето надвинулось на поникшие земли Империи, точно косарь на обречённый луг. Император провожал взглядом зелёные рощицы, и молодая листва казалась ему трупной зеленью. Кое-где поднимались озимые, но куда больше полей встречало войско сиротливой, убогой наготой. Поднявшиеся сорняки быстро покрыли некогда жирные пашни, многие дворы стояли разорёнными, брошенными, с сорванными и выпотрошенными крышами. Баронские замки встречали Императора изъявлениями покорности, но большинство крепостей оказалось просто оставлено. Конгрегация зализывала раны, оттянув силы на северо-восток.

Предыдущая страница 10 Следущая страница


11 Ник Перумов

...Изъявления покорности от благородных сословий принимал проконсул Клавдий. С квадратной челюстью, краснолицый служака молчаливо и надменно качал головой в ответ на просьбы нобилей припасть к стопам обожаемого монарха.
- Повелитель занят важными государственными делами. Его нельзя беспокоить. - И никто не мог добиться от проконсула иного ответа.
И тем не менее Мельин готовился торжественно встретить Императора. Ещё бы! Семандрийцы разбиты, Тарвус с оставшимися легионами не только удержал речной рубеж, но и отбросил растерявшегося противника ещё дальше на восток. “Сейчас, сейчас повелитель вернётся, и тогда всё точно пойдёт на лад”, - твердили друг другу мельинские обыватели.
Повелитель возвращался - и город, по-прежнему опутанный паутиной строительных лесов, готовил победителю Семандры достойную встречу. Дома, зачастую ещё не до конца восстановленные, украсились цветочными гирляндами - единственное, что могли себе позволить жители столицы.
Император отмёл все возражения Клавдия. Нет, нет и ещё раз нет. Он, Император, въедет в Мельин как подобает, несмотря ни на какие раны, повязки и прочую ерунду. Не хватало только слухов о гибели правителя - каковые непременно б возникли, последуй он советам легионных лекарей и останься в повозке.
- Бинтуй туже, - приказывал Император двум суетящимся медикусам. - Ещё туже!
- Никак невозможно, - решился возразить старший из лекарей. - Кровь и так не просочится наружу, мой повелитель. А пережимать жилы так надолго считается...
- Сам знаю, - буркнул Император.
...На коня Императору самому сесть не удалось. В покалеченной руке вспыхнула огневеющая боль, и правитель Мельина до крови прокусил губу, сдерживая крик.
Слева всё, от кисти до локтя, то становилось совершенно нечувствительным, точно исчезая, то взрывалось миллионами острых игл, вонзающихся в плоть, доходящих чуть ли не до костей.
Вольные сомкнули ряды вокруг Императора - и торжественный кортеж двинулся прямо к воротам Мельина, за которыми приветственно вопила и размахивала руками немалая толпа, увидев императорский прапорец над группой конных.
“А ведь, если разобраться, любить им меня не за что, - горько думал Император, царственным жестом простирая руку. - Сожжённый Мельин. Война с магами. Смерть и разорение. Разлом. Семандра. Снова Разлом. А они вопят от восторга, меня завидев...”
Вольные миновали надвратную арку. Император вернулся в свою столицу.
...Под конец торжественного шествия правитель Мельина едва не терял сознание от гложущей весь левый бок боли. Уже не иглы - клубок разъярённых змей свил там себе гнездо, раздирая невидимыми зубами тело. И всё-таки он ехал, и улыбался, и махал рукой столпившемуся простонародью, и никто не заметил, что Император едва держится в седле.
Величественный дворец, возведённый за добрых десять поколений до нынешнего правителя Мельина, уцелел, несмотря на все беды и пожары. Правда, большинство его покоев теперь пустовало. Давно стоял закрыт и заколочен просторный гарем, где ещё при отце нынешнего Императора содержалось множество малолетних наложниц. Маги Радуги не отказывали формальным владыкам громадной державы в “простых человеческих радостях” - до тех пор, пока сами оставались фактическими хозяевами государства.
Император давно отпустил бедняжек. Правда, далеко не все обрадовались свободе - здесь они были сыты, одеты, к их услугам была целая армия камеристок, куафёров, портных и так далее и тому подобное: наложницы владыки должны пребывать в наилучшем виде. Многим было просто некуда возвращаться; казначейству пришлось раскошеливаться на особые пенсионы.
Опустели и многочисленные помещения, где ещё совсем недавно хозяйничали маги. Все Ордена Радуги имели собственные владения в столице, но непременно держали одного-двух высокопоставленных чародеев в непосредственной близи от Императора - как говорится, на всякий случай.
Не помогло...
Никогда не вскармливай волка. Не натаскивай его на лесных собратьев. Убей его или оставь в покое.
Не покинувшие столицу имперские чиновники выстроились на дворе, встречая повелителя. У Императора ещё хватило сил, стискивая зубы, ответить на приветствия - после чего он почти что рухнул на руки стражи. Вольные молча оттеснили растерявшихся квесторов, мало что не внося повелителя внутрь.
...Проконсул Клавдий мрачно смотрел на Кер-Тинора, сердито барабаня пальцами по изукрашенному резьбой столу. Двери императорской спальни оставались плотно закрыты почти для всех. Вольные наглухо заперли окна, задвинули засовы на ставнях и сами встали с луками наготове, словно каждый миг ожидая нападения. Спрашивать их о чём-либо было бесполезно - они не признавали ничьего авторитета, и даже сам проконсул, второй (наравне с Тарвусом) человек в государстве, для них ничего не значил. Они повиновались только своему повелителю. Угрожать им - бессмысленно. Они не боялись никого и ничего, кроме разве что бесчестья и осуждения своих. А уж смерть в списке их настоящих страхов уныло пребывала на самом последнем месте.
Один из Вольных молча кивнул проконсулу, бесшумно приоткрыл внутреннюю створку, скрылся. Мгновение спустя посланец появился вновь, коротко дёрнул головой - мол, заходи. Проконсул не сдержался - крякнул. За подобное обращение с любого легионера спустили бы три шкуры, но эти Вольные - как ни крути, особая каста. Конечно, повелителю они преданы, как никто, - а всё же Клавдий предпочёл бы видеть на их месте обычных людей. Умом-то проконсул понимал, что Вольных невозможно ни запугать, ни подкупить - в отличие от обычных людей. Да и против магии они сумеют сделать куда больше, чем простые смертные. И всё-таки... одно слово - Нелюдь, они Нелюдь и есть.
Кер-Тинор проводил угрюмого проконсула ядовитой улыбкой, словно мог прочесть все до единой мысли Клавдия, - и вошёл следом.
Окна спальни закрывали тяжёлые шторы, золочёные пышные кисти на витых шнурах спускались до пола. Здесь мало что изменилось с того памятного дня, когда Император решил выступить против Радуги - у правителя Мельина хватало иных дел, а его данка, Сеамни Оэктаканн, которую повелитель величал Тайде, никогда не интересовалась убранством людских покоев. Есть стены с крышей - и ладно.
Император лежал на широченной смятой постели, рядом - медный тазик медикусов и трое лекарей, о чём-то серьёзно переговаривавшихся вполголоса. Левая рука повелителя, сейчас разбинтованная, едва не вызвала приступ тошноты даже у старого вояки Клавдия.
Перевитая жгутами раздутых тёмно-синих, почти чёрных жил - на алой плоти, словно с руки содрали всю кожу, обнажив мясо. Кровь продолжала сочиться, медленно, но неостановимо. Сколько ещё протянет повелитель?.. Неделю? Две? Месяц в лучшем случае?
Тем не менее проконсул поклонился Императору как ни в чём не бывало.
- Мой Император.
- Садись, Клавдий. Все в сборе, друзья. Начнём.
“Все в сборе, - подумал Император. - Не так и много осталось тех, кого я ещё могу собрать. Клавдий, легионные командиры, квестор-казначей... Рядом на подушке - темноволосая головка Тайде, но она - по-прежнему в забытьи”.
- Угодно ли будет повелителю выслушать вести от Разлома?
- Оставь церемонии, Проконсул, - слегка поморщился Император. - Докладывай.
- Я представлю видоков, - проконсул кивнул Кер-Тинору.
Двое Вольных ввели немолодого легата, командира когорты. Служака под стать Клавдию, из тех, что тридцать лет не снимают лат.
- Мой Император! - Пудовый кулак глухо бухнул в кирасу. Император как мог вернул салют.
- Садись, легат. - Командир когорты, несмотря на немалые годы, был лишь третьим легатом, верно, выслужился из рядовых легионеров.
- Гай Секстин, мой повелитель, начальствующий над шестой когортой Пятнадцатого легиона.
- Расскажи всё с самого начала, Секстий.
- Повинуюсь. Повелитель, нас двинули на юг, значит, когда людишки взялися улепётывать от Разлома почём зря. Было это без малого три месяца назад.
Император и Клавдий переглянулись. Конечно, держава огромна. В отсутствие магов вести приходится пересылать обычной конной эстафетой. Будь всё как встарь, легионы быстрым маршем по хорошим дорогам за шесть недель прошли бы от Мельина до Суолле.
- Утекавшие всякий вздор мололи, якобы ожил Разлом и полезли из него всякие-разные страхи, такие, что и словами-то не обсказать.
- Чудовища? - Императору было трудно говорить, но голос звучал твёрдо, как всегда.
- Никак нет, мой Император. Не чудовища. То есть сперва-то мы решили, что именно они самые...
...Когорта Пятнадцатого легиона растянулась сильно, словно волочащийся за пастухом хлыст. Всю зиму она гонялась за трудноуловимыми гномьими летучими отрядами, внезапно показавшими в лесной войне удаль и сноровку, какой позавидовали бы и Дану. Заваленные снегами чащобы - не самое лучшее место, где можно разворачивать легионы, а гномы прятались именно там. И никакой мороз им, казалось, не помеха. Нападали они внезапно, разбивали санные обозы, осмелев, соединялись в отряды покрупнее и штурмовали военные городки, во множестве возведённые вдоль зимников Пятнадцатым легионом и взявшимся за оружие местным ополчением. Здесь, на севере, ещё недавно страдавшем от Смертного Ливня, не успели укорениться многочисленные бароны, те же, что были, к идеям Конгрегации относились с прохладцей. Свободные пахари могут и не понять, а соседей благородных раз, два и обчёлся.
Гномы, как оказалось, заранее устроили в лесистых предгорьях целые подземные лабиринты; входы тщательно укрыты, и потому отрядам Каменного Престола удавалось в буквальном смысле проваливаться под землю, стоило легионерам ударить с настоящей злобой, не щадя себя и не кланяясь стрелам.
Тем не менее весной, когда наконец начали таять снега и изрядное число гномьих укрывищ подтопило, Пятнадцатому легиону удалось слегка потеснить воинов Каменного Престола, во всяком случае, высылаемые с юга обозы без помех добирались до места назначения.
И вдруг - внезапная эстафета, срочный приказ, и час спустя целая когорта - шестнадцать центурий легионеров и две центурии легковооружённых велитов - уже мерила шагами раскисающий Тракт.
Не все гномьи стрелы летели мимо, не все копья и топоры отскакивали от людских доспехов - когорта недосчитывалась почти сорока мечей.
Что там случилось на западе - не знали ни сам легат Гай Секстий, ни его подчинённые. Приказ был прост и ясен - срочно усилить охрану Разлома у его северной оконечности.
...После возвращения Императора страшный рубец на теле Мельина, конечно же, не оставили совсем уж без внимания. Но настоящие, боевые легионы требовались на юге, востоке и севере; западу досталось совсем мало.
Местность возле Разлома запустела и обезлюдела почти сразу же после катастрофы. Бароны побросали замки, пахари - поля. Но какая-то жизнь ещё теплилась, и где-то после трёх-четырёх дней пути начинались уже более-менее обитаемые места.
Однако на сей раз когорта вступила в совершеннейшую, дичайшую пустыню, когда до Разлома оставалось ещё добрых десять дней марша. Из деревень бежал последний народ. Гай Секстий вёл когорту в неизвестность, потому что центуриона, командовавшего дозором на этом участке Разлома, в условленном месте не оказалось. Сторожевая вышка и караульня под ней стояли покинутыми.
Легат прождал целый день. Никого. Мрачные легионеры всё чаще и чаще посматривали на скрывавшийся в лесных буреломах Тракт - мол, а не повернуть ли нам назад, коль тут, судя по всему, никто не ждёт?
Но Гай привык выполнять приказы. Им поручено дойти до Разлома - и они дойдут.
Когорта двинулась дальше. В пустоту. Из припасов - только то, что легионеры несли на себе. Гай Секстий не был бы старым служакой, не отправь он немедля гонцов куда следует с подробным докладом; но не выполнить приказ для него было совершенно немыслимо.
...Манипулы не дошли до Разлома совсем немного.
В тот день когорта шагала угрюмо и сосредоточенно, растянувшись по узкой, давно не расчищавшейся дороге. Прискакал вершник, привёз весть, что припасы посланы вьючным караваном вслед за отрядом Секстия, но когда они ещё доберутся! А Разлом - вот он, почти под самым носом.
Бывалый легат не позволил себе никаких вольностей и отступлений от устава. Вперёд высланы конные дозоры со строгим наказом взбираться на подходящие деревья и осматриваться, прежде чем дуром лезть на рожон. Именно это и спасло когорту.
...Гонец примчался, до полусмерти загнав роняющую пену лошадь. Легат услыхал панический рассказ, что дозорные, мол, доскакали до холма, с вершины которого виден сам Разлом - и оттуда “лезет прорва тварей каких-то, белёсые все, а с виду ну ровно свиньи, идут плотно, точно рыба на нерест...”.
Секстий не раздумывал. Манипулы выстроились в боевой порядок - возле покинутой лесной деревни, окружённой нешироким кругом полей. Велиты выдвинулись вперёд, готовые встретить неведомую напасть. Две центурии Гай оставил при себе в качестве резерва. Навстречу “чудовищам” - а легат не сомневался, что это просто какие-то хищные твари, на манер волков, - отправились легкоконные разведчики.
Ждать пришлось недолго. Очень скоро легат Гай Секстий увидел всё собственными глазами.
Белёсые, словно сотканные из тумана твари бесконечными рядами ползли через покинутые частоколы. Не похоже было, что преграды помешали бы им хоть в малейшей степени. Создания Разлома текли дальше, земля скрылась под их серо-призрачным покровом; сторожевая вышка надломилась с глухим треском, словно подточенная паводком. Вскоре передовые шеренги неведомого воинства достигли леса, и тут картина разительно переменилась.
“Свиньи” или “кабаны” вливались в лес сплошными потоками, однако сперва там не затрещало ни одно дерево. И лишь когда серым маревом подёрнулась примерно треть лиги, лес вздрогнул, застонал, заскрежетал и затрещал. Сотни и тысячи деревьев оживали, вырывая корни из земли; стволы сталкивались, падали, валились один на другой; слово живые, вздымались вновь, отчаянно размахивая мохнатыми лапами ветвей; точно гигантское стадо билось в агонии.
- Оживили они их, что ли? - вырвалось у молодого центуриона, стоявшего чуть позади Секстия.
Оживили? Немного радости сражаться против оживших брёвен. Когорта имела небольшой запас зажигательных припасов, но, чтобы сжечь всю эту массу леса, их, само собой, не хватит.
Однако валящаяся чаща пока не выказывала никаких враждебных намерений. Там всё вспучивалось, щепилось, чуть ли не кипело, словно котёл на добром огне.
- Нет, не оживили, - бросил Гай. - Варят что-то.
Легат не ошибся. Вырвавшееся из Разлома что-то делало с поваленным лесом, с самой землёй и - как будто - даже с воздухом над ней, потому что туман поднимался мало-помалу всё выше, скрывая от людских глаз картину происходящего.
Легионеры ожидали каких-нибудь страшилищ - что ещё могло нарисовать воображение старых вояк? Тем более зная, чем оборачивались “выплески” из Разлома той самой “живой мглы” - оживающими камнями и комьями земли.
Они дождались - и легат Гай Секстий даже обрадовался устремившимся на его когорту гротескным созданиям, наспех слепленным из изломанных стволов и вывороченных глыб мёрзлой земли.
- К мечу! - гаркнул легат по старой неистребимой привычке центуриона. Ему откликнулись командиры манипул, лязгнули смыкающиеся щиты. Сейчас начнётся привычная, всегдашняя работа бывалых солдат, но...
Гай Секстий никогда не дослужился бы до легата и командира немаленькой когорты, если бы не умел видеть чуть дальше своих товарищей.
Не он, не его собратья-легионеры стали главной целью вырвавшейся из Разлома силы. Легат видел, что творилось сейчас с землёй - она кипела, бурлила, менялась, в неё ввинчивались тысячи призрачных буров, льющаяся из Разлома белёсая масса впитывалась, словно губкой, частично оживали комли, пни, обломанные стволы - то, что бежало на замерший строй когорты; а вот всё остальное - уходило, пряталось, уползало под землю. От леса перед легатом уже ничего не осталось; в тумане смутно угадывались какие-то медленно поднимающиеся вздутия, во мгле что-то вспухало, но что, зачем и почему?..
Тем временем посланная вперёд Разломом накипь, носимый прибоем мусор, докатилась наконец до выстроившихся манипул.
Когорта встретила их стрелами, прочертили небо дымные дуги пылающих оголовков; иные завязли, трепеща огоньками, в коре и мокрой глине, но зажечь удалось лишь пять или шесть созданий, остальные просто не обратили на стрелы никакого внимания. Да и горящие големы отнюдь не поворачивали назад и не падали - в тупом упорстве, подобно вечно бросающему себя на скалы морю, топали и топали вперёд, вытянув руки-ветки, несмотря на распускающиеся за ними рыже-чёрные шлейфы огня и дыма.
Короткие мечи-гладиусы легионеров не слишком хороши на лесоповале, а топоры имелись только среди шанцевого инструмента. Поэтому строй манипул дрогнул, растягиваясь в линии, расходясь ещё шире и перегораживая всё поле.
Гай Секстий не знал высоких слов. Он смотрел на небо, но ему открывался просто голубой купол. Видал моря и океаны, но запомнилась только морская болезнь да свист пиратских клинков. Хаживал по лесам, но для него они всегда оставались в основном местом, куда следует погнать дежурную смену за дровами. Легат не чувствовал “всего Мельина за спиной”. Не произносил напыщенных фраз. Он просто делал что должно.
Атакующих было сравнительно немного - едва ли больше трёхсот. Разомкнувшись, легионеры старались взять противников в кольцо, вонзить пилумы и повалить, опутать верёвками.
- Не лезь под них! Не лезь! - орал легат, ему вторили примипил<Примипил (от латинского primus pilus) - главный центурион когорты, первый помощник легата, командир первой, лучшей манипулы> и остальные центурионы.
Правильные четырёхугольники манипул рассыпались. Неповоротливые создания из брёвен, глины и пней ворочались, стараясь сгрести побольше врагов и раздавить их на месте; легионеры уворачивались, стараясь поглубже вогнать пилумы.
Со скрипом и скрежетом упал один гигант, за ним другой. Теперь уже могли сгодиться и мечи.
Земля отведала и человеческой крови, не все легионеры оказались достаточно быстры и увёртливы. Но всё-таки когорта, почти не превосходя неприятеля численностью, брала умением.
Гаю Секстию пришлось тем не менее ввести в дело и свой резерв, и самому помахать клинком. В бой втянулась вся когорта, и был момент, когда весы заколебались. Некоторым гигантам удавалось, стряхнув легионеров, словно медведь - псов, оказаться за спиной людей, пытавшихся повалить других големов. Тогда дубины-лапы чудовищ разили без промаха. Легионеры падали, кто-то пытался отползти, кто-то сразу замирал неподвижно; кровь обращалась в багряную дымку, смешиваясь с наползающей на поле боя серой мглой.
Секстий при первой возможности вышел из схватки. Он видел, что его когорта взяла нечисть в кольцо, но само кольцо это получилось смехотворно тонким и непрочным. В запасе оставалось немного лучников, бросивших метать зажигательные стрелы из опасения задеть своих; но горючая смесь у них ещё оставалась, и легат отдал последний приказ. Больше резервов не было; только он сам и несколько легионеров конвоя, положенного командиру когорты.
Велиты волокли тщательно запечатанные бронзовые кувшины с огненной смесью, рискуя, бросались в самую гущу свалки, и то там, то здесь вспыхивали судорожно размахивающие пылающими руками-ветками големы. Горели сучья и пни, составлявшие гротескные туловища, с треском падали наземь полуживые комья земли, дёргались, выпуская короткие лапы - но не для того, чтобы бежать. Создания Разлома не знали ни боли, ни страха смерти. Они сражались до конца, и победить можно было, только уничтожив их всех.
...Чем в конце концов и кончился бой. Растрёпанные манипулы вновь собрались вместе, легионеры оттащили с поля раненых товарищей, взялись за дело медикусы. А одержавший победу легат Гай Секстий, прищурившись, смотрел на кипящую в отдалении работу.
Уничтожение бросившихся в атаку големов ничуть не встревожило те неведомые силы, что управляли происходящим. Бурлила и кипела обнажившаяся земля, волны ходили по ней во все стороны, словно там в единый миг разлилось настоящее море. Мало-помалу в сырой и серой мгле стали вырисовываться контуры каких-то поднимавшихся сооружений, или, скорее, горбатых холмов. Их становилось всё больше, они сливались в линии, на верхушки наползали новые волны ожившей почвы...
- ...И кончилось всё пирамидами, мой Император, - чуть охрипшим, но чётким голосом продолжал докладывать Секстий. - Пирамидами, да такими, что взглядом не окинешь. Высота - примерно - тысяча локтей...
Собравшиеся переглянулись. Ничто, созданное руками людей или иных рас, не смогло бы сравниться с этими циклопическими сооружениями.
- Не путаешь, легат? - жёстко спросил Клавдий. - Не преувеличиваешь? У страха глаза велики, сам знаешь.
- Никак нет, мой проконсул, - чётко и отрывисто отозвался Секстий. - Не впервой мне горы видеть. Привык на свой глаз полагаться и больше чем на десяток-два локтей не ошибался. Да и некого нам уже бояться тогда было. Тварей этих мы кого изрубили, кого сожгли. Стояли себе спокойно, смотрели.
- И никто не атаковал вас вторично? - спросил Император.
- Никак нет, повелитель. Хотя, - честно признался легат, - кабы ещё разок ударили, в тонкий блин бы нас раскатали. Мы и удержались только потому, что горючка была.
- Отметь, - повернулся Император к молодому легату Аврамию, - всем выступающим к Разлому легионам иметь самое меньшее пятерной против обычного запас огненной смеси. А ещё лучше - десятерной. Выгрести все запасы! Мастеров-огневиков посадить за работу! День и ночь чтоб трудились! Еду и всё потребное - чтоб прямо к ним в мастерские!
- Пусть повелитель не сомневается, - кивнул проконсул. Они обменялись с Аврамием несколькими тихими фразами, и молодой легат вышел - отдавать необходимые распоряжения.
- Так что с пирамидами, Гай? - проронил Император, не отводя от Секстия пристального взгляда.
Старый служака плотно сжал зубы, на щеках вспухли желваки.
- Страх, мой Император. Мы не смогли подойти. Послал я разведку... в штаны наложили. Медвежья болезнь их свалила. Послал других - то же самое. Пошёл сам... еле ноги унёс, портков не измарав.
- Страх? Какой страх? Страх чего? - отрывисто бросил повелитель Мельина.
- Просто страх, повелитель. Когда вдруг руки деревенеют, в животе - липко, ноги подкашиваются. Ну и... всё другое. Говоришь себе - чего ж боюсь-то, на копья гномьи ходил, с хирдом ихним грудь в грудь переведывался, не счесть, в скольких сражениях побывал, до третьего легата эвон дослужился - а всё равно. Смотрю на пирамиды эти и чую - всё, упасть счас мордой в землю, взвыть от тоски, да и помереть сразу, чтоб не мучиться.
- То есть к пирамидам этим вы так и не приблизились? - уточнил Клавдий.
- Никак нет, проконсул. На деревья влезли, смотрели, сколько сил да глаза хватило, - пирамиды и к югу, и к северу поднимаются. Против нас, стало быть, три; и по другие стороны тоже. Меж ними, на мой взгляд, лиг эдак пять будет.
- Острый у тебя глаз, легат, - заметил Император.
- Не жалуюсь, повелитель.
- Так что ж, получается, что там, где возникли эти пирамиды, на Империю пошла орда этих самых тварей? Деревяшек оживших? - уточнил кто-то из легионных командиров.
- Так точно, - отрывисто кивнул Секстий. - Мы, наверное, просто первыми гонцов погнали. И я сам отправился. Хорошо, что народишку вблизи Разлома, считай, и не осталось. А то бы...
- Но эти твари пойдут дальше. И будут идти, пока не столкнутся с живыми, - жёстко бросил Клавдий.
Император покачал головой.
- Послать вершников, оповестить всех - пусть уходят от Разлома. И второе... созвать всеобщее ополчение. От мала до велика. Проконсул, пусть всюду, где только могут, объявят Красную Весть.
Красная Весть, по цвету алых одежд, в которые облачались глашатаи. Она означала, что и впрямь настал последний час и спасти Империю - не Императора даже! - могут только совокупные силы всех сословий. Это означало, что за оружие пришла пора взяться и старикам и детям. Все мужчины становились воинами. Уклонение - каторга. Или - осадные сотни, те, что первыми полезут на стены, когда в спины упрутся копья своих же сотоварищей, и горе тому, кто струсит и повернёт назад!
До сих пор, несмотря на отчаянное положение, Император не прибегал к последнему средству. Война - дело воинов. Умеющих воевать, сделавших это своим ремеслом. Легионы не выпихнут в первые ряды совсем уж зелёных новичков, не научив их пробивать гладиусом спрятанную в соломенной кукле доску, держать место в строю и не размыкать стену щитов. Когда по просёлкам несутся вершники в алых плащах, то все знают - враг уже не у ворот, он ворвался внутрь и остаётся только одно - стоять насмерть, останавливать его любой ценой, потому что иначе - полная и всеобщая гибель.
- Красная Весть, мой Император? - угрюмо переспросил Клавдий.
- Да, проконсул. Нам надо удержать этих... големов. Это хуже Семандры. Хуже... - Он хотел сказать “хуже Спасителя”, но удержался. Не буди лихо. Прошлый раз Его едва спровадили. Кто знает, не решит ли назойливый гостюшко наведаться вторично.
- Сколько людей ляжет, - мрачно уронил Скаррон. Ему никто не возразил, да и сам командир Девятого легиона понимал - ничего иного им не осталось.
Повисла тягостная тишина.
- И ещё... Проконсул, надо вновь отправить послов к Всебесцветному Нергу. Да, я знаю, они занимаются Небытием... но не думаю, что тамошние так уж рвутся перейти от теории к практике - вместе со всем миром.
- Будет исполнено, повелитель.
Настала пора отдавать последние приказы - армии предстояло двигаться дальше на запад, хотя всеми собравшимися сейчас владела одна-единственная мысль: “Что мы сможем там сделать?”
- Пирамиды... - проговорил Император. - Почему пирамиды? Для чего пирамиды?
В тишине повисло невысказанное: “Нужен маг. Хоть один. Хоть какой”.
Раздался аккуратный стук. Вернулся Аврамий, но вместо чёткого доклада, что все необходимые указания отданы, легат едва выдавил, выпучив глаза:
- Мой Император... там... пришла... она...
Проконсул Клавдий побагровел. За такие доклады у него полагалось...
- Погоди, Клавдий. Кто пришёл?..
За стеной послышалась какая-то возня. В следующий миг сквозь дверь протиснулись двое Вольных; между ними в странной позе скорчилась какая-то фигурка - и неудивительно, что скорчилась, потому что Вольные держали у её горла обнажённые кинжалы.
- Сежес! - выдохнул Император, привставая. Клавдий и командиры легионов, не сговариваясь, одним движением загородили Императора, выставив клинки.
- Я, я это, - с трудом выдавила полузадушенная волшебница. Одетая в лохмотья, с перемазанным сажей лицом, растрёпанными нечистыми волосами, она совсем не походила на некогда всесильную чародейку Радуги. Посоха при ней тоже не было. - Да не давите ж так, полоумные!
- Сежес. - Император заставил себя приподняться, взглянуть в лицо недавнему врагу. Впрочем, не совсем и врагу, если вспомнить их последнюю встречу.
- Ни к чему повторяться, я и в первый раз прекрасно тебя слышала... мой Император, - после секундной паузы всё-таки добавила волшебница. Вольные, повинуясь знаку правителя Мельина, ослабили хватку, но обнажённые кинжалы всё равно оставались в опасной близи от шеи Сежес.
- Что с рукой повелителя?
- Поцарапался, - с кривой усмешкой ответил Император.
- Оно и видно, - поджала губы Сежес. - Я надеюсь, что смогу помочь.
- Ты? Помочь? - не сдержался Клавдий. Сежес не удостоила его даже взглядом.
- Помочь, мой Император, - с нажимом повторила она. - Я специально подгадала, я ждала, когда ты вернёшься в Мельин, когда соберёшь совет. Думаю, вести о... о тварях Разлома, - она поёжилась, - уже достигли твоего августейшего слуха.
Император молча кивнул.
- Тогда ты понимаешь, почему я здесь, - просто сказала Сежес. - Я порвала с теми... кто остался с Конгрегацией, кто поддерживает мятеж. Если мы сейчас не встанем все вместе против Разлома, то не останется никого, ни трона, ни посягающих на него мятежников, ни Семандры.
- Отрадно слышать столь разумную речь. - Император слегка кивнул. - И что же может сказать мне многомудрая Сежес о борьбе с тварями Разлома?
Чародейка поджала губы, обветренные и потрескавшиеся.
- Магия. Сильнейшая магия трансформации и преображения. Трансформация - изменение снаружи. Преображение - изменение изнутри. Создание новых сущностей...
- Короче! - мрачно потребовал Император. Сежес осеклась. - Мы можем с ней справиться, с этой магией?
- Можем, - выдохнула волшебница. Все замерли.
- Как? - вырвалось у Сципиона. - Прошу прощения, мой Император!
Сежес усмехнулась.
- Позволено ли будет даме сесть?
Император кивнул. Сежес выразительно взглянула на Вольного с кинжалом, но телохранитель не шевельнулся. Он получал приказы только от одного человека.
Волшебница Радуги со вздохом подтянула поближе резное кресло.
- Разлом вступил в наш мир и преобразует его, - сухо проговорила она, ни на кого не глядя. - Некоторые... наивные маги ушедших в подполье Орденов считают, что это им на руку. Потому что, преобразуя Мельин, Разлом - или то, что стоит за ним, вынуждено использовать магию нашего мира, понятную нам хотя бы в самых главных принципах.
- То есть Радуга способна остановить... это вторжение?
Сежес поколебалась, прежде чем ответить.
- Нет... мой Император. Мои... бывшие коллеги ошибаются, считая, что смогут повернуть вспять этот прилив. Они поняли несколько... заклятий, скажем так, инструментов, которыми преобразуется Мельин, - и решили, что победа у них в кармане и осталось только дождаться, когда эта новая беда заставит всех и каждого отшатнуться от Императора, тогда-то они вступят в игру. Другого объяснения их нынешнему бездействию я не нахожу.
- А почему же ты решила прийти сюда с этим? - в упор спросил Император.
- Я... пришла не сразу. Я уговаривала, убеждала, спорила... кое-кого даже приложила по-простецки, кой-чем тяжёлым по затылку, но это не помогло. Тех, кто согласен со мной, - меньшинство. Нас и сотни не наберётся.
- Если Радуга, даже поняв что-то в происходящем, не способна остановить вторжение, что можем мы? - настойчиво спросил Император.
- Две вещи, - ответила Сежес - Уничтожить то, над чем властны простые мечи. И уничтожить то, над чем мечи не властны.
- Избавь меня сегодня от вычурных фигур речи, Сежес. Буду тебе весьма признателен.
- Прошу прощения у моего Императора. - Чародейка покорно склонила растрёпанную голову. - Позвольте мне начать с самого начала. В том волшебстве, что творится вокруг Разлома, мы смогли уловить две составляющие. Для успеха их дела требуется, чтобы обе они, так сказать, воплотились в жизнь. Первая - надо сказать, мы ожидали чего-то подобного - это магия крови. То есть требуются человеческие жертвоприношения. Ну и не только человеческие, само собой. То есть рождённые Разломом твари убивают всех не просто так. Это необходимо... для исполнения ими задуманного.
- Ими - это кем? - взглядом спросив разрешения у Императора, поинтересовался Клавдий.
Сежес пожала плечами:
- Этого мы не знаем. Но... вторая составляющая требует обширного применения магии, магии преобразования, магии, свойственной нашему миру. И эту магию можно остановить.
- Как?! - разом вырвалось у всех.
Сежес усмехнулась - мрачно, но не без оттенка торжества.
- Змея кусает свой собственный хвост. Вспомните мятеж в Мельине, пожар в Чёрном Городе... м-м-м... захват башен Радуги. Тогда против нас выступила Серая Лига. И применила... нечто, к чему мы оказались не готовы. Патриархи Серой Лиги, как я понимаю, берегли это для особого случая. Один Спаситель ведает, как повернулось бы всё в Мельине, удайся мятеж по-настоящему... не думаю, чтобы мой Император так же безраздельно правил, как сейчас, выбей мы тагаты Серых, - не удержалась она от шпильки.
Император пожал плечами, ничего не ответив.
- Так вот, Лига нашла средство, которое нейтрализует магию. Очень простое средство, которое невесть как прошло мимо нас, чародеев Радуги. Возможно, мы с годами стали несколько самоуверенны...
- Редкий случай, волшебница признаёт ошибки! - хмыкнул Клавдий.
Сежес не удостоила его ответом.
- Как же такое могло пройти мимо Орденов? - сдержанно осведомился Император, про себя послав запоздалое проклятие давно и безвестно сгинувшему патриарху Хеону: нашёл-таки способ бороться с магами, нашёл - и унёс с собой в могилу. Видать, много большее задумывал тогда покойный патриарх Серых...
Волшебница с поистине королевским достоинством пожала плечами.
- Сейчас это уже неважно. Мои... бывшие коллеги, несмотря на все войны, бедствия, нашествия козлоногих тварей на Мельин, уже постфактум уделили этому предмету... некоторое внимание. И оказалось - ларчик открывается просто, очень просто. Травяной сбор, вы можете в такое поверить? Травы засушивались, получившееся... сено поджигалось, - Сежес не сдержала гримасы омерзения, - и пожалуйста! Могущественные волшебники, едва вдохнув дыма, становились беспомощнее детей.
- Как же Радуга выпускает из рук такое сокровище? - поднял бровь Император. Если у Сежес на самом деле подобный козырь на руках, ей совершенно нечего было разыгрывать тут комедию. Да, тогда Семицветье можно понять. Пусть у Разлома полягут все легионеры, потом чародеи с мятежными баронами выступят спасителями не только страны, но и всего рода человеческого. А вместо того чтобы смотреть, как когорты умываются кровью, Сежес, некогда лютейший враг, сама явилась к нему, предлагая лишить своих же магов наивернейшей победы. Здесь что-то не так. Или средство это не столь верно, или... у сидящей чародейки есть какой-то собственный план.
- Радуга и не выпускает, - с достоинством ответила волшебница. - Случилось так, что именно покорная слуга Вашего императорского величества оказалась во главе работ, направленных на выяснение причин мельинской бо... трагедии, - поспешно поправилась она. - И... приняла необходимые меры. Кое-какие запасы у нас имеются, но, разумеется, недостаточно, чтобы обкуривать весь Разлом.
- Лето уже рядом. Всё зацвело, - сухо заметил Император.
- Да, но сколько нужно такого сбора! - всплеснула руками Сежес.
- Предлагаешь отправить легионы на покос?
- В том числе и их. - Сежес нагнулась вперёд, глаза лихорадочно блестели. - Но я надеюсь, этого не понадобится. Сбором займутся мои помощники. Те немногие молодые маги Радуги, что поняли... - Она снова запнулась. - Что поняли, куда ведёт баронский мятеж. И самоуверенность примкнувших к нему чародеев.
- И нам предлагается...
- Сдерживать тварей Разлома, - перебила Императора чародейка, допустив совершенно невозможную по дворцовому этикету бестактность. - Не дать им добраться до живой крови.
- А погибшие при этом легионеры? Не живая кровь?
- Нет, - покачала головой Сежес. - Даже эти бестии вынуждены подчиняться известным правилам. Магия крови - наше самое близкое подобие. И ещё - мой Император явил бы поистине великую милость, всеблагороднейше пожаловав мне возможность узнать, о чём рассказывал здесь этот достойный легат, только что прибывший от самого Разлома, как я понимаю?
Командиры легионов и Клавдий выразительно смотрели на Императора. Волшебница вела себя... мало сказать, что нагло. Словно это Радуга одержала победу в изнурительной войне. Время от времени чародейка, словно спохватываясь, вспоминала о верноподданнической лексике, но все видели, что это лишь пустые словеса. Сежес ничего не забыла - однако многому научилась.
“И стала особенно опасной, - подумал Император. - Но... до времени - пусть”.
Он кивнул Клавдию.
...Сежес только мрачно покивала, услыхав о пирамидах.
- Вот только никто из чудовищ не пытался захватить легионеров в плен, - заметил проконсул. - Что-то не вижу тут никакой “магии крови”...
- Гм... - Сежес подняла брови. - Этому можно найти множество объяснений. Ну, например, что сейчас они ещё не готовы к ритуалам. Может, им нужны полностью отстроенные пирамиды - так, навскидку.
- Так, а что с той травой? - нетерпеливо перебил Император.
- Не травой, мой повелитель, - это сбор, там множество...
- Неважно! Что вы, в конце концов, собрались с ним делать?
Сежес облизнула губы.
- Мой повелитель со свойственной ему прозорливостью указал, что искомого сбора не хватит на весь Разлом. И не хватит никаких легионов наступать на него сплошным фронтом. Но тварям из него нужна свежая кровь. Они пойдут туда, где смогут найти живых. На западе поселения редки, до владений Вольных - очень и очень далеко, а гномов на задуманное ими, конечно же, не хватит. Остаётся только одно - наступать на восток, в глубь Империи. И мы должны это использовать! - Сежес воинственно размахнулась сжатым кулачком, в глазах по-прежнему полыхало полубезумное пламя.
- Надо заманить их в ловушку. Чтобы они все собрались бы в одном месте. И тогда - зажечь костры с этим самым сбором!
Ответом стало каменное молчание легионных командиров.
- А кто им помешает за первой волной послать вторую, третью, четвёртую? - раздражённо осведомился Император. - Нам надо или закрыть Разлом навечно... или уходить из этого мира, обратно с Берега Черепов на заброшенный юг. Тогда, быть может, сумеем выиграть хоть какое-то время...
- А если ни то, ни другое невозможно? - подбоченилась Сежес. - Если нам только и остаётся, что стоять и драться? И засаживать поля этим самым сбором, останавливающим магию?
- А он остановит? - хмыкнул Клавдий.
- Остановит, - с истовой убеждённостью ответила чародейка. - Почему Разлом пребывал в полном покое столько месяцев? Почему ожил сейчас?
- Я так понимаю, вопросы эти риторические, Сежес? - холодно осведомился Импертор.
- Само собой. Мы, маги, не сидели сложа руки, - гордо ответила волшебница. - Разлом - или те, кто за ним, принуждены играть по правилам магии нашего мира. В противном случае они проглотили бы нас в один момент и даже костей не оставили. А раз остановились, раз ждали - значит, копили силы. И это я говорю не просто так. Мы смогли почувствовать её. Сейчас эта сила пришла в движение, но запасы её не беспредельны. Если мы уничтожим посланную в наши пределы армию Разлома, он вновь утихнет. На... много месяцев. Возможно - лет. Мы получим передышку. Накопим запасы. Приведём в порядок Империю. Поставим на место Семандру и баронов. И когда Разлом пойдёт в новую атаку - а это неизбежно, - мы встретим его во всеоружии.
Собравшиеся переглянулись. Слова Сежес казались разумными.
- А рука? Рука повелителя? - вдруг вырвалось у Клавдия. - Что будет с ней? Ты можешь её вылечить, чародейка?

Предыдущая страница 11 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 12

Губы Сежес искривились.
- И это ещё одна причина, по которой мы должны спешить. Повелитель, я буду говорить прямо. Мы, маги Радуги, вставшие на твою сторону, несмотря ни на что, считаем, что тебе надо немедля зачать наследника. Прямая линия Императоров Мельина не должна пресекаться. Бароны восстали, требуя вольностей и привилегий, но они не покушаются на строй Империи; если же ты оставишь корону в руках Тарвуса, сам заложишь основание новой династии - победу Семандры можно считать полной и окончательной. Вместо могучей державы - скопище крошечных, ни на что не способных королевств, графств и герцогств...
- Семандра показала, что и они кое на что способны, - проворчал Клавдий.
- Проконсул, я вас умоляю... - пренебрежительно отмахнулась волшебница. - Семандрийцы едины, только пока против них стоят наши легионы. Как только восток окажется окончательно в их руках, они все передерутся из-за добычи. Я бы вообще отдала им всё по самую Суолле. Чтобы потом, когда они вцепятся друг дружке в глотки, спокойно перерезать их поодиночке.
- Я не совсем понял о наследнике, Сежес, - ледяным голосом произнёс Император, и все разговоры тотчас смолкли.
Волшебница нервно облизнула губы, сплела пальцы рук.
- Повелитель, я ничего не буду скрывать. Ты... обречён. Твои дни сочтены. Использованная тобою мощь оказалась чрезмерной. Твой дух высок и непоколебим, но плоть слаба. Она-то и подвела...
- Ты хочешь сказать, - Император говорил как ни в чём не бывало, - что я умру в... ближайшие дни?
Клавдий заскрежетал зубами, командиры легионов обменялись полными ужаса взглядами.
- Не дни. Месяцы. Три или четыре. Разумеется, при спокойной жизни, обильном питании и использовании всего арсенала заклинаний, способствующих кроветворению, - отчеканила Сежес. - Мы сделаем всё, чтобы замедлить истечение влаги жизни, но... никто не в силах противостоять такому заклятью. Разве что Нерг, но, собственно говоря, никто не знает в точности, на что они способны.
- А Нергу... совсем не интересны ваши усилия по спасению Мельина? - Императоры не показывают страха. Императоры не боятся смерти. Императоры... не обнаруживают слабости перед другими.
Сежес покачала головой:
- Никогда их не понимала. Мне кажется, что сам процесс гибели Мельина для них - всего лишь восхитительный эксперимент. А может, они нашли свои дороги из нашего мира...
- Я прошёл Разломом, - просто сказал Император. - И выжил. И вернулся обратно.
- Никто другой там не пройдёт, - убеждённо заявила Сежес. - Мы... пробовали. Нашлись добровольцы. Никто не вернулся.
- Там, на другом конце Разлома, - громадный мир, - медленно произнёс Император. - Может, никому и не надо будет возвращаться...
- Разве там нет своих обитателей?
- Есть. Но...
- Оставим это, - с неожиданной мягкостью произнесла Сежес. - Прыгнуть в Разлом мы всегда успеем. Давайте сперва попробуем его остановить. Но сперва - наследник, мой Император, твой законный наследник, рождённый в законном браке с...
- С кем?
- С кем угодно из благородного сословия, с моей дочерью хотя бы, - пожала плечами волшебница.
- У тебя есть дочь? - вырвалось у Императора.
- А что, я не похожа на женщину? - отпарировала Сежес.
- По правде говоря, не слишком, - холодно заметил правитель Мельина. - У меня имелось достаточно возможностей... убедиться в том, что женские черты тебе не очень свойственны, Сежес. Взять хотя бы тех детей Дану...
Чародейка поджала губы. Разговор явно принимал нежелательный оборот.
- Мой Император, сейчас нет смысла говорить об этом. И о детях Дану, и о том щенке... - Легаты, командиры легионов, сделали вид, как будто их вообще нет в комнате. Все как один, вдруг очень заинтересовались убранством в углах спального покоя.
- Нет смысла, согласен. Но в твоих речах о... женитьбе, - последнее слово прозвучало, точно ругательство, - смысла не больше, волшебница.
- Повелитель ошибается, - непреклонно возразила Сежес. - Я не тщусь сделаться тёщей моего Императора. Не обязательно моя дочь, хотя она благовоспитанная девушка, недурна собой, здорова и с широкими бёдрами. Почему бы не вспомнить другие знатные фамилии Мельина? Во многих из них - невесты на выданье. Их родители были бы счастливы породниться с троном. А если такое предложение сделать кому-то из главарей мятежа... - Сежес со значением возвела очи горе.
- Например, кому? - сквозь зубы поинтересовался Император.
- Ты знаешь, повелитель, - чародейка позволила себе лёгкую светскую улыбку. - Барон Брагга, конечно же. У него, да будет позволено напомнить повелителю, четверо детей. Старший сын вместе с отцом командует мятежниками, двое средних - у нас, в Радуге, но осталась последняя, самая младшая дочь. Ради неё Брагга забудет всё. А если один из богатейших баронов породнится с троном... твоему сыну, мой Император, будет куда легче, нежели тебе.
- Ну да, со всеми этими разговорами я как-то и забыл, что ты отвела мне пару-тройку месяцев жизни...
- Да, месяца три-четыре. Но этого будет достаточно, чтобы сохранить династию! И Империю! - настаивала Сежес. - Нам нельзя терять времени, слишком многое надо сделать безотлагательно. Потому что уже через восемь недель... о наследнике, зачатом обычным путём... речь вести будет нельзя.
Побагровевший Клавдий не выдержал.
- Хватит каркать, вещунья поганая! - взревел он, делая шаг к Сежес и сжимая пудовые кулаки. - Думала б лучше, как вылечить повелителя! Что надо сделать? Кого запугать, кого купить, кого казнить, если потребуется?!
Сежес зло ухмыльнулась:
- Можешь казнить меня за чёрные вести, мой проконсул, но я сказала чистую правду. Никого не надо ни покупать, ни запугивать. Наш Император - очень сильный человек. Он пожертвовал собой ради блага государства, так, как он это понимал. Нам нужно лишь сделать так, чтобы жертва нашего повелителя не оказалась напрасной.
- Она не окажется, - рявкнул Скаррон.
- Если мы станем действовать все вместе и согласовывать наши усилия...
“Она говорит, словно я уже умер”, - с холодной яростью подумал Император.
- Так что же, повелитель? - словно прочла его мысли Сежес. - Прикажешь отправить гонцов к барону Брагге?
Император заставил себя выпрямиться. Рука отозвалась ноющей болью, но на это он уже не обращал внимания. Слова Сежес могут оказаться правдой... а могут и ложью. Она может носить лохмотья, утверждать, что порвала с Радугой, но всё это останется только словами. Маги, похоже, придумали кое-что новенькое.
- Никаких гонцов. Армия выступает к Разлому. Сежес, твой сбор... трава... где она? Нам потребуются все запасы.
Волшебница поджала губы, но не рискнула возразить.
- Я напишу указ, - отчётливо проговорил Император. - Престолодержателем станет Тарвус, как и раньше. Проконсул Клавдий - хранителем печати и начальником легионов. Я знаю, что вы двое не вцепитесь друг другу в глотку и не станете делить власть. Если со мной что-то случится - ваш долг спасти Империю, а дальше решайте, как подскажет сердце.
Императору очень хотелось задать Сежес ещё один вопрос - о бесчувственной Тайде. Но нет, нельзя. Он не покажет слабости. И если чародейка права, если ему суждено скоро уйти - что ж, Тайде последует за ним. Если, конечно, не случится чуда.
...Отдых легионов в Мельине оказался коротким. Угрюмые и молчаливые, когорты маршировали дальше на запад, откуда катилась сметающая всё на своём пути волна, выплеснувшаяся из ожившего Разлома.
Сежес не обманула. К армии действительно присоединилось около сотни молодых магов. С легионерами чародеи держались вежливо, стараясь не давать поводов для оживления застарелой ненависти. Энергичная Сежес на самом деле пригнала нечто, прозванное в легионах “сенным обозом”, - дюжину телег, гружённых зашитыми мешками, пахнущими сухой травой.
Однако главные силы не успели уйти далеко. Встревоженные Вольные принесли весть - авангард встретил троих адептов Всебесцветного Нерга, каковые всеподданнейше просят аудиенции у обожаемого правителя.
Дело начинало принимать совершенно неожиданный оборот.

Интерлюдия II
ДЕНЬ ПОМОЩИ

Коричневокрылый сокол нёсся сквозь Межреальность. Не из любви к романтике и не из желания полюбоваться красотами Дикого леса - увы, из одной лишь осторожности, по идее, совсем не свойственной одному из двух владык Упорядоченного. Что поделать, времена изменились. Вот и приходилось - до срока, разумеется, - пробираться дальними окольными тропами и избирать для этого аватар, почти совсем лишённых сил. В мире под властью Новых Богов развелось слишком много любителей оспаривать их власть.
Впрочем, в некоторых местах названых братьев знали и почитали. Кое-где в их честь даже возводили храмы - как, например, на северном континенте всё того же Хьёрварда. Вера Смертных и Бессмертных способна дать богу огромные силы, но она же сделает его беспомощным, если храмы падут, а адепты отвернутся. Иногда Хедин с известной завистью думал о всё том же Спасителе - этот держался только и исключительно людской верой, ничем, кроме веры, однако, сколько бы ни пытались некоторые правители, исповедующие иные взгляды на то, во что следует веровать, искоренить поклоняющихся Спасителю, ничего не получалось. Тайные крипты, “храмы-в-склепах” и катакомбные церкви росли как грибы после дождя. Множились “священные писания”, свидетельства о посещениях Спасителем смертных миров; множились и пророчества о “конце света”; и порой эти пророчества, увы, сбывались.
Одно время Хедин всерьёз подозревал некую связь между Неназываемым и Спасителем: несколько “спасённых” (а в действительности просто уничтоженных) миров сделались лёгкой добычей козлоногих, легли дорожными камнями в основание зловещего Пути. Но в дальнейшем подобного не повторялось, и предположение пришлось отбросить. Спаситель действовал сам по себе, никому не подчиняясь и никому не внимая - во всяком случае, так думал тогда Хедин. Не удалось Новым Богам и отыскать обиталище этого создания - словно бы он существовал, только воплощаясь в обычных мирах.
Случалось, они сталкивались лицом к лицу. В том числе и подле могилы великого Мерлина, в Мельине. Хедин с Ракотом приготовились к бою не на живот, а на смерть, однако Спаситель в тот раз лишь улыбнулся и молча исчез, благословив погибшего. Потом их пути пересеклись в Хьёрварде, и там Ракот впервые по-настоящему преградил Спасителю дорогу.
Коричневокрылый сокол летел сквозь пространство, широкие крылья легко пожирали расстояние. Хедин вспоминал...
...Худой, измождённый темнолицый человек в нелепом сером хитоне и грубых сандалиях - Спаситель не отличался любовью к разнообразным обличьям. Они встретились на ничем не примечательной лесной дороге, в одном из крошечных королевств, раскинувшихся на месте бывших областей свободных бондов - в Хьёрварде тоже утекло немало воды.
...Он спокойно шагал навстречу загородившим ему дорогу названым братьям. Шагал и улыбался, опираясь на сучковатый посох, отполированный до блеска натруженными ладонями. Он только что сотворил очередное чудо - воскресил мёртвого. Безо всякого труда. Воскресил по-настоящему, просто забрав душу из Серых Пределов, звавшихся в Хьёрварде Нифльхелем.
Ракот молча швырнул наземь плащ, расстегнул пряжку пояса, ножны с мечом упали в пыль. Спаситель остановился, чуть склонив голову, также молча и выжидательно глядя на разъярённого богатыря.
- Сейчас... - Ракот поискал глазами. - Палку подберу. Не в моих правилах с железом против дерева выходить.
Спаситель улыбнулся. И, не произнеся ни слова, выпустил из рук посох, глухо шмякнувшийся наземь.
- Тем лучше, - прорычал бывший Властитель Тьмы. - Кулаки я тоже люблю. - Повёл плечами и легко, словно стелясь над землёй, скользнул к неподвижно застывшей фигуре в сером хитоне.
По пальцам можно пересчитать случаи, когда такие силы сходились в Упорядоченном. Но - не гасли небесные светила, не срывались со своих звёздных дорог миры, потому что и Хедин, и Ракот пребывали, скажем так, в более чем скромных аватарах, лишь чуть-чуть превосходя способности обычных смертных колдунов.
- Что тебе здесь надо, а?! - прорычал Ракот, замирая в двух шагах от скорбной фигуры Спасителя. Он не мог вот так просто ударить в лицо не пытающегося обороняться. - Ещё один мир - в пыль, во прах, в ничто?! Не бывать тому! Ну, давай, защищайся, покажи, чего стоишь!
Хедин впился взглядом в тёмное лицо их противника. Врага, о котором они до сих пор знали непозволительно мало.
Однако Спаситель вновь отмолчался. Медленно поднял руку и всё тем же жестом, что и в Мельине около могилы Мерлина, благословил опешившего Ракота. После чего нагнулся, аккуратно подобрал посох и неспешно побрёл прочь, усталый человек, у которого явно приключилось тяжёлое горе.
- Стой! - гаркнул Ракот, одним прыжком настигая противника.
Железная пятерня бывшего Владыки Тьмы вцепилась в худое, жилистое плечо уходящего, рванула изо всех сил, разворачивая, - и вдруг сорвалась, словно хитон Спасителя оказался покрыт сплошным слоем масла.
Человек с тёмным лицом вздохнул, уже без улыбки посмотрел на разъярённого Ракота, покачал головой, словно умудрённый взрослый, расстроенный ребяческой выходкой, - и скрылся. Не исчез, не взлетел на небеса - именно скрылся, вроде как шагнув в заросли у обочины. Хедин сам готов был поклясться, что видел колышущиеся ветки, - но миг спустя, когда Ракот ринулся следом, там уже никого не оказалось.
- Тьма и Свет, - вырвалось у Ракота.
- Именно, - кивнул Хедин. - На него, похоже, Закон Равновесия не действует. Ему всё можно.
Ракот, всё ещё вне себя от бешенства, в бессильной ярости ударил кулаком в ладонь:
- Так он теперь и за Хьёрвард возьмётся? Его “спасать” станет?
- Во всяком случае, не сразу, - суховато отозвался Хедин. - Это его первое появление здесь, не забыл? Сейчас сложится культ, появятся апостолы, те, кто пойдёт за него на костёр и дыбу, разведётся целая армия “мучеников”, его именем станут твориться чудеса... Умножатся легенды, потом кто-то запишет их, щедро добавляя от себя, и вот пожалуйста - готово очередное “писание”, и, само собой, “священное”.
- Но драться-то со мной он так и не стал, - злорадно бросил Ракот, тщась найти утешение хотя бы в этой кажущейся трусости соперника.
- Да ему это не надо, - безрадостно заметил Хедин. - Это мы с тобой ещё радуемся борьбе, честной схватке, победе. Вкусной еде, песне, звёздному небу в новом мире, а он - он уже нет. Оболочка-то ещё человеческая, а внутри - сущность, которую нам не понять. Разве что только Орлангуру.
- Что тут понимать! Трус он, да и всё тут! Точно тебе говорю - трус!
- Он не трус. Для него просто нет такого понятия. Когда смерть воспевают больше жизни, когда говорят, что “там” последние станут первыми, когда гибель - это благо, потому что прерывает тяготы земной юдоли, - что тут говорить о доблести, храбрости и славе? Это всё “греховно”. Так что теперь Он будет просто ждать. Долго, может, тысячи лет по здешнему счёту. Чтобы потом, когда исполнятся пророчества, явиться - и спасти.
- А потом пустая скорлупа мира достанется Неназываемому!
- Сомневаюсь, чтобы его козлоногие не заметили бы столь лакомого кусочка.
- Не хотелось бы прибегать к крайнему средству...
- Не хотелось бы, - кивнул Хедин. - Но вере в Спасителя надо что-то противопоставлять, хотя бы...
- Веру в нас с тобой, - мрачно усмехнулся Ракот.
- Хотя бы. Впрочем, к чему это ведёт - ты знаешь...
- Значит, этой силой пользоваться нельзя, вот и всё, - не раздумывая, брякнул Ракот.
- Тогда ею воспользуются другие, кому достанет ума прикрыться нашим именем. Брат, кончай играть тупого варвара, честное слово. Иногда... это начинает утомлять.
- Ладно-ладно, - буркнул Ракот. У него, похоже, до сих пор чесались кулаки. - Тогда... только переливать это в аватары первого рода, которые станут время от времени погибать - на радость нашим ворогам. - Он мрачно усмехнулся.
- Увы, да. - Брови Хедина сошлись, скулы заострились. Тому, кого знали под именем Судьи, или Рагнвальда, тоже было несладко умирать.
...Сокол летел, вспоминая. Ему было что вспомнить.
...Отбросив предположение о родстве Неназываемого со Спасителем, братья некоторое время искали (и небезуспешно) тех, кто по жадности и глупости вступал в союзы с козлоногими. Строящийся Путь представлялся тогда главной угрозой. Ещё со времён подготовки к штурму Брандея Новые Боги обзавелись немалым числом подмастерьев и помощников - не учеников, это высокое звание не принадлежало никому. Последним учеником Хедина стал Хаген, и больше Познавший Тьму не протягивал руки ни к чьему Зерну Судьбы; ученики Ракота все поголовно погибли ещё во время его Первого Восстания; во время второго Владыка Мрака уже не прибегал к их помощи. Его оружием стали страшилища и демоны из Тёмных миров...
Помогать “подмастерьям” - совсем не то, что самому идти в бой. Но и число их не могло возрастать беспредельно. И, памятуя об осторожности, Новый Бог никогда не принимал их в новом своём убежище - том самом небесном замке, возведённом на летающей скале. Для приёмов годились другие апартаменты. Например, в Обетованном.
...Коричневокрылый сокол достиг цели именно в тот миг, когда желал; как и полагается пунктуальному божеству, в чьём распоряжении - не один способ ускорить или, напротив, замедлить своё собственное время. Великая Река обширна и глубока, она не заметит столь малого возмущения.
Сокол опустился на изгиб садовой решётки - а со времён Молодых Богов здесь взращивались чудесные сады, правда, без догляда Ялини они всё равно пришли в упадок, несмотря на все старания эльфов, принявших эстафету заботы о них, - и миг спустя к широко размахнувшемуся крыльцу шагнул строгий и стройный маг в чёрных одеждах, кое-где пронзённых сполохами серебряного.
Его уже ждали. Он прибыл именно в тот момент, который сам же и назначил, но к сбору никто не опоздал.
Подмастерья, как он их называл, собрались возле розовых ступеней: кто-то сидел, кто-то вольно разлёгся на шелковистой траве, лениво следя за порханием живых цветов. При виде Хедина все разом вскочили, не как нерадивые караульщики, заметив десятника, а именно как ученики, выказывающие особое уважение своему учителю.
Несмотря на то что сам Хедин никогда не именовал их своими учениками. И не разрешал называть себя ни учителем, ни даже наставником.
Он слегка склонил голову в ответ на их приветствия. Кто-то опустился на одно колено, кто-то поклонился в пояс. С уважением, почтением - но без страха. Тех, кто испытывал страх, не осталось здесь давным-давно.
Маги и воины. Самых разных рас. В том числе и не имеющих ничего общего с человеком. Люди, эльфы, гномы, дверги, альвы, хеды, морматы и другие, перечислять имена которых заняло бы слишком много места.
- Друзья, прошу за мной. - Хедин старался говорить обыденно, потому что подмастерьям важно было на время забыть о разделяющей их и хозяина этого места пропасти. Пусть они вспомнят об этом после, понимая, что просьбу Нового Бога лучше всё-таки воспринять как приказ. Впрочем, здесь остались как раз те, кто выполнял его приказы с радостью.
Но всё-таки - приказы. И этим они отличались от учеников.
- Великому Хедину! - гортанно выкрикнула небесная дева в аспидно-чёрном, падая на одно колено и взметнув над головой широкие крылья. На остром худом лице яростно горела пара антрацитовых глаз, больших, словно у ночного обитателя. Гарпии обычно не отличались рассудительностью и настойчивостью, но Гелерра являлась исключением.
- Спасибо, Геле, - кивнул ей Хедин. Подмастерья чинно поднимались по ступеням розового камня; живые золотистые статуи гостеприимно распахивали двери; роскошный дворец Молодых Богов, вечно меняющийся, текучий, словно расплавленное стекло, никогда не пребывал в неизменности и покое. Сейчас Хедин нарочито приглушал магию этого места, стараясь сделать его уютным, располагающим, привычным для явившихся из самых разных уголков Упорядоченного существ.
Всего их собралось около пятидесяти, тех, кто сумел подняться очень высоко, кто нашёл смысл существования в служении этому строгому и порою грозному богу, не требовавшему ни поклонений, ни молитв, ни жертвоприношений - ничего, кроме лишь верности данному слову и общему делу.
Крылатые и бескрылые, двуногие и многощупальцевые смешивались за одним столом, не чувствуя друг к другу ни подозрительности, ни вражды. Опять же - таких просто не осталось, орден давно их отверг.
Столы ломились от яств, самых причудливых и разнообразных; однако к ним никто не притронулся. Все ждали.
- Друзья! - Посреди зала появилась светящаяся карта Упорядоченного. В середине тускло тлел охряным огоньком мир под названием Кирддин. - Сюда проникла зараза. Гибельная зараза того же сорта, что подготавливает миры к падению в бездну Пути. Вы знаете, что я не могу сам покарать глупцов, связывающихся с наступающим Ничто.
- Мы сделаем это за тебя, повелитель! - не сдержавшись, выкрикнула гарпия. Эпитет “обожающий” для её взгляда, устремлённого на Хедина, показался бы, несомненно, более чем недостаточным.
- Не сомневаюсь, Геле. Так вот, слушайте, что вам надлежит сделать...
...Они внимали. Божественное откровение, дарованное им, избранным, удостоенным. И казалось - что может им сейчас противостоять, если на их стороне сам Новый Бог, возведённый на престол не кем-нибудь, а явленной волей всего Упорядоченного?!
Они слушали о новоявленном “властелине”, о том, что один из “подмастерьев”, Аррис, потерпел там неудачу (сам Аррис, тонкий и смуглый эльф с такими острыми ушами, что, казалось, на них можно нанизывать блины, опустил от стыда голову, хотя никто не собирался его корить или упрекать). О том, что им надлежит отправиться туда, и собрать армии, и с боем прорваться через прибрежные скалы вот здесь, здесь и здесь, и ударить вот сюда, и завершить дело атакой с воздуха. (“Мы! Мы!” - возопила Гелерра. “Да, разумеется”, - кивнул Хедин.)
...Он не сомневался, что его план весьма скоро станет известен “компании на “Я”, как порой выражались они с Ракотом. Не сомневался и в том, что эти сведения не минуют и затаившихся Дальних. Про Спасителя же ничего нельзя было утверждать наверняка.
Чужие руки плотнее и плотнее затягивали сразу два узла - в Эвиале и Мельине. Что ж, мы тоже затянем свой - в Кирддине.
Что происходит в Эвиале и что задумал старый лис Игнациус - в этом Хаген скоро разберётся и, если надо, направит стремления чересчур энергичного мессира Архимага в нужное русло. Конечно, Хаген - не лучшая кандидатура, слишком горяч, несмотря на годы, но, что поделать, задание такой важности Хедин мог доверить только ему одному.
Жаль, очень жаль Мельин, и нельзя его упускать - ключевой мир как-никак, и туда тоже следует отправить помощь. Вот только как бы цена этой помощи не оказалась чрезмерной...
- Аррис! Пожалуйста, останься.
Разумеется, никто из остальных “подмастерьев” не слышал этого. Никто даже не заметил, что среди покидавших зал после щедрого пира не оказалось смуглого эльфа. Его команда сильно поредела, но по-прежнему оставалась одной из лучших. Кроме того, гордый эльф горел желанием “восстановить своё доброе имя” или, может, даже “кровью смыть позор”, хотя и ущерб его доброму имени, и уж тем более “позор” существовали лишь в его воображении.
- Отправишься в Мельин, - услыхал эльф, с полным основанием могущий относить себя к Тёмным. - Разберёшься на месте. Только наблюдай. Ничего больше.
“Никто не должен ничего заподозрить. Ни компания на “Я”, ни Дальние, если они тоже приложили к этому руку”.
Аррис молча склонил голову.
- Разрешение вмешаться в пределах возможного для того мира?
- Нет. Никто, ни одна живая или мёртвая душа, не имеет права ничего об этом... - Хедин перевёл дух. - Ну, ты понимаешь.
- Понимаю, аэтерос<Старший>, - почтительно поклонился эльф. - Нас не увидят даже ночные тени.

ЧАСТЬ ВТОРАЯ

Глава первая
ЭВИАЛ. СЕВЕРНАЯ ГРАНИЦА САЛЛАДОРА БЛИЗ ВОСТОЧНОЙ СТЕНЫ

Пылающий жар салладорского солнца. Растянувшись длинной колонной, войско поури во главе с Фессом и Рысей двигалось через барханы, позволяя себе лишь краткие передышки. Поури шагали, словно заведённые; карлики умели продержаться на трёх глотках воды, причём маршируя не ночью, а под палящими лучами дневного светила. Сам Фесс держался с большим трудом; даже Рыси в её драконьей ипостаси приходилось нелегко - не жалея крыльев, она носилась взад-вперёд, к горам и обратно. След двух чудовищ, тащивших саркофаг Салладорца, вёл на северо-восток, к самому краю скалистой цепи, отгородившей страну красного золота от куда более страшной и гибельной пустыни на восходной стороне. Видно, на плечах похитителей повисала не только обычная тяжесть каменного гроба, заключил некромант.
На песке остались глубокие отпечатки чудовищных лап. Широкую выглаженную дорожку оставлял за собой сам саркофаг; Фессу чудилось, что он ощущает явственный запах гнили, невесть откуда взявшийся в прокалённой пустыне.
Поури шли молча и непреклонно, со звериным, непоколебимым упорством. Они нашли цель жизни - сражаться по слову своей Ишхар. Немного по людским меркам, но раньше у карликов не имелось и того.
Рыся на быстрых крыльях скоро настигла жуткую процессию. Твари не обратили на неё никакого внимания - однако стоило драконице снизиться, готовясь окатить чудовищ потоком клубящегося пламени, как бестии мгновенно выпустили цепи, за которые тянули каменный гроб, и обратились против дерзкой. Что случилось после этого, Рыся рассказывать отказалась, выглядя при этом весьма пристыженной.
- Их не берёт мой огонь, папа, - пожаловалась драконица. - Только проплешины и ничего больше. Ты знаешь, как... покончить с ними?
- Придумаем, - посулил некромант. Что ещё ему оставалось делать?
“Придумаем”. Рыся бросила на него выразительный взгляд. Она вернулась к человеческому облику.
- Папа, если они воскресят Салладорца - всё пропало!
- Почему пропало, Рыся? Откуда ты знаешь?
- Память крови, - отговорилась своим всегдашним драконица. - Драконы никогда не охраняли усыпальницу Эвенгара Салладорского, однако каким-то образом знали, насколько она важна. И ещё, там было что-то об этих зверях... - Рыся с усилием потёрла лоб, словно тщась вспомнить. - Три чудовища... от трёх сил, грозящих Эвиалу...
- Сущность, Хаос и?..
- Сущность и Хаос, - кивнула Рыся. - И ещё нечто третье, ещё более страшное, чем два первых, вместе взятых.
- Дай с нашим страхом справиться, потом уж про “ещё более страшные” думать станем.
- Конечно, папа. Только... я боюсь... а что, если мы с этими...
- Все-таки не управимся? - мрачно уточнил Фесс.
- Ну да, - конфузливо призналась драконица. - Один раз они уже утащили саркофаг у нас из-под носа.
- А драконы так и не покинут Кристаллов, - негромко заметил некромант. - Могуществеyные драконы. Почти непобедимые...
- Не такие уж и непобедимые... Они уже потеряли... мою маму, - сдавленно напомнила Рыся.
- Очень возможно, что скоро они потеряют ещё. - Некромант вглядывался в пустынный горизонт, куда тянулся след каменного саркофага. - Им всё равно не отсидеться под своими горами, Рыся. Сущность сожрёт весь Эвиал вместе с кристаллами и драконами. Сфайрат и твои сородичи не устоят. Это азбука - нас раздавят поодиночке. Сейчас, - вдруг вырвалось у него, - мне кажется, что всё повернулось бы иначе, не начни я...
- Оставь, папа. - Рыся прижала к его губам прохладную ладошку. - Ты сам учил меня, что сожаление не имеет смысла.
Фесс хмыкнул и кивнул.
- Даэнур бы меня не понял. Сказал бы, что я неправильный некромант.
- Так во имя всего Эвиала стань правильным! - Рыся в гневе даже топнула. - Утопи этот мир в крови, если нет другого пути к спасению! Даже если погибнут половина, три четверти, девять десятых - это лучше, чем если умрут все!
Фесс покачал головой.
- Ты и впрямь быстро учишься... дочка.
- У меня хороший учитель, - криво ухмыльнулась Рыся. - Не обманывай себя, пап, - из этой передряги нам не выбраться. Обычное дело.
- Почему это вдруг “не выбраться”? - Обладают ли драконы даром прорицания?..
- Сущность слишком сильна для нас, - призналась Рыся. - Я смотрю внутрь себя, я читаю память крови, пришедшую от мамы и её предков... Сущность не имеет физического воплощения. Это не Этлау, которого можно убить. Я... всё чаще думаю про это, потому что конец пути уже близок, и...
- И что же тебе видится там?
- Магия крови, папа. Магия нашей с тобою крови, - спокойно ответила драконица, тоже всматриваясь в золотистый горизонт и не глядя на Фесса.
- Весело это у тебя получается, - покачал головой некромант. - Постараемся обойтись... без подобных крайностей.
- Благие пожелания, папа, - грустно проронила Рыся. - Мы, драконы, издавна хранили Эвиал. Не мы одни, но в числе главных. И если надо, то должны, конечно же, быть готовы применить...
- Брось, дочка! - резко повернулся Фесс. - Жертвовать собой не станем. И никто не станет, надеюсь. Дело с Сущностью я решу сам, один на один. У меня есть для этого средство.
- А Салладорец, папа? Что с Салладорцем? Может, нам не нужно за ним гоняться? Может, сразу же повернуть - на запад? Я думаю, что смогу тебя донести...
- Нет, Рыся. Если б всё было так просто - подлететь к Сущности, раз, два, молодецки рубануть - и готово дело. Я ведь так полагаю, что, если Сущность удерживает некая стена, так через неё, быть может, и с нашей стороны не перебраться. Это ж не крепость, а магия. И непонятно кем возведённая. Что говорит твоя память крови, кстати? Когда драконы встретились с Сущностью, когда узнали про неё?
Рыся зябко передёрнула плечиками.
- Очень давно. Отгремели войны Быка и Волка, установился новый порядок... и тут появилась Она. Запад мира словно занавесом накрыло. Корабли не возвращались... маги на них сходили с ума или умирали...
- Это я помню, ещё в Ордосе рассказывали. Ну а защита? Когда она возникла, кто её поставил?
Рыся раздосадованно почесала в затылке.
- Н-не знаю, папа. Драконы не знали. Защита появилась одновременно с приходом Сущности. Они не смогли узнать, как она появилась. Только чувствовали, что там не обошлось без Спасителя.
- Да, Вейде говорила, что некогда Он сумел побывать и здесь... А драконы не запомнили Его появления?
Рыся отрицающе покачала головой.
- Нет, папа. Его приход окутывала тайна, то есть, конечно, драконы запомнили чудеса и пророчества, Его верных учеников, впоследствии основавших Святую Церковь вкупе со Святой же Инквизицией, но... Эвиал же не погиб, совсем напротив!
- Вейде, королева Вечного леса, говорила, что в её владениях ещё живут те, кто помнит Его приход.
- Драконы тоже помнят. Но Спаситель не посягал ни на Кристаллы Магии, ни на сам Эвиал. И его не интересовали драконы. Он появился, создал... свою Церковь и удалился.
- Ждать последнего дня... - проворчал Фесс.
- Не иначе, - кивнула драконица. - Но моё племя никогда не страшилось ни Спасителя, ни самой смерти. Память крови... я знаю, что буду жить в крови моей дочери, если у меня будет дочь.
- Так драконы думают, что это Спаситель поставил преграду на пути Сущности? - вернулся к прежнему Фесс, но Рыся только фыркнула.
- Папа, повторяю - драконы не знают, что сделал тогда Спаситель. Драконы не знают, кто создал удерживавший Сущность барьер.
Некромант покачал головой. Назвавшая себя Западной Тьмой цепко хранила свои тайны. Даже драконы не добрались до её секретов; хотя, конечно, ещё оставалась Вейде. Загадочная королева эльфов Вечного леса, сама почти такая же вечная, как её зелёный мир. Вейде, которая могла бы порассказать о тех временах, когда Спаситель ходил по грешной земле Эвиала.
Могла бы. Но ведь не рассказала же, когда ей представлялась возможность! Сейчас Фесс почти не сомневался, что и про Сфайрата скрытная эльфийка знала куда больше, чем открыла некроманту той памятной зимой у Пика Судеб. Она тоже по-своему, но направляла его путь, мешала ложь с правдой и полуправдой, плела свою собственную сеть, до поры до времени не касавшуюся Фесса.
Теперь, похоже, дело меняется.
Но сперва надо покончить с Салладорцем.
Армия поури, перебирая, словно громадная гусеница, тысячами коротких и кривых ног, пробивалась сквозь пески. Форсированный марш через пустыню подходил к концу, скалы Восточной стены поднимались всё выше.
Здесь хватало мёртвых городов (в одном из таких Фесс начал свой поход), хватало и давным-давно позаброшенных погостов. Некромант подозревал, что Салладорец и впрямь движется навстречу каким-нибудь своим птенцам, затаившимся в забытых руинах; во всяком случае, это представлялось достаточно логичным. Рассчитывай Эвенгар на салладорских магов, его саркофаг тогда бы уж отправился по направлению к Эргри. Конечно, местным волшебникам никто не помешал бы собраться в любом месте страны, но забиваться в такую глушь, когда (как считалось) против тебя и так никто не сможет выступить...
Так что скорее всего - впереди гнездо.
...Вечером отряды поури достигли Стены и развалин безымянного города, до половины утонувшего в жёлтых волнах пустыни. Как и уже виденные Фессом, этот золотой прииск некогда стоял на реке, сбегавшей с недальних гор и быстро умиравшей в жарких песках. Здесь росли короткие деревца с игольчатыми листьями; и здесь салладорцы со свойственной им аккуратностью хоронили своих мертвецов.
Рыся опять полетела на разведку; вернулась она со сногсшибательным известием, что кладбище явно беспокойное.
- Вот даже так? - нахмурился Фесс. Сражаться с ордами ходячих скелетов и мумифицированных пустыней трупов никак не входило в его планы. - Тогда обойдём их стороной.
Однако “обойти” не удалось.
Фесс просто не мог оставить просто так за спиной внезапно, само собой разупокоившееся кладбище. Почему, отчего, в чём причина? Это то же самое, с чем он сталкивался в Эгесте, или нечто новое? Да, Сущность становится сильнее, однако её влияние проявлялось прежде всего на севере (недаром и Чёрная башня возникла именно там). Или она уже добралась и до Салладора?..
Послушные слову Ишхар, поури остановились. Несмотря на всю свою сказочную выносливость, даже неутомимые карлики выбились из сил. Переход под палящим солнцем дался недёшево. А здесь была вода.
Фесс и Рыся осторожно двинулись сквозь колючие заросли. Река здесь уже умирала, песок жадно впитывал прозрачную влагу, рождённую на горных кручах; на противоположном берегу в вечернем сумраке смутно угадывались очертания невысоких могильных памятников.
И там, среди этих памятников, некромант увидел спотыкающиеся на каждом шагу неуклюжие фигуры.
Зомби. Скелеты. Классические мертвяки. Однако здесь кладбище разупокоилось совершенно иначе, чем, скажем, в памятных Больших Комарах. Там под землёй медленно зрели костяные драконы, вырывались на свободу костяные гончие; здесь же неведомая сила просто выдернула мёртвых из их вечного сна. Не совсем похоже на почерк Сущности, хотя, конечно, исключения встречались и на севере, взять хотя бы те ж Зеленухи, где некроманту пришлось снимать проклятие с целой деревни.
Рыся глухо зарычала - драконица ненавидела ходячих мертвецов. Её род, наверное, высшая, самая совершенная форма жизни, сам по себе служил живым опровержением смерти. Жаль только, что драконий огонь, способный плавить камень и навылет пробивать скалы, здесь оказался бы бесполезен - мёртвым пламя не страшно, хотя, опять же в теории, сухие костяки должны были бы легко гореть.
- Спокойно, дочка. - Фесс сжал тонкий локоть. Рыся оставалась в человеческом облике - наверное, чтобы не соблазниться мощью жемчужных крыл и не броситься на врага раньше времени.
Погост не достиг второй стадии - когда под землёй начинает твориться нечто совершенно новое, ничуть не походящее на некогда опущенное в могилу. Такое впечатление, словно мёртвых подняла одна громадная рука, подобно тому, как ручка ребёнка разбрасывает по ковру игрушечных солдатиков.
Это никак не походило на Сущность. Здесь не чувствовалось её дыхания - Фессу не потребовалось даже плести никаких заклятий.
А вот закипающие злобу и голод мертвяков некромант ощущал очень явственно, до боли. Некто - или нечто - выдернуло мёртвых и бросило на произвол судьбы. Собственно, скелеты и зомби не могли сделать ничего другого, кроме как отправиться на поиски живых. Фесс читал о том, что проточная, текущая вода ручьев и рек обещала некую защиту от неупокоенных, но это теоретически. Сведения учебников некромантии на ордосском факультете малефицистики безнадёжно устарели.

Предыдущая страница 12 Следущая страница


13 Ник Перумов

- Придётся задержаться, Рыся. Их нельзя оставлять так.
Драконица зло, по-взрослому усмехнулась.
- Папа, гроб Салладорца протащили прямо через это кладбище. Тебе не кажется, что...
- Это напрашивается, - кивнул Фесс. - Придётся потратить немного времени - я хочу знать точно.
Возможно, река, ещё хранящая неугасшую память о вечночистых горных льдах, и вправду защитила некроманта с его спутницей. Неупокоенные пока их не заметили.
К настоящему у Фесса не осталось никаких записей, артефактов или просто припасов. Давно сгинула в застенках инквизиции любимая глефа, пропал полученный по окончании Ордоса посох. Волей-неволей некромант последнее время прибегал к эффективному, но однообразному способу чародейства - вычерчивал магические фигуры, позволявшие собирать Силу и направлять её согласно его воле.
Он осторожно выстраивал последовательности мыслей, слов и жестов. Некромант охотно прибег бы к рунам, но, увы, искусством старого Парри в полном объёме Фесс не владел.
Источник. Ему нужен источник неупокоенности. Некромант редко прибегал к этому виду чародейства, куда чаще требовалось просто уничтожить мертвяцкую напасть, а не выяснять, почему и отчего случилась сама разупокоенность. В Зеленухах он столкнулся со сложным прорывом, тогда зомби преспокойно шастали под яркими солнечными лучами и ликвидация того гнойника едва не стоила Фессу жизни; кстати, в точности сам источник он тогда так и не установил. Смутные видения пополам с ощущениями. Хотя наложенное на кладбище в Зеленухах заклятье порога более или менее успешно сдерживало зомби днём, ночью вся округа оказывалась в их руках.
Тонкая, незримая струйка Силы потянулась через реку, повинуясь приказам некроманта. Змейка ползла небыстро и нехотя - всё-таки Фесс не помнил в точности все необходимые для управления этим заклинания. Однако же она ползла, и вскоре зажмуривший глаза Фесс увидел себя стоящим в самой середине кладбища. Вокруг бродили мертвяки и ощущались врата<Подробнее см роман “Рождение мага”, стр. 325 - 338>, но теперь Фесс точно знал, куда они ведут, - за покров Западной Тьмы.
Так, значит, Сущность. Или нет? Что-то смущало некроманта в этой внезапно ставшей отчётливой картине. Врата на разупокоенных погостах давно служили предметом дискуссии некромантов, даже когда этих некромантов во всём Эвиале оставалось всего двое, а именно Даэнур и Фесс. Куда ведут эти пути, установить так и не удалось, хотя правильная осада их велась неоднократно, почти всеми известными некромантами прошлого. А тут вот так просто, безо всяких усилий он, Фесс, видит разверзшийся провал, незримый для обычных смертных; зомби чувствовали его тоже, инстинктивно держась подальше от накрепко запертых невидимых створок.
Струйка Силы дотянулась до оказавшегося на её пути мертвяка, обвилась, втягиваясь внутрь. Фессу стоило некоторых усилий справиться с омерзением, нахлынувшим, когда перед его внутренним взором так близко оказались истлевшие останки зомби. Кости и прочее возникли, растворились, уступая место серому пространству. Фесс ощутил острую резь в глазах, словно пытаясь открыть их под водой. Он ощущал нечто давно знакомое, встреченное, казалось, ещё в прошлой жизни, а именно - в Арвесте, когда на столе лежал чёрный томик “Трактата о сущности инобытия”, окружённый его, Фесса, разнообразными заклинаниями.
Сомнений не оставалось. Здесь пролёг след Салладорца; и это он, Эвенгар, намеренно или нет, разупокоил погост. Судя по всему, совсем того не желая (иначе, рассуждал Фесс, мертвяки не болтались бы тут без дела).
Значит, тем более надо спешить. Если такое случится на каждом кладбище, мимо которого проляжет путь Салладорца, то не понадобится никакой Западной Тьмы.
- Рыся, стой и не двигайся, - одними губами, не прибегая к мыслеречи, произнёс некромант. Зомби могут оказаться чувствительны к магии, даже столь слабой; тем более что мертвяк, которого коснулось поисковое заклятье, заметно обеспокоился.
- Ты станешь их... упокаивать? - тоже шёпотом спросила Рыся.
- Само собой. Иначе очень скоро они потащатся через пустыню искать добычи. Кто их остановит?
Драконица молча кивнула.
Добрую часть ночи Фесс провозился с классическим истребительным заклятьем. Рыся помогала, по мере сил “стоя и не двигаясь”, не прибегая ни к какой магии.
Утром, когда двадцатитрёхлучевая звезда до краёв наполнилась мощью, некромант нанёс удар.
И со злой радостью досмотрел до конца уничтожение всех до единого мертвяков (поставить их себе на службу Фесс уже бы не смог). Впервые за долгие месяцы заклинание сработало как подобает, как написано в учебнике.
Неупокоенных ломало и рвало на части, черепа взлетали, словно начинённые горючим маслом осадные бомбы, оставляя тянущиеся из глазниц, почему-то только и именно из них, длинные огненные шлейфы. Костяки распадались дымной пылью, надгробные плиты ломало и выворачивало из песка. Фесс молча наблюдал за буйством вырвавшейся на свободу стихии; эх, вот если б можно было так же просто покончить с Западной Тьмой - одним заклинанием, что очистило бы весь запад Эвиала...
Гроза бушевала над кладбищем недолго, и вскоре армия поури, отдохнув под благодатным ночным пологом, уже маршировала дальше. След тащивших саркофаг чудовищ резко сворачивал на север, вдоль Восточной стены. Преодолеть её с таким грузом не могли даже могучие монстры, выпестованные заклятьями Салладорца.
Расстояние между ними и преследователями неуклонно сокращалось. Ночной отдых позволил тварям несколько оторваться, но только несколько. Рыся перекинулась в дракона, слетала на поиски и быстро вернулась:
- Они тут. Никуда не делись.
“Они” действительно никуда не делись. На противоположном берегу речки, среди зелёной поросли, упрямо пробивавшейся сквозь выбеленные руины древнего города, Фесс увидел две гротескные фигуры. Каменный гроб Салладорца стоял рядом; цепи валялись на земле. Кругом - ни одной живой души.
- Хотел бы я знать, зачем они тащили его в это захолустье... - сквозь зубы процедил Фесс.
В строгом порядке подтягивались поури, четвёрка старших искательно заглядывала в глаза Рыси (не дерзала обеспокоить слух обожаемой Ишхар вопросами или, паче того, просьбами). Фесс окинул взглядом ряды готовых к бою карликов, лишний раз порадовавшись предусмотрительности драконов. Прислушался и к себе - нет, он не испытывал ни сомнений, ни колебаний, посылая поури в бой, из которого очень многие не вернутся. Это необходимо. Всего лишь вопрос цены.
Но чего бестии медлят? С их-то силами наверняка могли бы шагать и шагать - так почему же остановились, дали себя настигнуть?
- Они кого-то ждут, Рыся, - ответил некромант на невысказанный вопрос драконицы. - И мне кажется, я знаю кого.
- А чего тогда ждём мы, папа? - вернувшаяся к человеческому облику Рыся воинственно сжала кулаки. - Ударим сейчас! Нет больше салладорских магов, Эвенгара некому защищать!
- Я так не думаю, - медленно произнёс Фесс. Среди развалин, стёртых почти до основания огрызков старых стен замелькали человеческие фигуры, и у поури немедленно вырвалось дружное рычание. Фесс прищурился, но это шли не салладорские маги.
А потом из-за камней поднялась женская фигура в белой просторной куртке и белых же широких шароварах, и некромант невольно сжал зубы.
Старшая. Ну, конечно, как же тут могло обойтись без неё? Уцелела в эргрийской бойне, спаслась, сумела вновь собрать гнездо последователей Эвенгара, верных птенцов...
- Ты её знаешь? - напряглась Рыся.
- Само собой, - угрюмо кивнул Фесс. - Старшая Эргрийского гнезда. Я рассказывал...
- Да, папа, я помню. Но что ж с того? Я сожгу их с одного прохода. Люди мне не соперники.
- Если не вспоминать ту молнию, которой нас угостили после Чёрной башни...
- Это была случайность! - вспылила гордая драконица.
- Вот потому и нечего нарываться на неё снова.
Рыся поджала губы и отвернулась. Но уже мгновение спустя не выдержала:
- На что они рассчитывают? Думают удержаться? Или...
- Ясно, собираются довести до конца воскрешение, не удавшееся салладорским магам, - пожал плечами Фесс.
- Ну так чего же мы ждём?! - не выдержав, вновь вскинулась Рыся.
- Я слишком хорошо помню, что случилось в Арвесте, дочка.
Эти слова вырвались у некроманта словно помимо его воли. Он колебался, да; смутные предчувствия, затаённые подозрения - ну не станут птенцы так нагло лезть прямо на многочисленное войско, не имея в запасе какого-нибудь трюка. А что, если кто-то один из них решит уйти, прихватив с собой и Фесса, и Рысю, и вообще всю армию поури? Атлика в своё время управилась весьма быстро. Тогда что, атаковать немедля?
Фесс колебался. Если кто-то из птенцов задумал уход, тогда тем более нельзя терять ни минуты. Однако...
Тем временем Старшая, совершенно не опасаясь многочисленных самострелов поури, вышла на самый берег.
Её и Фесса разделяло десятка три шагов. Три десятка шагов по сверкающей водной глади, хрустальный поток весело стремился по песчаному лону, покрытому редкими и длинными стеблями травы-рыболова. Речка неглубока, даже поури смогут перейти её здесь. Несколько десятков птенцов не остановят тысячи свирепых карликов, как бы ни старались, - так отчего же он, Фесс, медлит? Отчего не отдаёт приказ о решительном наступлении?
...Потому что, быть может, именно этого и ожидает от него Салладорец. Слепо броситься вперёд, ввязаться в схватку, перебить этих несчастных дурачков и дурочек, имевших неосторожность попасться на удочку запретного трактата. Насколько мог судить некромант, тащившие саркофаг твари ничего с ним не сделали, никто не пытался пока его открыть или как-то иначе “воскресить” Эвенгара. А что, если именно его, Фесса, атака нужна сейчас лучшему Тёмному магу всех времён и народов?
Птенцы выдвинулись к самому берегу. Старшая бестрепетно смотрела в лицо некроманту.
- Мы нашли нашего Учителя, - крикнула она. - И нас уже не остановить. Убирайся отсюда, быстро! Один из нас готов уйти, и тогда здесь ничего не останется. Ничего не останется, само собой, от вас. Мы последуем за нашим истинным Наставником!
- Какая тебе забота обо мне, Старшая? - отозвался Фесс, следуя вечному правилу, что “разговаривающий враг - уже половина врага”. - Валяйте, делайте что хотите. Если нашёлся ещё один дурачок, решивший покончить счёты с жизнью, - мне нет до этого дела.
- Тогда что же ты мешкаешь?! - голос Старшей звенел, казалось, она вот-вот сорвётся - то ли разрыдается, то ли истошно, смертно взвоет. - Нас горстка! А у тебя - армия! Давай, прикажи им перейти реку! Что же ты медлишь, а?!
- Она права, папа, - беззвучно согласилась Рыся.
- Подними меня!' - приказал некромант.
- Куда? Зачем? - растерялась драконица.
- В самую их середину. Быстро, пока они не сообразили, что к чему.
Рыся выразительно взглянула на Фесса, но протестовать не решилась.
- И сделай это как можно быстрее. - Миг спустя он невольно пожалел об этих словах. Драконьи когти рванули его вверх так, что едва не разорвали туловище пополам; воздух внезапно сгустился, ударил в лицо дубиной. Фесс на мгновение ослеп, а когда глаза вновь обрели способность видеть, он уже стоял, с трудом выпрямляясь после стремительного броска, около невысокого темнокожего мальчугана с наголо обритым черепом и смертельно испуганными глазами. Рядом лежал раскрытый трактат Салладорца. А чуть поодаль возвышался каменный гроб, рядом с ним отдыхали (умаялись, похоже, тащивши) двое приснопамятных монстров.
Птенцы остолбенели. Понятно, они никогда не видели драконов и даже не догадывались, что такие создания вообще встречаются в Эвиале. Старшая недоумённо оглянулась, но Фесс безо всякого оружия, костяшками пальцев ткнул готового уйти паренька пониже уха, и тот беззвучно, мешком повалился на присыпанные песком плиты. Некромант подхватил трактат Салладорца - на страницах вспыхнули те самые руны, что призывали Инквизицию.
Рыся, не в силах оставаться в стороне, ринулась к нему, её когти высекли струи искр, когда она почти камнем упала рядом с Фессом.
- Начинайте! - срываясь, завизжала Старшая, бросаясь прямо к некроманту. Остальные птенцы опасливо сделали шаг-другой, но ближе подойти не решились.
- Вы знаете, что делаете? - как мог спокойно вопросил Фесс, потрясая поднятым трактатом. - Вы оживите того, кто обратит ваши души в пепел только ради собственного возвышения! Вы думаете, вас ждёт трансформа?! Как бы не так! Вы умираете - и вы гаснете навсегда, как свеча, задутая ветром! Для вас там ничего нету - ни посмертия, ни блаженства, ни даже мук! Салладорцу нужна была магия крови, ваши жертвоприношения - и он написал этот трактат! Вы просто умираете, умираете последней смертью, и то в вас, что могло бы жить вечно, погибает тоже! - Глаза Фесса обежали столпившихся вокруг него птенцов и - о чудо! - нашли остолбеневше разинувшего рот Фейруза. Мальчишка оказался жив; впрочем, ничего удивительного, что после Скавелла он в конце концов вновь прибился к старым приятелям. Куда ещё было ему идти?..
- Эвенгар был великим магом, - продолжал Фесс, видя, что его слушают. Старшая с разбегу врезалась было в толпу, но враз остановилась, когда ей прямо в лицо оскалились драконьи клыки и дохнуло жаром из распахнувшейся пасти, готовой извергнуть струю пламени. - Наверное, величайшим Тёмным магом среди всех, когда-либо рождённых в Эвиале. Но, как многие и до, и после него, он оказался в ловушке властолюбия. Истинный Тёмный маг не мечтает о вселенском троне. Его дорога - во мраке, дорога одиночки - к глубинным тайнам материи, которые простые смертные не могут даже вообразить.
Его слушали. На лице Старшей отразилось отчаяние. Поури дисциплинированно ждали на своём берегу реки, неподвижные, словно изваяния, так что невольно закрадывалась мысль: а живы ли они вообще? Рыся, ухмыляясь во всю жуткую драконью пасть, глядела прямо на Старшую, выразительно постукивая хвостом по плитам.
Монстры возле гроба Салладорца высокомерно игнорировали всю эту суету. Очевидно, птенцы не относились к тому, что в их понимании следовало защищать.
В горле у Старшей клокотало, глаза сделались совершенно безумными. Она попятилась, словно пытаясь осторожно отодвинуться от Рыси, скрыться за спинами других учеников, но...
Жемчужная лапа Рыси прижала Старшую к земле. Внушительные когти, словно кривые кинжалы, готовы были сомкнуться, пронзая грудь. Старшая замерла, дрожа с головы до ног. Остальные птенцы в растерянности переглядывались, однако никто не дрогнул и не обратился в бегство.
- Я не хочу никого убивать, - сказал Фесс, обводя взглядом молодые лица. - Здесь есть те, кого я по мере сил наставлял в Эргри... надеюсь, не совсем напрасно. Отойдите, дайте мне место - мы покончим с... этой угрозой. Если нет - поури будут здесь через мгновение. Вам не составит труда...
Закончить ему не удалось. Рыся выпустила Старшую (девушка бессильно осела на камни), молнией метнулась куда-то за развалины - и тотчас взмыла вверх, яростно хлопая крыльями. Вниз устремилась огненная струя, поури разом бросились через реку; втрепенулись оба чудовища, только что мирно и чуть ли не сонно сидевшие возле своей ноши.
И некроманта обдало жарким и злым потоком. Невидимый ветер Силы.
Он хорошо помнил этот ветер. Давным-давно, под захваченным Арвестом, в руках девушки по имени Атлика, раскрывался трактат Салладорца.
...Драконий огонь бессильно стекал по невидимому куполу, в середине которого стоял мальчишка лет двенадцати; губы его беззвучно шевелились, в тонких руках - раскрытая книга Эвенгара. Буквы ярко светились, и несколько мгновений спустя над головами людей стало раскрываться небо.
Исступляющая, выгоревшая голубизна сменялась непроглядной чернотой. И оттуда вниз тянулись острые, словно копья, воронки смерчей.
Тогда, в Арвесте, они опускались на обречённый город, а сейчас - тянулись все сюда, стягиваясь в одну точку, словно наконечник громадного копья, и Фесс мгновенно понял, куда это нацеливается, - в каменный гроб Салладорца.
А поури уже были рядом, вокруг, со всех сторон, равнодушно отпихивая с дороги растерянных птенцов и бросаясь к окружённым чудовищам.
Первой ударила сама Рыся, и оба монстра невольно прикрыли выпученные буркала от потока драконьего пламени. Шестирукий великан подпрыгнул, неожиданно высоко, едва не дотянувшись лапищей до драконьего крыла.
Фесс оказался за пределами кипящего кольца карликов, с первобытной яростью набросившихся на двух своих противников.
Некромант готов был поклясться, что видит на тупых мордах чудовищ злорадные ухмылки, словно они наконец-то дождались давно ожидаемого пира.
Тела поури полетели во все стороны. Разорванные до половины, лишившиеся рук, ног, голов или всего сразу; карлики не щадили себя и не думали о собственных жизнях. Карабкаясь по плечам товарищей, они навалились со всех сторон, полностью закрыв и крылатого зверя, и шестирукого великана живым шевелящимся ковром, словно муравьи, облепившие гусеницу.
Рыся круто перевернулась в небе, кинулась сама в самую гущу свалки; её огонь оказался бессилен, и драконица ударила плечом в плечо, словно уличный драчун. Шестирукий нелепо взмахнул всеми конечностями, заваливаясь набок; покрывало из разъярённых поури мгновенно накрыло его целиком.
Фесс со смертной тоской взглянул на небо. Чёрное копьё Салладорца приближалось, и единственное, что они могли сделать, - это бежать, как можно быстрее, в тщетной надежде прожить хоть на миг дольше. Он знал, что заклятий, способных остановить чародейство Эвенгара, просто не существует. Даже магия крови, наверное, оказалась бы тут бессильна...
Но, с другой стороны, поури гибли сейчас десятками, и, как ни странны были они, жизни, ими теряемые, вполне годились ему, некроманту. И Фесс попытался - это всё, что ему оставалось. Птенцы тем временем замерли в молитвенном экстазе, не сводя глаз с чёрного монстра, разворачивавшегося в небе.
Острые воронки приближались, но с какой-то наглой ленцой, словно уверенные в своей непобедимости. Умом некромант понимал, скорее всего это связано с тем, что вызвавший их мальчишка был просто слаб, из него не высосешь избыток силы; но понимание помогало плохо. Перед глазами вновь вставал стёртый с лица земли Арвест; однако ни повернуть карликов назад, ни даже приказать им остановиться некромант не мог - их Иштар сама бросилась в битву, и теперь все приказы сделались бессмысленными.
...Рыся увернулась от летящего копья Тьмы лишь в последнюю секунду. Слившиеся воедино острые воронки врезались в ворочащуюся живую груду, и земля мгновенно полыхнула слепяще-белым огнём. По опыту Арвеста стоило ждать буйства и других стихий, но на сей раз всё ограничилось только пламенем. Там, где только что насмерть схватились поури и двое чудовищных слуг Тёмного мага, остался только пепел, исчез даже каменный гроб; однако посреди иссиня-чёрного круга выжженной земли гордо стоял не кто иной, как мэтр Эвенгар Салладорский собственной персоной. Живой и невредимый, и Фессу показалось: он чувствует слабый аромат пряных благовоний. Великий волшебник словно только что вышел из дома: одежды чисты, волосы и борода тщательно расчёсаны; куда делись проведённые в каменном склепе века, века между жизнью и смертью?
Чёрные воронки исчезли, небо быстро светлело. Заклятье сделало то, что от него требовалось. Устраивать вселенское разрушение прямо здесь Эвенгар не торопился.
- Я же говорил тебе, Неясыть, - усмехаясь, Салладорец расправил плечи, взглянул прямо в лицо Фессу, - что все твои действия отныне послужат лишь торжеству моего плана?
Некромант не ответил. Тело само рванулось вперёд, и он не увидел, не услышал, но почувствовал - где-то совсем рядом рвали воздух упругие жемчужные крылья. Его дочка мгновенно поняла, что требуется сделать.
Салладорец вновь рассмеялся - искренне, радостно, с упоением. Он наслаждался каждым вздохом, каждым движением, льющейся с неба жарой, обугленным камнем под ногами - всем. И это наслаждение совсем не сочеталось с его же собственными словами о том, как велико значение Трансформы и как хорошо станет людям, в конце концов избавившимся от “тварных тел”.
Фесс и Рыся одновременно оказались рядом с Салладорцем. Драконица не выдыхала пламя, она неслась, выставив когти, готовая смять хрупкую человеческую плоть, вбить её в почерневшие камни; она опередила Фесса совсем ненамного.
Не переставая смеяться, Эвенгар вскинул руку, выставив ладонь, - и перед Рысей с Фессом сгустилось нечто вроде серого призрачного щита. Драконица не успела повернуть, со всего размаха врезалась в него и забилась на камнях, неестественно вывернув крыло. Некромант сумел оттолкнуться от внезапно возникшей преграды, однако его чуть не сбили ринувшиеся со всех сторон поури - Ишхар нанесено оскорбление!
Разумеется, ни один из них не смог пробиться сквозь завесу Салладорца.
Маг отсмеялся, демонстративно утёр выступившие слёзы.
- Старика Даэнура этот фокус всегда пугал до полусмерти. Будь у меня побольше времени, охотно устроил бы маленькое состязание с тобой, Неясыть, ты кажешься интересным противником, а когда-то я любил подобные развлечения. Но, увы - мне пора. Убивать вас не входит в мои планы, напротив, вы в большей степени поспособствуете им, оставшись в живых. А теперь - два слова моим дорогим птенцам. Да-да, я бы не советовал твоим поури трогать их, Неясыть. Они не причинят тебе вреда, бедные дети. Впрочем, “бедные” они только сейчас. А вот скоро станут счастливейшими из бессмертных.
Рыся с трудом выпрямилась. Повинуясь её беззвучной команде, поури отхлынули от магической преграды.
- Дочка!..
- Я в порядке, папа. - Даже мысли Рыси, казалось, дрожали от ярости. - Ничего страшного. Вывих. Залечу к вечеру. Даже не болит. Хорошо, что это не магия...
Некромант отлично помнил молнию, едва не лишившую его общества девочки-дракона.
- Мои дорогие, - мягко обратился Салладорец к обожающе глядящим на него птенцам. Несколько человек упали на колени, молитвенно протягивая руки к Тёмному магу. - Вы совершили невозможное. Вы вернули меня в этот мир. Я долго готовил своё возвращение, но планы мертвы без рук, готовых привести их в исполнение. Теперь, когда остались последние шаги к Великой Трансформе, что сделает вас богами, не бойтесь ничего! Я ныне вбираю всех и каждого из вас в себя, и, даже если ваше бренное тело, пока ещё служащее вместилищем поистине бессмертного начала, будет убито, вы не умрёте, подобно всем остальным. Вы останетесь во мне, и я дам вам новую жизнь. Жизнь совершенную, великолепную, такую, какой не наслаждались даже боги древности. Моя дорога ныне лежит на запад, вам же, мои дорогие, надо сделать немногое - нанести последний визит Святой Инквизиции в Аркине. Они слишком долго охотились за вами, причинили слишком много мук. Я не хочу отнимать у вас сладость мести - в человеческих чувствах тоже есть некая приятность, но не жалейте о них, вы станете наслаждаться всем великим совершенством Вселенной в единое мгновение. В Аркин, друзья мои, пусть по его улицам потечёт кровь инквизиторов и святош! Я поделюсь с вами для этого своей силой.
Фесс не мог не заметить, с какой лёгкостью творил заклятья Эвенгар, словно и не чувствуя никакого отката.
Правда, щит Салладорец предусмотрительно не убирал.
И Фесс молча досмотрел действо до конца, видя, как Эвенгар с важным видом воздевал руки, как становились один за другим на колени перед ним его птенцы и как с пальцев чародея всякий раз срывалось нечто вроде тёмной полупрозрачной короны. Корона опускалась на очередную склонённую голову и сотнями коротких извивистых змеек втягивалась в лоб, виски, затылок - “одарённого” встряхивало, словно в корчах, и он поднимался, пошатываясь. Глаза у принявших “посвящение” становились аспидно-чёрными.
Недоумевающие поури толклись за спиной некроманта, рычали и фыркали, требуя крови, но слово Ишхар держало крепко.
Драконице вынужденное бездействие давалось труднее всех. По жемчужной чешуе прокатывалась дрожь, мелко трепетали кончики раскинувшихся крыльев, светящиеся глаза, казалось, справятся сейчас с любой темнотой.
Эвенгар Салладорский искренне наслаждался происходящим.
- Для завершения Великой Трансформы осталось совсем немного, - продолжал вещать он, неторопливо наделяя серой исчезающей “короной” очередного птенца. - Но это “немногое” требует от всех нас великих усилий. Я не случайно послал вас в Аркин, дети мои. Ибо Та, Кто придёт нам на помощь, в свою очередь нуждается в содействии. В Аркине хранится ключ к замыкающей её свободу цепи. Уничтожьте город, уничтожьте всё, что встанет на вашем пути, сметите с лица земли орды лживых святош, и она, что придёт с заката, не забудет ваших усилий, трудов и страданий. Меня, как я уже сказал, влекут иные дела, так что Аркин и его раззолоченный клир я оставляю вам. Думаю, что вы, мои птенцы, меня не подведёте. На самый крайний случай - вы знаете, что делать. Арвест и Атлика подали всем нам прекрасный пример.
Птенцы благоговейно внимали.
“...Несомненно, он только и ждёт, что я на них брошусь, - покусывая в досаде губу, думал некромант. - Он дразнит меня, соблазняет лёгкой добычей. Не знаю, что он передал своим выкормышам, но едва ли настолько уж необоримую мощь - в конце концов, он всего лишь маг, пусть даже и очень способный, но уж никак не бог. Интересно, что подумает - если сможет! - обо всём этом Тёмная Шестёрка? Древние боги Эвиала, они почти уснули, развоплотились, им, казалось бы, всё уже безразлично, и даже мой Долг они принимали не по ярому желанию и жажде, а словно бы по привычке, бессмысленной, но извечной... а ведь они могли бы помочь, они ведь плоть от плоти Эвиала, и какие-то там Трансформы, неважно, малые или великие, им едва ли пришлись бы по вкусу”.
...Церемония почти закончилась. Почти, потому что оставался всего один птенец, так и не подошедший за таинственным “благословением”.
Птенец по имени Фейруз.
- А теперь мне пора, - торжественно закончил Салладорец, словно не замечая оставшегося без “подарочка” юношу. Все без исключения его птенцы стояли на коленях, а то и вовсе простёрлись ниц, верно, от избытка восторженных чувств. К последний принадлежал и Фейруз, хотя Фесс сильно подозревал: парнишка сделал это, чтобы ничем не выделяться из толпы. - Мне пора, любезный некромант Неясыть. Жаль, что не привелось встретиться с тобой при других обстоятельствах. Прощай - как я уже говорил, скоро всё это кончится... и ты сам придёшь ко мне, ну или я к тебе - в этом мире всё относительно. И ты прощай, очаровательная драконица, мне жаль тебя и твоих собратьев, но ваша служба кончается. Великая Трансформа для вас может оказаться болезненной, ведь драконья душа - потёмки даже для меня. И вы, храбрые поури, тоже прощайте - не вечно вам оставаться рабами драконов, а в Трансформе вы обретёте великие свободу и счастье.
Салладорец ослепительно улыбнулся, разведя руки в стороны, точно намереваясь обнять всю раскалённую солнцем пустыню. Негромко хлопнул в ладоши - и исчез.
А Фесс едва устоял на ногах, успев прикрыть глаза от ослепительной вспышки. Земля заходила ходуном, словно громадный кит повернулся после долгого сна.
Рыся издала яростное шипение. Конец крыла недвусмысленно указывал на замерших в священном экстазе птенцов, и Фесс едва успел остановить свою чересчур уж решительную дочку.
- Мы не знаем, чем с ними поделился Эвенгар. Мы не знаем, не нарочно ли он оставил своих последышей одних посреди огромной армии поури, слушающихся одного твоего взгляда. Не торопись. Мы не имеем права на ошибку.
- Ошибкой станет бездействие! - сердито отозвалась драконица. - Как ни жаль, но этих придётся убить. Просто, быстро и без мучений. Совсем не в стиле поури.
- Никого убивать не станем. Пока, - жёстко “подумал” для Рыси некромант. - Здесь есть один, который не принял посвящения. Я хочу... поговорить с ним. И, если удастся, с кем-то из остальных. Сравнить... если можно так выразиться.
- Я поняла, пап, - послушно откликнулась Рыся. И тотчас взвилась в воздух, закружилась над песком, над медленно остывающими на жаре телами мёртвых поури; от двух страшилищ, тащивших саркофаг Салладорца, не осталось даже воспоминаний.
Птенцы медленно приходили в себя, очумело оглядываясь, кто-то судорожно ощупывал голову, словно не веря, что обнаружит её на собственных плечах. Фейруз тоже поднялся, не раньше и не позже большинства, и внешне казался таким же - полубезумные выкаченные глаза, шатающаяся нетвёрдая походка, болтающиеся, как у марионетки, руки. Но Фессу хватило одного внимательного взгляда - паренёк притворялся, и достаточно умело. Во всяком случае, ошалевшим от свалившегося на них счастья птенцам было сейчас не до него.
Не обращая никакого внимания ни на некроманта, ни даже на кружащуюся прямо над их головами драконицу, птенцы медленно побрели на север, с каждой минутой сбиваясь всё плотнее, смыкая настоящий строй. Их вновь вела Старшая, похоже, враз забывшая о самом существовании Фесса. Птенцам больше не было до него никакого дела. Они получили приказ своего обожаемого повелителя и пророка и торопились его исполнить.
Фейруз сперва тащился в самой середине толпы, но буквально с первых же шагов мало-помалу начал отставать. И на это никто тоже не обратил внимания - птенцы все как один в молчаливом изумлении таращились на свои руки, разглядывая их так, словно впервые увидев.
На пути птенцов оказались несколько поури, причём карлики отнюдь не собирались уступать дорогу. Низкорослые воители равнодушно провожали птенцов взглядами, но даже не пошевелились, чтобы освободить путь. Старшая несколько мгновений тупо таращилась на обнаружившуюся преграду - именно тупо и именно таращилась, словно и впрямь впервые узнав, что на свете есть и такие создания. Поури глядели ей в лицо, глядели снизу вверх, но никто никогда не смог бы назвать эти взгляды “робкими” или, пуще того, “заискивающими”.
Старшая приостановилась, но очень ненадолго. Она ничего не сказала, не потребовала освободить дорогу, она просто взмахнула рукой, точно отгоняя докучливую муху; с пальцев девушки сорвалась серая молния, словно бросающаяся на добычу змея, и поури молча упал. Он не издал ни звука, умерев безмолвно, как и полагалось по канонам храбрости его народа, но некроманта почти согнуло от резкой и неожиданной боли - несчастного карлика не просто убили, удар Старшей разорвал незримое средоточие его жизненной эссенции; Фесс поименовал бы её душой, не будь он убеждён, что у поури таковой не бывает.
Старшая не удостоила мёртвого даже взглядом, она с изумлением воззрилась на свои руки, обретшие поистине смертоносную силу.
- Осторожнее, братья! - вдруг остерегающе провозгласила она. - Расходуйте дарованное Учителем экономно, ибо я чувствую - вручённое нам небеспредельно. Сбережём его для настоящих врагов!
- Вот оно как... - мысленно прошипела Рыся. - Пап, что же мы стоим?
- Пусть уходят, дочка, - решительно ответил некромант.
Да, пусть уходят. Он, Фесс, явно недооценил Саллацорца. Великий волшебник, похоже, владел секретами, недоступными даже чародеям Долины. Эвенгар оказался бы достойным соперником даже самому мессиру Игнациусу, всемогущему Архимагу.
Атакуй Фесс сейчас, Старшая с последователями, будем откровенны, ничего не оставили бы от войска поури. Они быстро научились бы соразмерять расход своего таинственного дара. И как защититься от этого заклятья самому, как уберечь от него других - например, Рысю, - Фесс тоже не знал.
Поэтому пусть идут. Салладорец отправил их в Аркин, утверждая, что именно там спрятан ключ к замку, не пускающему Сущность на восток Эвиала. Лгал ли хитроумный чародей, говорил ли правду - сейчас не установить. Само собой, его слова предназначались не только слуху его птенцов, но и самому Фессу. И если несчастные мальчишки и девчонки были даже меньше, чем пешками, некроманту, похоже, отводилась более серьёзная роль - ударной фигуры, которая сметёт защитные порядки противника; впрочем, дожить до конца партии эта фигура и не должна. Ею пожертвуют, открывая дорогу к победе - если только против этого не восстанет сама фигура.
Цепочка птенцов тем временем уходила на север, первые ряды уже исчезли из поля зрения; а Фейруз, напротив, отставал всё больше и больше. Наконец все его товарищи скрылись за изломом песчаной волны, и юноша вдруг упал ничком, откатываясь в сторону и оставаясь лежать неподвижно.
Никто: ни поури, ни Рыся, ни Фесс - не шевелился. Протекли бесконечные мгновения, часы, как показалось некроманту, прежде чем Фейруз осторожно, распластываясь по песку, пополз обратно.
Повинуясь беззвучной команде своей Ишхар, поури сомкнули ряды вокруг Фесса и Рыси. Фейруз ужом проскользнул сквозь их строй, приподнялся, горящими глазами взирая на некроманта.
Фесс нагнулся, протянул руку.
- Вставай, друг мой.
- Великий Мастер! - простонал мальчишка.
- Я рад, что с тобой всё в порядке, Фейруз. Я знал, что ты выпутаешься. Но ещё больше рад, что ты не поддался... этому, - некромант кивнул в сторону того места, где ещё совсем недавно вещал Салладорец.
- Я знаю, что он - не Мастер, - очень серьёзно ответил Фейруз, медленно поднимаясь с колен и всё ещё опасливо косясь на Рысю.
- Тем не менее он - настоящий Эвенгар Салладорский, вернувшийся из-за Врат смерти, - глядя пареньку в глаза, сказал Фесс. - Понимаешь, Фейруз? Я - не он. Никогда им не был. И, если честно, мне далеко до силы Эвенгара.
Мальчишка упрямо помотал головой.
- Нет, Мастер. Вы не зря учили нас - тогда, в Эргри. И потом... пока я странствовал с вами... Может, когда-то именующий себя Эвенгаром Салладорским на самом деле был велик. А сейчас... я не вижу ничего великого. Он обманывает нас, он пошлёт всех на смерть, а сам... не знаю, зачем это ему, но... - сбивчиво и горячо зачастил Фейруз. - Он не от мира сего, Мастер. Трансформа... всё, что он говорит, - это не так, Мастер! Я чувствую. Я научился. От вас, Мастер. Тогда, в Кинте Ближнем, когда мы ходили с “Белыми Слонами”... Врёт он всё! Как есть врёт!.. Не могу объяснить, Мастер, но...
- Я перекидываюсь, пап, - объявила Рыся, и миг спустя на месте жемчужнокрылой драконицы вновь стояла молоденькая девушка. Фейруз кинул боязливый взгляд на неё - да так и замер с раскрытым ртом. Смуглые щёки сделались ещё темнее - паренёк отчаянно покраснел и поспешно опустил глаза.
- Привет, Фейруз, - небрежно бросила девчонка-дракон. - Почему ты думаешь, что Салладорец врал? Да, да, ты сказал - не могу объяснить; но, может, если я загляну в твоё сердце, мы узнаем больше?
- Э-это к-как, п-прек-красная г-госпожа? - запинаясь, пробормотал юноша, по-прежнему густо краснея и не дерзая прямо взглянуть на Рысю.
- Дочка, оставь, - покачал головой некромант. - Не надо мучить Фейруза. Не так и важно сейчас, почему он усомнился в Салладорце. Куда существеннее другое - чего именно ждёт от нас Эвенгар? Вот что надо понять - и поступить прямо противоположно.
- Салладорец может именно на это и рассчитывать, - возразила драконица. - Мне кажется, тут не надо играть в угадайки. Поступать, как решили. Раз уж Эвенгар воскрес из мёртвых и мы его не остановили...
Фесс кивнул, соглашаясь. Одна беда - они ведь ещё ничего не решили. Всё ещё можно повернуть и так и эдак. Инквизиция, он не сомневался, скоро возьмёт его след - сотворённые им заклятия разнесутся далеко, а Этлау всё набирает и набирает силу. Может, это и к лучшему, что силы святых братьев окажутся скованы птенцами Салладорца? Может, Этлау наконец-то встретит равного противника?
Фесс покачал головой. Что-то тут было неправильно, что-то не укладывалось в стройную картину. Если Сущность действительно ставит не на одного Разрушителя, а на нескольких (или смотрит, который окажется сильнее, решительнее, беспощаднее) и если Салладорец связан с ней самым непосредственным образом, то какой Ей резон помогать Тёмному магу покончить с Аркинской курией? Ведь - по крайней мере в теории - Этлау придётся выступить на защиту священного города и его церковного престола. Сущность разочаровалась в нём, Фессе, и предлагает своему новому выкормышу более сильного противника?
А может, наоборот - ни он, некромант, ни преподобный отец-экзекутор не имеют никакого отношения к истинному Разрушителю, который всё это время втайне ждал момента для своего возвращения здесь, среди салладорских песков?
В это мгновение Фесс даже пожалел, что Сущность уже давно не удостаивала его вниманием. Честное слово, он задал бы прямой вопрос.
- Идёмте в тень, Рыся, и ты, Фейруз, - наконец вздохнул некромант. - Получается, что нам, похоже, придётся вступить в союз с преподобным отцом Этлау.
Фейруз ойкнул, поспешно зажав рот ладонью. Рыся сердито сощурилась.
- С какой стати, папа? Пусть инквизиторы переведаются с птенцами, нам это только на руку.
- Салладорец сказал, что в Аркине - ключ к цепи, удерживающей Сущность в её пределах...
- Пап, и ты поверил? - Рыся с укором взглянула на него, уперев руки в боки. - Врал он, врал как сивый мерин! Ему, как и нам, надо отвлечь внимание церкви от собственной драгоценной персоны. На птенцов ему наплевать - как, впрочем, и на любых других живых существ. Расходный материал. Разменная монета. Немного красивых слов, простенький магический трюк...
- Ничего себе простенький. Хотел бы я его повторить...
- Хорошо, сложный магический трюк, - нехотя поправилась драконица. - Это неважно. Салладорцу требуется, чтобы вся сила Инквизиции не повисла сейчас на его плечах - для этого сгодятся и птенцы, и мы с тобой, папа. А он, пока мы будем драться насмерть, преспокойно сделает... всё, что задумал.
- Поэтому я и сказал, что стоит договориться с Этлау.
- С разрешения Великого Мастера... - робко подал голос Фейруз, невольно стараясь держаться подальше от внушающей ему страх драконицы. - С ним нельзя договориться, Мастер. Я ведь, хоть и недолго, побывал в церковных служках. Знаю, с чем его едят, отца-экзекутора. Его сейчас все боятся, больше, чем всю Инквизицию, вместе взятую. Никто не может понять, откуда его сила. Этлау говорит, что от Спасителя, многие верят, но немало и колеблющихся. Кое-кто, я слышал, шептался, что он “продался Тьме” и стал совершенно безумен. Он не станет нас слушать, Мастер.
Невольно Фессу вспомнился тракт в Эгесте и придорожная таверна, где преподобный отец неожиданно решил составить компанию начинающему некроманту. Кто знает, как всё бы обернулось, согласись он, Фесс, тогда с доводами экзекутора...
- Тогда выбор у нас такой, - подытожил некромант. - Забыть о Салладорце, забыть о его птенцах и Аркине и... поворачивать на запад. Я рассчитывал на Чёрную башню, но Сущность оказалась хитрее.
При словах “Чёрная башня” Фейруз разинул рот ещё шире, хотя, казалось, уже и некуда.
- Я тебе потом расскажу, - посулилась Рыся, чем, похоже, перепугала бедного малого ещё больше. - Это, видишь ли, такая история, которую с бухты-барахты, посредь смертного поля не поведаешь... - в глазах драконицы плясали смешливые огоньки.
...Они разбили лагерь подальше от того места, где Салладорец вырвался из своего плена. Поури расположились шумным бивуаком, несмотря на потери, карлики пребывали в отличном настроении - они выполнили волю Ишхар, они вместе с обретённой Ишхар и следуют слову Ишхар. А что ещё нужно для счастья истинному поури?
Фесс лежал и слушал, как драконица рассказывала восхищённому и поражённому Фейрузу об их житье-бытье в Чёрной башне. Паренёк мало-помалу освоился и уже осмеливался изредка бросить на Рысю взгляд, пусть пока ещё и украдкой.
Да, конечно, с одной стороны, это неплохо, если Инквиция и птенцы вцепятся друг другу в горло. Но, с другой... что, если Салладорец не лгал? И, сокрушив Аркин, птенцы на самом деле откроют Сущности дорогу? Да нет, едва ли. Слишком напрашивается. Ведь если принять всё сказанное Эвенгаром всерьёз, то ему, Фессу, ничего не останется делать, как со всех ног бросаться на север, норовя перехватить маленькое войско птенцов. Поури, бесспорно, справятся с ними. Да и он сам с Рысей кое-чего стоит.
И что тогда остаётся от блистательного замысла Салладорца?
Нет, это вряд ли. Скорее всего, тут кроется первая ловушка. Самая простая и лежащая на поверхности. Если некромант поверит и форсированным маршем бросится на север - хорошо. Но это значит и другое - если Эвенгару с его способностью мгновенно переноситься с места на место зачем-то потребовалось убирать с дороги его, Фесса, следовательно, где-то на этих воздушных путях они могли и встретиться.
Но Тёмный маг мог просто навязать некроманту поединок, и... чем закончилось бы такое, Фесс заранее не брался предсказать. Салладорец оказался самым могучим противником из всех, встреченных в Эвиале, даже напитанный силой Сущности отец Этлау у Чёрной башни не шёл с ним ни в какое сравнение. Тем не менее Эвенгар предпочёл эффектно исчезнуть. Одно из двух - или Фессу действительно нашлось место в планах Салладорца, или Эвенгар настолько уверен в себе, что ему всё равно, останется жить или погибнет его враг, как бы нелепо это ни звучало.
Элементарный здравый смысл требовал сделать две вещи. Во-первых, Аркин не должен попасть в руки последышей Салладорца, какие бы выводы мы сами ни сделали. Во-вторых, некроманту тут больше нечего делать. Инквизиция доберётся до него, к сожалению, куда быстрее, чем хотелось бы.
Так что же, всё-таки идти и навязывать бой птенцам? Возвращаемся к тому, с чего начали?
Фесс сжал виски ладонями. А потом, решительно махнув рукой, подозвал Рысю.
- Дочка, нам потребуется звезда. Самое меньшее на сорок пять лучей.
Драконица только охнула.
- Надо задать один вопрос, - медленно проговорил Фесс. - Очень важный вопрос, и, боюсь, всё теперь упирается только в него. Не знаю, удастся ли нам получить ответ... но спросить мы обязаны. Ты, конечно, догадалась, какой именно?
- Само собой, папа, - совладав с собой, наигранно бодро отозвалась Рыся.

Глава вторая
МЕЛЬИН

Никогда ещё Всебесцветный Нерг, самый загадочный из магических Орденов Империи, не вмешивался открыто в мирские дела. Он даже отмежевался от остальных семи собратьев, образовавших всем известную Радугу. Никто не знал, кто возглавляет его, адепты Нерга отказывались от прежних имён, порывали всякие связи с семьями. И если ушедших “в Радугу” оплакивали, как ушедших в монастырь, то ступивших на порог Нерга смело можно было считать умершими, даже если неофиты впоследствии и проживали под его сводами много десятков лет, скончавшись почтенными седовласыми старцами.
Когда приключились нынешние беды, Империя отправляла послов к Всебесцветной башне - они вернулись ни с чем. Беды и тревоги, даже такие, как Разлом, не тревожили отдавшихся чистому познанию магов Нерга. Понять это обычный ум, скованный так называемым “здравым смыслом”, отказывался. Но дело обстояло именно так.
И вот сейчас, когда имперская армия оставила за собой столицу, когда сподвижники Сежес, вроде как отколовшиеся от Радуги чародеи, пригнали “сенной обоз” с травами, чей дым мог подавлять магию, перед дозорами внезапно появились три фигуры в бесцветно-серых плащах с низкими капюшонами. Командиру затянутая в серое рука передала кожаный конверт с тяжёлым кольцом неизвестного белого металла, с грубо врезанным чёрным камнем, по поверхности которого змеилась, медленно вращаясь, серебристая воронка. Камень явно был зачарован, и любого, кто пытался вглядеться в изображение, очень быстро охватывали слабость и головокружение, словно человек и впрямь заглядывал в неведомые, запретные бездны.
Трёх адептов Нерга со всеми возможными предосторожностями препроводили к Императору.
...Проклятая Сежес была права, мрачно думал правитель, лёжа на походной постели. Силы убывали с каждым днём. Рука кровила не переставая. Алые капли с завидным упорством сочились сквозь бинты, пятная застланный коврами пол. Император ещё мог заставить себя подняться, мог, сжав зубы, проехать лигу в седле, но затем он почти замертво падал на руки Вольных своего конвоя.
Сежес шныряла вокруг, поглядывала с видом “мы же вас предупреждали”, вновь и вновь заводя разговор о срочной женитьбе. При первом известии о непрошеных гостях из Нерга чародейка подпрыгнула чуть не до потолка, в гневе сжав кулаки.
- Прилетели, вороны! - прошипела она. - Мой повелитель, не слушайте их. Они станут соблазнять вас своим якобы великим знанием, обещать, обещать и ещё раз обещать. У нас нет времени ждать исполнения их посулов! Нам следует...
- Нам следует узнать волю повелителя и действовать в точном соответствии с нею, - перебил волшебницу Клавдий.
- Даже если эта воля...
- Хватит. - Предводитель Вольных, Кер-Тинор, обычно тоже хранил молчание, не вступая в споры и слушая только Императора. - Воля повелителя священна. Мы, Вольные, присягнули, что будем исполнять её. Нерг - неизвестное. Может, это повернётся к нашей пользе. Упускать шанс нельзя.
Сежес поджала губы. Но времена, когда Вольные были бесправными изгоями, даже входя в число телохранителей самого Императора, - прошли.
...Двух адептов оставили ждать возле императорского шатра. Одного - с таким же кольцом, что и переданное дозорным, - пропустили внутрь. Один из Вольных, преградив дорогу чародею, холодно потребовал откинуть капюшон, другой телохранитель быстро и умело прощупывал широкие рукава и полы серого одеяния.
Гость не перечил, покорно поворачиваясь то одним боком, то другим, без звука открыл лицо - бледное, костистое лицо человека, не бывающего под солнцем, изнуряющего себя аскезой и тяжёлым трудом. Именно трудом, а не перелистыванием страниц древних фолиантов.
Император приподнялся на ложе.
Посланец Нерга не стал оригинальничать. Как и положено человеку благородного происхождения, он опустился на колено, склонив наголо обритую голову.
- Желаю вечно здравствовать Его императорскому величеству.
- Благодарю, - сухо отозвался Император.
- Мой орден прислал меня с чрезвычайно важной миссией. - Посланец не тратил время на дипломатический церемониал. - Повелитель Мельина, Всебесцветный Нерг предлагает вам честную сделку.
Сежес издала злобное шипение. Мол, знаем мы вашу честность.
- Никто никогда не упрекал Нерг во лжи, почтенная Сежес, - ровно и бесстрастно проговорил посланник Всебесцветных. - Мы занимались своими делами, а не интригами и борьбой за власть.

Предыдущая страница 13 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 14

- Ага, а денежки в казну вашей башни откуда капали? - Сежес не собиралась сдаваться без боя. - Десятину с пожалованных земель не собирали? Дарственных на выморочные угодья не добивались, не мытьём, так катаньем? Собственный анклав в пределах Империи не сколачивали, честные вы наши?
- Всё так и было, как ты говоришь, - не моргнув глазом подтвердил посланник. - Магия Нерга могущественна, но, увы, пока ещё не способна накормить тысячу страждущих одним караваем хлеба, как гласят легенды о Спасителе. Впрочем, я охотно отвечу на твои обвинения, Сежес, если повелителю угодно станет выслушивать наши пререкания. А сейчас, с твоего позволения...
Император не вмешивался в пикировку чародеев, хотя с точки зрения этикета они оба вели себя совершенно неподобающе. Сежес не имела права раскрывать рта без разрешения правителя, а посланник не мог отвлекаться от своей миссии. Да, похоже, они уже считали Императора покойником, в присутствии которого нечего стесняться.
Тем не менее правитель Мельина не торопился одёрнуть забывшихся волшебников. Из их пререканий зачастую можно извлечь куда больше, чем самыми изощрёнными допросами.
- Продолжай, продолжай, посол, - сдержанно заметил Император. - Ваши разногласия с почтенной Сежес обсудите после. Или, быть может, ты желаешь приватной аудиенции?
- Мне безразлично, - в тон правителю Мельина, ровно ответил гость. - Могу ли я исполнить своё посольство?
Император кивнул.
- Как я сказал, Всебесцветный Нерг имеет предложение к престолу Мельина. Оно заключается в следующем: мы оказываем помощь... в излечении важной для повелителя персоны и его самого.
Императору пришлось сделать усилие, чтобы не выдать своих чувств. Сежес, красная и злая, лицом владеть тоже умела, а вот Клавдий, честный рубака, по-простому разинул рот, словно и не проконсул вовсе, а обычный центурион. Впрочем, где-то в глубине души он и оставался центурионом, грубоватым солдатским “дядькой”.
Очевидно, посол Нерга ждал обязательного вопроса “А что взамен?”, но Император молчал, давая пришлому чародею закончить речь. Пауза затягивалась, и адепт Нерга первым нарушил молчание.
- Всебесцветный Нерг может оказать эти услуги в обмен на некоторые встречные милости, оказанные ему короной.
И вновь Император ничего не сказал. Спокойно и внимательно глядел на бледное лицо и молчал. И вновь посланнику пришлось самому нарушать неловкую тишину.
- В обмен на это Всебесцветный Нерг хотел бы получить, прежде всего, право на человеческие жертвоприношения.
Сежес издала что-то вроде подавленного возмущённого не то вскрика, не то всхлипа. Радуга, надо отдать ей должное, подобным не занималась. Даже терпя поражение в войне с имперскими легионами, чародеи не прибегли к могущественной магии крови.
- Быть может, это наше требование нуждается в обоснованиях? - Посол говорил по-прежнему бесстрастно, но Император безошибочно ощутил его напряжение и даже некую растерянность. Он слегка кивнул Клавдию, похожему сейчас на разъярённого быка.
- Ты дерзаешь задавать вопросы правителю Мельина? - рыкнул проконсул, внушительно надвигаясь на тщедушного волшебника. Краем глаза Император заметил, что Сежес сделала охранительный жест. Не пренебрегает, значит, и старой-доброй-верной атрибутивной магией...
- Я всего лишь тщусь как можно лучше исполнить мне порученное. - Маг слегка поклонился взбешённому проконсулу. - Не надо винить меня, если услышанное пришлось не по душе повелителю, о чём я искренне сожалею. И я не задаю вопросов правителю. За меня это сделали стоящие во главе моего ордена.
- Можешь идти, - холодно уронил Император. - Твоё посольство исполнено.
- А... э... мой повелитель, но ведь я...
- Император Мельина даст ответ, когда пожелает! - проревел Клавдий. - Ступай, милейший. Когда ты понадобишься, тебя позовут.
Броня спокойствия, в которую облачился адепт Нерга, дала трещину. Проконсул обращался к нему, словно к последнему служке.
- Я с сожалением замечаю, что вежливость и приличия стали редкими гостями даже в шатре повелителя...
Император заставил себя приподняться. Его горящий взгляд нашёл глаза посла и уже не отпускал. Чародей попятился, словно от удара, невольно вскинул руки, точно пытаясь защититься.
- Всебесцветному Нергу потребовалось разрешение на человеческие жертвы. А зачем, собственно говоря, ему разрешение от правителя, которого все считают уже не жильцом? Разве не могут адепты Всебесцветного Ордена преспокойно купить на вновь возникших рабских рынках сколько потребно живого товара, о котором никто не побеспокоится?! Зачем вам потребовалась эта комедия, посол, и не заставляй меня усомниться в твоём истинно посольском статусе!
Голос Императора резал слух, копившиеся гнев и ярость нашли наконец выход. Адепт Нерга отступил почти к самому выходу; но тут по обе его стороны внезапно, точно из-под земли, выросли молчаливые фигуры Вольных с обнажёнными клинками.
Никакое заклятье не убивает мгновенно. Мастерство Вольного позволит ему нанести удар, даже если магия станет рвать его на мелкие клочья. По лицу нергианца стало ясно, что он вполне отдаёт себе в этом отчёт. Аколит судорожно сглотнул, по бледной, нездорового вида коже тёк пот, хотя в шатре отнюдь не стояла тропическая жара. Немалым усилием посланник сумел вновь взять себя в руки.
- Мой повелитель... - Взгляд Императора, казалось, сейчас прожжёт чародея насквозь, и адепт поспешил опуститься на колени - на оба, как простолюдин. О том, что в начале аудиенции он приветствовал правителя Мельина подобно благороднорожденному, он уже забыл.
- Твоя поза внушает определённые надежды, - снисходительно заметил Император. - Так зачем же могущественному Нергу наше разрешение? Ведь совсем недавно с моими посланниками даже не захотели разговаривать, когда нам действительно требовалась любая помощь. И когда мы бы не постояли за ценой. Или ты, нергианец, думаешь, что стоящая за правым плечом моя собственная кончина сделает меня более сговорчивым? Грош тогда цена осведомителям Всебесцветных.
- Да позволит мой повелитель изречь его скромному и почтительнейшему слуге...
- Дозволяю. - В голосе Императора звенела сталь. - Изрекай, но будь краток. Отвечай на заданный вопрос!
- Мой Император. - Посол отчаянно пытался вернуть прежний независимо-бесстрастный вид. - Покорнейше прошу простить меня. Мы давно не бывали при дворе и вообще в свете...
- Прощение даровано. Переходи к делу, нергианец, так и не назвавший своего имени.
- У меня нет имени, мой Император. В этом, да позволится мне дерзкое сравнение, мы схожи.
- Как же вас отличают в самом Ордене?
- Я не могу говорить о делах Всебесцветного, мой Император. Не гневайся, но таков принятый обет.
- Хорошо, - скривился Император. - Но я всё ещё жду ответа на другой мой вопрос и надеюсь, что ты не станешь больше прятаться ни за какие обеты, каковыми очень удобно скрыть нежелание отвечать.
- Не буду, мой повелитель, - с готовностью отозвался адепт Нерга. - Мы хотим мира с Империей и её престолом. Мы никогда не вмешивались в мирские дела, но блюли установленные законной властью порядки. Никто, полагаю, не сможет обвинить нас в обратном. - Он украдкой метнул быстрый взгляд на Сежес, весь вид которой как раз и свидетельствовал о её горячем желании облачиться в прокурорскую мантию и произнести разоблачительную речь. - Сейчас тоже. Мы уважаем закон, запрещающий человеческие жертвы. Магия крови под запретом, и к нему приложила руки сама Радуга.
- Мой повелитель! - вырвалось у Сежес. - Молю, дозвольте говорить!
- После, Сежес, после. Пусть докончит. Значит, вы не желаете нарушать законы Империи? Несмотря на то что...
- Что все... или многие... уже решили, что их соблюдать не обязательно, - гордо подтвердил аколит. - Но мы будем соблюдать. И пришли испросить разрешение.
- Решив, что Император, испугавшись смерти, откупится от неё кровью собственных сограждан?
Ему показалось или губы Сежес на самом деле прошептали “браво!”?
Посол вздохнул, прокашлялся, утёр лоб - но бесконечно тянуть с ответом всё равно не мог. И, решившись, он пошёл напролом.
- Если мы допустили в этом ошибку, то опять же покорнейше просим прощения...
- Не слишком ли много ошибок для прославленного Нерга?
- Мы не ошибаемся в другом, мой повелитель.
- Отрадно слышать. Так вот, мой ответ - нет, посол. Как бы ни хотелось мне жить, я не стану покупать спасение такой ценой.
Сежес всплеснула руками. Мол, красивые слова красивыми словами, но пора бы и честь знать.
- Мне горько слышать такое, мой повелитель. - Посол, похоже, говорил искренне. - Путь Нерга отличен от того, коим следует большинство живущих, и мы не настолько самонадеянны, чтобы полагать, будто наши стремления и цели мгновенно станут понятны всем и каждому. Да будет позволено мне пояснить несколько подробнее...
Император кивнул. Приободрившись, нергианец продолжал:
- Мой повелитель, Империя рушится. Но не только она - рушится весь привычный смертным мир. Разлом перешёл в наступление, и он не остановится, пока не обрушит в себя весь мир. Для громадного большинства обитателей Мельина - это трагедия, конец всего, кошмар и ужас, но для адептов Всебесцветного Ордена - это великолепная, восхитительная возможность проникнуть глубже к самым сокровенным тайнам бытия и магии, собрав поистине бесценное знание.
- Какая ж польза от этого знания в безжизненном, погибшем мире? - отрывисто бросил Император.
- Орден Нерга следует своим путём. Жизнь наших бренных оболочек стоит немного согласно нашему учению. Знание - абсолютно. После гибели Нерга здесь, в Мельине, он возродился бы в иных мирах.
- Очень мило, - заметил Император. - Вы возродитесь в других мирах, а остальные?
- Остальные последуют путём Спасителя, - возразил нергианец. - Он тоже обещает своим последователям вечную жизнь в “лучших мирах”, разве не так?
- Избавь меня от теологических споров, посланец, тем более что они не имеют отношения к нашей беседе, - поморщился Император. - Не хочешь ли ты сказать, что Нерг просто ищет путей к спасению и для этого ему нужны человеческие жертвы?
- Мой Император, если бы мой Орден в ужасе бежал, сжигая за собой мосты, наверное, он не озаботился бы каким-то разрешениями, тем более если бы верил, что даровавший это разрешение сам очень скоро погибнет.
- Так что же вам надо, Разлом вас побери?!
- Мы хотим использовать все возможности, что нам открыло вторжение Разлома, - медленно и отчётливо проговорил посол. - Только сейчас мы смогли понять, какие великие силы пришли в движение. Чтобы познать законы этого движения, нужны не менее могучие инструменты, и магия крови - один из них. Но мы хотим остаться верны Империи. Потому что верим: Империя может устоять.
- Я, возможно, прислушался бы к вашим доводам, если бы это знание помогло отразить нашествие, - отрывисто проговорил Император.
- Мы не знаем, поможет ли оно, - покачал головой посланец. - И никто не знает.
- Тогда мы просто пойдём настречу той судьбе, что ожидает нас. - Император взглянул в глаза адепту, и тот вновь отвёл взор.
- Мой повелитель, если вы рассчитываете на те травы, в действенности которых вас убедила почтенная Сежес...
Чародейка дёрнулась. Серолицый, как видно, наступил на больную мозоль.
- В том числе и на них, - сухо кивнул правитель. - Мы рассчитываем на то, что в наших руках. На помощь Спасителя, как видишь, здесь никто не уповает.
- Возможно, что и напрасно, мой повелитель. Итак, правильно ли я понял Ваше императорское величество, что...
- Правильно понял. Скрепя сердце я дам это разрешение. Но только если Всебесцветный Нерг присоединится к нам в походе против тварей Разлома. Вы хотите придерживаться законов и правил, это очень похвально. Но правитель Империи не может спасать свою драгоценную особу такой ценой. Всех - или никого, нергианец, вот тебе мой простой ответ и мои простые условия.
- Я передам условия моего повелителя тем, кто облечён властью решать, - поклонился аколит. - Но, если мне будет позволено сказать ещё несколько слов...
Он дождался нетерпеливого кивка Императора и продолжал:
- Всебесцветный Нерг посвятил себя одному - Познанию. Мы проникаем в те области, от которых отмахивается или перед которыми пасует другой маг. Да, мы верим, что можем возродиться, если Мельин погибнет. Да, я солгал бы, повелитель, утверждая, что нас хоть в малейшей степени волнует судьба тех, кто населяет этот мир. Не считаю нужным ничего доказывать в наших воззрениях и никому их не навязываю. Тем не менее думаю, что, выстраивая оборону от Разлома и его тварей, я вспомнил бы ещё об одном союзнике. Союзнике, который не проявлял себя давным-давно, но который тем не менее могуществен.
- Кто же это такие?
- Боги, мой Император. Иногда их ещё называют Древними Силами Мельина. Ещё совсем недавно твои земли страдали от нашествия Смертного Ливня, от их жуткого Хозяина, павшего в смертном поединке с Красным Арком. Да, да, повелитель, весь Красный Арк погиб, до последнего человека, пытаясь остановить это страшилище. И преуспел, но дорогой ценой. Собственно говоря, Радуга уже не может именоваться Семицветьем - в ней осталось только шесть Орденов...
- Ближе к делу, - вновь напомнил Император.
- Да, да, повелитель, я как раз и перехожу к этому, - заторопился посланец. - Смертный Ливень - одно из проявлений этих самых Древних Сил. Сил, владычествовавших над миром задолго до появления в нём разумных рас. А после того, как по Мельину стали разгуливать люди, эльфы, гномы и Дану, часть их попыталась обрушить на явившихся свой гнев, часть же, напротив, приняла пришлецов, Древние Силы разделились. Но воевать между собой не стали - мощь покидала их, тонкие энергии мира теперь доставались другим, то есть нам. Людям и прочим. И Древние стали уходить. Они, конечно, не умирали, как простые смертные. Истаивали, засыпали, обращались в скалы, леса и моря. Сливались с ними. Уцелели только те, кто благожелательно отнёсся к пришельцам с самого начала, установил с ними связь, и те, кто пришельцев ненавидел. Остальные, равнодушные - а их оказалось куда больше и первых, и вторых, вместе взятых, - сгинули.
- И как это может помочь нам бороться с Разломом? - мрачно осведомился Император. Сежес досадливо покусывала губу, словно злясь на себя, что такая мысль не пришла в голову ей самой.
- Древние Силы темны и жестоки, даже те, что некогда благосклонно взирали на то, как мы распространялись по миру. Им тоже могут потребоваться человеческие жертвы. Но если нам удастся их оживить...
- Интересно, если они безо всякого боя отдали нам Мельин, хотя, наверное, могли много раз уничтожить всю нашу расу, равно как и другие, то как они смогут бороться с Разломом?
- Смогут, мой Император. Люди с эльфами внесли известное разнообразие в мир Древних Сил. И даже... даже засыпая, те, кому выпала эта участь, не ненавидели нас.
- Это как же? - хором удивились Император, Клавдий и Сежес.
- Ненавидели те, кто способен был ненавидеть, - терпеливо пояснил нергианец. - Но даже те, кто стоял за Смертным Ливнем, любят Мельин куда больше, чем... испытывают неприязнь к нам. Они - есть мир, и мир - есть они; эти понятия неразрывны. Как и простым людям, Древним Силам некуда бежать и для них нет отступления. Поэтому существует значительный шанс, что эти Древние присоединятся к нам в борьбе с Разломом. Нас они не любят куда меньше, чем поднимающихся из бездны тварей и того, что они несут.
- Значит, Древние Силы. Очень хорошо, - кивнул Император. - Но меня не интересуют общие рассуждения, посол. Может ли Нерг договориться с ним? Или, - он взглянул на Сежес, - это может сделать Радуга? Или церковь? Мне неважно кто. Был бы результат.
- Получив любезное разрешение повелителя, Всебесцветный Нерг мог бы попытаться... - вкрадчиво начал посланник.
- Не “попытаться”, нергианец, - холодно оборвал его Император. - Всебесцветный Нерг сделает то, что обещает, какой угодно ценой. Разумеется, выдав мне заложников, чтобы я...
- Мой Император, Нерг выдаст заложников, если таково будет твоё желание, - неожиданно согласился аколит. - Но я дерзну напомнить повелителю, что для истинного адепта моего ордена телесная смерть в нашем мире мало что значит.
- Превосходно. Тем не менее я почему-то верю старым и добрым методам.
- Если таково будет желание Императора... - повторил чародей.
- Именно таково оно и есть, можешь не сомневаться, посол. Итак, к чему же мы пришли?.. Всебесцветный Нерг соглашается выдать заложников - не меньше ста, - он соглашается привести на нашу сторону для борьбы с Разломом упомянутые Древние Силы. В случае успеха он, - на лице Императора появилось отвращение, - получает просимое им разрешение. Но списки лиц... долженствующих подвергнуться... этой процедуре... необходимо будет заверять в имперской канцелярии. Я не допущу самоуправства. Даже в такое время. Пока я Император, этого не будет.
Казалось, лицо посланца говорило: “Да сколько тебе ещё на престоле-то сидеть?..” Повелитель Мельина высокомерно это проигнорировал.
- Да простит меня Его величество... - вдруг вмешался Клавдий. - Мне кажется, этот договор стоит дополнить ещё одним пунктом.
- Каким, Клавдий? - Тон Императора не предвещал ничего хорошего, и проконсул побагровел, почувствовав это.
- Всебесцветный Нерг окажет всю помощь в излечении самого Императора и существенных для него особ, - выпалил Клавдий.
- Это возможно, повелитель, - тотчас подтвердил нергианец. - Пославшие меня верят, что поразивший вас недуг не является непобедимым.
Император опустил голову. В шатре воцарилось молчание.
...Казалось бы, всё так просто. Он хочет жить, молодое тело отчаянно кричит, корчась в ужасе от предчувствия небытия. И разве не умирают за него легионеры, каждый день, каждый час? Не расстаются с жизнью идущие в бой по его приказу?..
“Нет, это не так. - Император потряс головой, отгоняя навязчиво-соблазнительное видение. - Идущие в бой имеют шанс. В конце концов, они могут “сделать ноги”, как говорили в легионах о дезертирах, то есть попросту сбежать. В бою каждый может дожить до конца - как повезёт. Но если тебя тянут к жертвеннику, как быка на бойне, - это уже совсем другое.
А если эти жертвы, эти муки и слёзы спасут Мельин? Что, если разбуженные Древние Силы на самом деле сумеют поставить заслон тварям бездны?
Но какую потом они потребуют плату, эти Древние?
И не станет ли магия крови нашим новым кошмаром? Не посадим ли мы самим себе на шею новых господ, подобных тем, от кого в своё время бежали, не считаясь с потерями, прорывались сквозь строй Дану на Берегу Черепов?
Но, с другой стороны, выбор пока что невелик. А что, если предложенное Сежес средство не сработает?”
- Хорошо, посол. Мы выслушали тебя. Теперь удались, чтобы мы могли принять окончательное решение и оповестить тебя о нём.
Низко кланяясь и бормоча пустые, положенные этикетом пожелания здоровья и долгого царствования (сейчас они звучали изощрёнными оскорблениями), нергианец удалился.
- На... - вырвалось у Сежес, однако чародейка осеклась, едва завидя бешеные глаза Императора.
- Терпеть не могу, когда меня держат за дурака, - медленно проговорил Император. - Вы все, - он обвёл взглядом присутствовавших, - верите, что Всебесцветный Нерг прислал кого-то, чтобы тот так лебезил и заискивал? Тот самый Всебесцветный Нерг, что совсем недавно дал от ворот поворот нашим собственным послам, причём будущность мира всебесцветных, похоже, нисколько не заботила. Вот и скажите мне, прежде чем мы начнём говорить по существу - если только оно сыщется, - скажите мне, вы верите, что посол действительно из Нерга?
- Он, между прочим, не предъявил верительных грамот, - осторожно заметил молодой легат Аврамий, последнее время служивший императорским секретарём.
- Верно замечено, - кивнул и Клавдий. - Откуда мы знаем, повелитель, что он на самом деле из Нерга? И... скользкий он какой-то, тьфу, мы в легионах такого б только в обоз взяли, да и то ни к чему ценному бы не подпустили.
- Так, двое за то, что мы имеем дело с самозванцем, - заметил Император. - Сежес?..
- Благодарю моего повелителя. - Волшебница церемонно поклонилась. - Досточтимые легат Аврамий и проконсул Клавдий совершенно точно заметили, что посол не озаботился верительными грамотами. Думаю, что смогу исполнить эту роль за него - он из Нерга, Ваше величество, и это так же верно, как меня зовут Сежес.
- Неужели там держат таких?.. - начал Клавдий.
- Проконсул, Нерг принимает всех и всем находит дело, - нетерпеливо перебила его чародейка. - Я стараюсь понять, почему они послали именно такого... типуса, потому что Нерг никогда не делает ничего необдуманного и потому что им не составило бы труда найти такого посла, который точно бы соответствовал нашему представлению о “правильном” аколите всебесцветных. Дерзну предположить, что Нерг как раз и хотел послать того, перед кем мы не будем чувствовать себя... приготовишками. Они не хотели демонстрировать истинную элиту Ордена, мой Император. Отправили... понятного.
- Похвально, что ты так уверена в себе, Сежес. Твоё ручательство весомо. И всё-таки мы запросим верительные грамоты. - Император обвёл взглядом шатёр. Все поспешили кивнуть. - Предположив, что наш гость действительно представляет здесь Всебесцветную башню, зададимся следующим вопросом: зачем им это разрешение, которое, как я уже говорил ему в лицо, сейчас не более чем пустая формальность?
- Нерг тщится показать лояльность имперскому престолу, - осмелев, вновь решился Аврамий.
- Нерг отлично знает, что... - фыркнула Сежес. - Прошу прощения у моего повелителя, но...
- Что повелитель одной ногой в могиле, - ровным голосом докончил за чародейку Император. - Не стесняйся, Сежес. Здесь все свои. Не вижу повода трусливо закрывать глаза на истинное положение дел.
- Но, мой Император! - встрял проконсул. - Какое нам дело до мотивов бесцветных?! Ну хотят они это разрешение, хотят что-то там этим показать - да пусть их! Чем разгадывать загадки и ломать себе голову, договориться с нергами, и пусть делают, что обещали! А мы станем делать то, что должны, вот и всё. Они ж не остановят наш поход к Разлому.
- Я бы за это не поручилась, - скривила губы Сежес. - Они помешаны на своём знании. - Она произнесла это слово, точно грязное ругательство. - Вполне могут нас попросить, мол, не извольте беспокоиться и дёргаться, пусть Разлом позлодействует ещё немного, мы пока не получили всего, что хотели, а потом всё исправят наши дорогие-любимые Древние Силы. На которые бы я, случись моя воля, отнюдь бы не полагалась. - Она скорчила неаристократическую гримасу.
- Почтенная Сежес, таким образом, считает, что от предложения Нерга следует отказаться? - осведомился Император. - Нет. - Волшебница с волнением облизнула губы. - Отказываться нельзя. Но... я согласна с проконсулом. Добавить условие об излечении повелителя и... и... и значимых для него персон, - с трудом закончила она. Выговорить слово “Дану” или хотя бы “данка” Сежес по-прежнему не могла.
Император кивнул в знак того, что понял её слова.
Они все верят в чудо, горько подумал он. Даже Сежес. В чудесное избавление от бедствий такой ничтожной ценой - ну подумаешь, кто-то где-то, кого мы никогда не знали и никогда не узнаем, расстанется с жизнью в застенках Нерга, проклиная всё сущее и тщетно умоляя о пощаде. Люди и так умирают каждый день. Для кого-то, глядишь, смерть станет избавлением.
Нет, прозвучало внутри. Голос шёл из самой глубины, из “души”, как сказали бы святые отцы. Покупается ли спасение мира такой ценой? Не потерями в честном бою, а вот такими кровавыми жертвами?..
На миг Императору показалось, что он видит Фесса, оставшегося в мире по имени Эвиал, - он, молча и мрачно глядя на владыку Мельина, несколько раз решительно кивнул головой.
“Конечно, ты не станешь колебаться, - с некоторой завистью подумал Император. - И мне колебаться тоже не пристало. До конца доживут всё равно немногие. Немногие счастливцы где-нибудь близ владений Вольных...”
- Хорошо, - сказал Император со всей уверенностью, на которую был способен. - Пошлите за нергианцем. Объяви ему мою волю, Клавдий. Затребуй грамоты. И... далее как решили.
- Всё исполню, повелитель, - просиял проконсул. До этого он, похоже, пребывал в убеждении, что Император твёрдо вознамерился покончить счёты с жизнью.
“Очень возможно, мой Клавдий, очень возможно. Но не сейчас. Когда на меня ещё рассчитывает Империя - и моя Тайде. И я не могу сказать, что из этого важнее”.
Он хотел бы расспросить Сежес о Древних Силах, но голова кружилась всё сильнее, и Император со вздохом откинулся на подушки. Верный Аврамий тотчас принялся выгонять всех из шатра, усердно исполняя роль сиделки-надзирательницы.

* * *

Посланец Нерга не выказал удивления требованиями Императора. Да, верительные грамоты будут представлены со всей елико возможной скоростью. Да, Всебесцветный Орден немедленно займётся лечением повелителя. И существенной для него персоны также. Заложников Нерг предоставит. Первым заложником с охотою сделается он сам, поскольку его посольство закончено, и он предаёт себя в руки обожаемого правителя. Он, скромный посланник, немедля снесётся с теми, кто облечён властью решать. Ответ будет скоро, очень скоро.
И, конечно же, Нерг тут же займётся Древними Силами.
Легионы продолжали марш.

Глава третья
ЭВИАЛ

Анэто и Мегана использовали все известные им способы шифровки магических сообщений. Вызов без малого двух сотен опытных чародеев к Пику Судеб должен остаться не замеченным святыми братьями, иначе не миновать беды.
Двести волшебников. Все, кому доступны тонкие пути, позволявшие почти мгновенно переноситься с места на место. Лучшие из лучших, ничем не уступающие тем, кто уже делил с хозяйкой Волшебного Двора и ректором Академии кровавую жатву подле Чёрной башни и Пика Судеб. Но этот резерв стал последним. Конечно, и в Ордосе, и на Волшебном Дворе нашлось бы ещё немало магов, но им пешим или даже конным путём тащиться до Пика Судеб не одну неделю.
Настал день, и преподобный отец Этлау, сделавшийся после недавнего впечатляющего заклинания ордосских “предельщиков” подозрительно любезным, весьма вежливо осведомился, когда же они все вместе отправятся “по следу Разрушителя”.
- Мы почти готовы, святой отец, - медовым голоском пропела Мегана.
- Скольких вы хотите взять с собой? - деловито спросил инквизитор.
Анэто пристально присматривался к преподобному. Свеж, бодр, собран, даже весел, если только это слово вообще применимо к кому-то из святых братьев. Обычный человек. С виду, разумеется.
Но белая магическая табличка на груди Анэто едва вместила сложную вязь противоречивых сил, имеющих какое-то касательство к отцу Этлау.
Западная Тьма. Спаситель. Неведомое третье. Неведомое третье, Западная Тьма, Спаситель. И так до бесконечности. Сколько ни пытайся разгадать эту головоломку - ничего не получится. Может, не стоило ничего выяснять, а ещё вчера обрушить всю силу магов на одного-единственного противника? Уцелевших инквизиторов мало, палаческие колымаги с их “экипажами” сгинули благодаря Разрушителю - первому Разрушителю, машинально поправил себя Анэто. Может, хватило бы и простого ножа...
Ректор коснулся рукояти кинжала под накинутой толстой шубой. Когда-то в молодости он слыл бретёром и забиякой, студенческие дуэли были едва ли не любимым развлечением, опережая даже магию. Годы, годы, эх, всё-таки они берут своё, не изматывая тело, так вымывая нужное из памяти, ловкость и сноровку из рук, привыкших к книгам и посоху вместо эфеса клинков.
- Мы начнём на закате, преподобный отче, - тем временем уверяла инквизитора Мегана. Как раз столько требовалось подкреплению магов, чтобы добраться до Пика Судеб.
- Отлично. Вечером. Решено, - кивал отец-экзекутор, благожелательно улыбаясь чародейке. От этой улыбки милорда ректора всякий раз пробирала дрожь.
Армия никуда не двигалась. По-прежнему подтягивались отставшие тысячи, мало-помалу лагерь становился всё более многолюдным. Ни Анэто, ни Мегана не находили себе места. Постоянно на виду, под сотнями взглядов, они боялись даже встретиться глазами, не подозревая, что о них уже судачит весь бивуак.
...Стемнело, когда вконец измученный ожиданием Анэто наконец-то уловил неслышимый (хотелось бы верить!) для других короткий сигнал, трель певчей птицы. Его резерв прибыл.
“Предельщики” весь день без отдыха занимались тем, что милорд ректор порою именовал “добровольным безумием”, конструируя невообразимые каскады заклятий, долженствующих наверняка покончить с преподобным отцом. Девяносто девять из ста их предложений окажутся и впрямь безумными, но одно - ах, хотя бы одно, ничего больше и не надо! - обязано сработать.
Без малого две сотни чародеев до поры до времени держались подальше от бивуака. Нет ни времени, ни возможностей не торопясь, тщательно продумать действительно всеуничтожающее заклятье, поэтому Анэто, рассчитывая не только на “предельщиков”, в крайнем случае решил ударить самой обычной молнией, влив в неё через “кольцо” магов как можно больше мощи.
Когда пали вечерние тени, милорд ректор и хозяйка Волшебного Двора всё-таки смогли уединиться. Всё, что в человеческих силах, они сделали. И теперь самые могущественные из эвиальских чародеев стояли друг перед другом, краснея, словно подростки, по-детски держась за руки, и молчали.
- К-когда всё это кончится, - вдруг с трудом произнёс Анэто, - Мег, приезжай в Ордос. Хватит уже... мотаться по свету.
- Или ты приезжай на Волшебный Двор...
- Да хоть куда-нибудь, - вырвалось у мага. - Чтобы только ты и я. Банально, правда?
- Естественное не бывает банальным... милый. - Последнее слово всё ещё давалось Мегане с трудом.
- Сейчас явится Этлау... мы ему обещали.
- Угу. Но, вот только кончится это... ты от меня не уйдёшь, - посулила Мегана. - Я не для того... э-э-э... пребывала в аскезе столько лет, чтобы теперь...
- Прошу прощения, если помешал, - раздался снаружи громкий голос отца-экзекутора. - Возлюбленные чада, не пора ли нам приступать?
- Воистину пора, преподобный отче, - промурлыкала Мегана, поспешно накидывая капюшон. В её глазах стыла тоска, но в голосе не отразилось ничего. Во всяком случае, ничего такого, что мог бы прочесть один из святых братьев.
Милорд ректор и хозяйка Волшебного Двора в последний раз обменялись взглядами. Кончики пальцев быстро встретились и тотчас отдёрнулись. Лица заледенели, незримые маски надвинулись вслед за капюшонами, и к топчущемуся снаружи отцу-экзекутору вышли два совершенно иных человека.
- Мы отправимся за Разрушителем...
- Вместе с вами, преподобный...
- По установленному нами следу...
- Мы взойдём на тонкие пути...
- И очень скоро будем там, куда зверь тьмы унёс его...
- Но проклятый Разрушитель не уйдёт от нашей святой мести...
Они почти вели Этлау под руки с обеих сторон, туда, где вчера бушевало пламя. Холодный зелёный огонь оставил после себя громадную проплешину иссиня-чёрного оплавленного камня. Ночью прошёл лёгкий снежок, но пятно цвета воронова пера так и осталось незанесённым, что странно, потому что никаким жаром от него не тянуло.
Спиной, затылком, всем существом Анэто чувствовал устремлённые на него взгляды товарищей-магов. Когда он подаст сигнал, они составят “кольцо”, перебрасывая всю свою силу на него одного. Милорд ректор с чисто мужским пренебрежением - в его понимании “защитой” - оставил Мегану вне этой связки.
- Спаситель был бы доволен вами, чада мои, - беззаботно болтал тем временем Этлау, словно ничего не подозревая. - Это заклятье - что, настолько сложно?
- О да, святой отец, - елейно подтвердила Мегана. - Весьма и весьма. “Анналы Тьмы”, преподобный, повествуют о сущности Разрушителя очень подробно, однако детали эти не из тех, что пригодятся в чародействе. Приходится двигаться на ощупь, а метод проб и ошибок, увы, здесь неприменим.
- Но мы преодолели всё это. - Анэто с усилием развёл закаменевшие челюсти, стараясь, чтобы голос звучал почтительно и естественно. “Сейчас ты заплатишь за всё, - мстительно подумал он, и даже думать об этом было радостно. - За всё, за всё, инквизитор. За Эбенезера Джайлза в том числе. Мы отдали его тебе, палач, мы сцепили зубы и промолчали “во имя высших интересов”, но сейчас, похоже, эти самые “высшие интересы” требуют от нас совсем другого”.
- Сюда, ваше преподобие. - Мегана шагнула на скользкий, гладкий словно зеркало, оплавленный камень.
- Предаю себя с радостью в руки твои, дочь моя, - выспренно отозвался экзекутор. Его нога коснулась чёрной поверхности, и в этот миг Анэто подал сигнал.
Ректор дрожал от нетерпения. Куда более сильного, чем у юнца перед первым свиданием. Они с Мег поставили на это всё, что имели, и, если они потерпят неудачу, власть Этлау и ему подобных над Эвиалом станет абсолютной. Да, магов ещё много, но все лучшие собраны здесь, у Пика Судеб.
Сигнал. Короткое заклятье, быстрое и незаметное, как скользящая среди мшистых камней ящерка. И сразу же Анэто словно коснулись десятки невидимых рук, упёрлись в спину, толкая вперёд, так что он теперь не смог бы повернуть назад, даже если бы очень хотел.
- А-и-и-и-и-и!!! - дико взвизгнула Мегана, изгибаясь дикой кошкой и бросаясь в сторону.
Может, Этлау решил, что таково начало обещанного ему “очень сложного заклятья”, во всяком случае, он замер, оторопело уставясь на чародейку.
Анэто выдохнул, закрыл глаза и в одну бесконечно длинную секунду прошептал ключевое слово, приводящее в действие весь выстроенный “предельщиками” каскад.
Конечно, проще всего было бы просто всадить инквизитору в спину простой и честный нож, но... Анэто слишком хорошо помнил, что это не удалось Разрушителю на пару с драконом, и потому решил не рисковать. Если что-то и пробьёт загадочную защиту святого отца - так это магия, рафинированная, невероятно сложная, тщательно спрятанная от любого обнаружения, магия разящая, убийственная, сокрушающая...
Этлау ещё только поворачивался к Мегане, а воздух вокруг него словно бы сгустился и потемнел, движения инквизитора внезапно сделались очень-очень медленными, словно он с трудом продирался сквозь незримые путы.
Руки Анэто и Меганы теперь мелькали с такой быстротой, что едва мог уследить глаз. В ход пошли и жест, и слово. Всё, что могло ещё крепче связать преподобного, отрезать его от внешнего мира, от тех трёх сил, что поддерживали его, щедро делясь своей мощью. Беда в том, что этот кокон одновременно надёжно защищал инквизитора и от любого оружия - ни меч, ни копьё, ни стрела этот кокон бы не пробили.
Анэто чувствовал - за его спиной десятки магов сейчас до боли сцепились руками. “Кольцо” - это, конечно же, не только соприкоснувшиеся ладони, это много больше, но и без архаичного “возьмёмся за руки” тут не обойтись. Чародеи Ордоса и Волшебного Двора чувствовали сейчас, как с опасной быстротой тают их собственные силы, нагота души смотрела на них чёрными бездонными глазами; новички в “кольце” могли запросто отдать слишком много, но здесь собрались закалённые бойцы, знающие меру и предел.
Никогда ещё Анэто не распоряжался такой безграничной на первый взгляд мощью. Сила опьяняла, от неё кружилась голова, и казалось, скажи он сейчас Пику Судеб: “Перейди!” - исполинская гора послушается. Даже когда Белый Совет боролся с эпидемией в Ордосе, у милорда ректора не было таких резервов.
В этом ещё одна опасность для мага - утонуть в избытке Силы, захлебнуться ею; но сейчас всё собранное быстро заберёт созданное “предельщиками” заклятье.
Мегана застыла, тяжело дыша, с торжествующей яростью глядя прямо в медленно расширяющиеся глаза инквизитора. А чёрный кокон рос, распухал, превращаясь в почти правильную сферу, и со всех сторон, от скал, сугробов, заснеженных елей, из низких облаков, скрывавших ночное небо, к нему тянулись призрачные руки, стихии обречённого мира вступали в бой.
Томительные мгновения ползли, словно объевшиеся яду тараканы, и Анэто чувствовал, что сопротивление их заклятью стало нарастать. Заключённое в кокон существо (язык не поворачивался назвать его человеком) боролось за жизнь, и боролось отчаянно.
Анэто услыхал сотни, тысячи приглушённых голосов, словно из-за края бытия, они шептали, но их шёпот в его сознании становился оглушительным криком. Голоса мёртвых, бесчисленных поколений, ушедших в землю Эвиала, голоса и людей, и нелюдей. Им вторили те, кто при жизни не мог похвалиться даром слова. Существа и наделённые плотью, и бестелесные. Обитающие на грешной земле и на небесах...
Именно оттуда, с небес, шёл ещё один голос, нет, не голос - Глас, становящийся всё громче, отчётливее, напористей. Анэто не мог различить слова, только ощущал с каждым мигом нарастающий гнев говорившего.
От этого гнева путались мысли и дрожали руки. Ничтожная песчинка, жалкое ползающее насекомое дерзнуло бросить вызов надзвёздным иерархиям сил, о которых оно не имело и малейшего понятия. Оно наивно полагает, что своими заклинаниями, призываниями стихий, в свою очередь прикованных к плоти Эвиала, сможет остановить нечто, задуманное в невообразимой дали иных миров, в глубинах времени, даже многих “времён”, о сути которых презренный червь не имеет и не может иметь понятия?.. Пусть он остановится, пока не поздно. Иначе...
Это грозное “иначе” терялось в совершенно недоступных пониманию терминах. Не просто угрозы, не просто смерть - что-то иное и оттого особенно пугающее. В конце концов, Анэто не раз и не два приходилось рисковать жизнью, свыкся он и с мыслью о конечности его мыслящего “я”, не будучи приверженцем учений Спасителя, но испытываемое им сейчас обращало в ничто твёрдую волю и силу духа, наполняя всё сущестство непереносимым животным ужасом.
Тем временем кокон перестал расширяться. Теперь в нём лишь смутно угадывалась изломанная человеческая фигурка, безжалостно сминаемая протянувшимися руками стихий. “Предельщикам” удалось загнать в один хомут антагонистичные природные начала, вырывавшие сейчас из Этлау саму его душу, если, конечно, у него она ещё оставалась.
Одни заклятья тянули за собой другие, их лавина обрушивалась вниз, на обречённое существо в коконе, однако сам Анэто уже едва удерживался на ногах. Перед внутренним взором вместо чёткой, хоть и сложной, системы заклинаний помимо его воли представала картина загробного мира, Эвиал словно окутывало покрывало из некогда живших душ, они метались, корчились, бились в конвульсиях, возвещая скорое нисхождение иного, куда более могущественного и ужасного существа. К Эвиалу приближалось нечто, описать которое Анэто не смог бы никакими словами, не имеющее облика и имени, квинтэссенция гнева и могущества.
Спаситель? - мелькнула запоздалая мысль. Спаситель, не облечённый плотью, безликий бог, совсем не тот, кого так любят выписывать на церковных стенах изографы?
Удерживать заклятье становилось всё труднее, Анэто уже и сам не знал, стоит ли он ещё на ногах, рухнул ли на камень или вообще парит в пространстве.
А существо в коконе не сдавалось - тёмную завесу изнутри прошили стремительные росчерки зелёного пламени, однако чары эвиальских магов выдержали.
Взор Анэто охватывал сейчас весь Эвиал, он видел затянутые непроницаемой завесой области на закатном краю мира, владения Западной Тьмы, и чувствовал, как что-то зашевелилось и там. Яростным алым пламенем пылала тонкая, протянувшаяся на тысячи лиг цепочка каких-то не то храмов, не то крипт - вдоль самого края Тёмного океана. Маг чувствовал, с каким бешенством ударяет чёрная волна в эту преграду, которая, хоть и истончившаяся, всё же сдерживает зловещий прилив. В одном месте цепи чувствовался разрыв, там алый огнь угас, почему, отчего - Анэто не ведал. Но волна - словно истолчённый уголь пополам с серым пеплом - поднималась всё выше, и магу показалось - всё, гнев Её столь велик, что уже не выдержат никакие преграды и цепи.
Тварь в коконе продолжала сопротивляться. Заклятье Анэто и Меганы должно было бы разорвать на куски его жизненное начало, ту самую “душу” - но Этлау держался стойко, и чары натыкались словно на ледяную стену. Анэто верил, что против этого бы не устоял ни один человек, даже самый сильный волшебник - ведь в своё время нашлась управа даже на великого Салладорца!
Анэто продолжал удерживать заклятье “в фокусе”, несмотря на тающую надежду. Из-за предела мира приближалось создание, которое ордосский чародей для себя успел окрестить “Спасителем” - прежней бесплотной тенью, глашатаем Последних Дней, строки о которых отчего-то до рези чётко проявились в памяти. Но рука этого Создания, “Спасителя”, или как-то ещё, вытягивалась всё дальше и дальше, пальцы касались серого кокона, где бился скованный магами отец-экзекутор.
Голоса мёртвых слились в единый хор, и Анэто впервые различил обращённые к нему слова Того, кто сейчас спускался, пронзая все девять небес Эвиала:

Предыдущая страница 14 Следущая страница


15 Ник Перумов

- Ей, гряду скоро!..
И эти простые слова потрясли мага до самых его основ. Едкий и не отличавшийся пиететом перед священными книгами чародей, привечавший в Ордосе ересиархов-правдолюбцев, поддерживавший самые смелые дискуссии среди наставников Святого факультета, почувствовал себя даже меньше, чем та песчинка, с которой началось его видение.
Атом, мельчайшая частица бытия. Способная чувствовать и воспринимать и оттого особенно остро сознающая свою обречённость и ничтожество. К Эвиалу протянулась рука истинного бога, “ибо настал день гнева Его, и кто может устоять?”...
Взор бесплотных глаз нашёл наконец атом с прозванием Анэто. Взглянул в его самую глубь, безжалостно расчленяя на “грешное” и “святое”, отбрасывая в сторону плоть, “чей миг - ничто по сравнению с вечностью души”.
Этого не вынес бы никто, и Анэто тоже. Тут не помогли бы ни двести, ни пятьсот, ни даже мириады магов, делившихся с ним силой. Что богу несколько десятков или сотен лишних атомов, оказавшихся на его пути?
Глаза чародея Анэто широко раскрылись и замерли, дыхание пресеклось.
В тот же миг серый кокон лопнул, рассыпаясь тысячами пепельных лоскутьев. Скорчившись, нагнув голову, на камнях стоял Этлау, живой, целый и невредимый. Отец-инквизитор встряхнулся, прочистил горло, одёрнул рясу...
И с удивлением воззрился на оцепеневшую Мегану, из глаз которой безостановочно струились слёзы, срывавшиеся со щёк и замерзающие крошечными ледяными шариками.
- В чём дело, дочь моя?.. Заклятье не сработало?.. А где же... О! - Преподобный заметил бездыханного Анэто. - О Спаситель! Молю тебя, спаси верного раба твоего! - Инквизитор упал на колени рядом с чародеем.
Мегана понимала - надо что-то сделать, хотя бы приподнять бессильно откинувшуюся голову любимого человека, - но не могла даже пошевелиться. Заклятье не сработало, оно ударило по самому Анэто, а инквизитор - вот он, паясничает, затевает изуверское шутовство, прикидываясь, будто не понимает, что с ним только что произошло.
- Да что же ты, дочь моя! - укоризненно взглянул на неё Этлау, на миг прерывая молитву. - Что стоишь? Я врачую душу, тебе же предоставляю тело! Не видишь - он в крови!
“Он что - ничего не подозревает?!” - Мегану приводил в ужас этот человек, вернее, как она только что уверилась, уже нечеловек.
К ним уже бежали чародеи, по счастью, успевшие понять, что, раз Этлау не бросается на хозяйку Волшебного Двора, следовательно, дело ещё как-то поправимо.
- Быстрее, быстрее, господа маги! - командовал Этлау, не поднимаясь с колен. - Милорду ректору нужна ваша помощь.
Слёзы из глаз Меганы катились по-прежнему, горло сдавило, ноги дрожали. Она и впрямь опустилась подле Анэто, но её тотчас оттёрли набежавшие мрачные и решительные чародеи Ордоса. Кто-то подхватил её под руки, зашептал на ухо что-то утешительное, осторожно, но настойчиво оттаскивая в сторону, и Мегана, раздавленная, уничтоженная, не видящая ничего, кроме окровавленной опушки на капюшоне Анэто, позволила себя увести.
И деликатно ведшие её под локотки маги Волшебного Двора слышали только её потрясённое бормотание: “Неужели он ничего не понял?!” - но сами, в свою очередь, не поняли, кого она имеет в виду.

* * *

Раненого Анэто унесли. Соратники бережно увели казавшуюся потерявшей рассудок Мегану. На чёрном камне остался один только преподобный отец Этлау. Он стоял на коленях и, не обращая внимания на поднявшийся к ночи ледяной северный ветер, истово молился.
О даровании победы над проклятым Разрушителем.
О преодолении пагубного разномыслия в стане тех, кто противостоит Тьме.
О явлении Спасителем своей милости ко всем, кто претерпит ущерб или увечье, защищая Эвиал от напасти с запада.
И никто никогда бы не сказал, что преподобный отец-экзекутор хоть что-то заподозрил.
Ночь накрыла всё непроницаемым саваном, пронзающий ветер стал непереносим, люди прятались кто куда, и один только Этлау продолжал молиться, словно над его плотью стали вдруг не властны ни мороз, ни ветер.
Он просил победы силам “добра и света”. Молил “о погублении богомерзкого и богопротивного святотатца, Разрушителем кощунственно именуемого, что ересь есть и маловерие, ибо это Твой мир, Господь наш Спаситель, и Твоё одно лишь право мир этот разрушить или же спасти...”.
Ночь длилась. Этлау молился - коленопреклонённая фигурка в сером на чёрном опалённом камне. Облака медленно расходились, колючие звёзды удивлённо воззрились на странного человека, слышавшего сейчас голоса и живых, и мёртвых, чувствовавшего мерный и тяжёлый шаг Того, Кому, как думалось, верно служит он, недостойный раб божий Этлау.

* * *

Анэто приходил в себя медленно и мучительно, сознание не хотело возвращаться от гибельно-притягивающей бездны, открывшейся ему в последние мгновения, пока не рухнуло его заклинание. Мага выворачивало наизнанку, тело отвергало и питьё и пищу, словно торопясь разорвать тягостные узы постылого земного бытия. Вокруг ложа столпились ордосские чародеи, лучшие целители, какими располагала Академия; однако нельзя сказать, что случившееся оказалось бы совсем уж неподвластно их силам. Такое случалось порой и раньше, когда маг, слишком увлёкшийся заклятьем, терял связь с “настоящим” миром.
Душа ректора нехотя возвращалась в почти уже покинутое тело. Ожило едва бившееся сердце, кровь бодрее заструилась по жилам; но прошли целые сутки, прежде чем Анэто смог, едва шевеля губами, прошептать:
- Ч... Т... О... С... Н... И... М?..
Он не спрашивал о Мегане.
- Жив, - наклонился к самому его уху Ксавьер, пожилой целитель, самый, пожалуй, опытный лекарь Академии. - Молился всю ночь. Ребята слушали. За дарование победы над ворогом.
- А... про... нас?..
- Ни слова, - мрачно откликнулся Ксавьер. - Я бы сказал, милорд ректор... что он на самом деле ничего не понял.
Анэто болезненно замычал, напрягаясь и сжимая кулаки. Брови сошлись, меж ними легла глубокая складка.
- Он... при... тво... ряется! Он... не человек, нет... он... он... - Не хватало воздуха, ногти судорожно впились в горло, словно норовя разорвать кожу, открыв дорогу живительному дыханию.
Маги засуетились, кто-то осторожно, но настойчиво отвёл скрюченные, закаменевшие пальцы Анэто от его собственного горла.
...Заклятья подействовали, пусть и не сразу. Удушье отпустило, бледный, покрытый потом Анэто вытянулся на подушках.
- Не волнуйтесь, милорд, умоляю, не волнуйтесь...
- Да-да, не переживайте, он ни о чём не догадался...
- Он, похоже, решил, что так и должно случаться при вхождении на тонкие пути...
- Глупцы, - простонал Анэто. Ярость придала силы, во всяком случае, слова он теперь мог выговаривать не по буквам. - “Преподобный” отводит вам всем глаза, он почему-то ждёт своих инквизиторов... наверняка вызвал ещё святых братьев...
- Милорд ректор, да как же, если б он хотел, то мог бы, получается...
- Если б хотел, он задавил бы нас всех, как котят! - рявкнул Анэто и вновь, задыхаясь, упал на постель. В глазах всё помутилось, дыхание вновь пресеклось, и сердце дало болезненный перебой. Собрал все силы, вцепился в отворот плаща Ксавьера и притянул ближе к лицу оцепеневшего лекаря. - Этлау... не человек. Кто - не знаю. Монстр. Или, быть может, сам Разрушитель Воплощённый. Его надо уничтожить любой ценой. Слышишь - любой! Даже если мы все тут поляжем!
- Само собой, конечно же, милорд ректор, лежите спокойно, умоляю вас... - с профессиональной ласковостью в голосе ответствовал целитель, вежливо, но настойчиво освобождаясь от судорожно впившихся пальцев.
Анэто задыхался, грудь бурно вздымалась, и - вот парадокс! - магу воздушной стихии сейчас остро не хватало именно воздуха. Напряжение быстро высасывало силы, забытьё накатывало мягкой необоримой волной, и вскоре веки чародея устало смежились.
Лекари дружно перевели дух.
Сон Анэто выдался тревожным. Он вновь и вновь видел облако духов, окутавшее Эвиал, слышал сотрясающие небосвод шаги приближающегося исполина и всякий раз холодел, покрываясь липким предсмертным потом, ибо ни противостоять, ни убежать от этого великана не было никакой возможности. Тонкие пути ведут в разные части Эвиала, но ни один - за его пределы.
К хозяйке Волшебного Двора тоже не сразу вернулись ясность мысли и понимание происходящего. С ней тоже бились лучшие лекари, иные куда старше её самой и знавшие Мегану с малолетства. Но она пострадала куда меньше Анэто, и вскоре перед чародеями предстала прежняя волшебница - резкая, собранная и жёсткая. Слёзы она загнала глубоко-глубоко внутрь, наложив сама на себя несложное заклятье; как только боль отката отступила, Мегана вихрем вылетела из шатра. Её охрана едва поспевала следом.
Само собой разумеется, она спешила к нему. К единственному во всём мире, к тому, чьё имя вдруг отзывается в груди звонким эхом, и становится просто тепло от одной лишь мысли, что он есть и где-то рядом.
Однако на пути волшебницы внезапно оказался не кто иной, как сам преподобный отец-экзекутор собственной персоной, и Мегану передёрнуло от невольного ужаса - она знала, что перед ней не человек, и от того, что Этлау так старательно и искусно этим человеком прикидывался, становилось ещё страшнее.
- Приветствую, дщерь моя. Я молился за вас и радуюсь, что Он преклонил слух к мольбам меня, ничтожного.
- Б-благодарю, п-преподобный... - только и нашлась Мегана.
- Я понимаю, сколь велико желание твоё, дщерь, оказаться рядом с тем, кто тебе дорог. Но я только что оттуда. Я не входил в шатёр, но меня известили, что милорд Анэто отдыхает, истомлённый борьбою с недугом. Мнится мне, что сейчас тебе лучше не тревожить его, любезная Мегана. Мы все скорбим о вчерашней неудаче, но Спаситель учит нас, что можно одолеть любую стену, если приступаешь к ней с истинной верою в сердце; и нам сейчас грешно отчаиваться, а надлежит, обдумав случившееся, как можно скорее предпринять ещё одну попытку - пока проклятый Разрушитель не натворил ещё каких-нибудь бед.
- Д-да, преподобный... но без милорда ректора мы не сможем...
- Совсем? - хитро прищурился инквизитор. - Я и не знал, что вы с рабом божьим Анэто вызвали сюда такую подмогу! Неужто среди многомудрых и седовласых чародеев не найдётся никого, способного заменить милорда?
Мегана осеклась. В самом деле, для того чтобы выйти на тонкие пути с инквизитором, больших талантов не требовалось. Хотя - кто знает? - вдруг получится, как с чародейкой из Иномирья, Кларой Хюммель? При том, что Этлау, конечно же, уже не человек.
- Мы... э-э-э... обсудим это, - как могла вежливо и почтительно ответила чародейка.
- Мы не можем терять время, дочь моя, - с мягкой настойчивостью укорил её отец-экзекутор. - След Разрушителя - всё, что у нас пока есть. Конечно, в Аркине святые братья стоят на страже, но они смогут что-то сделать, лишь когда проклятое отродье пустит в ход особо сильные заклятья Тьмы, чары, что способны отозваться во всём Эвиале.
- То есть, преподобный отче, Инквизиция может и сама определить, где Разрушитель? - Для Меганы это стало новостью.
- Конечно, дочь моя, - гордо ответил Этлау. - Скажу тебе больше, известное время назад мы посылали лучших бойцов, славнейших паладинов Света, и они настигли Разрушителя в чащах Вечного леса... однако тому в последний момент удалось ускользнуть. Тьма наделила его нечеловеческими талантами, и не все наши воины даже самой крепкой веры способны противостоять ему. Но сейчас мы не промахнёмся. Только бы узнать, где его новая лёжка! - Отец Этлау даже ударил кулаком в ладонь. - Тогда мы пошлём и тех, кого доселе держали в запасе. Нет смысла гнать лучших из лучших на стены Чёрной башни...
На языке у хозяйки Волшебного Двора вертелось ядовито-горькое замечание о том, что магов, видать, не сочли “лучшими из лучших”, раз с достойным лучшего применения упорством раз за разом посылали на эти самые стены; но вовремя вспомнила, что Этлау сам не прятался от боя, что погибли почти все явившиеся с ним святые братья, и прикусила язычок. Не время и не место упражняться в острословии.
- Но Тьма хитра, и её орудие тоже, - продолжал разглагольствовать Этлау. - Разрушитель наверняка сбежал в безлюдные края, где нет нужды в могущественных заклинаниях. Поэтому нашей единственной надеждой остаётесь вы, маги Эвиала. Так что же у нас не получилось, дочь моя, верная Мегана? Заклятье было могущественным, вы не поскупились... Может, отправимся в скромное моё обиталище? - вдруг предложил инквизитор.
Хозяйка Волшебного Двора куда охотнее вошла бы в драконье логово, но не отказываться же, раз начав игру в “неудавшееся заклинание”!
Палатка преподобного отца Этлау и в самом деле могла назваться “скромной”. В два раза ниже просторных шатров Анэто и Меганы, серые стёганые стены и полог, навалена груда лапника, поверх небрежно брошен старый монашеский плащ. Маленькая закрытая жаровня и, конечно же, перечёркнутая стрела Спасителя. Под пристальным взором инквизитора, едва войдя, Мегана поспешно осенила себя знамением.
- Присаживайся, дщерь. - Этлау поставил на жаровню две щербатые глиняные кружки. - Наша плоть немощна и слаба, жалкое вместилище для бессмертной души, но пренебрегать оною плотью тоже не стоит, ибо она дарована нам для свершений в этом грешном мире, пока остаёмся мы его частью. Так что...
От кружек приятно пахло мятой, горьковатыми степными травами.
- По старой памяти люблю восточное, - чуть стеснительно усмехнулся инквизитор. - Я ведь, дочь моя, некогда в Замекампье проповедовал, нёс язычникам свет веры Спасителевой... Вот и пристрастился тогда. Ну да, надеюсь, Он меня, слугу своего верного, за сей малый грех не осудит.
Отвар у инквизитора и впрямь оказался хорош. Разумеется, прежде чем поднести кружку к губам, Мегана проверила быстрым заклятьем, нет ли яду. Чары погасли, не обнаружив ничего подозрительного. Чародейка отпила глоточек, затем другой...
- Не бойся, не отравлено, - заметил её сомнения Этлау.
Мегана ограничилась светски поднятой бровью. Мол, знаем-знаем, но осторожность тоже не помешает.
- Итак, дочь моя. Что помешало нашим планам и когда мы сможем взойти на ведущие к Разрушителю пути?
Мегана поспешила придать себе озабоченный вид и с умным видом принялась плести, нагромождая термин на термин, определение на определение, так что из понятных простому человеку слов в речи её оставались хорошо если “что”, “который” и “если”.
- ...Инвольтация достигает суперпозиционного надира, принимая на себя земнотяжную составляющую пустотного тела, и...
Этлау внимательно слушал.
- Значит, если нам удастся добиться смещения точки возмущения, мы сможем переориентировать вектор тяжести, и тогда...
Он схватывал на лету. Мегане вдруг очень остро захотелось увидеть, как за спиной инквизитора неслышно возникает тень ассасина из Храма Мечей, взлетает и падает отточенный клинок...
Словесные кружева плелись ещё долго. Совершенно пустой и никчёмный разговор, однако под хитреньким прищуром глаз отца-экзекутора чародейка чувствовала себя словно на эшафоте.
- Когда же мы повторим? - настаивал инквизитор. - Когда?
- З-завтра, - выдавила Мегана. - Раньше никак. Надо... посовещаться. Выработать... новое заклятье.
- Конечно, конечно, - закивал Этлау. - Но завтра надо уже непременно. Я боюсь даже думать, что сотворит Разрушитель, если не станет чувствовать висящую на плечах погоню.
Пробормотав добрую сотню раз “конечно, обязательно, непременно, именно так” и “да-да”, Мегана наконец выбралась из обиталища инквизитора.
И вихрем помчалась к шатру Анэто - заняться куда более полезным, с её точки зрения, делом - сидеть у изголовья мага, смотреть на него полными слёз глазами и время от времени промокать тряпицей его покрытый испариной лоб.

Глава четвёртая
ЭВИАЛ

Взрыв Великой Пирамиды потряс весь гигантский остров Левой Клешни. Огненная стихия расплескалась широко окрест, но ни Клара Хюммель, ни её отряд не сделались её добычей.
Чародейка сама не знала, откуда вдруг что взялось. Мысли в голове выстраивались с умопомрачительной скоростью, что-то вроде: в мире есть маги - ходят по тонким путям - пытались ввести меня - не удалось - можно найти - должна найти!..
И почти сразу же очень кстати подвернулось всплывшее из глубин памяти соответствующее заклинание. Оно сплелось словно само собой, и Клара даже охнуть не успела, как вокруг её маленького отряда сомкнулось радужное мерцание. Мир вокруг исчез, осталась лишь земная тяга, позволявшая по крайней мере не забыть, где верх и низ.
Остальные ошарашенно озирались. Только что кипела дикая схватка в Великой Пирамиде, и вдруг... Игнациус, ужас, и огонь, огонь вокруг, один лишь огонь.
Чародейка едва держалась на ногах. Их прорыв к сердцу Пирамиды обошёлся ей слишком дорого. Откат, казалось, вытряс из Клары последние силы. Остальные в её отряде держались получше, хотя все были попятнаны, даже непобедимая Ниакрис. Все тяжело дышали, покрытые потом и кровью, к счастью, большей частью чужой. Сабли Тави окрасились тёмно-алым по самые рукояти, Ниакрис вообще походила на какую-то кровожадную богиню смерти.
- Где мы? - нарушила молчание Райна.
- Тайные пути магов Эвиала, - отозвался некромант Бельт. - Тропы, по которым они могли почти мгновенно переноситься с места на место. Правда, это было открыто только сильнейшим из сильных.
- Кирия Клара открыла нам туда дорогу? - удивилась воительница.
- Д-да, - слабо отозвалась волшебница. - Н-не знаю как, но... очень испугалась, наверное. - Она попыталась улыбнуться.
- Мне это не нравится, - мрачно объявила Ниакрис. - Здесь идти можно только в одну сторону. И назад - никак.
- А тебе назад очень хочется, что ли? - не удержалась Тави. - Я б радовалась, что эти за нами полезть не смогут.
- Они за нами и так не полезут. Великой Пирамиды больше нет, и всех, с кем мы сражались - тоже, - хладнокровно заметил старый некромант.
- А Игнациус?! - возопила Райна. - Мессир Архимаг?!
- Это был ваш Архимаг? - поднял брови Бельт. - Внушителен, что и говорить. Не хотел бы я с ним в чистом поле переведаться.
- С ним никто б не хотел переведаться. А какие находились, те давно даже не в земле, - слабым голосом отозвалась Клара. - А вот из их черепов с рогами мессир себе очень даже хорошее креслице сработал. Удобное такое...
- И что же он тут делал? - осведомилась Ниакрис.
- Пришёл за мной... догнал, настиг, изверг! - У Клары вырвалось рыдание.
- Он что-то кричал о “помощи”... - осторожно напомнила Ниакрис.
- Помощи, х-ха! - фыркнула Тави. - За нашими головами он пришёл! А про помощь плёл, чтобы мы, как куры, под топор бы сами пошли!
- И мы оказались на магических тонких путях, непонятно куда ведущих и непонятно как на них вскочив, - озабоченно продолжал старый некромант.
- Я открыла дорогу... Анэто с Меганой показывали, - попыталась объяснить Клара.
- А, ну раз показывали... - неопределённо протянул Бельт.
- Раз есть только одна дорога - вперёд, то по ней и следует идти! - непреклонно рубанула Райна. - Возвращаться некуда, в стороны не свернёшь - ну и нечего. Пойдём, куда путь лёг, и положимся на наши мечи!
- Речь воина, - одобрила Ниакрис.
- Тогда пошли, - пожал плечами её отец.
...Идти по тонкому пути оказалось нетрудно. Чем-то это напоминало Межреальность, и неудивительно: образующие это силы подчинялись, похоже, одним и тем же законам, как объяснял Бельт всем желавшим его слушать.
Казалось, что идёшь по тонкому льду. Невидимое под ногами гнулось и пружинило, вокруг это же невидимое переливалось всеми цветами радуги, словно кто-то неторопливо перемешивал палочкой краски в громадном стакане.
- Мост хрустальный, Бифёст, да и только, - ворчала Райна.
- Скажи спасибо, что верх не из огня, - отозвалась Клара.
С каждой минутой чародейкой всё сильнее овладевали подозрения. Конечно, приятно думать о себе, что сумеешь найти выход в любой, даже настолько безнадёжной ситуации; но чтобы вот так открыть дорогу на магические пути, на которых, не забудем, прошлый раз её не сумели удержать заклятья Анэто и Меганы? Она, Клара Хюммель, сумела в исчезающе короткий миг отыскать не только ключ к потайной двери, но и настелить, так сказать, новые полы вдоль всего “коридора”?
Выбора у них нет, остаётся только шагать вперёд, но вот там, впереди... что, если будет ждать сам Игнациус?
От этой мысли Клара немедленно вспотела.
- Господин Бельт.
- Да, сударыня Клара? - с достоинством поклонился тот.
- Нет ли всё-таки способа если не свернуть с проложенной тропы, то, по крайней мере, узнать, куда она может вывести? Вы-то ведь эвиальский чародей!
- Верно, эвиальский. Но по разным причинам тонкими путями почти не пользовался, - виновато развёл руками старый некромант. - Так что насчёт “свернуть” не уверен. Сломать раз пролёгшую тропу можно, но при этом велик риск самим оказаться в мясорубке. А вот выяснить, куда ведёт, уже легче, но для этого мне придётся... э-э-э... к вам в голову заглянуть, Клара. Что вы думали в момент заклятья, как в точности сделали это... тогда, быть может, я смогу это спроецировать на реальную карту Эвиала.
Клара не колебалась ни мгновения.
Райна недовольно скривилась, когда тонкие холодные пальцы Бельта легли на виски “кирии Клары”, однако вслух перечить воительница не стала.
Самой же чародейке почудилось, словно по её коже ползут, извиваясь, холодные липкие пиявки, одна за другой проскальзывают в уши, оказываются внутри, под черепом, начинают деловито расселяться по укромным уголкам сознания; это казалось настолько отвратительным, что Клара застонала, дёрнулась - и тут же замерла, парализованная. Пиявки точно знали, куда и как быстро следует ползти. Клара замерла, широко раскрыв глаза, невидяще уставившиеся в одну точку.
Райна мгновенно оказалась рядом, на валькирии повисла Ниакрис, и дело могло бы кончиться самой настоящей резнёй, если бы Бельт не отпрянул от Клары и чародейка не успела пошевелиться.
- Всё. Всё, уже всё, - отрывисто бросил некромант.
Райна с Ниакрис медленно выпустили друг друга, предварительно обменявшись не слишком любезными взглядами.
- Ч-что, получилось? - Язык ещё слушался Клару не слишком хорошо.
- Всё, что я успел, - сухо ответствовал Бельт, - это понять, что тропинка ведёт прямиком в Салладор.
Все недоумённо переглянулись.
- Что нам делать в Салладоре? - проворчала Клара.
- Ну, до Разрушителя это всяко ближе, чем из Империи Клешней, - заметила Тави.
- Если мне не изменяет память, конечной-то нашей целью всегда было то, что лежит к западу от вышеупомянутой Империи, - вполголоса уронила Райна.
- Туда так просто не заявишься, - покачал головой Бельт. - Госпожа Клара всё решила правильно.
- Салладор... - шептала меж тем чародейка. - Почему Салладор? Отчего именно он? Мы схватились с Сильвией... провалились из мира... нас, словно сачком, поймало это Дно Миров... и мы вернулись, по следу всё той же Сильвии, в Империю Клешней... значит ли это, что между мной и ею есть какая-то связь, что она обречена быть нашим поводырём? Но зачем нам Сильвия, с другой-то стороны? Совершенно ни к чему, её фламберг грозен, но... Пусть её, пусть делает что хочет - мне-то нужен сперва Кэр с Мечами, а потом Западная Тьма!
Но выбора у волшебницы не осталось. “Труба” вела только в одном направлении, к Салладору; с одной стороны, весь отряд Клары вновь оказывался в Старом Свете, где продолжалась охота за Разрушителем; но с другой, так удачно подвернувшаяся в самый нужный момент тропинка не могла не внушать опасений.
...Спустя какое-то время они немного передохнули. Выбираться с тайных путей следовало и по весьма прозаическим причинам - здесь не найдёшь ни пищи, ни воды, а во всём этом у отряда уже ощущалась нехватка.
- Бельт, а можно узнать - ждут ли нас “у выхода”? - осторожно осведомилась Тави.
- Само собой, - кивнул некромант. - Ты сама, дева, сможешь. Это нетрудно.
...Но “выход” оказался чист. Заклятья не явили ничего достойного внимания, и вскоре Райна, решительно отодвинув плечом Ниакрис, первой шагнула в светящийся мутно-жёлтым овал.
...И сощурилась, прикрывая глаза ладонью от лучей яростного салладорского солнца. Невольно обернулась - но за спиной никого, только бескрайние песчаные барханы до самого горизонта.
Следом шагнула Ниакрис, за ней - Тави и Клара. Последним покинул тайные пути некромант Бельт. Весь отряд просто возник словно из воздуха, никаких следов портала “с этой стороны” не существовало.
С восходной стороны поднималась отвесная стена красноватых скал - знаменитая Восточная стена Салладора. Умирал, теряясь среди песков, мелкий ручей - ближе к горам он окажется небольшой, но всё-таки речкой. Берега покрывали тростники, по изгибам дюн стелилась жёсткая трава. И совсем рядом оказались руины древнего города.
Город пребывал мёртвым незнамо сколько веков, однако совсем недавно здесь кипела яростная битва. Мёртвых прибрали, но кровь, изломанное оружие и прочий мусор, что оставляет после себя сражение, ещё были на месте.
Райна, Ниакрис и Тави выставили клинки, загородив на всякий случай Клару и Бельта, однако мёртвое поле было на самом деле мертво... только унылая погребальная песнь ветра да накатывающиеся из пустыни песчаные волны, точно пространство само торопилось как следует погрести павших.
- Нас привело прямиком сюда. Едва ли случайно, - процедила сквозь зубы Клара. - Придётся потревожить могилы. Ничего не поделаешь, я должна знать, кто и почему тут сражался!
- Насчёт “почему” ничего не скажу, а вот кто - уже ясно. - Бельт сидел на корточках возле сходящихся углом остатков старой стены. Меж ними обнаружилось нечто вроде полузасыпанного входа в подземелье, и там, не замеченный похоронной командой, лежал труп карлика с самой отталкивающей и свирепой физиономией, какую только доводилось встречать Кларе во время её странствий. Узкий безгубый рот почти до самых ушей, землистая неровная кожа в каких-то лиловых пятнах, глубокие впадины маленьких глаз, сейчас до самых бровей заполненные свернувшейся кровью.
- Поури, - странным голосом произнесла Ниакрис. Отец её метнул на дочь не менее странный взгляд.
- Хотел бы я знать, что они здесь делали...
Некоторое время ушло на рассказ о том, кто такие эти карлики.
- Что они могли здесь делать? - спросила Тави.
- Грабить, что ж ещё, - отрывисто бросила дочь некроманта.
- Едва ли, - покачала головой Клара. Чародейка выпрямилась, глядя поверх стены на большое пятно гари в самой середине развалин.
Рядом с ней выпрямился и Бельт, сощурился, всматриваясь в чёрную кляксу.
Это можно было б принять за след кострища, не витай над пятном столь ощутимый “запах” могучей и злобной магии. Ни на что не похожего волшебства... впрочем, нет, имелись некие туманные ассоциации с дальним берегом и подземной криптой, где меч в руке Сильвии разрубил скрижаль с перечёркнутой стрелой - символом Спасителя.
По первости тёмное пятно обступил весь отряд, однако Клара жестом попросила всех отодвинуться. Предстояла правильная осада артефакта, и неважно, что “артефакт” - всего лишь пятно сажи.
Некромант Бельт и Ниакрис застыли со странно искажёнными лицами, точно запах этой магии напомнил им о чём-то донельзя неприятном.
Немного помешкав, Клара всё же поманила к себе Тави. Юная мельинская волшебница, конечно, не могла сравниться с боевым магом Долины, но сейчас требовалось не взламывать крепостные ворота или взрывать стены.
Лицо Тави вспыхнуло румянцем - слишком долго она оставалась на вторых ролях в отряде. Её, а не другую несли бесчувственной, вытаскивали, выхаживали... любой истинный воин скажет, каково это - быть обузой товарищам, полумёртвым грузом, спасая который, возможно, погибнут и остальные.
Тави прикусила губу и молча поклялась умереть на месте, но не ударить в грязь лицом.
- Я постараюсь дотянуться до источника. Ты - удерживай это место в фокусе. - Клара кивнула на окружившую пятно гари причудливую ломаную линию.
Невольно Тави вспомнила, кажется, давно минувшее прошлое - Мельин, поход вместе с Кан-Торогом и гномом Сидри за Алмазным Мечом и её собственный бенефис, когда их настигли на выходе из предгорных топей.
Она кивнула.
- Не беспокойся, кирия Клара. Здесь сильный откат, но я, с твоего разрешения, начертила бы ещё одну звезду, мою собственную...
Хюммель подняла брови, но спорить не стала.
У Тави давно не осталось никаких инструментов, и пришлось под палящим салладорским солнцем, ёжась и вздрагивая от накатывающих волн боли, заклятьями искать истинное положение правильных звёзд, то есть тех, чьё положение и здесь, в ином мире, связано с могущественными магическими потоками.
Они провозились достаточно долго, пока остальные как могли обустраивали временный лагерь. Наконец Клара устало вздохнула, перевела дух, припала к фляжке и, напившись, махнула Тави - начинаем, мол.
Казалось бы, удерживать “в фокусе” неподвижное пятно гари - что может быть проще? Но, к сожалению, артефакты тем и отличаются от обычных предметов (скажем, простого кострища), что неподвижны и неизменны они только в нашем, человеческом (и, следовательно, несовершенном) восприятии.
Сидевшая скрестив ноги Тави молча кивнула и плотно зажмурилась, надвинула на глаза шарф. Ей показалось, что лицо словно бы окунули в горячую ванну, пот, и так тёкший изо всех пор, хлынул самым настоящим потоком.
Все уже привыкли, что заклятия и чары в Эвиале даются куда сложнее, чем где бы то ни было ещё. Сейчас Тави чуть ли не с ностальгией вспоминала Дно Миров - насколько же легче там и дышалось, и колдовалось, если только можно так выразиться.
За опущенными веками пятно гари дёргалось, словно живое. Его границы менялись, оно словно бы металось внутри тесной клетки, ограниченной той чертой, что провела Клара. Ожила и собственная “звёздочка” Тави, исправно делясь силой, - пятно явно не собиралось раскрывать свои секреты добровольно. Молодой ученице Акциума чудилось, что гарь отделяется от камней, принимая вид какой-то не то многоногой змеи, не то распластанной ящерицы, и со всевозрастающей яростью кидается на стены своей клетки. Злобное и тонкое шипение становилось всё громче; для Тави словно вновь оживала битва в дольмене, когда они вместе с Учителем схватились с крылатой тварью.
Но всё-таки Тави была чародейкой. Пусть не такой могущественной и опытной, как Клара Хюммель, но в своё время она считалась одной из первых у Вольных (недаром же Круг Капитанов отправил её за Драгниром!); и, конечно, не прошли даром уроки с Акциумом.
Тави знала не так много классических формул, она не владела в полной степени искусством мысленной ворожбы, когда собственные ум и воображение заменяют чародею все прочие инструменты, включая магические фигуры, ингредиенты и артефакты. Но зато она страстно тянулась к своему источнику силы, наваливалась, не щадя себя. Накатывающаяся боль тупо и злобно ввинчивалась в виски, растекалась по внутренностям черепа, властно овладевая её сознанием, однако Тави не сдавалась.
Сперва “удерживать в фокусе” ей показалось легко, хотя и болезненно. Пятно гари окончательно обратилось в нечто отвратительно шипящее, скользящее по земле и над землёй; порой чёрное создание даже открывало подобие пасти, но, само собой, безуспешно...
Тави еще не додумала фразу про “пытаясь выбраться”, когда в плавающем над незримой клеткой тумане внезапно стали появляться разрывы, в них проглянула стоокая темнота, нет, нечто, ещё чернее её; из дальней дали неслись тёмные стрелы, играючи пробивая туман, который словно бы пытался закрыть собой молодую чародейку. Обмирая, Тави вновь услыхала шипение, на сей раз - стократно громче, оно оглушало, било в уши могучей штормовой волной; из-за горизонта вслед за стрелами тянулись и копья - туго свёрнутые чёрные острия нацеливались прямо в неё, Тави, гневный голос, громыхая где-то в отдалении, проклинал дерзкую. Слов Тави разобрать не могла, но в общем их значении не сомневалась.
Уж не сама ли Западная Тьма протягивала к ней руки?
А потом, когда от тумана остались лишь жалкие клочки, чёрные стрелы стали падать совсем рядом. Неведомые лучники пристрелялись, всё точнее и точнее беря прицел.
Тави зажмурилась. Отчего-то она очень хорошо представляла, что случится, настигни её хоть одна такая стрела. Не из дерева и стали, это оружие тем не менее было куда более гибельным, и защиты против него не существовало.
Тварь в магической клетке, обезумев, металась всё сильнее, билась о невидимые стены, и каждый удар отзывался звенящей болью. Тави пыталась стянуть расходящиеся скрепы, но её заклинания скользили и срывались, словно пальцы с осклизлого рычага. Страх мягкой кошкой вспрыгнул на плечо, издевательски мурлыкнул, заглянул в глаза: напросилась, милочка.
Стиснув зубы, Тави боролась. Ученица Вольных, она привыкла терпеть боль, привыкла сражаться “за пределом возможного”, но сейчас она столкнулась с ещё одним врагом, которого Вольные не знали, - страхом. Её приёмный род презирал не только трусов, но и тех, кто вообще способен испытывать страх. Тави навсегда погребла это знание в себе, но именно здесь лежал корень презрения Вольных к не столь уж далёкой от них человеческой расе: Вольные не ведали страха. Люди же зачастую не знали ничего, кроме него.
Сейчас же ужас наступал, обарывая волю, проникая в самую глубь существа, и перед глазами Тави вставали жуткие картины: как одна из тёмных стрел, пока что вонзающихся то справа, то слева, навылет пробивает ей грудь, как она, Тави, вдруг отделяется от собственного заваливающегося набок тела, уносится куда-то вверх и птицей мчится на запад, навстречу тёмной стене, поднимающейся из-за края моря.
От отчаяния и боли градом покатились слёзы, потому что Тави знала: коснись она этой стены, и это всё, конец, окончательный и бесповоротный, от которого не спасёт и всё искусство Клары Хюммель или некроманта Бельта.
...Один раз она уже испытала подобное - когда стояли на холме, плечом к плечу с той же Кларой и Райной, а со всех сторон накатывались орды козлоногих, и никакая доблесть, никакие мечи не смогли бы их остановить, если б не жертва Учителя. Вид мага Акциума, недрогнувшей рукой перерезающего собственное горло, до сих пор заставлял сердце сжиматься и леденеть - она словно бы сама чувствовала ледяное остриё, вспарывающее кожу, пересекающее жилы, словно бы сама захлёбывалась кровью, отдавая последнее...
В чёрном небе появилась фигура человека в плаще, она стремительно нарастала, словно в ярмарочном иллюзионе; слух заполнил мерзкий липкий шёпот: “Ты наша, ты наша, ты будешь с нами и станешь нами...”
- Учитель!.. - завизжала Тави - вернее, ей показалось, что она завизжала. На самом деле с её губ не сорвалось ни единого звука.
- Здесь, здесь, девочка, - эхом донеслось до неё. - Помни, для истинного мага смерть - это всего лишь начало ещё одной дороги...
Всего лишь эхо давно умолкнувшего голоса, слабый отзвук из глубины памяти, но ледяные тиски боли разжались. На короткое мгновение, но Тави успела, словно ощутив внезапно возникшее рядом плечо, всей силой впечатать чёрную тварь в камни.
- А ты не прыгай тут!..
Распластанная тень замерла, мигом обретя прежние черты обычного пятна гари.
И разом всё кончилось - исчезли тьма и остатки тумана, исчезла чёрная стена, её тянущиеся к Тави руки-стрелы; прежний мир властно занимал место чародейского морока, лился с небес яростный жар салладорского солнца, и Клара Хюммель в который уже раз досадливо сдувала лезущую на глаза пропотевшую чёлку. Над ней склонялись Ниакрис и Бельт, во взгляде названой сестры Тави прочла неожиданное понимание, словно юная воительница точно знала, что пришлось вынести сейчас выученице Вольных.
- Отлично, - устало выговорила Клара. Ниакрис молча протянула Тави полную флягу, и вода показалась в тот миг пьянее самого крепкого вина. - Спасибо, Тави. Удержала просто превосходно. Я даже и не ожидала...
“Мы тоже не лыком шиты”, - чуть не сорвалось у Тави с языка, но Клара уже говорила дальше:
- Западная Тьма, друзья. Это её мощь. Но... я при этом ощутила здесь и Хаос, словно каким-то образом наш враг использует ещё и это.
Услышь это Фесс, он бы очень удивился. Памятный диалог в Скавелле, когда Сущность почти в открытую призналась ему, что с Хаосом она, по крайней мере, не в союзе. Но Кэра Лаэды здесь не было, войско поури успело покинуть место, где ожил Салладорец, двигаясь на север.
- Хаос... - пробормотал некромант Бельт. - Я имел дело в том числе и с ними. Никогда не подумал бы, что Западная Тьма - от Хаоса!

Предыдущая страница 15 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 16

- Она не от него, - покачала головой Клара. - Увы, даже мы, маги Долины, знаем о Хаосе преступно мало, что ж говорить...
- Мы, я думаю, знаем побольше, - не слишком вежливо прервала её Ниакрис.
- О Хаосе? - Клара подняла брови.
- О нём и не только, - кивнул Белы. - Слово “Дальние” что-либо говорит высокому собранию?
Клара недоумённо взглянула на Райну. Валькирия застыла, нехорошо прищурившись, вспоминая, видать, какую-то из бесчисленных своих битв.
- Я столкнулся с ними... когда искал противодействие тому же Хаосу, - вполголоса пояснил некромант. - Это странная сила, и она...
- Прошу прощения, - не слишком деликатно перебила его Клара. - Они имеют отношение к этому? - Она ткнула в пятно гари. - Я почувствовала там эту самую Западную Тьму. Я ощутила привкус Хаоса, хотя с ним никогда не сталкивалась, вволю постранствовав по Упорядоченному.
- Сударыня Клара. - Бельт невозмутимо поклонился. - Я всего лишь скромный чародей одного из множества миров нашей вселенной, мне не повезло учиться в Долине, я, честно признаюсь, никогда о ней ничего не слышал. Но так уж случилось, что мне довелось оказаться лицом к лицу с силами, соперничающими за обладание Эвиалом. Тогда, в моё время, нам удалось их обвести вокруг пальца. Немалой ценой, но удалось. И я очень хорошо запомнил их имена. Равно как и намерения. Не надо подвергать сомнению мои слова. Я не имею привычки бросать их на ветер и бессмысленно сотрясать воздух. Моя собственная дочь убила меня, разорвав цепи сковывавшего меня договора.
- Какого договора?
- Дуотты, старые хозяева Эвиала, встали на сторону Хаоса. Им всё равно, чем кончится противостояние, они хотят отомстить победителям-людям, а потом уйти из обречённого мира, создать нечто вроде... своего собственного Дна Миров, которое мы имели честь лицезреть. Я знаю это, сударыня. Я был учеником дуоттов... и попался в их ловушку. Потом мне пришлось прибегнуть к займу, на... скажем так, малоприятных условиях, чтобы остановить змееголовых. И Ниакрис... тогда её звали иначе, но неважно... она спасла меня.
- У кого же ты занял силы? - Клара не опускала глаз, её не так просто пронять.
- Те самые Дальние, в которых не верит чародейка Клара Хюммель. Я обратился к ним. Они откликнулись. Зверь Хаоса не смог воплотиться в Эвиале...
- Тогда не смог, - заметила Тави, имея в виду случившееся возле Скавелла. Эту историю Ниакрис и её отец слышали много раз за время их совместного пути с отрядом Клары.
- Значит, Дальние, - пожала плечами Клара. - Очень возможно. Никто не утверждает, что ему открыты все тайны Упорядоченного. Но... к чему эти твои речи, Бельт? Ты сказал, что знаешь поболее меня и о Хаосе, и об этих Дальних. Что за твоими словами?
- Только то, сударыня Клара, - слегка поклонился старый некромант, - что в Западной Тьме может быть намешано и больше того, что нам почувствовалось. В том числе и мной упомянутые Дальние.
- Как же они могут быть намешаны все вместе, - недовольно проворчала чародейка, - если эти твои Дальние дали тебе силу против Хаоса?
- Да очень просто, госпожа Клара. Никогда не встречали правителей соседних стран, которые вроде как и хотят в союзе друг с другом захватить третью страну, но в то же самое время постоянно ставят друг другу подножки, очень боясь, что эта самая третья страна достанется-таки союзнику безо всякого их участия!
- Это же элементальные силы! - возопила Клара. - Как огонь и вода! Они в одном месте оказаться не могут!
Бельт пожал плечами.
- Кто мог предполагать, что живые существа, каждый миг бытия которых - опровержение самой идеи Хаоса, окажутся у него на службе? Да и эти элементальные силы, о которых тут говорится, несколько сложнее, чем просто огонь и просто вода.
- Что толку спорить? - слабо поморщилась Тави. - Я тоже... видела эту Западную Тьму. Не знаю, какие в ней найдутся составные части, но эта гарь - от удара её оружием.
- Разрушитель? - пробормотала Клара, ни к кому в отдельности не обращаясь.
- Может, всё-таки посмотреть, во что этот удар был нацелен? - вполголоса предложил Бельт.
- И что здесь делали поури? С кем дрались? Того беднягу разорвало почти пополам. Именно разорвало, а не разрубило, - подхватила Ниакрис.
- Это имеет отношение к Разрушителю? И к Мечам? - подняла бровь Клара.
На душе у чародейки, что называется, кошки скребли. Долгая и бесплодная погоня, безумные прыжки и метания, провалы сквозь саму плоть мира - и всё впустую. Западная Тьма, сломить которую некогда посулилась Клара, - в неприкосновенности, и, судя по увиденному в Империи Клешней, нужна вся Гильдия боевых магов, чтобы с нею справиться.
Конечно, если не удастся заполучить Мечи...
Прошлый раз она действовала не лучшим образом, самокритично призналась себе чародейка. Кэра надо уговорить. Уболтать. Убедить, в конце концов, хотя он всего лишь глупый и самонадеянный мальчишка.
Клара устало потёрла слезящиеся глаза. Преследование выматывало, не сколько физически, сколько душевно, заставляя вновь и вновь сомневаться в собственных силах, что для боевого мага категорически противопоказано.
Затянувшуюся игру пора заканчивать. С мессиром Архимагом, наступающим ей на пятки, особенно не пококетничаешь. Тем или иным способом, но они вырвались из обречённой пирамиды, возможно, создали некий буфер между собой и Игнациусом, хочется верить, что какой-то запас времени у них всё-таки есть.
И нечего его тратить на бесплодные разговоры. Надо найти Раз... то есть Кэра, и закончить затянувшееся приключение.
Невольно Клара вспоминала всю свою историю в Эвиале - появление на дальнем севере, встречу с Анэто и Меганой, долгий путь к Скавеллу... В своё время она отказалась от идеи найти Кэра через Астрал - это потребовало бы слишком долгого времени и тщательной подготовки. Вдобавок отыскать через Астрал потерявшего память - задачка, усложнённая втройне. Анэто и Мегана признались, что обычные методы обнаружения не давали результата.
Искать Мечи, вложив в поиск всё, что у неё оставалось? Вспоминать давным-давно минувшие уроки Академии, практические занятия по обнаружению фанатиков-Властелинов, упивающихся кровью жертв? Или положиться на судьбу, ведь не зря же тайные пути магов вывели её именно сюда! Что-то притянуло неведомое “я” Клары Хюммель, заставив отправиться в жаркую салладорскую пустыню!
- Кирия Клара, - раздался над самым ухом настойчивый голос Райны. - Уйдём от солнца, кирия. И... нам надо решаться, медлить здесь больше нельзя. Догонять Раз... то есть Кэра, как угодно, хоть пешком, хоть...
- Думаю, мы сможем в этом помочь, - вмешался старый некромант. - У нас есть один свидетель. Можно было б откопать и ещё, но незачем возиться.
- К-какой свидетель? - вздрогнула Клара.
- Да вот этот же, - безмятежно ответствовал Бельт, кивая на мёртвое тело разорванного пополам карлика. - Он нам всё и скажет, кто тут с кем переведался, зачем и почему...
Клара ощутила мгновенный укол ревнивой зависти. Некромантия не принадлежала к её сильным сторонам, спасибо дражайшему мессиру Архимагу Игнациусу за наше счастливое детство.
Ниакрис мрачно усмехнулась и, не дожидаясь ответа, принялась крепить верёвки. Тави с ужасом наблюдала за приготовлениями названой сестры, наконец, не выдержав, выученица Вольных осторожно тронула дочь некроманта за плечо.
- Стоит ли? - сдавленно пробормотала Тави. - А то я вот тоже один раз...
- Один раз что? - нахмурилась Ниакрис.
- Допросила труп. - Голос Тави упал до шёпота. - В моём родном мире, в Мельине. А потом там началось такое... едва живы остались.
- Но ведь остались же, - с великолепным презрением пожала плечами дочь некроманта. - Значит, и мы уцелеем.
Тави покачала головой.
- Ниа, сестра... ты делала это раньше?
- Нет, - с некоторым напряжением призналась та. - Но отец - он делал, и неоднократно. Не волнуйся. Ничего не случится. Быстро - раз-два, и всё. И мы уже знаем, кого видел этот поури в последние минуты, с кем сражался, как очутился здесь...
- Да знаю я, для чего допрашивают трупы! - Тави прижала руки к груди. - Я к тому, что это может быть опасно, вот к чему!
- А кто сказал, что некромантия - это детские развлечения? - холодно резюмировала Ниакрис. - Не переживай... сестрёнка.
Тави покачала головой. Но продолжать не стала, молча отступила в сторону. В ушах до сих пор звучал голос Учителя, такой близкий, такой знакомый; слышать его было болью, чистой и непреходящей, и с ней не мог сравниться никакой откат.
Тем временем Бельт деловито, без суеты, вполне буднично готовился к обряду. Само собой, весь его инструментарий давным-давно сгинул безо всякого следа, но маг и бровью не повёл.
Клара, как и Тави, с известным испугом наблюдала за манипуляциями чародея. Как и сама боевая чародейка, он далеко не всегда нуждался в “подпорках” типа фигур или содержащих магическую субстанцию ингредиентов. И сейчас Бельт просто положил руку на лоб карлика, положил совершенно бестрепетно, хотя трепетать было от чего - после пребывания на жаре тело выглядело, мягко говоря, пугающе.
Тем не менее некромант коснулся трупа так же спокойно, как если бы под его ладонью оказался прохладный камень. Лицо замерло, глаза закрылись; Клара ощутила быстро пробежавшую волну магии. За ней вторую, третью - губы Бельта изломило болью, однако он не отступал.
И вот, безо всяких фигур, рун и тому подобного - труп карлика шевельнулся, приподнял уродливую голову. Полные запёкшейся крови глазницы медленно обежали вокруг, остановившись на некроманте.
- Отвечай! - вслух потребовал Бельт. - Отвечай, и наградой тебе станет покой!
Собственно говоря, “отвечать” трупу было нечем - горло разорвано, от трахеи ничего не осталось, но у отца Ниакрис имелись свои средства.
Над телом появилась голубая светящаяся сфера, и в ней Клара увидела...
...Кэра Лаэду, верхом на серебристожемчужном драконе; нескончаемые линии все тех же поури, шагающих через пустыню; какое-то скопление полуразрушенных гробниц и пирамид; дикую схватку в подземелье, а потом...
Воскрешение Салладорца.
Тави вскрикнула - она узнала человека в плаще.
И они проследили всё до самой последней секунды, когда жизнь этого поури оборвалась в отчаянной атаке на двух свирепо защищавших каменный саркофаг чудовищ.
Все ошарашенно воззрились друг на друга.
- Вот это да, - только и смогла вымолвить Клара. Кэр был тут. Совсем рядом. И он, невесть как заимев в спутники дракона, насмерть дрался с этими чудовищными тварями, пытаясь помешать возвращению из Серых Пределов того странного мага. Кого, зачем, почему?.. И разве этим должен заниматься Разрушитель?
Некромант Бельт с подчёркнутой аккуратностью вытер руки. Из ноздри сбежала алая капля крови, за ней - другая, третья. Ниакрис мгновенно оказалась рядом, подхватила отца под руку - тот уже мягко оседал на песок, глаза закатились.
Старый чародей выложился, отдав все силы, сдерживал до последнего откат, чтобы все могли увидеть воспоминания погибшего поури.
Отнесли Бельта в тень, долго возились, отпаивая зачарованной водой (Клара поспешно вспоминала курсы военно-полевого целительства); наконец старый некромант пришёл в себя, и все утёрли честный трудовой пот.
Тави поразилась в тот миг перемене в суровой доселе Ниакрис - ресницы дочери некроманта предательски дрожали, а лицо стало белее снега.
- Так что же это такое? - наконец растерянно вздохнула Клара. - А? Что?
- Ничего хорошего, - подал голос Бельт. Говорил он ещё слабо, но уверенно. - Не знаю, кто такой этот воскрешённый маг, но что из сильнейших Тёмных - точно. А вот что творилось в склепе - понять нетрудно.
- И что же? - нетерпеливо вырвалось у Клары.
- Эти твари - олицетворение трёх сил, сражающихся сейчас за Эвиал. Порой они заключают между собой временные союзы, но на самом деле - каждый из них только за себя, остальных они боятся и ненавидят... я в своё время сыграл на том же самом. Проще всего с дуоттом - это тварь Хаоса. Крылатый зверь - Западная Тьма. А вот великан... мне показалось, что Дальние.
- Сильно, - присвистнула Клара. - А что они делали в этом склепе? Охраняли покой усопшего?
Бельт покачал головой.
- Скорее готовились отразить посягательства на то, чтобы сделать его сон ещё более глубоким.
- Но зачем, почему, для чего?! - возопила Клара, стискивая голову ладонями. - Хаос, Тьма, Дальние... что им всем тут надо?.. Хотя на самом-то деле меня больше волнует, куда делся наш Разрушитель?
- Теперь отыскать его будет куда легче, - осторожно напомнила Тави. - Если эти карлики с ним, то...
- Ну да, многочисленная армия - не один человек, - кивнула Клара, невольно досадуя, что не она первой высказала это вслух.
...Отыскать войско в несколько тысяч поури, пользуясь хоть и угасшей, но чёткой аурой убитого карлика, и впрямь оказалось нетрудно. Откат давил сильно, очень сильно, так что Тави едва не лишилась чувств; однако весь отряд Клары, взявшись за руки и сомкнув классическое “кольцо”, сумел наделить чародейку достаточной мощью, чтобы поисковое заклинание быстро и без помех отыскало цель.
Совсем недалеко. Армия поури и Кэр... или Разрушитель? - двигаются скорым маршем на север, уходя из пустыни. Что станет их целью? Агранна? А вдруг повторится Эгест?..
Как бы то ни было, ждать больше нельзя. Вперёд, в погоню! И уж на сей раз она, Клара, не упустит своего шанса.

* * *

Мессир Архимаг, достопочтенный и многоучёный мэтр Игнациус Коппер, мог позволить себе чуток самодовольства. Нет, рано списывать себя со счетов. У него есть что противопоставить зелёной молодёжи, даже настолько талантливой, как та же Хюммель. Конечно, заклятья отняли необычайно много сил, но, с другой стороны, результат достигнут выдающийся, да не прозвучит это пустой похвальбой.
Итак: Клара Хюммель обнаружена и теперь уже полностью пляшет под его, Игнациуса, дудку. Сейчас она и её сорвиголовы находятся в непосредственной близости от своей цели. С такой командой Клара непременно должна взять верх.
Сильвия, как успел выяснить мессир Архимаг, тоже на правильном пути. Глупышки: искренне полагают, что действуют исключительно по собственной воле, хотя на самом деле они просто куклы, которых он, Игнациус, аккуратно дёргает за невидимые другим ниточки.
Всё правильно. Всё идёт хорошо. Очень скоро Клара Хюммель доберётся до Мечей. Важно, чтобы до них добралась именно она. Только тогда приманка будет воспринята как настоящая. Окажись там он, мессир Архимаг, - пиши пропало. Он слишком крупная рыба, чтобы отлежаться в придонной яме. Добыча сорвётся с крючка...
Оставалось немногое. Точно определить место, где надлежит находиться ему, когда придёт время нажать на рычаг мышеловки. Да, что поделать, вот такая несовершенная конструкция, пружина не сорвётся сама по себе, совсем без его участия. Придётся чуток потрудиться.
Игнациус, Динтра и их третий спутник медленно, кружным путём пробирались на юг. Им больше нечего было делать в пределах Империи Клешней - после взрыва Великой Пирамиды половина столицы лежала в развалинах и у здешних властей предержащих нашлись иные спешные заботы, нежели охотиться за странными пришельцами. То есть их по-прежнему ловили, но, похоже, куда больше сил теперь бросили на восстановление разрушенного.
- И куда ж мы двинемся, мессир? - вежливо поинтересовался Динтра, как только Игнациус его стараниями окончательно оправился и встал на ноги. - Клара Хюммель, как я понимаю, каким-то образом перенеслась за сотни, если не тысячи лиг отсюда. Нам следует отправиться за ней, не так ли? Или мы сперва постараемся навести порядок здесь, в Империи Клешней? Мой друг, - кивок в сторону Читающего, - обнаружил здесь массу интересного.
Взрыв Великой Пирамиды дал обильную пищу для размышлений.
Надо сказать, что самого мессира Архимага изрядно раздражала его неспособность напрямую общаться с Читающим Заклятья. Динтра узурпировал эту привилегию; и кто знает, что на самом деле говорило сие странное существо? Надо, обязательно надо выучить их язык. И как можно скорее.
Но первая заповедь добившегося власти - поменьше говори и побольше слушай. Твои враги сделают за тебя три четверти работы собственной болтливостью.
- Что же именно дал этот взрыв, друг мой? Сгораю от нетерпения услышать.
- Ну, во-первых, подтвердил связь Империи Клешней с тем, что в этом мире называется Западной Тьмой, - начал Динтра.
- Ну, это не новость. Достаточно одного взгляда на всю их систему заклинаний... - благодушно отмахнулся Игнациус. Западная Тьма, равно как и прочие силы этого мира, его сейчас интересовала мало. Вернее, его мало интересовали их собственные качества, планы, союзы, противостояния и тому подобное.
- Во-вторых, удалось понять, что эта самая Тьма в ближайшее время готовит решительный натиск на восточные земли, - с некоторой долей злорадства продолжал Динтра. - Часть сил уже в походе - это, надо полагать, выступил флот.
- Несмотря на взрыв Пирамиды? - недоверчиво поднял брови Игнациус.
- Несмотря на, - кивнул целитель. - Пирамида, осмелюсь напомнить мессиру, была не одна. Вдобавок в бой пошли силы, которые уже не назовёшь обычными армиями. Некромантия высшего порядка.
- Мёртвые? - Игнациус изобразил на челе приличествующую случаю озабоченность.
- Мёртвые. Но не просто неупокоенные. Новые сущности, созданные на их основе.
- Интересно, - вырвалось у Игнациуса. - Впрочем, дорогой мой друг, наша миссия здесь носит более ограниченный характер.
- Неужели мы не задержимся, чтобы избавить Эвиал от этой скверны? - в упор спросил Динтра. - Мой долг целителя... принесённая клятва... Если Империя Клешней одержит победу, простые смертные очень скоро исчезнут с лица этого мира.
- Дражайший Динтра, - аристократически поморщился Игнациус. - Вы начали рассуждать просто как какой-нибудь неофит Гильдии боевых магов, считающий, что призван нести всюду добро и справедливость, разумеется, как он это понимает. Я не вникал глубоко в проблемы данного мира. Возможно, всё здесь происходящее обусловлено глубинными внутренними причинами. Во всяком случае, у нас на карте судьбы куда большего числа миров и соответственно населяющих их смертных. Поэтому сперва мы разберёмся с вопросами глобальными и уж затем, если удастся, приступим к улаживанию местных дел.
Динтра вздохнул, покачал головой. Его же спутника, похоже, ни разговоры магов, ни их планы нимало не волновали. Где витал сейчас его разум, к каким голосам прислушивался, неведомо. Это заботило Игнациуса, мало сказать - это его раздражало.
- Мы собирались отправиться по следам Клары Хюммель, если мне не изменяет память, мессир.
- Совершенно верно, друг мой, - снисходительно кивнул Игнациус. - Клара всегда была способной чародейкой, так что я не удивлён, что она сумела в решающий момент открыть себе дорогу на астральные тропы. Но мы, конечно, последуем за ней, прежде чем случится непоправимое.
Тёмные глаза Динтры некоторое время цепко изучали Архимага, так что тому даже стало неловко. Наконец целитель кивнул.
- Вы отдали много сил, мессир. Но положение выправляется...
- Благодаря вашему несравненному уходу, дорогой мой друг, за что я вечно пребуду вам признательным, - как можно доброжелательнее подхватил Игнациус.
- Пустое, мессир, - отмахнулся Динтра. - Мой долг. Целителя... и старого друга. - Игнациусу показалось или лицо старого лекаря действительно дёрнулось, когда он произнёс слово “друг”?
- Тогда за работу, - потёр руки Игнациус.
Они отошли далеко от растревоженной столицы. Вокруг расстилался зимний лес, но снега, по счастью, выпало немного. Простое колдовство Архимага заставляло их следы на белой пелене исчезать, едва появившись.
- Кажется, впереди неплохое место. - Игнациус указал на просвет. - И там сосредоточено немало Силы. Хотелось бы взглянуть поближе, прежде чем мы окончательно покинем сии малоблагословенные берега...
С опушки примученного морозами леса открылся вид на глубокую котловину, некогда прорытую широко разлившейся текучей водой. Ветра смели туда снег с более высоких мест, наметали сугробы чуть ли не до середины высоко поднявшихся столбов. Тех самых столбов, что видели на своём пути Клара Хюммель и её отряд.
- Звезда, мессир Архимаг, - заметил Динтра.
- Да, но какая огромная! И с какой приличной эффективностью! - Игнациус с невольным уважением покачал головой. - Конечно, варварское устройство... вы ничего не чувствуете, друг мой?
- Нет, мессир. А что?
- Старая кровь. Смерть. Муки. Страдания. - Игнациус зажмурился, втянул морозный воздух, несмотря на боль в ноздрях. - Они поддерживают эти штуки магией крови, любезный друг. Ни много ни мало.
- Эт-то омерзительно! - вырвалось у целителя. - При том, что они служат Западной Тьме...
- Мы, во-первых, ещё слишком мало знаем о её целях и намерениях, во-вторых...
- Мессир! - гневно перебил Динтра, сдёргивая шапку. - Западная Тьма - просто другая форма тех, от кого, увы мне, позорно сбежала вся наша Долина! А ведь вы тогда были против, мессир! Вы приняли бы бой, если бы не трусы из... во многом из моей гильдии, позор на мои седины! Почему же вы закрываете глаза сейчас?!
- Динтра, дорогой мой друг, спасший мне жизнь в этом походе, - глубоко вздохнув, как можно вкрадчивее и доверительнее заговорил Игнациус. Ссориться со старым лекарем пока не входило в его планы. Такого очень полезно иметь под рукой, как показала совсем недавняя практика. - Поверьте, я разделяю ваши чувства. Да, Долина под угрозой. И не только она. Наш большой дом - Упорядоченное - тоже под угрозой. Сотни тысяч миров полетят в топку, если мы не остановим Клару Хюммель. Не только один Эвиал. Вы правы, я хотел драться. Но я не диктатор, собрание магов решило вопрос свободным волеизъявлением, и мне ничего не оставалось, как, согласившись с ним, отправиться на свой собственный бой. Но я думаю сейчас о многом и многих. Западная Тьма может быть вполне отвратительна, я не спорю - ведь именно вам рассказывает всё наш загадочный спутник, - не удержался Игнациус от небольшой шпильки. - Но сейчас я хочу понять и лишь потом начать действовать. Быть может, там улыбнётся удача. И тогда у нас останется достаточно времени, чтобы излечить недуги и этого мира.
- Западная Тьма вполне отвратительна, - отчеканил Динтра. - Я молю... всех богов, если они только есть, чтобы у нас осталось время. Моя совесть не будет знать покоя, если мы бросим Эвиал на произвол судьбы. Да-да, мессир, я понимаю - никто не скажет заранее, удастся ли нам задержаться здесь, быть может, наше промедление будет стоить жизни куда большему числу жертв... и всё-таки, всё-таки, мессир...
- Что ж, друг мой, давайте не будем терять тогда времени, - потёр озябшие руки Игнациус. - Признаться, я хочу позаимствовать Силы в этом резервуаре. Может статься, что на него же я перенаправлю откат. Не хотелось бы вновь отягощать вас моим бесчувственным телом.
- Не беспокойтесь, мессир, - отрывисто произнёс Динтра, с яростью глядя на чудовищное вместилище. - Если удастся уничтожить эту... монструозность, я дотащу вас хоть до самой Долины.
Игнациус молча кивнул. Его нисколько не заботили ни Эвиал, ни Западная Тьма, но почему бы и впрямь не потрафить старику Динтре? Тем более что это пойдёт только на пользу ему, Игнациусу.
Для мага его уровня и опыта не составило труда подыскать ключ к запирающим кладезь Силы заклятьям. Динтра, похоже, был прав - тут не обошлось без Тьмы и без тех, от кого бежали до смерти перепуганные лекари и погодники Долины.
Ну что ж, теперь остаётся лишь точно рассчитать время и место, чтобы не оказаться ни слишком далеко от Клары Хюммель, ни слишком близко. Игнациус позволил себе беззвучный смешок - не стоит мешать последнему бенефису лучшей из Гильдии боевых магов.
...Без устали рыскавшие по окрестностям столицы поисковые партии Империи Клешней сообразили слишком поздно, чем могут заинтересоваться странные пришельцы и где их прежде всего следовало бы ждать. Напоенная до краёв Силой, недальняя звезда взорвалась, оставив чёрное пятно в три лиги поперечником. Земля испарилась от страшного удара, обнажив оплавленный камень. Теперь чародеи Империи точно знали, что именно сделали жуткие гости, но зато ничего не могли сказать о том, куда именно они отправились.

* * *

Сильвия недолго летела за уходящими на восток кораблями. Даже могучей полярной сове, магическому созданию, не одолеть без отдыха столько лиг морской пустыни. До темноты Сильвия преследовала флот длинных и узких галер, уверенно державших курс через штормовой океан. Корабли мало подходили для дальних переходов - слишком длинные, они переломились бы на первой же серьезной волне - однако их, похоже, защищала могущественная магия. Налетавшие шквалы мгновенно утихали, вода становилась похожа на гладь отполированного дворцового паркета. Сильвии оставалось надеяться, что её не расценят как угрозу, равную штормам, и не заметят её появления.
Когда сгустился мрак, она опустилась на рею передовой галеры, постаравшись тотчас укрыться за плотной паутиной канатов и лестниц. Кажется, пронесло. Не ударили корабельные колокола, не поднялась тревога. Только скрипели бесчисленные вёсла. По палубе прохаживались облачённые в броню фигуры, и Сильвия невольно вздрогнула - те самые, не живые и не мёртвые создания, которых она почувствовала ещё в порту. Один взгляд на них заставлял девушку трепетать от ужаса и отвращения - это её-то, уверенную, что она ничего не боится и ничем не побрезгует!
Она заставила себя успокоиться. Менять облик пока не стала - хотя, возможно, затеряться среди команды она б и сумела, просто отводя глаза всем подряд. Но чем меньше явленной магии, тем лучше.
Время тянулось медленно, казалась бесконечной ночь; Сильвия невольно погружалась в воспоминания, глядя на чужие, равнодушные звёзды. Как давно всё это было! Мельин, Красный Арк, исчезнувшие родители... а потом тот день, когда весь Орден погиб в неравном бою с Хозяином Ливня, от которого ей по праву рождения достались чёрный фламберг и золотая овальная пластинка-пайцза, на которой, собственно говоря, и было написано, почему фламберг должен принадлежать именно ей, и никому другому.
Флот Империи Клешней тащился на обычных вёслах добрую треть ночи; давно скрылись вдали негостеприимные берега, и Сильвия уже стала устраиваться, норовя поспать, когда её словно обдало холодной водой - где-то совсем рядом пошла в ход могущественная магия. Корабль качнуло, хотя вода у борта оставалась по-прежнему спокойной. По палубе внизу разнесся гомон встревоженных голосов. Гребцов, однако, быстро утихомирили; Сильвия прекрасно слышала щёлканье многочисленных бичей.
А потом корабли рванулись вперёд, словно на невидимых крыльях. У острых форштевней вздулись буруны; но магия работала и тут, при такой скорости вода должна была бы просто залить палубу, но потоки натыкались на незримый барьер у обреза бортов.
Дрогнули и понеслись назад облака. Ветер взъерошил перья совы, галеру сильно качало, однако она неслась, словно пришпоренная породистая кобылица.
Некоторое время у Сильвии ушло лишь на то, чтобы не свалиться с реи. Она хотела поспать - куда там! Корабли стремительно летели навстречу солнцу, и, когда алый диск стал подниматься над горизонтом, впереди показалась полоска земли.
Оставалось только гадать, какую чудовищную мощь вложили чародеи Империи в этот бросок и зачем им это понадобилось, какие именно события в Старом Свете Эвиала подвигли их на такое.
Само собой, Сильвия ничего не знала о взрыве Великой Пирамиды. Равно как и о появлении мессира Архимага в непосредственной близости от себя.
По правому борту, несмотря на утреннее сияние, на фоне тёмного берега чётко виднелась яркая белая искра, то разгоравшаяся, то вновь угасавшая, - знаменитый маяк, возведённый во времена наивысшего расцвета Эбинской империи, когда её владения охватывали все берега вокруг Моря Надежд и Моря Призраков (за исключением разве что Салладора). Чародеи Ордоса потрудились на славу, воздвигнув на голой скале достойную великанов башню, на вершине которой пылало неугасимое магическое пламя. Прошли века, давно умерли создававшие маяк волшебники, империя Эбин превратилась в бледную тень былого величия, с запада надвинулась Тьма, на Правой и Левой Клешнях появилась своя собственная Империя - а маяк всё горел, и ни обосновавшиеся в бесхозном Кинте Дальнем пираты, ни сорвиголовы - расхитители могил, ни самые отчаянные из Ночного Народа - никто так и не сумел подобрать ключей к секрету вечного маяка. Он продолжал себе светить - всем и каждому, не делая различий меж кораблями, равно помогая и пузатому “купцу”, и боевому драккару с Волчьих островов, и хищному пирату Кинта, и черно-зелёной галере с Клешней.
Эскадра оказалась в широком проливе, разделявшем Кинт Дальний и Семиградье. Впереди лежало Море Надежд - когда-то, давным-давно, его так прозвали первые мореходы, рискнувшие отплыть подальше от эбинского “сапога”.
Здесь, у маяка, адмиралы Империи Клешней, не мудрствуя лукаво, назначили рандеву нескольким эскадрам, подходившим с севера, северо-запада и запада. Сильвия едва успевала крутить головой - на горизонте одна за другой возникали армады кораблей, двигавшихся с той же умопомрачительной скоростью, что и её собственный. Вблизи маяка галеры замедляли стремительный бег, и вскоре у входа в пролив составилась настоящая армада, громадный флот из сотен судов; мачты поднимались сплошным лесом, насколько мог окинуть взгляд.
Сильвия тоже побывала у Скавелла и могла понять, что Клешни быстро залечили раны, оставленные той битвой. Однако кое-что изменилось - а именно команды кораблей, те, кому предстояло идти в бой.
Не просто воины, не люди и даже не Нелюдь - на палубах толпилось нечто, и Сильвия никак не могла подобрать им определения. Нежить? - отчасти; но нежить особая, специально созданная, поддерживаемая могучей магией. Обычными людьми, похоже, оставались капитаны галер и прикованные у вёсел гребцы. А вот надзирали над ними уже новосотворённые монстры.
Флот собирался добрую часть утра. Накатил день, солнце поднялось в зенит - а с просветлевшего запада всё подходили и подходили отдельные галеры. Иные появлялись даже с юга - Правая Клешня здесь близко подходила к кинтским берегам.
Магия больше не применялась. Заскрипели, поднимаясь, тяжёлые вёсла, впряглись во всегдашнюю работу рабы-кандальники. Медленно выстраиваясь длинными колоннами, армада заскользила по спокойной морской глади, входя в Море Надежд, словно короткий и широкий меч в тело врага, высокомерно игнорируя могущие заметить её с недальних берегов глаза.

Глава пятая
ЭВИАЛ

Многолучевая звезда, над которой некромант и драконица промучились немало часов, была готова. Первоначально Фесс рассчитывал обойтись сорока пятью лучами, однако очень быстро выяснилось, что не хватит и девяноста. Такого некроманту творить ещё не доводилось.
Лучи длинные и короткие, ориентированные по сторонам света, месту, где солнце поднималось над горизонтом, а луна, напротив, опускалась; проекции звёзд, истоки рек, горных пиков, где дремали под неусыпной драконьей стражей Кристаллы Магии; раньше их было девять, сейчас осталось лишь восемь, и это, в свою очередь, усложняло задачу Фесса и Рыси. Уцелевшие Кристаллы приняли на себя груз погибшего, но от этого сбилась тонкая настройка многих заклинаний, магические потоки утратили остойчивость, словно получивший пробоину корабль.
Некромант и драконица рисовали, стирали, чертили вновь, Рыся пару раз с досады перекидывалась, заковывая пламенем в остекленевшую броню вершины недальних барханов. Поури в благоговейном экстазе наблюдали за своей Ишхар, многие падали на колени.
...Наконец вычерченная магическая фигура оставила и некроманта, и драконицу почти без сил. Приведение заклятья в действие пришлось отложить.
Тогда им казалось - несколько часов ничего не решат. И Фесс хоть и с тяжёлым сердцем, но вынужден был смириться с реальностью: сейчас ему не справиться с подобной мощью.
Тщательно вычерченная звезда должна была ответить на один простой вопрос: есть ли в Аркине тот самый магический “ключ”, запирающий восток от нашествия Сущности? Раньше, до Скавелла и Чёрной башни, Фесс едва бы преуспел в подобном чародействе. Но сейчас - и в особенности после слов, сказанных ему призраками погибших друзей, он чувствовал, что Сущность на самом деле стала его частью, быть может, как против воли самого Фесса, так и против своей собственной. Вольно или невольно, они сживались. Непримиримые враги, которым будет тесно в одном мире, они тем не менее глубже и глубже проникали друг в друга. Фесс всё чаще и чаще действовал, как следовало Разрушителю; ну а произошли ли какие-то изменения с Сущностью, некроманту оставалось только гадать. Однако он сам в это верил. Может, благодаря всё тому же простому закону, что “действие равно противодействию”?
Всё упиралось именно в этот простой вопрос. Если Салладорец не лгал и Аркин действительно запирает Сущность в её нынешних пределах, Святой Город придётся защищать, как самый последний рубеж, как, наверное, Фесс защищал бы саму Долину. А если нет...
Но, опять же, это если будет уверенность в правильности ответа. Иначе - опять бесплодные гадания и бездействие.
Вздохнув, некромант встал в самый центр многолучевой фигуры, невольно поёжился - уже наполненная Силой, она готова была к действию, сдерживаемая пока, словно норовистый конь уздой.
Фессу оставалось одно - двинуться тёмной дорогой в глубь собственной памяти, к тому Неясыти, который, как ему казалось, и привлёк внимание Сущности. Почти идеальный кандидат в Разрушители. Явившийся из иного мира, отверженный, избравший некромантию, от которой все добропорядочные обыватели шарахались пуще, чем злая душа от Спасителя. Предстояло вспомнить этот шепчущий голос, эти размытые черты - сколько раз Она попадалась на его дороге? Скавелл, Чёрная башня, Кривой Ручей... или там всё-таки была не Она?
Вновь отыскать Её в себе. Вытащить из тени, из памяти, от которой сам, бывало, рад отказаться. Вглядеться пристально, как только возможно, увидеть тянущиеся нити и саму преграду, до сих пор удерживающую Сущность от прорыва на запад.
Но это, разумеется, только малая часть необходимого. И, конечно, Фессу никогда бы не удалось построить такую звезду, не побывай он в Чёрной башне, не управляй он её силами, отражая натиск эвиальских полков. В своё время старик Парри много рассказывал о том, почему Белый Совет держит наблюдателей по всему Эвиалу, в местах, где маги считали наиболее вероятным прорыв Сущности; сейчас это тоже пригодилось. Сориентировать звезду ещё и по этим точкам, установить с ними невидимые связи, словно пальцами прощупывая слабые места в броне старого мира, чтобы потом, взглянув на Аркин, понять, есть ли там на самом деле тот заветный ключ.
Фессу вновь приходилось отдаться на волю бешеных потоков магии, забыв о защите и не противодействуя откату. Собственно говоря, глубинный смысл заклятья был жутковат: на короткий миг самому стать Западной Тьмой, увидеть мир её глазами, и если не понять, что же именно сдерживает её, то по крайней мере узнать, не в Аркине ли кроется главный узел сети, пока ещё защищающей восток Эвиала.
Последний раз мелькнуло напряжённое лицо Рыси, брови горестно изломлены; тонкие руки, сжатые кулачки, рассыпавшиеся жемчужные волосы; взгляд девочки-дракона ожёг некроманта, словно раскалённый кнут, и салладорская пустыня потонула в сером тумане, в единый миг поглотившем весь окружающий мир.
И тотчас перед глазами некроманта появилась уже знакомая сцена - трещина, залитая огнём; бесконечный, тянущийся к самому горизонту чёрный плащ за плечами и стоящие чуть в отдалении три человеческие фигуры, хотя никто из них, собственно говоря, человеком назваться не мог. Орк Прадд, гном Сугутор и полуэльфка Рысь. Рысь-первая.
Некромант усмехнулся. Видения, призраки прошлого, возможно ожившие в его сознании. Это просто сны и миражи. “Друзья давно мертвы, - сказал он себе. - У мёртвых нет голоса. Они говорят только во мне, я сам вкладываю слова в них, не более того...”
Туман послушно надвинулся, заливая и трещину с бушующим пламенем, и неподвижные фигуры. Они не пошевелились, неживые, блики былых воспоминаний, - и мгла очень быстро поглотила их.
Теперь Фессу казалось, что он взмывает вверх, тело становится невесомым и прозрачным, его подхватывают ветры и он несётся над Эвиалом - но очертания морей и гор быстро утонули всё в том же тумане, некромант оказался в затканном серым покрывалом пространстве, где пропали верх и низ и осталась только растущая перед глазами чёрная стена, протянувшаяся, насколько мог окинуть взгляд. Застывший океанский вал, оцепеневший перед неизбежным падением, с одной лишь разницей, что сдерживало чёрную волну отнюдь не остановленное время.
Налетел свирепый ветер, рванул вдруг обретшее массу тело некроманта, закрутил, помчал вниз, словно сухой осенний листок. Он сжался, невольно ожидая удара, но его лишь пронесло сквозь туманную завесу, а когда пространство вокруг вновь очистилось, чёрная стена оказалась совсем рядом. Казалось, её можно коснуться, но руки некроманта ему больше не повиновались, он оказался в полной власти ветра, тащившего его сейчас вниз, совсем рядом со стеной, в плотные глубины тумана.
Перед ним алым огнём запылала тонкая нить, протянувшаяся вдоль края чёрной стены; и через эту нить нависшая над ней громада перехлестнуть никак не могла. Порыв бросил некроманта на красную нить - его пронзила боль, словно кожу вспарывало острейшее узкое лезвие. Он закричал, но не услышал ни звука. Всё умерло в сером тумане, и мог ли он вообще ещё кричать? Остались ли у него рот и лёгкие? Фесс глянул и не увидел собственного тела. Вокруг одна мгла, ничего, ничего больше...
И внезапно прорезавший хмарь яркий свет пламени.
Взор заполнило алое сияние. Фесс падал прямо на полыхающий холодный огонь, и пламенные языки, сплетаясь в танце, выстраивались бесконечными рядами причудливых рун.
Знакомые руны. Вернее, это наложенное заклятье сделало их знакомыми, превращая глубинные сущности в нечто, доступное пониманию Фесса.
Эти руны он встречал много раз, но в одном-единственном месте. В Чёрной башне. Особые, их невозможно было ни с чем спутать. Сейчас они поднимались перед ним пламенной стеной, собою преграждая путь той самой Сущности, что испещрила ими стены своей северной твердыни.
Были тут и другие символы, в которых без особого труда угадывалась магия Спасителя. И тоже ошибиться невозможно. Кто наложил эти заклинания, чары Фесса ответить не могли, но некто могущественный, соединивший, казалось бы, несоединимое. Руны Сущности показывали, что... Стоп. А что они на самом деле показывают? Преграда возведена из самой Западной Тьмы, магия Спасителя лишь придала ей внешние формы. “Н-ничего не понимаю. Вглядимся пристальнее...”
Но чем больше он смотрел, тем отчётливее понимал - преграда из Сущности не только удерживает Сущность. Она ещё и закрывает доступ к ней извне, из свободных, восточных областей Эвиала. Это скорее походило на барьер, разделивший двух смертельных врагов.
Фесс попытался уверить себя, что стены есть стены - обороняющиеся в крепости тоже не могут пройти сквозь них там, где они хотят. Но... с другой-то стороны, Сущность сдерживали отнюдь не те преграды, что остановят человека. От людей хватило бы обычного частокола повыше... ну и охраны, само собой. И если люди, пожалуй, смогли бы пройти сквозь алую завесу (другой вопрос - что сделалось бы с ними потом), то вот магические заклинания, в том числе и могущие причинить (хотя бы по идее) вред Сущности, точно так же бессильно отразились бы от заплота. Потрясённый Фесс отказывался верить глазам и чувствам, но деваться некуда - знаменитая “защита Эвиала” на поверку защищала не только мир от Сущности, но и Сущность от мира!
Может, конечно, это единственный способ возвести такого рода преграду? Но... магические барьеры не были Фессу в диковинку, кое-что он помнил ещё со времён истинной Академии, той, что в Долине магов. Обычно они всё-таки сдерживали только то, что должны были сдержать, хотя бы потому, что задачу “на отталкивание” куда легче решить “в случае односторонности”, как писалось в учебниках. Например, ограничив магическим барьером бушующее пламя, чародею потребовалось бы возвести тут же второй барьер, который, скажем, удерживал бы неразумных от того, чтобы броситься в костёр. Условность, конечно, не более, чем пример для пояснения, но тем не менее. Если бы тот, кто ставил барьер против Сущности, хотел бы только защитить от неё Эвиал, то хватило бы однонаправленной защиты; если бы он желал, чтобы обитатели Старого Света по глупости или неосторожности не забрели во владения Западной Тьмы, ему следовало бы возвести соответствующую преграду, не пропускающую смертных. Но тут барьер оказался куда более сложным - он защищал, как сказано, не только Эвиал от Западной Тьмы, но и Западную Тьму от Эвиала, не препятствуя тем не менее проходу обычным людям (что и объясняло истории с кораблями, на которых команды сходили с ума, оказавшись “под Западной Тьмой”). Никому не было дела до простых смертных; преграда остановила бы заклятье сильного мага, прикрывшегося теми или иными чарами...
В это верилось с трудом, однако это было так. Или - поправил себя Фесс - так это выглядело в результате действия его заклинания. А оно ведь тоже не абсолютно и не безошибочно. Всё может случиться...
Удивительное открытие, им совершённое, едва не отвлекло некроманта от главной цели его поиска: где ключ к той цепи, что сдерживает Сущность?
Ему стоило огромного усилия заставить память выдать это слово - “Аркин”. Сперва - просто набор звуков, бессмыслица. Затем медленно, словно во сне, начало приходить осознание. Город... Святой Престол... Слова Салладорца... Птенцы...
Его глаза с трудом оторвались от чёрной стены и бушующего у её подножия алого огня. Вокруг всё тот же туман.
Однако заклятье работало. Не завися от воли самого некроманта, оно потащило его взгляд прочь, сквозь мутную пелену, и на сей раз, когда мгла разошлась, Фесс действительно увидел очертания городских стен.
Он узнал Аркин. Святой Город прикрывал целый лес нацеленных в небо острых шпилей. Сейчас они казались пиками, ожидающими вражеской атаки. Фесс недвижно завис над цитаделью, над куполами кафедрального собора, самого крупного в Старом Свете.
Хватило нескольких мгновений, прежде чем некромант с содроганием понял, что Салладорец не лгал.
Та магия Спасителя, что скрепляла огненные руны Западной Тьмы, действительно управлялась отсюда. Из этого собора. Из его подземелий и катакомб, уходивших глубоко под землю. Слухи утверждали, что оттуда можно выбраться далеко за пределы городских стен, чуть ли не к самому Нарну.
Ключ на самом деле был там. Ключ, что запирал преграду. И пока он цел, некроманту не добраться до Сущности. А вот Западная Тьма, медленно сочась сквозь прореху, скоро сможет устремиться на восток - и хватит ли тогда сил её остановить?
“Нет, не хватит”, - сказал себе Фесс. Горько, но это так.
И получалось, что гибель Аркина, уничтожение загадочного ключа одинаково необходимы и Эвенгару Салладорскому, и Кэру Лаэде, куда больше привыкшему к короткому имени Фесс.
Аркин должен погибнуть, с отчётливым ужасом понял некромант. Заклятье являло ему скрытые нити, тянущиеся от хищных шпилей Святого Города к затянувшей запад завесе; выдерни их, сотри с лица земли - и защита Эвиала рухнет.
Но и Сущность сделается уязвимой. Сейчас она лишь тянет щупальца сквозь брешь в стене, сама оставаясь в безопасности. Рубить их необходимо, но бесполезно - победы это не даст, может лишь отсрочить конец. Однако, когда ключ будет уничтожен, завеса падёт не сразу - магия такой мощи поддерживает какое-то время сама себя. Но лишь какое-то время. Потом Сущность ринется на восток, сметая все преграды. И слова Салладорца тогда окажутся поистине пророческими.
И он, Фесс, может не успеть уложиться в это время. Может не успеть покончить с Западной Тьмой, потому что никто не знает, подействует ли на неё даже и та самая магия крови, о которой напомнила ему Рыся.
Значит, ему придётся вступить в союз с инквизицией. Птенцов надо остановить. Он... должен договориться с отцом Этлау. Неведомо как, но должен. Найти ключ. Попытаться... нет, не попытаться! - а просто понять, как сделать так, чтобы дотянуться до Западной Тьмы, не разрушая защиту Эвиала.
Вопрос в том, согласится ли на это наш преподобный экзекутор. И что сделает он, если, как предполагал Фесс, Сущность сделала ставку и на него тоже? Мол, пусть Разрушители грызутся, пока не останется только один?
Действие заклятья оканчивалось. Ветер трепал некроманта всё сильнее и свирепее, оттеснял от чёрной стены обратно в слепую мглу, швыряя снова в тварный мир, туда, где ждала Рысь-драконица.
А потом некроманта настиг откат и его неразлучная спутница - боль.
...В себя он пришёл далеко не сразу. Над ним склонялось лицо Рыси, глаза её подозрительно поблескивали. Рядом примостился Фейруз; некромант успел заметить, что страх мальчишки перед драконицей изрядно поубавился: во всяком случае, сейчас они с ней крепко держались за руки.

Предыдущая страница 16 Следущая страница


17 Ник Перумов

- Папа!
- Великий Мастер! - вырвалось у них почти одновременно.
- В-всё в-в п-порядке, - нетвёрдым голосом отозвался некромант.
Фейруз приложил к губам Фесса флягу с водой, Рыся принялась водить ладошками над лбом и висками, вытягивая усталость и боль. Она сама кривилась и морщилась (а надо знать, чего стоило заставить её поморщиться!), но не останавливалась.
...Наконец Фесс сумел рассказать спутникам об увиденном.
- Ключ - в Аркине? - поражалась Рыся. - Сущность защищена от удара с востока? Фей, а ты ничего не слыхал... такого, знаешь, необычного, про ключ или что-то в этом роде, пока подвизался в подпалачиках?
Мальчишка покраснел и опустил голову.
- Да там многое болтали-то, в Аркине... тайными колодцами и каморами, считай, все подземелья битком... Легенд про всякое найти можно...
Бедняга Фейруз совсем смутился. В присутствии Рыси он, похоже, враз забывал даже самые простые слова. Фесс развёл руками.
- Придётся бить вслепую. Потому что птенцы идут к Аркину, чтобы и впрямь открыть Сущности дорогу на восток.
- Говорила же я! - вскочила Рыся. - Папа, позволь мне их догнать! Много времени это не займёт.
- Нет! - отрезал некромант. - Не видела, что Старшая сделала с тем поури?! Забыла молнию? Останешься здесь, дочка!
Рыся скорчила гримаску. Самолюбивая драконица терпеть не могла упоминаний о своей ране, полученной от самого обычного эвиальского мага.
- Настигнем их все вместе, - отрубил Фесс. - Птенцы, да ещё с этим даром Салладорца, - не тот враг, которого шапками закидать можно.
“Но птенцы - это тот аргумент, что может сделать отца Этлау посговорчивее, - мелькнула мысль. - А что, если не уничтожать их на дальних подступах к Аркину, а, так сказать, явиться ему на выручку?..”
Уничтожения Святого Города Фесс допустить не мог. Но не мог он также допустить, чтобы всё осталось как есть - на вечные времена. Тогда он точно не сможет дотянуться до Сущности, а она, медленно сочась на восток, рано или поздно одержит-таки победу. И Мечи можно будет использовать только в последний миг, когда он окажется лицом к лицу с Сущностью, не с её призраком или мороком, а с нею самой.
Идеальный вариант - это если ему удастся заполучить ключ и попытаться разгадать его тайну, открыть, как он сказал, дорогу для себя - но оставить путь преграждённым для Сущности. Однако тут как раз и не обойтись без союза с отцом-экзекутором.
- Папа? - мгновенно уловила его колебания Рыся.
- Да так... - попытался отшутиться Фесс, поспешно натягивая соответствующую улыбку, но вовремя спохватился. Скрывать что-то от Рыси - последнее дело, даже если он хочет уберечь свою своенравную дочку.
- Боюсь, придётся договариваться с Этлау, - вздохнув, признался некромант.
Рыся и Фейруз дружно ахнули, драконица схватилась за голову.
- Мастер, он... с ним... с этим безумцем!..
- Папа, он же тебя враз обратно, на дыбу!..
- Предлагайте другой выход. Может, мы и сумеем взять Аркин штурмом - что тогда станется с ключом? Сумеем ли мы его найти, уцелеет ли он вообще?
- А почему нет? - удивилась Рыся. - Перед поури не устоит никакая крепость. Тем более если на наш зов придут ещё...
- А отец Этлау пустит в ход магию, мне придётся её отражать, иначе от всех поури останется только воспоминание. Что при этом случится с тем же ключом - никто не ведает.
- А если мы покончим с птенцами и ничего не случится с Аркином - что изменится для нас?
- Сможем спокойно добраться до ключа - тем или иным способом.
- Тогда уж лучше объединиться с теми же птенцами, - фыркнула Рыся. - Пусть идут вперёд, пусть ломают хребет Инквизиции. А мы подождём...
- А если опоздаем?
“Слишком часто опаздывали раньше...” - добавил он про себя.
Рыся ничего не ответила. Стояла, молча кусая губу.
Фейруз испуганно переводил взгляд с драконицы на некроманта и обратно.
- В любом случае, - наконец проговорил Фесс, - отпускать птенцов далеко никак нельзя. Двинемся за ними!
...Армию поури понукать не требовалось. Идеальные солдаты - они не задавали вопросов, не интересовались жалованьем, не роптали по поводу перебоев с провиантом, не дезертировали, не... Перечислять можно долго.
Граница Салладора приближалась. Однако потребовалось ещё три полных дня марша, прежде чем золотые пески остались позади и впереди засинел край мекампских лесов. Некогда Фесс познакомился здесь со скамарами...
Всё это время войско поури следовало по чёткому следу птенцов. Для этого не требовалось никакой магии - Рыся перекидывалась в драконицу и взлетала высоко в небо, отыскивая нестройную толпу будущих самоубийц во славу Салладорца.
Птенцы не делали никаких попыток передвигаться скрытно или хоть как-то организоваться. Брели каждый сам по себе, правда, всё-таки удерживаясь вместе. Приближались леса, обрез салладорских песков, там за птенцами следить стало бы труднее, но Фесс не страшился их потерять. Им оставалась только одна дорога - через весь Мекамп и Эгест, с тем чтобы подойти к Святому Городу с севера. Конечно, была ещё возможность морского путешествия, но в неё Фессу не слишком верилось. Для этого птенцам надо раскрыть себя, с боем прорваться в какой-нибудь мекампский порт, взять корабль на абордаж... Об этом немедленно узнают святые братья, Аркин успеет подготовиться. У Фесса не было причин заподозрить инквизиторов в преступной беспечности. Скорее всего, Старшая поведёт птенцов малолюдными лесными тропами, в обход городов и селений - им не нужны случайные стычки. Во всяком случае, на её месте Фесс поступил бы именно так.
Три дня миновали в тягостных раздумьях. Насколько можно доверять заклинанию? Фесс никогда раньше не прибегал к столь сложным магическим конструкциям; кроме того, вблизи Западной Тьмы вообще ни в чём нельзя быть уверенным. Аркин мог отозваться каким-то из многочисленных своих артефактов, надёжно схороненным в катакомбах.
Мысленно некромант пробовал обращаться к Сфайрату - безуспешно.
- Они не ответят, - печально ответила Рыся на его признание. - Когда отказались от меня. И... отдали тебе.
- Ты жалеешь?
- Я?! Ты что, папа! Ты подарил мне жизнь, свободу, цель. Я научилась... да всему научилась! Только целоваться пока не умею... - добавила она, стрельнув глазками в Фейруза, немедленно залившегося краской.
Фесс невольно усмехнулся, погрозив Рыси пальцем.
На границе Салладора горы резко повернули на восток, уступая место бескрайней равнине замекампских степей. Север закрыли лесные чащобы; и Фесс вновь, в который раз поразился могуществу сотворившей Салладор магии: пустыня кончилась, словно обрезанная ткань. Последние барханы, уже покрытые примученной травой, всего один полёт стрелы - и уже зеленеют кустарники, за ними стройными рядами поднимаются древесные кроны.
Несколько шагов - и ты в Мекампе.
Даже ещё резче, чем это было, когда Фесс шёл на юг со скамарским отрядом. Тогда потребовалось целых два дня конской скачки, чтобы пересечь сухую степь; здесь же хватило сотни сажен.
Разумеется, марш немалого войска не мог остаться незамеченным. Скамары бдительно стерегли свой южный рубеж. Оставалось надеяться, что у них хватит ума не ввязываться в открытый бой.
Здесь становились бесполезны таланты Рыси. Птенцы растворились в лесном сумраке.
- Никуда не денутся, - уронил некромант в ответ на робкий вопрос Фейруза. - Старшая не из тех, что станет прятаться. А скамары - не из тех, кто пропустит её, не задав всяких вопросов. Мне этих бедолаг-разбойников уже заранее жаль.
Насколько помнил некромант, прошлый раз они вместе со скамарами выходили к салладорскому рубежу много западнее; здесь, в дальнем “углу”, смыкались границы Мекампа, Салладора и Дикого Поля - простора замекампских степей, где нет ни закона, ни порядка, кроме лишь одного - права сильного. Фесс надеялся, что скамарских поселений на их пути не окажется.
Поури пришлось разделиться на несколько отрядов - дорог через лесную чащу не было, пробирались звериными тропами, редко когда попадались проплешины старых пожарищ. Местность казалась необитаемой; молчание лесов угнетало, Фессу постоянно мерещились зло сощуренные глаза лучников, притаившихся в высоких и пышных кронах.
Здесь ещё властвовала зима. Не такая свирепая, как у Чёрной башни или в Эгесте; защищавшая Салладор магия в какой-то степени прикрывала и ближнюю полосу мекампских земель. Могучие лесные великаны стояли нагими, под ногами - толстый коричневый покров опавшей листвы. Тёмно-зелёные копья елей смыкали ряды, теснясь по склонам глубоких оврагов; журчало множество ручьёв, словно вытесненная силой из салладорской пустыни вода наконец-то нашла дорогу к свету. На холмах раскинулись обширные рощи грабов и буков, среди пожухлой травы кой-где поднимались замшелые каменные бабы, неведомые божки замекампских кочевников - некогда здесь тоже простиралась степь, однако лес наступал, и племена свободных всадников уходили дальше на восток, оставляя в добычу оседлым жителям изваяния своих покровителей, так и не сумевших защитить поклонявшихся им. Дальше к западу мекампское пограничье было населено куда гуще; порою ручей, подмывая крутой бок древнего холма, открывал свету золотую жилу. Здесь щедро родила земля, но рачительные хозяева не торопились сводить леса подчистую - имея под боком, с одной стороны, Салладор, а с другой - покорный аркинским клирикам двор Агранны, не стоило собственными руками лишать себя самой надёжной крепости, где можно не только укрыться с домочадцами и всем скотом, но и прокормиться даже в голодную пору зимы.
Фесс помнил, что здесь начинались торные пути на север; птенцы наверняка постараются выбраться на какой-то из трактов. Если, конечно, Старшая не окажется умнее и не постарается провести их незаметно, сквозь чащи.
Она постаралась. Следы её отряда исчезли, стоило им лишь пересечь границу. Неутомимые поури по слову своей Ишхар, словно гончие псы, обшарили близлежащие леса на день пути - никого. Обнаружилось, правда, две деревеньки на северо-западе; карлики их не тронули, сдерживаемые строгими приказами Ишхар.
Оставалось лишь двигаться в прежнем направлении - на северо-северо-запад, надеясь, что Старшая не повернула в куда более обжитые части пограничья, ближе к морскому побережью.
После двух дней пути сквозь Мекамп они нашли птенцов.
...Рысь в очередной раз перекинулась, взмыла высоко в холодное зимнее небо и почти сразу же камнем низринулась оттуда, вернувшись в человеческий облик чуть ли не раньше, чем коснулась земли.
- Пожар! - выдохнула она. - Деревня горит...
Рысь порывалась отвезти Фесса туда на спине, однако некромант решительно покачал головой. Выдать присутствие дракона - это расписаться перед Инквизицией: “Я тут!” Войско поури формально ничем с ним не связано; а вот жемчужнокрылый дракон...
- А отчего мыслью не сказала? - поинтересовался Фесс, когда драконица пришла в себя.
- Н-не знаю... - замялась она. - Чтобы никто не услышал, наверное.
- Ты думаешь, нас кто-то слушает? Снова Сущность?
- Н-нет... - Рыся состроила досадливую гримаску. - Пап, я бы сказала, честное слово! А так... ну, просто боюсь.
К сожжённой деревне они подошли по всем правилам военного искусства, охватив её с четырёх сторон. Однако предосторожности оказались напрасны.
Закопчённые печные остовы да обугленные нижние венцы - вот и всё, что осталось от селения в два десятка дворов. Тоскливо скулил одинокий пёс; при виде Рыси (даже в человеческом облике) бедняка дико взвыл и, поджав хвост, ринулся наутёк.
- Чувствует... - проворчала Рыся, проводив пса долгим взглядом.
- Что тут случилось? - широко раскрытыми глазами обвёл пожарище Фейруз.
- Да чего гадать? - откликнулась драконица. - Смотри сам.
Возле остатков сгоревшей изгороди они нашли тело мужчины. Безногое тело. Ноги ему не отрубили и даже не оторвали - их сожгли. Из кошмарно выглядевшей обугленной плоти торчали чёрные пеньки костей.
- Магия, - проворчал Фесс, склоняясь над погибшим. Не требовалось многих усилий, чтобы почувствовать тот самый “подарок Салладорца”.
Как бы то ни было, село не сдалось без боя - безногий мужчина лежал рядом с закопчённой саблей, то тут, то там торчали воткнувшиеся в землю стрелы, чудом пощажённые пламенем. Нашлись и другие погибшие - все с оружием. Женщины с детьми то ли успели спастись, то ли сгорели в собственных домах.
Вернувшийся из могилы Салладорец приступил к очищению Эвиала от слишком расплодившихся людей и одновременно - к освобождению бессмертных душ от тягостных вериг плоти. Или это возможно только после трансформы?..
Проворные поури обыскали пожарище. Тридцать погибших.
Все - мужчины. Все пали сражаясь. Ни одного птенца найти не удалось. Растянувшиеся цепочки поури потекли прочь - делать здесь больше нечего. За ними последовал и некромант с двумя спутниками.
Позади оставалось тяжело чадящее пепелище. Источающее отвратительные миазмы горелой плоти, но дым поднимался не только от головешек. “Парила”, напитывая окрестные леса ужасом и безумной злобой, магия Салладорца, не оставившая здесь ничего живого.
По-хорошему, мрачно подумал Фесс, стоило бы остановиться. Попытаться хоть как-то убрать всё это - оставленная магия была словно имперский жидкий огонь, бросаемый катапультами на врага.
Шагая рядом, хмурилась и Рыся, кусала губы - а потом вдруг, не говоря ни слова, обратилась драконом и взвилась вверх. Фесс с Фейрузом не успели даже удивиться, когда сверху на погибшую деревню низринулся поток драконьего пламени - изначально чистой субстанции, не замутнённой никаким злом, кроме природной силы убивать и воскрешать.
Никогда ещё Фесс не видел такого. Ярость извергнутого драконицей огня в мгновение ока обратила в ничто и остатки домов, и тела погибших, она воспламенила и оставшуюся магию Салладорца, сквозь чисто-кровяное пламя пробились дымные хвосты, завиваясь в тугие спирали, а сам Фесс поморщился от резкого толчка - дар Эвенгара исчезал, покидая это место, выплескивая последние остатки накопленной злобы.
Драконица камнем рухнула с высоты, вновь обращаясь в человека ещё в полёте, - но на сей раз это случилось слишком рано, тонкое тело возникло в воздухе за десять сажен до земли, и Фесс едва успел подхватить Рысю на руки. Так и знал - лишилась чувств. Видать, вложила слишком много сил в этот удар...
Алое пламя удивительно чистого рубинового цвета поглотило чёрные дымы и теперь медленно, торжественно опадало, словно исполняя беззвучный погребальный гимн простым смертным людям, что пали с оружием в руках, до последнего защищая свой дом.
Фейруз просто рухнул на колени, в священном ужасе взирая на Рысю.
- Помогай, - гаркнул некромант. - Голову подержи!
Но драконица уже пришла в себя.
- Не... могла... так... оставить... - выдохнула она, глаза Рыси вновь закатились, но уже не в обмороке, просто не осталось сил.
Они не успели далеко отойти от пепелища, когда перед ними, как из-под земли, вырос целый десяток карликов. Между ними шагал, тщетно пытаясь сохранить гордый и независимый вид, высокий смуглый человек с унизанными золотыми перстнями пальцами.
Фесс вздрогнул, узнавая.
Вожак скамаров.
- Вот и встретились, чародей, - скамар попытался изобразить весёлую улыбку. Получилось это у него скверно - впрочем, вид войска поури способен был согнать весёлость с любого. - Ну и стража у тебя - мышь лесная не проскочит!
Рысь коротко переглянулись с вожаком поури - Вилами.
- Они схватили целый конный разъезд. Подстерегли. Коней... гм, коней съели. Уже. Тебе повезло, человек, что они пощадили твоих спутников.
- Это я уже понял. - Вожак скамаров изо всех сил старался сохранить достоинство.
- Рад видеть тебя. - Фесс шагнул навстречу разбойнику. Поури уже отпустили его, с недовольным ворчанием отшагнув назад. Некромант понимал, что сейчас они бы с охотой разбавили своё лошадиное меню ещё и человечинкой.
- Я тоже, маг, - без обиняков ответил скамар. - Мы искали тебя.
- Меня? Зачем? Опять погосты?..
- Погосты? Нет, - усмехнулся собеседник некроманта. - Хотели сказать, что выполнили твоё слово. Эльфиек доставили до Вечного леса. В том числе и Миройю. Она сказала нам имя... когда все думали, что не довезём. Однако дотащили, и... прав ты был, некромант, когда говорил, что от королевы Вейде великая награда нам выйдет, она и вышла... еле увезли.
Фесс молча кивнул. На сердце вдруг стало тепло и покойно, вспомнились глаза Миройи... какое счастье, что она цела. Избитые слова - какое счастье, - однако некромант в тот миг действительно ощущал его. Словно свалился тяжкий груз, к которому привык, с которым сжился до такой степени, что словно бы и замечать перестал; но, когда эта ноша падает, сердце и впрямь заходится от счастья.
Рысь мгновенно поняла, бросилась на шею.
- Великое небо, пап! Да ты ж сто лет не улыбался так! - выпалила она, отпуская его.
- Помнишь, я рассказывал тебе...
- Ну да, ну да, про Миройю! Что она сделала там, в пустыне! И как скамары вывезли её!.. Конечно, рассказывал! Конечно, помню!
- Н-ну вот, - постарался вернуть себе внимание скамар. - Вернулись мы, значит... и потом всё хорошо было. Славная добыча, славная еда, всё славно. Мы, конечно, слышали... разное. Про Чёрную башню и всё такое. С Мекампа тоже несколько полков стребовали. К нам, представь себе, засылали... Ну да у нас дураков нет - за такое дело головы класть. Мы, конечно, в три глаза следили за Салладором, как бы беда не пришла. Но у тех, видно, других дел хватало, - разбойник хохотнул. - Наши времени не теряли, да и я сходил по старой памяти... но это уже не то, не то, что в прошлый раз, с тобой.
- Как же ты здесь очутился?
- Так ведь не зря хлеб-то дозорные ели. Они-то и заметили этих... - Он мотнул головой, указывая на недальнее кострище. - Сперва не поняли. Тащатся какие-то юнцы, кто в чём, ни строя, ни знамени, ни поклажи... Их, естественно, вопросили: мол, кто такие?
- Могу себе представить, что случилось с теми, кому не повезло эдак вот “вопросить”...
- В самую точку, сударь мой некромант, в самую точку, - криво ухмыльнулся разбойник. - Осталось от дозорных... да, почитай, ничего не осталось. Опалило, как поросят. Даже больше. Но весть парни успели передать. Случилось так, что я с сотней крепких ребят оказался поблизости. - Ещё одна кривая усмешка, долженствующая показать, что очутился-то здесь скамар, само собой, не случайно. - Подошли к деревне, Сольки прозвание, а тут и они... Мы выждали, взяли в кольцо, окликнули. Думали, они говорить с нами станут, да какое там. Девка у них заправляет, бешеная, совсем бешеная: крикнула что-то, и трое мальчишек, что впереди шли, ка-а-ак начали огнём кидаться! Мы туда, сюда, за луки...
- Неужто все стрелы мимо?
- Мимо... - скрипнул зубами скамар. - А которые не мимо - они в воздухе жгли. Не успели мы оглянуться - а кругом уже всё горит, да так, что и не затушишь. Бабы, ребятишки - кто успел, убегли, а кто нет - в домах так и погорели. Мы с немногими сам-друг ушли. А потом уже и твои малыши пожаловали...
“Малыши” наградили скамара голодными взглядами.
- И смотрят-то они как погано! - пожаловался разбойник. - Того и гляди, сожрут не поджарив!
- Это ты точно заметил, - кивнул Фесс. - Так что же эти - ушли? Куда?
- Как шли, так и идут, - сплюнул разбойник. - На полночь. К эгестскому рубежу. Если только с Вечным лесом не сцепятся.
- Едва ли, - вздохнул некромант. - Та, кто их ведёт, отнюдь не глупа. Да и Вейде не захочет класть своих невесть для чего, если её Лесу ничто не будет угрожать. Скажи, скамар, ты готов ли...
- Нет, - угрюмо перебил его разбойник. - Мы, собственно, тебя дожидались, доглядчики передали, что ты следом за этими безумцами поспеваешь. Но с тобой за ними не пойдём. Это не некрополь. Это хуже. И шкура моя мне говорит, что лезть в это не стоит. Припасами, проводниками - этим поможем, не сомневайся. Чтобы твои малявки ещё кого-то на скорую руку не схарчили.
- Спасибо, - кивнул некромант. - Всё это нам очень пригодится. Но хотя бы следить за птенцами вы сможете? Пока они не покинут Мекамп?
- Как ты их назвал? Птенцы?.. Гм... сколько-то сможем. Но не рассчитывай, некромант, что мои парни пойдут дальше Агранны. Там горячо.
- Что значит “горячо”?
- Местные серые. Святые братья. Совсем город под себя подмяли. Многие им служат. Кто из страха, кто из корысти - Инквизиция не скупится. Мне с ними сейчас схватываться не с руки.
Рысь отвернулась. Фесс успел заметить презрительно поджатые губы.

* * *

Скамар не обманул. Уже на следующий день подоспели и проводники, и вьючные караваны с припасами. Поури двигались безлюдными тропами, в обход деревень и дорог; после уничтоженной деревни Старшая тоже избегала населённых мест. Конечно, многотысячное войско не иголка, в стоге сена не спрячешь. Слухи начали распространяться, пришлось взять восточнее, ближе к степному рубежу, где по речным водоразделам леса поднимались сплошной стеной - последний их всплеск, перед тем как окончательно уступить место степному разливу. Войско обогнуло Агранну по широкой дуге; немногие местные владетели, даже получив сведения об их движении, сочли за лучшее не лезть под ноги. Имя поури внушало священный страх даже за мекампскими рубежами.
Птенцы опережали преследователей на три-четыре дневных перехода; след их почти исчез, после уничтоженной деревни Старшая стала заметно осторожнее.
Хотя проводники исправно вели войско следом за ускользавшими посланцами Салладорца, Фесс не мог избавиться от неприятного осадка - куда лучше, если бы с ним сейчас шёл сильный отряд бывалых скамаров. Поури безраздельно преданы своей Ишхар, и - некромант полностью отдавал себе отчёт - их гибель всё-таки будет значить для него меньше, чем людские смерти. Цинично, но это так. А врать себе - последнее дело.
И тем не менее поури оставались чужими. Совсем, совершенно чужими. Скамаров Фесс хорошо понимал, а вот карликов не понимал вовсе.
Армия шла по следу птенцов, однако очень скоро выяснилось, что последыши Эвенгара оставили по себе и другую память.
Первыми тревогу подняли проводники-скамары. Среди них оказалось несколько тех, что ходили с Фессом к салладорскому некрополю; они-то и прибежали с недобрыми вестями.
- Что-что? Погосты? - насторожился Фесс, выслушав поневоле сбивчивый рассказ. - Может, просто мертвяки поднимаются, как у вас тогда было?
- Нет, господин некромант, никак нет. - Здоровенный скамар трясся от ужаса и поминутно оглядывался на мрачных карликов-поури, никогда не отходивших далеко от возлюбленной своей Ишхар. - Тех мертвяков ходячих мы б отличили. Тоже донесли б твоей милости, но без шума и пыли. А здесь... видывали мы этих мертвяков, во всех видах видывали, но такого...
Некромант и Рысь переглянулись.
- Наверняка от птенцов, папа. - Девочка-дракон редко пользовалась мыслеречью, когда оставалась в человеческом облике, но сейчас изменила собственному правилу. Ни к чему разбойнику слышать их разговор и сеять потом панику.
- Наверняка, - согласился Фесс. - Пойдём и посмотрим?
- Ты ещё спрашиваешь, пап! Огонь в горле застоялся! - задорно отозвалась драконица.
...К старому, давно заброшенному погосту-жальнику они летели, низко прижимаясь к верхушкам деревьев. Скамар не преувеличивал - давящий страх расползался по лесу, и Фесс невольно вспомнил не столь давние события, эльфийскую тень Дренданна и умирающие деревья вокруг. Здесь лес стойко встречал напор нечистой силы, вбирал её в себя, но платил дорогую цену - старые могучие великаны жертвовали собой, иссыхали, обрушивались, чтобы не пропустить тёмное облако далеко в чащу, туда, где гнездятся птицы и роют логова звери.
Некромант привычно зажмурился. Глаза мало что скажут в его профессии, во всяком случае, пока не началась рукопашная с неупокоенными.
Да, заброшенное кладбище. Здесь нет раскопанных изнутри могил, не валяются прогнившие обломки гробовых досок, не покосились возведённые над последним приютом смертных сколоченные из досок крест-накрест перечёркнутые стрелы - здесь, похоже, нашли покой сплошь добрые чада святой матери нашей, Церкви Спасителя. Но отчего же его, некроманта, берёт оторопь, когда он только задерживает свой взгляд на этом погосте?
Ответ не пришлось искать долго. Блаженной памяти Большие Комары и их кладбище, где из могил успели вырваться костяные гончие, а в подземных коконах дозревали, ожидая своего часа и кровавого пиршества, создания куда страшнее, злобнее и сильнее воскрешённых псов - костяные драконы.
Некогда в Больших Комарах Фессу пришлось рисовать круг, очерчивать его серебряным кинжалом, бормотать формулы и так далее. Где теперь тот кинжал, где посох, где любимая глефа?.. Всё сгинуло, однако взамен пришло много иного: так, ему сейчас уже почти не требовалось никаких заклятий, чтобы увидеть под безмятежным кладбищем настоящий выводок костяных драконов.
Тогда Фесс воспользовался силой, мягко говоря, не шибко-то своей: просто перехватил её у преподобного отца Этлау, принёсшего в жертву двух “прелюбодеев”. До сих пор некромант помнил потоки чёрного огня, темнее окружающей ночи, а быть может, потоки ожившего мрака. Его чары тогда покончили с костяными гончими, расчистив место для рукопашной с драконами.
Но тогда у него был посох, избыток силы, позволивший сражаться с тварями третьей стадии неупокоенности, почти как с обычным противником. И хотя уже долгое время некромант Кэр Лаэда обходился безо всяких подсобных магических инструментов, считать их совсем уж бесполезными было бы глупо.
Здесь не было гончих, не было кракунов, по виду диковинной помеси волка с глубинным кракеном, закованным в чешуйчатую броню. Здесь лежали драконы, они, и только они, что означало: погост миновал первую и вторую стадии очень быстро, так что никто из его “обитателей”, если только можно так выразиться, не смог подняться на поверхность.
Пройти мимо этого некромант никак не мог.
Погост должен быть уничтожен.
- Ну что ж, Рыся, - вслух сказал Фесс драконице, вновь принявшей человеческий облик, - пора за работу.
Однако первый же подсчёт заставил некроманта досадливо поморщиться. Тогда в Больших Комарах “любезность” отца Этлау дала ему поистине огромную силу. Человеческое жертвоприношение - венец магии крови; неудивительно, что молодой чародей, едва ступивший за порог Академии, справился с тварями, служившими вечным кошмаром великих некромантов прошлого!
Сейчас всё обстояло куда сложнее. Заклятья против костяных драконов сами послушно выстроились в памяти Фесса, однако взять столько силы ему сейчас было неоткуда. Не смогла бы помочь даже его верная, как смерть, звезда: требуемое положение небесных светил делало её просто невозможной, впервые в практике некроманта. Лучи наложились бы один на другой, вершины оказались бы обращены в глубь фигуры, что просто испепелило бы чародея, имевшего глупость прибегнуть к подобному построению.
Фесс ошеломленно проверял себя вновь и вновь - всё с тем же результатом. Он привык, что магия начертанных фигур, магия символов и рун (привет тебе, старина Парри!) не даёт сбоев. Пента-, гекса-, окта - и прочие граммы исправно выручали некроманта, так что он полагался на них чуть ли не как на главный источник силы. И вдруг такое!..
Нет, ошибки нет. Гибель Кристалла Козьих гор всё-таки сместила магические векторы, оставшиеся восемь приняли на себя ранее предназначавшиеся девятому потоки; однако это не могло не сказаться на требуемом положении светил и прочего. Редко, но всё же возникали такие ситуации, когда требуемую магическую фигуру было просто не изобразить на плоскости.
Какое-то время некромант потерял, пытаясь прикинуть возможные апроксимации; но тщетно. Погрешность становилась слишком значимой, сравнимой с требуемым результатом.
- Папа? - озабоченно подала голос Рысь.
Некромант не ответил. Он попытался воззвать к Тёмной Шестёрке - давно уже, вернув долг, он не обращался к ним по-настоящему; но древние боги молчали, Фесса словно окружала густая стена тишины, в которой тонуло всё: и звуки, и мысли. Во всём мире остались только трое: он, Рысь и погост, под землёй которого зрели костяные драконы.
Он не сомневался - это дело рук птенцов, запах магии Салладорца невозможно было ни с чем спутать. Это чародейство сделало работу многих лет за считанные дни; на подобное у Сущности требовались годы. Её сила просачивалась тонкой струйкой сквозь охранительные барьеры, а птенцам, похоже, хватило всего лишь пройти мимо кладбища; или же они сделали это сознательно?
Когда-то молодой некромант Неясыть покинул Ордосскую академию с толстыми конспектами в заплечной суме. Всё взятое с собою давно пропало, осталась лишь память, однако сейчас она не подвела. Надлежало обратиться к стихиям, если всё остальное недоступно. Некромантия враждебна и Воде, и Ветру, и Огню, и Земле, но всё-таки может их использовать. Скверно, бедно, кое-как, но может. Свободные стихии вечны, они не знают смерти, не нуждаются в возрождении: они явились в первый миг рождения нового мира и умрут вместе с ним, раз и навсегда, без надежды на возвращение.
- Придётся задержаться, - с досадой бросил Фесс. - Быстро не управиться, и оставлять такое за спиной тоже нельзя.
- А мне? Можно мне? - тотчас выпалила Рыся. - Огнём, а, пап? Выжечь тут всё, и...
- Дочка, здесь костяные драконы.
Драконица наморщила лоб. Конечно, она помнила рассказы Фесса, но, само собой, никогда не встречалась с этими тварями лицом к лицу.
- Грр! Тогда тем более. Это насмешка, это позор, это поношение моего племени! Кто-то украл наш гордый вид, наше благородное естество и обратил в этот кошмар! Я не я буду, если не прикончу их самолично! - выпалила драконица, сжимая пока ещё человеческие кулаки.
- Ты их не прикончишь, - мрачно заметил Фесс, оглядывая кладбище. - Костяные драконы невосприимчивы даже к твоему огню.
- Но их создала магия Салладорца! А я... а мне... в той деревне...
- Ты сожгла её следы, - возразил Фесс. - Не более того. А здесь надо сжечь даже не само чародейство, а её последствия. Костяные же драконы надёжно защищены от подобного оружия. Те, кто их создавал, знали своё дело.
- Но ты ж их перебил, пап! Тогда, давно, ты мне рассказывал! - возмутилась драконица.
- Тогда у меня была сила магии крови. Два человеческих существа, принесённые в жертву... я справился бы с сотней таких драконов.
Рысь хищно прищурилась.
- Мои сородичи тотчас предложили бы взять какого-нибудь поури и принести его в жертву. Он будет счастлив умереть за свою Ишхар. Всё просто.
- Так сделали бы другие драконы?
- Ну да, - Рыся опустила голову. - Но не ты... не я...
- Я же не дракон!
- Я тоже... то есть... не совсем. Можно послать поури в бой, на смерть... но убивать самим и при этом твердить про себя, мол, какая разница, всё равно им предстоит умереть, не здесь, так под стенами Аркина...
Фесс закусил губу.
- Ты права. Мы никого не станем приносить в жертву... до самой последней возможности. Нет, я попытаюсь справиться с этим погостом другими способами. Некромантия, по счастью, такая дама, что всегда имеет пару сильных карт в рукаве.
- Будем рисовать звезду? - осведомилась поднаторевшая в магической геометрии Рысь.
Фесс покачал головой.
- Стихии, дочка, стихии. Потребуется четыре “якоря”. Сами по себе ни вода, ни огонь, ни воздух и ни земля не справятся с костяными тварями. Только если мы объединим их силу и вольём в нечто пятое... в своего дракона. Который и перебьёт их.
- Ой, как здорово! - Рыся даже захлопала в ладоши. - А я могу стать этим... пятым драконом?
- Что ты, что ты! Это существо не переживёт заклинания! Исполнит свою роль и исчезнет! И хорошо бы нам оказаться подальше в тот миг, когда оно сгинет.
...Хлопоты заняли весь день и затянулись далеко за полночь. Начинать при звёздном свете некромант не решился: ночь - это время неупокоенных. Солнечный свет они не слишком любят, хотя, конечно, никакое солнце не спасёт от того же костяного дракона.
Пришлось плести настоящую паутину, сцепляя друг с другом множество заклинаний, чтобы вот так, без магических фигур, без ритуалов - безо всего, забрать часть бесполезно растрачиваемой стихийной силы, обратив её из дарующей жизнь в убивающую смерть.
Ночь миновала, ещё дальше ушли птенцы, а Фесс всё ещё не мог сдвинуться с мёртвой точки. И лишь когда солнце поднялось в зенит, некромант наконец глубоко вздохнул и прошептал начальную фразу.
В углах погоста к тому времени возникло четыре “якоря” - на первый взгляд ничего особенного, горящий костерок, облепленный землёй матёрый валун, кружащаяся под ветром трещотка и округлая ямка с водой. Но это только если не знать, сколько сил и заклятий вложено в каждый из этих “якорей”.
Взвыл ветер, покачнулась земля под ногами, яростно вспыхнуло солнце, а откуда-то из-за края неба надвинулась тёмная туча, проливаясь секущим ливнем. Но “якоря” так и остались, ровно потрескивал костёр, вода в яме блестела ровным зеркалом, крылья трещотки не закрутились быстрее - зато земля в самой середине погоста стала вспучиваться.
- Давай, давай... вылупляйся... - шептал Фесс, не сводя взгляда со вздымающегося бугра.
Он знал, что этот дракон не останется одиноким. Нельзя пробудить только одну из этих тварей и оставить остальных мирно дремать в коконах. Они тоже зашевелились, сбрасывая остатки сна. Но у “его” дракона будет небольшое преимущество. Он вылупится первым.
Рысь, по своему обыкновению, заворчала, когда над землёй появилась уродливая костяная голова, нагой череп, вперивший в неё буркала пустых глазниц. Дракон поднимался, расталкивая землю, и почти тотчас же стали падать деревянные кресты в других концах погоста.
- Началось...
Фесс чувствовал, что уже близок сдерживаемый пока его “якорями” откат; расплата за подобное заклинание будет жестокой, он опять потеряет сознание; чары должны были довершить дело без него, во всяком случае, некромант на это рассчитывал.
Костяной дракон поднимался, отряхивая комья земли, ворочал уродливой башкой, чтобы зимнее солнце, пусть и не слишком яркое, не светило б в пустые глазницы. Шипастый костяк, весь покрытый остриями, медленно поворачивался к своему повелителю.
Сдерживая накатывающую дрожь, некромант отдал приказ. Дракон продолжал пялиться на него, как-то не по-хорошему приклацывая отвисающей, словно крышка сундука, челюстью.
Что же ты медлишь? Нападай, пока эти твари ещё не выбрались на поверхность!
Костяной дракон даже и не подумал обернуться.
Вторая тварь тем временем уже почти полностью оказалась наверху, третья высунула голову, над четвёртой набухал земляной холм, пятый только-только выбрался из кокона, но и этого хватило, чтобы упал прогнивший Знак Спасителя над могилой, так и не защитивший дремавшие там кости от жуткого перерождения.
В бок ударила упругая волна - Рыся не выдержала, перекинулась. Она уже поняла - что-то пошло не так, появившийся самым первым дракон и не думал атаковать своих сородичей.
Фесс зарычал, захрипел, вытягивая руки, соединяя слово и жест, всё, что у него оставалось; вбросить ещё сил в слабеющее, утрачивающее внутренние связи и стройность заклинание, в надежде, что...
Пять, шесть, семь драконов поднялись над землёй. Кладбище выглядело так, словно там поработала целая армия гигантских кротов. Правда, ни одна из тварей не пыталась напасть; они застыли, точно в нерешительности.
А Фессу уже нечем было крыть.
Рысь длинным прыжком рванулась в небо, заложила крутой вираж, готовясь низринуться на костяных бестий; однако в это время все девять поднявшихся к тому времени драконов внезапно стали опускаться на колени. Уродливые головы, увенчанные рядами устрашающих рогов, покорно склонились к развороченной земле.
Рыся в последний миг успела остановить готовый вырваться поток пламени.
- Пап, они изъявляют тебе покорность!
Но ошеломлённый Фесс уже сам слышал не то рычание, не то шипение, раздававшееся внутри его сознания:

Предыдущая страница 17 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 18

- Дай есть, хозяин... дай много есть... есть, хозяин!
“Превеликие небеса, - мелькнуло в голове некроманта, - да чем же мне их кормить-то? И что случится, если они, гм, проголодаются слишком сильно или слишком быстро?”
- Рыся! Дочка! Как ты думаешь, чем...
- Я б попробовала падаль, папа... - несколько растерянно отозвалась драконица.
Но Фесс уже знал, что падаль тут не сгодится. Костяные драконы не отличались умом и сообразительностью, да и говорить-то не умели: всё, что могли, - это передать самое простое и грубое своё желание: жрать. Больше им ни до чего не было дела.
Заклятье меж тем истаивало, между некромантом и поднятыми его чародейством чудовищами не оставалось никакого, даже самого тонкого и низкого барьера.
- Идите за мной! - приказал Фесс. - Много еды. Впереди. Много. Идите за мной!
Скрипя и громыхая костями, драконы потянулись за ним, словно слепцы за поводырём. Рыся кружилась над ними, похоже, в полной растерянности - её огонь бессилен против неупокоенных монстров, случись что - помочь Фессу она не сможет.
Скамары-проводники в ужасе разбежались кто куда, так что потребовалось вмешательство Рыси в её драконьей ипостаси, чтобы они поняли, что к чему.
Даже бесстрашные поури шарахались от неуклюже ковыляющих следом за Фессом костяных созданий. Правда, неуклюжесть их обманчива - в бою они двигались стремительнее бросающейся на добычу змеи.
Легко обещать неупокоенным “много еды”. Да только где её взять? Их ведь не устроят бессловесные твари, вроде домашнего скота, хотя те же коровы точно так же испытывают и страх, и боль. Нет, требовался двуногий корм, разумный скот, обладающий душой и понимающий, что с ним происходит. Ни на что другое они не согласны.
Вынужденная задержка позволила птенцам оторваться от преследователей. Армия некроманта продолжала марш, но теперь от неё волнами растекался ужас - появление костяных драконов за много лиг чувствовали кони и собаки с кошками; люди кидались в храмы с мольбой о защите: перед такими тварями взывать больше не к кому, кроме Спасителя. Молва разлеталась быстрее лесного пожара. И, конечно, об этом “шествии мёртвых” не могли не услышать инквизиторы.
Драконы требовали корма, пока их удавалось удерживать, но повод натягивался всё туже.
Приближалась северная граница Мекампа, всё чаще и чаще встречались снеговые заплаты, белые гребни лишь слегка покрылись ледяной коркой, подтаивая на полуденном солнце и вновь замерзая по ночам. Зима кончалась, скоро все зазеленеет - радостная весна наступала, не думая о том, что вполне может оказаться для Эвиала последней.
...Тревожную весть вновь принесли скамарские разведчики, старавшиеся держаться подальше от драконов Фесса. Слухи о наступающей армии поури, при которой вдобавок идут какие-то жуткие бестии из загробного мрака, всё же достигли ушей тех, кого следовало. Церковь последние годы настойчиво укрепляла своё положение в Мекампе, зачастую служа арбитром в бесконечном споре владетелей с аграннским двором. К ней первыми побежали те, кому посчастливилось заметить движущееся через леса чужое войско. Пастухи, охотники, погонщики; на восточной границе Мекампа обитал тёртый и неробкий духом народ, привыкший, чуть что, браться за меч, отбивая набеги степной вольницы.
Удивляла резвость: за считанные дни поднялись северные и восточные окраины Мекампа; взялся за оружие и стар и млад.
- Церковники как вороньё вьются, - мрачно доносил некроманту вернувшийся из дальнего дозора скамар. - Людишек подбивают, головы им мутят. Мол, идёт Разрушитель, последние дни настали! Тысяч до восьми собралось. И ещё больше подваливает.
- Только ополченцы?
- Нет, господин некромант. И рубак по жизни немало. И владетели с дружинами выступили. И, говорят, серые братья целый корпус прислать успели, не возьму только в толк, как они из столицы-то сюда дошагали так быстро?!
- Где собираются?
Скамар развернул свиток с неплохим (для разбойников, не имевших доступа к элегантным работам ордосских картографов) чертежом земель. Фесс, Рысь и Фейруз склонились над пергаментом.
- Здесь, господин некромант. День пешего пути. Речка Лоуха, мелкая, но берега болотистые. Северный берег - холмы. Там и стоят. Палисады рубят. Сам видел.
- Святые братья, серые - вместе со всеми или отдельно?
- Отдельно, само собой. Когда ж это они с мирянами-то смешаются? На левом краю встали. Якобы там опаснее всего.
- Они правы, - заметил Фесс, разглядывая чертёж скамара.
Местность слева понижалась, крутые холмы уступали место открытой безлесной равнине. Правое крыло наспех собранного мекампского ополчения упиралось в небольшой замок, вернее, даже не замок, а нечто вроде окружённого частоколом большого хутора.
- Хотел бы я знать, как они поняли, что мы именно тут пойдём, - задумчиво проговорил некромант.
- Может, серые птенцов учуяли? И пропустили, а на нас - вышли... - предположила Рысь.
- Нет, - вдруг проговорил Фейруз. - Птенцов они бы сами бить стали. Просто, я думаю, провели прямую линию. Мы ж идём по дуге, вот они её и продлили... А птенцы у них меж пальцев проскользнули, я б почувствовал, честное слово, Великий Мастер...
- Почему здесь встали - невелика мудрость ответить, сударь некромант, - ухмыльнулся скамар. - К восходу возьми - топи вокруг реки Лоухи непролазные, их целую седмицу обходить надо, если не десять дён. К закату леса кончаются, степное озеро Велистай, ровное, что твой стол, - три ль дня идти или все пять. Сунется туда некромансер со своим воинством? Едва ли. В топи тоже не полезет. Вот и ждут там, где сами бы пошли.
- Благодарю тебя, воин.
- Не за что, господин некромансер. Я с тобой в Салладор хаживал, знаю, что ты слов на ветер не бросаешь и для себя ничего не хочешь. И не Разрушитель ты никакой, - неожиданно прибавил скамар. - Не за смертью идёшь. Посмотрел я, как ты тогда в пустыне тех раскидывал... врут про тебя серые, вот тебе и весь мой сказ. Жалею я, что не пошли с тобой все скамары. Может, и не пришлось бы тебе таких тварей, как те др-драконы, - он невольно запнулся, - на службу себе ставить.
- Спасибо тебе, - вновь повторил Фесс, глядя в глаза скамару. - Ты прав. Я не Разрушитель. Никогда им не был. И не стану. Так и скажи всем, кто станет слушать. А скамарские сабли скоро ой как потребуются, и не мне - всему Эвиалу.
- Великий Мастер, мы на них нападём? - осторожно спросил Фейруз, после того как скамар ушёл, с достоинством поклонившись на прощание.
Эти дни юноша шёл в авангарде, с разведчиками. Он явно старался держаться подальше и от Рыси, и от костяных драконов, хотя в отличие от тех же скамаров не заикался при одном их упоминании.
- Едва ли, Фейруз. Эти бедолаги-мекампцы нам не враги.
- А серые, папа?! - вознегодовала Рысь. - Инквизиторы? Да я их...
- И опять получишь молнию? - жёстко отрезал некромант. - Нет уж. У меня для них кое-что получше.
Рысь недовольно фыркнула, наморщила нос и даже показала Фессу язык, но спорить не стала.
...Ночью некромант в гордом одиночестве вышел к краю леса. Впереди - неширокое поле, снег уже совсем стаял, болото полно водой. Впереди, на холмах, горели многочисленные костры - мекампское ополчение не пряталось.
Прямо перед Фессом темнел частокол. Полого спускавшийся к речному логу склон холма пересекала рана свежевырытого рва. Над тёмными неошкуренными стволами светлели затёсы, там, где брёвна оканчивались остриями. И ещё над частоколом в лунном свете виднелись знамя с алым кулаком на сером фоне и наспех срубленная перечёркнутая стрела Спасителя аж в два человеческих роста.
Инквизиторы. Они и в самом деле выбрали себе наиболее опасное место, и невольно Фесс ощутил к ним что-то вроде уважения: по крайней мере здесь и сейчас они не прятались за чужими спинами.
- Еда. Много еды, - отдал некромант беззвучную команду.
Пока ещё его власть над костяными драконами велика. Их голод надо тушить - так лучше уж кровью святых братьев, чем простых охотников, коноводов и бортников мекампского пограничья. У последних, во всяком случае, достало ума и чести не соваться в серое братство.
Девять массивных теней плюхнулись следом за Фессом в болото. Ледяная вода дошла до пояса; вполголоса ругаясь, некромант грудью расталкивал плотную сеть сплетённых стеблей.
Он не мог просто дать драконам приказ и повернуть назад. Конечно, есть надежда, что ополченцы просто разбегутся, не в силах противостоять внушаемому кладбищенскими бестиями ужасу; но если мекампские пешцы упрутся, долг некроманта - повернуть своих тварей назад. Как угодно, но повернуть.
Очень заманчиво было бы воспользоваться жизненной силой погибающих в бою, подобно проделанному им в Арвесте. Однако костяные драконы сами заберут себе всю драгоценную субстанцию - собственно говоря, именно она-то и являлась для них “едой”.
После короткого размышления некромант не взял с собой поури - стоит карликам прорвать строй мекампцев, как всё это обернётся небывалой резнёй.
Вода дошла Фессу до горла и больше не поднималась. Речка влилась в болото, стала мелеть; и лишь теперь дозорные на частоколе заметили девять гротескных теней, с обманчивой медлительностью ковыляющих во мраке.
Внушаемый тварями страх, казалось бы, обязан в один миг разогнать всё противостоящее им войско; может, мекампцев как-то защищали чары Святой Инквизиции?
Над частоколом бувально взмыла фигура в сером плаще, что-то неразборчиво и заполошно завопила, размахивая руками; ей тотчас отозвались трубящие тревогу рога. Вспыхнули факелы, над частоколом разом поднялись десятки голов; отблески огня отразились в чёрной стоячей воде болотных луж, блеснули на мокрых черепах костяных драконов; Фесс набрал побольше воздуха и погрузился с головой - его не должны заметить до срока.
Теперь на стене уже не кричали - истошно выли, так, словно видели перед собой воплощение самой Западной Тьмы. И, в общем, кричавшие были не столь уж далеки от истины.
Полетели стрелы, одна плеснула в опасной близости от некроманта. Пустое; костяным драконам это ничего не сделает. Собственно говоря, Фесс сомневался, что его тварей вообще способно остановить хоть что-то, за исключением самого отца-экзекутора, преподобного Этлау.
В груди стало жечь, некромант осторожно приподнял лицо над водой, вдохнул. Всё шло, как и следовало, - костяные драконы медленно поднимались по склону, направляясь прямо к частоколу. Щёлкали стальные острия, отлетая от неподдающейся кости.
Защитники пустили в ход огненные стрелы, языки пламени жадно лизнули остовы драконов - бесполезно. Огонь бессилен против созданий некромантии; Фрегот Готлибский в своё время заплатил жизнью за эту науку.
Все девять драконов поднялись на склон, преодолели ров - неуклюже, двое из них даже упали, что вызвало настоящее ликование среди защитников; однако твари поднялись, с прежним упорством продолжая ползти к заветной цели. Их хозяин не обманул - впереди было много, очень много еды.
- Спаси нас! - истошно завопил кто-то на частоколе, и лязгающий зубами от холода Фесс (которого так и не заметили в темноте) увидел, как сверху метнулась фигурка с факелом в одной руке и косым крестом Спасителя в другой. Инквизитор бросился к ближайшему дракону, размахнулся факелом, и...
Фесс так и не понял, на что рассчитывал несчастный безумец. Костяной дракон разом утратил всю медлительность и неуклюжесть, мелькнула стремительно выброшенная когтистая лапа, и две половины разорванного надвое человеческого тела полетели в разные стороны, оставляя за собой парящие шлейфы крови. Остальные драконы тоже подобрались к частоколу, защитники опрокинули котёл с пылающей смолой, но костяная тварь, даже вся охваченная огнём, не остановилась и не повернула назад. Громадные лапы сразу в нескольких местах зацепились за край стены, брёвна ломались с треском, летела щепа, обрушились подмостки, на которых густо стояли защитники; несколько человек скатились в ров и стали лёгкой добычей хмелеющих от крови драконов.
Костяные бестии легко разметали частокол на добрую сотню сажен. На них кидались с топорами и копьями, но обычное оружие не могло причинить драконам никакого вреда. Разорванные серые плащи так и летели в разные стороны, девять чудовищ всё глубже врезались в плотный строй серых братьев; отчаянно выли рога, зовя подмогу.
Мокрый до нитки, продрогший Фесс тем временем ползком выбрался на северный берег. Выше по склону кипела отчаянная схватка, и некромант чувствовал свирепую радость “своих” драконов. Они жрали и не могли остановиться. И одновременно Фесс знал, что его власть над бестиями возросла. Хозяин дал еды. Хороший хозяин. Вернее, слово “хороший” тут употреблять было нельзя; создания некромантии не знают, что такое благодарность, и не умеют её испытывать. Скорее, это походило на “хозяин, держащий слово”.
Пока что корпус серых братьев пытался остановить костяных драконов самым неподходящим для этого образом - мечами и пиками. Железо, однако, только тупилось и гнулось, бесполезно ударяя в зачарованные костяки.
Источаемый драконами ужас давно обязан был бы разогнать всё мекампское ополчение, однако пока ещё оно держалось, хотя уже с немалым трудом. И Фесс не успел как следует удивиться тому, что инквизиторы даже не пытаются прибегнуть к чародейству, как они исправили это упущение.
Святая магия могущественна, и её нельзя недооценивать. За неимением некромантов, на пути неупокоенных вставали именно слуги Спасителя; с переменным успехом, но всё-таки они сдерживали рост “беспокойных” кладбищ. Но чтобы справиться с костяными драконами, одними из самых могущественных монстров в некромантском бестиарии, просто магии было мало. Требовалась кровь.
Фесс почувствовал, как висков коснулись две ледяных иглы. Пронеслись дальние хоры; раздался отзвук церковных колоколов. Перед фронтом наступающих драконов вздыбилась серебристая завеса, колышущийся жемчужный туман; его стена полукругом охватывала чудовищ. Первая из костяных бестий сунула лапу прямо в туман - и отдёрнула, по когтям и суставам текли струйки быстрых серебристых искр. Некромант словно наяву видел: подъятые из могил создания столкнулись с силой, дарующей забвенье и тишину. Спасителя порой называли “господином вечного покоя”; именно этот покой и вбирал сейчас в себя весь неутолимый голод драконов, всю их жажду крови; он обещал им перерождение, свою собственную трансформу; разлитое серебристое море поглощало соединяющую костяки силу. Пришедшее с дальнего запада, принесённое к скромному лесному погосту птенцами Салладорца уходило, словно вода в песок, в это упокоение.
Ничего подобного Фесс раньше не видел и даже не подозревал, что такое возможно. Преподобный Этлау в своё время намеревался бороться с гончими и драконами старым как мир способом - так ещё в додревнем Мельине остановили крылатых зверей, заключив ужас в дольменах и окружив место их упокоения настоящим частоколом из костей принесённых для этого в жертву людей. Здесь же инквизиторы показали нечто совершенно новое.
Но сила Западной Тьмы не могла уступить так просто. От Фесса даже ничего не потребовалось, да и, собственно говоря, он мало что мог сейчас сделать. Девять драконов подались назад, сцепляясь уродливыми лапами. Они поступили так безо всякой команды, по своему собственному разуму - подобно тем неупокоенным, которых Фесс встретил в глубоких кавернах под Пиком Судеб.
Власть Сущности росла.
В мгновение ока костяные драконы построились клином. Два чудовища в первом ряду, три - во втором, четыре - в третьем. Нагие черепа (один покрыт густой жирной копотью от прогоревшей смолы) поднялись к тёмному небу, клыкастые пасти распахнулись, бесплотные глотки извергли леденящий душу вой. Фесс видел, как, сметённые этим воем, падали инквизиторы, переворачиваясь через головы, как пытались хвататься за косые свои кресты и как всё равно не могли устоять. Серебристая завеса заколебалась, точно под сильным ветром, разъялась, в ней словно открывались тёмные ворота, за которыми выла и вопила охваченная смертельным ужасом толпа святых братьев. Однако, несмотря ни на что, строй их не сломался и не распался. Вышедшая луна осветила сплошную шевелящуюся массу людей, похожих на муравьев в потревоженной медведем высокой куче. Фесс чувствовал усилия тех, кто пока оставался в задних рядах, вновь сомкнуть преграду перед чудовищами, однако было уже слишком поздно. Составленный из девяти драконов клин пробил магический занавес навылет, подобно арбалетной стреле, пронзающей в упор даже самые крепкие доспехи.
Вновь вспыхнула резня, разорванные в клочья тела летели по воздуху, и серые братья невольно подались назад - противник казался неуязвимым, а человеческая плоть слаба, никакая вера не способна заставить такую массу безропотно встретить мучительную гибель, не сдвинувшись с места.
Утробное рычание драконов сотрясало окрестные холмы, в нём тонули последние вопли умирающих; упрямство и стойкость инквизиторов спасали сейчас остальные полки, не могущие пробиться к врагу.
Но затем из рядов инквизиторов выступил невысокий тщедушный человечек, закутанный в обычный для святых братьев серо-красный плащ. Безоружный, он тонко завопил что-то, высоко поднимая нагрудный косой крест; ближайший дракон мгновенно мотнул костяной башкой, челюсти щёлкнули, перекусывая глупца надвое; и в тот же миг некромант ощутил мощнейший выброс чистой, незамутнённой силы. Той самой, что некогда далась ему в деревеньке Большие Комары.
Инквизиторы пустили в ход магию крови.
Казалось бы, что здесь удивительного? В бою погибали сотни людей, бери и пользуйся - но нет, магия крови требовала или жертвоприношения, или, как сейчас, осознанного самопожертвования. Безвестный инквизитор шёл умирать и знал это; он не рассчитывал на спасение, он понимал, что жить осталось считанные мгновения. Это очень тяжело, это неимоверно трудно - идти умирать, не поднимая даже руки в свою защиту, сколь бы бессмысленной она ни была.
Челюсти костяного дракона играючи рассекли слабую плоть, когти довершили дело; но и само чудовище вдруг глухо заскрипело, заскрежетало, закружилось на одном месте и вспыхнуло - кроваво-красным, какого не бывает в природе, бешеным быстрым огнём. Оно боролось, оно не погибло сразу: пылая, костяной дракон оставлял за собой настоящую просеку в рядах святых братьев. И только там, собою пробив их строй, он рухнул на землю бесформенной грудой догорающих костей.
- Та-ак... - процедил сквозь зубы некромант. Похоже, он недооценил Святую Инквизицию. У неё тоже нашлись свои козыри в широком рукаве серой рясы. Вскоре точно так же вспыхнул второй дракон - соратники преподобного Этлау вошли во вкус.
- Больше мне тут делать нечего, - не удержался Фесс, когда загорелось третье его страшилище.
Нельзя терять времени. Пока ещё кипит бой, армия поури успеет, воспользовавшись темнотой, проскользнуть мимо мекампского ополчения.
Незамеченным перебравшись через болото, Фесс скрылся в лесу.
Карликам не требовалось много времени на сборы.
И некромант ещё успел досмотреть последний акт драмы, развернувшейся на берегах невеликой речки Лоухи: как грянулся оземь, распадаясь огневеющим пеплом, последний из костяных драконов.
Но зато длинные колонны поури без помех миновали открытое пространство и вновь скрылись в лесу. Теперь Фесс знал, где противник, а вот инквизиторы - нет. И ещё некромант надеялся, что костяные драконы устроили настоящую кровавую баню собравшимся здесь серым.
Серое и бессолнечное утро Фесс, Рысь и Фейруз встретили у костерка, разведённого в яме под выворотнем. Неутомимые поури шагали всю ночь, и от Лоухи, где разыгралась схватка, армию некроманта отделяли добрые двенадцать лиг. Сам Фесс, признаться, едва волочил ноги.
Драконица всю ночь провела в воздухе, бесшумно кружила в вышине: судя по всему, армия Мекампа шумно праздновала победу “на костях”, то есть не трогаясь с места. Никто не озаботился разослать поисковые отряды, не говоря уж о том, чтобы организовать преследование.
Фейруз подвесил на треноге мятый котелок, позаимствованный им у поури. Мальчишка клялся, что “отмыл в десяти водах”, но и Фесс, и Рыся косились на покрытые неоттирающейся копотью железные бока с известным подозрением.
После уничтожения костяных драконов Фейруз вновь воспрял духом и осмелел настолько, что вполне задорно отвечал на шуточки и подначки Рыси. Они как раз с пылом выясняли, благо это или нет, что на некоей филейной части Фейруза отсутствует хвост, когда Фесс внезапно поднял руку.
Приученные, драконица с юношей мгновенно смолкли.
А некромант закрыл глаза и в надвинувшейся тишине услыхал чёткие, хоть и мелкие шаги. Знакомые шаги.
Не может быть!
Он успел вскочить на ноги, уже готовый к отпору, уже ощущая скопившуюся мощь для защитного заклятья; и Рысь успела перекинуться в драконицу, когда из тьмы вылетела слепящая ветвистая молния, разя и сметая всё на своём пути.

Глава шестая
МЕЛЬИН. ПО ПУТИ ОТ СТОЛИЦЫ К РАЗЛОМУ

- Мой повелитель не должен мешкать.
- Сежес, оставь меня. Сколько раз я давал тебе чёткий и недвусмысленный отказ?
- Почему мой Император так упрям и не хочет даже на миг задуматься о престолонаследии? - всплеснула руками чародейка. - В конце концов... я стараюсь не застывать в косности. Дану могла бы, если б не... - Сежес перекосило, - хотя это вызвало бы массовое недовольство нобилитета и...
- Нобилитет, - усмехнулся Император, - и так выразил, как ты говоришь, своё массовое недовольство. Дальше уж некуда. Поднял восстание, и совсем по другому поводу.
- Мой повелитель! - Теперь Сежес умоляюще сложила ладони лодочкой перед лицом. - Пусть всё так. Вы отвергаете предрассудки, традиции, установления - всё. Но есть один момент, который даже вы не сможете отвергнуть.
- И этот момент? - спокойно осведомился Император.
Чародейка в волнении облизнула губы.
- Говори, говори, Сежес. Впрочем, я могу закончить и сам. Браки людей и Дану обречены на бесплодие, следовательно, у нас не сможет родиться наследник престола. Так?
- Именно! - Сежес с отчаянием тряхнула головой. - А без наследника престола - какая ж эта Империя?.. Даже если нам удастся справиться с Разломом и прочими бедами? За кем пойдут легионы? Неужели появится новая династия? Такого ни разу не случалось!
Император пожал плечами.
- Есть множество способов. Например, усыновить ребёнка. Кто в точности уверен, что люди и эльфы не могут иметь детей? Кто это проверял?..
- Ну, проверять-то проверяли, - криво усмехнулась Сежес. - Все владельцы рабынь-Дану. Множество раз. От соитий не родилось ни одного ребёнка. Так что...
Правитель Империи вновь поднял брови.
- Неужто мне надо учить изощрённую в интригах Сежес? Как насчёт того, чтобы создать какое-нибудь поистине грандиозное заклятье, которое позволит нам, и только нам двоим, иметь ребёнка? Если уж так важно, “что подумает народ”?
- Конечно, это можно сделать... - нехотя призналась Сежес. - Но, мой повелитель, всё равно найдётся слишком много сомневающихся! Пойдут слухи, они станут питать смуты...
- Сежес, - спокойно сказал Император, - я слышал все твои резоны множество раз. И про то, что нельзя оставлять престол без наследника, и про опасность смены династии, и необходимость “замирения с баронами”. Но пока перед нами Разлом, а у меня - эта рана, - он поднял обмотанную уже успевшими в очередной раз потемнеть бинтами левую руку, - ни о чём другом говорить нет смысла. Если Разлом станет распространяться и мы не сможем его остановить, совершенно неважно, останется у меня наследник или нет.
- Нет, повелитель, не всё равно! - Сежес даже вскочила. - Разлом может сожрать Мельин, но остановиться перед Семандрой. Может обратить в ничто северный континент, но не тронуть южное взморье. Может удовлетвориться нами и оставить остальные части света. И тогда Император Мельина должен будет найти место для новой Империи. Мы упорны, повелитель, мы - Люди, прорвавшиеся в своё время сквозь ливень стрел Дану на берегу Черепов.
“Можно подумать, ты сама там была”, - казалось, говорил сумрачный взгляд Императора.
- Нет, Сежес, нет. Не утомляй меня. И не вынуждай меня звать Вольных, чтобы они выводили тебя под руки. Перед нами дело. Когда справимся с ним, станем думать обо всём остальном. Теперь же, пожалуйста, покинь меня.
- Как будет угодно моему повелителю, - недовольно пробурчала Сежес, церемонно приседая и пятясь к выходу из жарко натопленного шатра.
За пологом послышался шум, навстречу чародейке шагнул один из Вольных, отрывисто поклонился.
- Мой Император, вернулись разведчики. Молодой барон Марий Аастер. И ещё... посланники Нерга, повелитель. С кого прикажешь начать?
- Зови молодого Аастера. Видно, что-то из ряда вон.
- Слушаю и повинуюсь. - На лице Вольного ничего не отражалось.
Действительно, молодые разведчики, даже бароны, но в скромном звании урага, то есть помощника центуриона, не должны соваться с докладами непосредственно к Императору. Их выслушает в лучшем случае первый центурион их легиона, примус пилус. Ну, может, третий легат.
Полог откинулся, Вольный ввёл молодого барона. Марий упал на одно колено.
- Мой Император.
- Встань, барон Аастер. И говори, с чем пришёл.
- Повелитель, мы захватили троих, молящихся Слашу Бесформенному.
Если бы не рука, Император вскочил бы с походного ложа.
- Где. Как, - проговорил он. Это были даже не вопросы.
Марий пустился в объяснения, что его дозор выдвинулся на целый день пути перед главными силами, шли всю ночь и к утру достигли брошенной обитателями деревеньки при небольшом деревянном замке. Жил там, видать, какой-то захудалый барон, а может, просто выбившийся “в люди” землевладелец из неблагородных, но сейчас, в грозную пору, все подались в другие места. Тем не менее над замком поутру они заметили дымок. Решили проверить, зашли... с разных сторон. И повязали всю компанию.
- Они и пикнуть не успели, повелитель! - войдя в азарт, Марий весьма нецеремонно подпрыгивал и размахивал руками. - Обряд свой мерзючный травили, прошу повелителя меня простить, а мы тут и наскочили, ну и...
Отчего-то Императору очень хотелось прошептать “наконец-то”. Аколиты Слаша попадались и раньше - на востоке, во время кампании против Семандры. Ничего сверхъестественного из них выжать тогда не удалось. А теперь, глядите-ка, далеко ж они забрались...
- Хвалю, барон, - кивнул Марию Император. - Я чувствую, ты не уронишь доброго имени Аастеров. Распорядись, чтобы пленных допросили.
За молодым бароном упал тяжёлый ковровый полог. Император посмотрел вслед, переводя сбивающееся дыхание. Кое в чём проклятая Сежес была-таки права. Силы его убывали, а Всебесцветный Нерг сподобился только сейчас разродиться ответом.
Всё это время посольство Ордена оставалось при императорской ставке, но держалось в сторонке, само по себе, не притрагиваясь даже к исправно посылаемым съестным припасам и питаясь только привезённым с собой. Приставленные к ним соглядатаи (увы, не из Серой Лиги) следили за каждым их шагом, но так и не смогли заметить ничего подозрительного. Если посланцы и пересылались с набольшими Нерга, они сумели сохранить это в тайне.
И вот они просят аудиенции. Наконец добились ясности?..
Что ж, Слаш Бесформенный может подождать.
...Когда посольство всебесцветных наконец вошло в шатёр, у ложа Императора собрались обычные лица: проконсул Клавдий, командиры легионов, легат-секретарь Аврамий, явилась и Сежес. Как-то так получилось, что некогда мятежная чародейка стала, как встарь, постоянным членом импровизированного коронного совета. Правда, держалась она теперь совершенно по-иному.
- Мы получили ответ, мой Император, - после обмена протокольными приветствиями и вручения верительных грамот без обиняков начал нергианец. - Всебесцветный Нерг согласен на твои условия.
Императору пришлось приложить известное усилие, чтобы на лице ничего не отразилось.
- Мы примем участие в походе к Разлому. Не скрою, выживание мира нас волнует меньше возможности обрести уникальные, небывалые знания. Которые мы так или иначе сможем передать тем, кто последует за нами - в Мельине или же где-то ещё. Мы поможем Императору Мельина в борьбе с его недугом. Мы... поможем также и значимой для него персоне.
- И взамен всего этого - простое разрешение Нергу на человеческие жертвоприношения? - прищурился Император.
- Совершаемые именем Императора и по его повелению, - твёрдо проговорил посланец. - И, кроме того, нам потребуется белая перчатка. Да-да, мой повелитель, именно она. Едва не погубившая, эта вещь должна теперь потрудиться, чтобы спасти моего Императора.
- Мы говорили также и о заложниках, - напомнил правитель Мельина.
- Само собой, повелитель. Они уже на пути к императорской ставке. А мы приступаем к лечению. И для этого нам тоже потребуется совершить человеческое жертвоприношение.
Император не выдержал, на миг закрыл глаза. Он таки покупает жизнь ценой другой жизни. И сколько ни повторяй себе, что, посылая легионы в бой, он делает то же самое, это не поможет.
- Тогда у меня есть кого отдать тебе под нож, - вдруг услыхал он свой собственный голос. - Имеет ли значение род и происхождение приносимого в жертву?
- Не имеет, мой Император. Мы с радостью примем указанного тобой для заклания.
- Проконсул! Что там с аколитами, которых взял барон Аастер?
- Дают показания, мой Император, - ухмыльнулся Клавдий.
- Ты уверен? И что же они показали?
- Пока не знаю, повелитель. Но не сомневаюсь, что у наших дознавателей им никакой Слаш Бесформенный не поможет.
- Подойдёт вам такое, нергианец? - в упор взглянул на бледного чародея Император. Тот молча поклонился.
- Проконсул, прикажи, чтобы с ними разобрались быстрее, - тяжело распорядился правитель Мельина.
- Нам было бы желательно получить должным образом атрибутированную имперскую грамоту, - негромко, но настойчиво проговорил нергианец. - Грамоту с нашим правом на жертвоприношения.
Император стиснул зубы, но кивнул Аврамию. Мол, давай.
Получив грамоту, посланец Нерга откланялся и удалился, заверив Императора, что приступит к лечению немедленно, как только ему будет доставлен “потребный живой материал”, как он выразился.
А вскоре Императору подали составленный аккуратной рукою писца свиток показаний, снятых со слуг Бесформенного.
Правитель Мельина бегло пробежал пергамент глазами. Ничего особенного. Посланы были верховным жрецом... так-так-так... вершить расправу над противящимися слову Слаша... ничего особенного... имена и места жительства тех, кто давал кров и убежище. Это небесполезно, но ничего особенного - судя по именам, всё незнатные люди, выходцы из Семандры, давным-давно осевшие в Империи, но, как оказалось, не потерявшие связь с “верой предков”. Конечно, аколит мог лгать, мог оговорить невинных, мог просто назвать первые пришедшие на ум прозвища. По делу его следовало бы поместить в надёжную камеру, пока ликторы проверят его слова, но на подобное уйдут месяцы.
- Пусть Бесцветному отдадут самого... гм, бесполезного из этой тройки. Перед этим ещё раз постарайтесь разговорить. Потом покажите им жертвоприношение. Глядишь, узнаем и что-то ещё.
Легат Аврамий торопливо поклонился и бегом кинулся вон.
...Император Мельина впервые за всё это время расстался с белой перчаткой. Ему казалось - он лишился даже не руки, а половины туловища. Зияющая пустота. Тупая, ноющая боль, глушащая мысли...
Трое связанных аколитов Слаша извивались в путах, глядя выпученными от ужаса глазами на нергианцев с закрытыми чёрными масками лицами, с длинными кривыми ножами в руках, что застыли над расстеленной прямо на земле свежеснятой бычьей шкурой. Над ещё не остывшей кожей поднимался парок.
Носилки с Императором и Сеамни стояли рядом, окружённые тройным кольцом Вольных. Их капитан никого не оставил в запасе, явились даже отдыхавшие после смены. Ещё на росчищи горел костёр, запрошенные негрианцами служки без устали подтаскивали смолистые поленья.
В середине дымящейся на холоде бычьей шкуры лежала белая перчатка Императора, и правитель Мельина не мог отвести от неё глаз. Ему казалось - это всё равно что положить в огонь свою собственную руку. Тем более что он понятия не имел, что задумали бесцветные маги.
Рядом едва заметно дышала Тайде. Вспомнят ли о заключённой сделке посланцы Нерга? Они, стоящие вне обычных людских понятий о верности, слове, чести, будут ли выполнять свои обязательства? Или сочтут их недостойными внимания формальностями, исключительно для обмана глупцов, пока ещё стоящих у власти в распадающейся на части Империи?
Ликтор наклонился к связанному аколиту, произнёс что-то негромко, но грозно. Человек в изодранном грязном плаще дико задёргался в путах, но ничего не ответил. Ликтор выпрямился, вытянул руку - кулак сжат, большой палец смотрит вниз. Пленник не стал разговорчивее даже при виде готовых к жертвоприношению бесцветных.
Посланник Нерга (своего имени он так и не открыл) коротко кивнул своим подручным. Те мигом подхватили аколита под руки, поволокли к распяленной шкуре; пленник отчаянно вырывался, но рот его по-прежнему оставался на замке. Впрочем, сделать он уже ничего не мог - с ловкостью, говорящей о постоянной практике, жрецы Нерга растянули обречённого на шкуре, прикрутив руки и ноги ко вбитым колышкам. Недавний собеседник Императора затянул какое-то мрачное песнопение, угрюмое и скрежещущее, словно старые деревья в бурю. Ему вторили помощники, и Императору показалось, что яркий день начал темнеть, небо словно затягивало тучами; правитель Мельина не удержался, поднял взгляд - нет, голубой свод не пятнало ни единого облачка; однако же тьма накатывала, она словно сочилась из-под края мира, повинуясь непонятным словам литании Бесцветного Нерга.
Не прерывая пения, жрец медленно нагнулся, осторожно коснулся остриём кинжала всех пяти пальцев белой перчатки. И всякий раз Император невольно вздрагивал - его пронзало резкой, колющей болью, словно стальное лезвие кромсало его собственную плоть.
Перчатка задрожала. Воздух над ней - тоже, словно она в единый миг раскалилась, подобно стальному листу, покрывающему зев печи. В этой дрожи Императору вдруг почудились изломанные очертания какой-то гротескной фигуры - тело вроде бы человеческое, а ноги выгнуты по-козлиному.
В тот же миг посланец Нерга широко размахнулся и с диким воплем, достойным самого кровожадного пиратского вожака, всадил жертвенный нож в горло аколиту Слаша. Тот задёргался, забулькал - удар нанесли так, чтобы жертва не умерла сразу.
Агония продлилась недолго - забрызганный кровью жрец продолжал наносить удары, без разбору тыкая в грудь и живот связанного, корчащегося пленника.
Многие отвернулись. Правда, ни один из них не был Вольным.
Нергианец завершил экзекуцию широким, наотмашь, взмахом, рассекшим умиравшему грудину. Сунув руку в зияющую рану, бесцветный чародей выпрямился, сжимая в окровавленном кулаке ещё трепещущее сердце, которое тотчас и швырнул в белую перчатку. Вернее, к самым её пальцам; и у Императора зашлось его собственное сердце, когда он увидел, что белые костяные пальцы перчатки сами по себе сомкнулись на куске окровавленного мяса.
Дальнейшее он помнил плохо. Врезалось в память лишь чудовищное шествие миллионов, миллиардов пугающе одинаковых козлоногих существ, маршировавших по тёмной равнине с неразличимым пейзажем. Потом мелькнули парящие в небе три крылатые тени, очень похожие на те, что были замечены в небесах Мельина той страшной зимой, когда гномьи рати шли на столицу, а все ожидали неминуемого прихода Спасителя и конца света.
А затем пошла и вовсе какая-то ерунда: Император видел белую тень, ту самую, что утащила Тайде, видел их последнюю схватку в ином мире, в мире Эвиала, видел шесть мрачных фигур, молча наблюдавших за поединком, видел какие-то зелёные вихри, мечущиеся вокруг тёмной шестёрки, видел и странную пару - исполинского орла и не уступавшего ему золотистого дракона, летевших рядом среди бесчисленных звёзд. Потом вновь появились человеческие фигуры, за плечами одной вился, словно под ветром, длинный алый плащ. И все они в упор смотрели на него, Императора. Он словно должен был принять какое-то решение - сегодня, сейчас, немедленно.
Но прежде, чем он успел хотя бы подумать, что же это может быть за решение, перед его мысленным взором появилась ещё одна фигура: высокая и тонкая, острые эльфийские уши вызывающе торчали сквозь льющиеся мягкие волосы; этот эльф был где-то рядом и тоже наблюдал за Императором.
Душа правителя Мельина расставалась с телом, воспаряя высоко над туманами бренного мира. Он смотрел - и он видел.
Видел весь континент, от одного океана до другого, видел диковинный замок на самом гребне Восточных гор и странным образом был уверен, что это - обитель сгинувшего Хозяина Смертного Ливня. Видел заброшенные было башни Радуги, но видел и другое - копошащихся, словно муравьи, тех, кто поклонялся Тьме. Вернее, не Тьме, но её злобной имперсонации, подделке, рядящейся в благородные чёрные одежды.
И ещё Император видел Разлом. Видел, как по нему поднимаются неисчислимые рати, хотя не мог разглядеть ни одного солдата в их рядах. Соединившая миры зловещая пуповина пульсировала, проталкивая в Мельин полк за полком: и что-то вновь напомнило Императору о белой тени.
...Их заговор был разветвлён и сложен. Он охватывал множество миров, и Мельин с его правителем был лишь одним из них. Белая тень унесла Тайде в Эвиал, Император последовал за ним, но страшный талисман - белая перчатка - не сработал так, как замыслил странный, противоестественный союз тех, кто был наделён силой, и тех, чьей силой было всеобщее развоплощение.
Всё это в единый миг пронеслось перед Императором, смутные образы, которые он с трудом понимал, большей частью просто угадывая.
Но вот надмировая мгла уступила место чёрным нагим стволам, курчавящимся ещё выше зелёным кронам - в Мельине уже наступило тёплое время, - остывающему телу на запачканной кровью шкуре и угасающему костру. Белая перчатка лежала рядом с истерзанным трупом, чистая, ни единого пятнышка. Сам же Император чувствовал жуткую слабость во всём теле, не мог пошевелить ни рукой, ни ногой; однако, скосив глаза, он увидел чистые бинты на левой руке. Такие же чистые, какими они были до жуткого ритуала. Похоже, что маги Нерга на самом деле смогли приостановить кровотечение.
Совершавший жертвоприношение посланник попытался было пробиться к Императору - Вольные молча сомкнули ряды, сверкнула сталь, и чародей поспешно ретировался.
Да, им удалось, пришлось признать Императору, когда его носилки принесли обратно в шатёр и медикус под надзором мрачно поджимавшей губы Сежес осторожно размотал бинты. Рука по-прежнему выглядела чудовищно, сделавшись сейчас сине-чёрной, из-под разорванной кожи торчали пересохшие сжавшиеся вены, каким-то образом отделившиеся от плоти, сквозь которую несли кровь. Но, как бы жутко ни выглядело это всё, самое главное - кровь перестала сочиться сквозь поры.
- Что скажешь, Сежес?
- Что я скажу, повелитель?.. - Чародейке явно не хотелось отвечать. - Кое-чего они достигли. Во всяком случае, здесь. Но вот с... с персоной, существенной для повелителя... Она по-прежнему в коме, мой Император. Не похоже, чтобы пролитая кровь ей хоть чем-то помогла. Что вновь делает важным вопрос о...
- Сежес!
- Прошу прощения у моего повелителя. Долг перед Империей заставляет меня проявлять непочтительность.
Помолчали.
- Проконсул, поднимай легионы. Двигаемся дальше. И пошли за бесцветными, пусть объяснят про Древние Силы. Наш договор включал в себя и их. Напомни также и про обещанных заложников. Скажи, что, если они не прибудут в самое же ближайшее время, я расторгну сделку.

* * *

- Да, нам потребуется ещё много жертв, - ничуть не смущаясь, подтвердил Императору посланец Нерга. - Пусть повелитель не удивляется медленности его выздоровления, равно как и отсутствию значимых перемен в самочувствии значимой для повелителя персоны. Слишком глубоко въелся чудовищный дар...
- Зачем им наш мир, нергианец? Ты знаешь о них хоть что-нибудь?
- Знаю, мой Император, но недостаточно. К нам впервые попал их артефакт, надеюсь, что с помощью магии крови мы добьёмся ответов.
- Не увиливай. Говори, что знаешь.
- Мой Император! Позволь сказать! Прошу!..
- Хорошо, Сежес. Я слушаю.
- Я тоже могу многое про них рассказать! Про то, как Радуга в полном составе отправилась им настречу, и...
- Изъясняйся точнее. Куда именно направилась Радуга? Ты намекала на это множество раз, но никогда не доводила рассказ до конца.
- Э-э-э... всеподданнейше припадаю к ногам моего повелителя, однако не могу не обратить его августейшее внимание, что достопочтенная Сежес...
- Достопочтенная Сежес считает своим долгом указать, что...
- Хватит! - Император поднял руку. - Сежес, будешь говорить после него. Нергианец, твоим рассказам следует быть точными и исчерпывающими. И, по возможности, краткими.

Предыдущая страница 18 Следущая страница


19 Ник Перумов

Маг Всебесцветного ордена замялся.
- Мы обнаружили их относительно недавно, мой повелитель. Три жизни назад. Нерг с незапамятных времён знал о множественности миров и пространств, о том, что миры рождаются, живут и умирают, и о том, что есть силы, способные убивать эти миры до того, как действительно пробьёт их час. Мы долго бились над загадкой Исхода, над тем, как пращурам нашим удалось справиться с крылатым ужасом - как и над тем, почему этот ужас, владея южными землями, не стал преследовать беглецов, не послал новых тварей взамен тех, что уничтожила магия крови. И, пока искали ответы на эти вопросы, нашли тех, кто походил на древних врагов рода человеческого, как одна капля воды походит на другую. Они таятся в мягком подбрюшье нашего мира, мой Император. Не знаю почему, но им отчего-то очень надо уничтожить его. И не просто, скажем, истребить всех живущих - о нет! Им требуется избыть даже саму память о Мельине. Они готовят удар, ещё невиданный в нашей истории. Враг приготовился атаковать настолько глубинные слои мира, что даже нам трудно это представить, а простым смертным - и вовсе невозможно. Так вот, мой Император, белая перчатка принадлежит им и послана нам на погибель.
- Где же они её сделали? И есть ли к ней пара? - отрывисто спросил Император.
- Мы пока не обнаружили того места, - дипломатично ответил нергианец. - Мы ищем родной мир этих чудовищ, то место, откуда они все выходят. Там, наверное, у них и мастерские, и прочее. Что же касается пары к твоей перчатке, повелитель, - о да, у неё есть пара. И мы не сомневаемся, что она рано или поздно появится в нашем несчастном мире.
- Может, ты даже знаешь когда?! - не утерпела Сежес, вновь нарушив церемониал.
- С разрешения моего Императора, отвечаю, - вежливо поклонился бесцветный маг. - Когда вручившие ему сей артефакт поймут, что их план потерпел поражение. Что маги Мельина не уничтожены. Что мощь этого страшного “подарка” оборачивается против его вручивших. Тогда, конечно, они не замедлят с ответом.
- Тебя послушаешь - так она может возникнуть прямо сейчас! - фыркнула чародейка.
- Именно, мой повелитель, - нергианец с известным вызовом поклонился Императору, игнорируя волшебницу. - Вторая перчатка может появиться в любой миг. У любого из вожаков баронского восстания.
- Но зачем им это? - проговорил Император. - Они шли очень сложным путём...
- Именно, повелитель, - подхватил адепт всебесцветных. - По каким-то причинам, о которых мы пока лишь догадываемся и строим теории различной степени спекулятивности, враги не могли обрушиться на нас с самого начала всей мощью. Сперва им требовалось ослабить нас изнутри. Вызвать междоусобную войну. Понятно, что Император Мельина без белой перчатки не имел никаких шансов на победу...
Император стиснул зубы, но вслух ничего не сказал.
“Ты лжёшь. Я уничтожил бы магов и безо всякой перчатки. Да, крови пролилось бы больше. Но я всё равно уничтожил бы их!..”
- Верно, они знали кое-что и о пророчествах Илэйны, и об Алмазном и Деревянном Мечах, - продолжал витийствовать нергианец. - У них были слуги - здесь, в нашем мире, их не могло не быть. И я не сомневаюсь, что почитатели Слаша Бесформенного приложили здесь руку. Вместе с, возможно, и другими.
- Ты хочешь сказать, что они рассчитывали на появление Разлома? - как ни старалась Сежес придать голосу достойное презрение, получалось это у неё плохо: боль и страх - не за себя, за Мельин - брали своё.
- Несомненно, - решительно кивнул нергианец. - У них, несомненно, был не один план. Они предусмотрели, думаю, почти все возможности. Получилось так, как получилось - Разлом открыл им дорогу в Мельин, и они ею воспользовались.
- Но мы не видели их, выходящих из Разлома! - возразил Клавдий.
- Само собой, - кивнул адепт Нерга. - Они достаточно хитры, чтобы не подставляться под копья сильнейшей армии Мельина. И это значит, что их не так уж и много или что они не могут вторгнуться в наш мир всей своей мощью и вынуждены искать обходные пути. Как вы сражались с ними, о достопочтенная Сежес?
- О! - Чародейка самодовольно оправила рукава. - Это была тяжёлая битва! Мы собрали всех лучших магов, от всех семи Орденов... а вот наши братья из Всебесцветного Нерга на призыв присоединиться ответили гордым молчанием.
- Всебесцветный Нерг сам решает, когда и против кого ему выступать.
- Всебесцветный Нерг предпочитает прятаться за чужими спинами, дожидаясь...
- Хватит! - оборвал спорщиков Император. - Сежес имеет наше дозволение продолжать.
- Мы собрались в башне Солея. Они дальше других продвинулись в понимании законов проникновения в иные миры. Мы знали, где вражеское войско. Мы... нацеливаясь на него, мы все сотворили заклятье, которым я до сих пор горжусь. Плоть Мельина разъялась по нашему слову, и мы очутились... не знаю, как назвать это место. Но там было чем дышать, и там была привычная нам земная тяга, имелись верх и низ. Отсутствовали лишь небеса, их заполняли потоки текучего огня. Мы могли дышать и видеть, хотя с трудом, - казалось, воздух наполнен кипящей серой. Там не было привычных нам лесов, или холмов, или рек - это... м-м-м... выглядело, как если бы несколько пейзажей разорвали на части, а потом как попало сложили вновь. Мы видели нечто, напоминавшее деревья, а рядом - просто чёрные провалы. Скалы, красные скалы - и серый туман меж ними, мгла, прикрывавшая бездонные пропасти...
- А где же стояли вы?
- Любой центурион, взглянув на нашу позицию, счёл бы её ужасной и совершенно не годящейся для решительного сражения. - Сежес гордо задрала подбородок. - Но выбирать нам не приходилось. Мы очутились между двух красных скал, плававших в сером море. Под ногами у нас была потрескавшаяся, окаменевшая от жара глина. И прямо на нас шёл поток существ... тварей... с козлиными ногами.
- Как они были вооружены? Каков их боевой порядок? - перебил Клавдий. - Прошу прощения моего Императора, но это...
- Они не были вооружены, проконсул. И у них не было никакого боевого порядка, - покачала головой Сежес. - На нас шла толпа, орда безоружных, однако сила их... В общем, мы поняли, что, если они доберутся до нас, никто из магов Радуги не вернётся назад.
- Что же вы сделали?
- Обрушили на них всё, что имели, мой Император, - просто ответила Сежес. - Магия полнила то место, даже самые слабые из нас там превзошли бы орденских командоров. Знай мы это, взяли бы с собой больше молодых... Это были молнии, повелитель, молнии и огненные шары, и полившееся с тамошних “небес” пламя, и твердь тех мест, вставшая дыбом, давящая наших врагов. Мы искали заклятья, что заставили бы их всех умереть, одномоментно и сразу, но не преуспели. Поэтому и довольствовались прадедовскими методами.
...Это было страшно, мой Император. Мы жгли, давили и рвали их сотнями, тысячами, а они всё шли и шли, не страшась ни смерти, ни ран. Нам казалось - мы мечем камушки навстречу катящемуся приливу.
...И всё-таки даже их сила имела предел. Я не знаю, сколько мы сражались, - время там словно остановилось, не было ни дня, ни ночи, и даже в песочных часах внезапно замер песок.
- Как такое возможно, если, по твоим словам, там была привычная земная тяга?
- Прекрасный вопрос, разум моего повелителя так же остёр, как и его меч. Мы не нашли ответа. А потом, когда мы вернулись в Мельин, оказалось, что там прошла не одна неделя и... и война Императора с магами была закончена. - В глазах Сежес блеснула слезинка.
- Хорошо, - каменея скулами, проговорил Император. - Как же вы победили?
- Просто уничтожили всех, кто шёл на нас, - ответила Сежес. - Настал миг, когда поток иссяк. Просто кончился, и всё. Последние умерли под нашими заклятьями... и мы остались одни, перед заваленным дымящимися трупами полем, совершенно ничего не понимая в случившемся. Какое-то время мы ещё ждали - напрасно; враг не появился. Так та битва и закончилась; мы потеряли четверых, в тот единственный момент, когда козлоногие прорвались-таки сквозь наш огонь. Мы даже не могли оставить стражу... мы просто ушли. Заклинания показали, что враг больше не наступает на Мельин... но к тому времени он, наверное, уже знал, что возникнет Разлом, что ему - или его подручным - откроется другая дорога в наш мир.
- Благодарю, Сежес, - кивнул Император. - Что скажешь, нергианец?
- Что я скажу, повелитель? Не в моей власти и не по кодексу Нерга мне обсуждать принятые высшими решения. Я не могу ни осуждать их, ни одобрять. Но мне кажется, что та армия, которую столь доблестно уничтожили достопочтенная Сежес со товарищи, была лишь демонстрационным манёвром. Врагу требовалось удержать лучших магов Радуги вне пределов Мельина, и они своего добились. Кроме того... Есть ещё один момент, о котором мы все позабыли.
- Какой же?
- Узник храма Хладного Пламени в Хвалине, мой Император. Повелитель, конечно, слышал о нём от своих наставников.
- Очень скупо, - нахмурился правитель Мельина. - А что с ним такое?
- Он исчез, когда ещё не началась открытая схватка повелителя с Радугой. Мы... имели некоторые основания считать, что в обличье старого безумца в нашем мире пребывает некая очень и очень могущественная сущность. Не спрашивай меня какая, мой Император, - ответ знают лишь командоры моего Ордена. И... мы следили за этой сущностью. И заметили, что он вместе с несколькими спутниками, каждый из которых - своя собственная загадка, - покинул наш мир, и потом... Мы не знаем, что произошло, но та “дыра”, через которую шли козлоногие, в том числе и те, кого уничтожили доблестная Сежес и её сподвижники, закрылась. Мы уловили отзвук грандиозной битвы - но не той, увы, о которой мы только что услыхали, не той, где бились маги Радуги. И потом мы... почувствовали выброс гигантской мощи, его хватило бы, наверное, чтобы испепелить весь Мельин. Можно долго спекулировать и строить теории, но мы уверены - тогда на защиту нашего мира встали могущественные силы. Так или иначе, дорогу козлоногим закрыли.
- Прекрасно, но можем ли мы рассчитывать на эти силы вновь? Кто они такие?
Нергианец покачал головой.
- Я бы не полагался ни на чью помощь, мой Император. Проблема существования глобальных сущностей - одна из наиболее основополагающих в доктрине моего ордена, мы, помимо всего прочего, стараемся разгадать загадки богов...
- Например, какие?
- Источник их могущества, - без обиняков ответил волшебник. - Их происхождение. Их жизнь и гибель, как их можно убить.
- Вы словно к войне с ними готовитесь?
- Позволь мне не отвечать на этот вопрос, повелитель.
- Твоё молчание и без того красноречиво, нергианец.
- Тогда к чему вопросы, мой Император?.. Дозволено ли будет мне продолжить? Благодарю. Итак, мы не можем рассчитывать ни на кого, кроме себя и...
- Ты упоминал Древние Силы Мельина, нергианец, или меня подводит память?
- Память моего повелителя остра, как никогда. Он совершенно прав. Нерг посвятил не одно десятилетие былым хозяевам нашего мира.
- Думаю, не он один, - заметил Император. - Радуга много занималась всякой нечистью, достаточно вспомнить Ведьмин лес. Не так ли, Сежес?
- Н-ну-у... да, мой повелитель, - призналась чародейка, припёртая к стенке. - Но всё это погибло, когда мы...
- Сежес, но я взял штурмом далеко не все башни Радуги, - сурово напомнил Император. - Башня Кутула - и всё. Другие в нашей досягаемости мы нашли уже покинутыми. Куда же делось всё из них? Арсеналы, зверинцы, казна?
Волшебница отвела глаза.
- Думаю... мой Император, думаю, всё это сейчас хранится в тайных местах, с тем чтобы в решающий момент выпустить против твоего войска.
- Почему же это не сделали на Ягодной гряде? - напирал правитель Мельина.
Волшебница пожала плечами.
- Не знаю, повелитель. Я уже давно была не согласна с верхушкой моих вчерашних сотоварищей. Они платили мне недоверием.
- Но когда Радуга покидала башни, ещё ведь и речи не было о расколе, верно?
- Нет, мой Император. - Сежес покачала головой с мрачной гордостью. - Я ещё тогда говорила о необходимости компромисса. Я... понимала, что вызвало твой державный гнев, повелитель. Я... была не права. Радуга привыкла лепить тех Императоров, которые, как ей казалось, лучше всего подходят для управления Империей, - и ошиблась. Страшно ошиблась. Впрочем, и цена за эту ошибку уплачена тоже страшная.
- Значит, ни ты, ни твои сторонники ничего об этом не знают?
- Нет, мой Император, - решительно отрубила чародейка.
- Тогда об этом и нечего разговаривать. Нергианец, продолжай. Я хочу услышать твой рассказ о Древних Силах.
- Он может быть и длинен, и короток, мой Император. Не вдаваясь в ненужные сейчас подробности, скажу лишь - это не та нечисть, о которой было угодно вспомнить твоей милости. Это именно Древние и именно Силы, если угодно, можно называть их “младшими богами”. Оставим пока вопрос о “богах старших” - Нерг исследовал и его тоже, но речь не об этом - и скажем, что мы смогли докопаться до самых первых дней, когда на Мельин впервые взглянули способные понимать и запоминать глаза.
- Человеческих существ?
- Нет, повелитель. Древних Сил, именно тех, кто впервые смог видеть, слышать и говорить в нашем мире.
- И они создали всех остальных? Наши предания гласят, что людей привели сюда...
- Мой повелитель, - с мягкой укоризной покачал головой нергианец. - Это детские сказки. Люди - самые древние обитатели Мельина из тех, кто живёт и умирает. Эльфы, гномы, орки, тролли и все прочие - вот кого привели в Мельин.
- Почему ты так уверен?
- Всебесцветный Нерг вёл раскопки в разных частях нашего мира, мой Император. Мы находили костяки, черепа, по которым смогли восстановить облик наших предков, всю непрерывную цепь от... от... да простят меня здесь присутствующие, если мои слова шокируют их... мы смогли восстановить всю непрерывную цепь человеческих предков от самой обезьяны.
Слушатели как один взорвались негодующими криками. Как это так?! Они, люди, произошли от каких-то мохнатых диких зверей, плясавших порой на ярмарках, потешая толпу?.. От зверей, которых привозили из-за моря в клетках, от зве...
- Хватит! - рыкнул Император, и тотчас наступила тишина. - Нергианец, это, конечно, очень интересно, но давай всё же поближе к теме нашей беседы.
- Я именно к этому и подхожу, мой повелитель. Древние Силы - вот кто возник тут допрежь всего. Мы шагали к самым первым мгновениям нашего мира, и мы нашли, нашли то, что в самых общих словах можем описать как “божественную длань”. Живоносное начало, коснувшееся собой Мельина, вызвавшее к жизни то, что растёт и движется на его поверхности.
- Деревья и животные?
- Да, мой Император, но не только. Это живоносное начало коснулось мёртвой плоти мира, и там, где его излилось больше, чем могла вместить косная материя, возникли Силы, которые я и называю Древними. Иные походили на нас, людей, своей телесной формой; иные напоминали зверей, иные - лесные дерева; а множество было и таких, кто вообще не походил ни на что.
- Что же было дальше? - поторопил нергианца Император.
- Эти силы свободно бродили по Мельину, придавая ему облик по своему нраву. Случалось, они воевали друг с другом, но большей частью расходились миром - ведь мир велик. Потом, когда истекли бессчётные зоны лет, появились люди. Я - так же, как и никто в моём Ордене, - не знаю, приложили ли руку к нашему появлению эти самые Древние Силы или возникновение рода людского стало лишь случайностью...
- Я был в ином мире. Там тоже живут люди, такие же, как и мы, - заметил Император.
- Именно, повелитель. И обитатели, и Древние Силы могут оказаться схожи в разных мирах, что говорит в пользу того, что вся великая совокупность сущего создана разом, неким поистине непостижимым существом, или Сущностью, как единый акт творения. Но в Мельине Древние Силы мало-помалу засыпали, истаивали, исчезали с лица мира. Я уже имел честь рассказывать повелителю об этом. Их осталось не так много, но они ещё есть. Не самые могущественные - те потратили силы быстрее всех, подобно тому, как яркий и высокий костёр прогорает куда быстрее медленно тлеющих углей...
- Но костёр как раз и превращается в угли, - напомнил Император.
- Истинно так, повелитель. Древние обратились в те самые “угли”, иные и вовсе погасли, если можно так выразиться. Но те, кто остался... Их можно разбудить и поставить на службу нашему делу. Разумеется, в добавление к тому... м-м-м... “травяному сбору”, появившемуся тут стараниями нашей достопочтенной Сежес.
- Наша достопочтенная Сежес своим сбором ещё докажет, что... - не выдержала волшебница, и вновь Императору пришлось поднять руку.
- Что предпринимает для этого Всебесцветный Нерг?
- Я получил известия, - не без гордости сообщил волшебник, - что отправлены специальные партии - ко всем известным нам местам обитания оных Сил. Одно, должен сказать сразу, в Друнгском лесу, или, как называют его сами Дану, Dadrrount'got. Нам в своё время стоило немалых трудов запереть их в некоторых не слишком обширных пределах. Не сомневаюсь, что в обмен на свободу они станут сражаться на нашей стороне.
- Хотелось бы верить... - с холодком уронил Император. Сежес, видя его неудовольствие, немедленно осмелела:
- С позволения моего повелителя... И сколько же времени вам потребуется, чтобы собрать эти самые Силы, дорогой коллега? И где в ту пору окажется Разлом?
- Мы должны задержать его тварей, - совершенно серьёзно ответил нергианец. - Выиграть время, пока мои братья по Ордену не приведут подмогу.
Император пристально взглянул на чародея. На левой руке правителя Мельина больше не было белой перчатки, однако он и так чувствовал - гость из Всебесцветной башни чего-то недоговаривает.
“А что, если это - тоже ловушка? - мелькнуло у Императора. - Дождаться, пока все верные престолу легионы полягут у Разлома, и в решающий момент явиться с собранной мощью этих самых Древних Сил? Это объясняет и не слишком понятное желание добиться “позволения Императора” на жертвоприношения. Прекрасный повод натравить простолюдинов. Или поддержать баронский мятеж...”
- Как же мы выиграем его? И сколько именно нам надо выиграть? - медленно произнёс Император. - Ты сказал, что среди мест обитания Древних - Друнгский лес. До него не одна неделя пути. Да ещё и дорога обратно, куда длиннее, - не к Мельину, а к Разлому.
- Пусть мой повелитель не сомневается - адепты Нерга знают более быстрые пути.
- Разумеется, тайные и, разумеется, магические? - поджала губы Сежес.
- Нет, достопочтенная. Ходы самые обыкновенные. Многие поколения адептов Нерга в союзе с самыми разными существами трудились над их строительством. Три поколения назад основная сеть была закончена. Разумеется, мы продолжаем строить и сейчас, несмотря на тяжёлые времена.
- Так сколько же это займёт времени? - сдвинул брови Император.
- Путь от Друнгского леса до, к примеру, Мельина - всего три-четыре дня, - поклонился нергианец.
- Ты выдал нам очень важную тайну, чародей. - Император пристально смотрел ему прямо в глаза. - Всебесцветный Нерг никогда не расставался так легко со своими секретами. Что случилось? Почему? Только не говори о верноподданнических чувствах. Я в них не поверю.
- Почему же, о мой Император?!
- Не прикидывайся оскорблённым, нергианец. Твой Орден никогда не был частью Империи, её беды были её бедами, не вашими. Не убеждай меня, что всё это изменилось в единый миг, что вас теперь очень волнует судьба человеческого рода.
- Повелитель совершенно прав, - медленно, очень тщательно взвешивая каждое слово, после паузы ответил адепт всебесцветных. - Мой Орден на самом деле не испытывает ни к кому никаких “верноподданнических чувств”. Мы уважаем законы твоей Империи, но движимы совсем другим. Не всем это понравится, но тут уж я бессилен. Я подробно объяснял, почему мой Орден по-прежнему хочет, чтобы всё происходило по закону, несмотря на царящий в Империи хаос. Я говорил, почему нам нужно формальное разрешение короны. Мы никому не приносили присяги на верность, но это не значит, что мы становились предателями. И да, я не скрываю, у нас в Нерге совершенно иное отношение к человеческой жизни - как чужой, так и собственной. Бытие нашего “я” лишь в незначительной степени связано с этим бренным телом. Это ведь оно, тело, нуждается в опоре под ногами, в воде и пище, в крове над головой, в одежде и тому подобном. Нерг верит, что мы можем существовать безо всего этого. Поэтому мы и исследуем со всех сторон природу смерти, природу инобытия. Мы заглядываем в посмертие каждого расстающегося с этим миром, мы тщимся заглянуть и в последние мгновения гибнущих миров. Мы верим - и наша вера основана на знании, - что, достигнув определённых ступеней, адепт Нерга не будет нуждаться в физическом теле и сможет пережить, к примеру, уничтожение Мельина, если нам не удастся справиться с Разломом. Я говорил обо всём этом откровенно, мой повелитель. Нерг бдительно хранит свои тайны, но, когда нужно, он прибегает к открытости, ибо верит: правдой ты достигнешь своих целей куда скорее, чем ложью.
- Похвальная речь, нергианец. - В голосе Императора по-прежнему слышался холодок. - Значит, вашими путями от Друнгского леса до Мельина - три-четыре дня? А как насчёт того, чтобы провести ими армию? Чтобы легионеры не стаптывали ноги в бесконечном марше через всю Империю, от Селинова Вала до самого Разлома? Где же ты был раньше, нергианец?
Проконсул Клавдий не сдержался, что-то проворчал одобрительно, тем самым злейше нарушив дворцовый этикет.
- Мой Император, - низко поклонился посол. - Орден Всебесцветного Нерга - не от мира сего, повелитель. Мы соблюдаем правила. Я, например, исправно именую владыку Мельинской Империи своим повелителем, хотя он не властен ни в жизни моей, ни в смерти.
- Смелое заявление, чародей, - сквозь зубы заметил Император.
- Всего лишь отвечающее действительности, повелитель. Я верю, что тело не обязательно для жизни. Вот и всё.
- Ты уходишь от ответа. Так можно или нет провести армию вашими путями?
- Нет, это невозможно, мой Император.
- А что тогда возможно, нергианец? Одного человека? Двух? Пять? Десять?
- Десять - это предел. Большего наши заклятья не осилят.
- Похвальное признание.
- Это всего лишь правда, мой Император. Самое сильное оружие, как я уже имел честь говорить.
Император помолчал. Нергианец оказался крепким орешком, но ломать его пока рано. Тайные ходы, хм... не может быть, чтобы Сежес ну совсем бы ничего об этом не знала.
- Хорошо, нергианец. Легионы будут наступать на Разлом и дальше, ибо таков наш долг. Когда к нам присоединятся Древние Силы? Точно - когда?
- Девять дней от сегодняшнего, мой Император, - не колеблясь, ответил волшебник.
- Повелитель! - не выдержал проконсул. - Прошу дозволения говорить!
- Изреки своё слово, Клавдий.
- Девять дней, говоришь, чародей? Всего девять дней? Тогда зачем нам наступать дальше, рисковать легионами, если подмога подоспеет так быстро?
- Она может не успеть, - лаконично ответил адепт. - Разлом набухает силой. Он может прорваться в любой миг. И тогда на пути врагов не окажется никакой иной силы, кроме ваших легионов, мой Император.
- Разлом тянется на десятки лиг! Мы идём почти вслепую, - не выдержал Император. - Как мы можем знать?..
- А вот для этого, - тонко улыбнулся нергианец, - мой Орден и собирается помочь тварям Разлома.
Все остолбенели. Даже Сежес, что изо всех сил старалась казаться невозмутимой и всезнающей, приоткрыла рот - правда, тотчас же спохватилась.
- Именно так, мой повелитель. Всебесцветный Нерг не зря столько лет посвятил изучению изнанки нашего бытия. Нам известно, что монстры Разлома трудноуязвимы для обычного оружия. В наших книгах, самых древних и смутных, большей частью непонятных даже командорам Ордена, есть глухое упоминание о некоем маге, принуждённом сразиться с армией призраков. Не в силах остановить бесплотного врага, тот маг наделил их плотью, которую впоследствии успешно и поразил. Это может быть просто сказка, но Нерг извлекает пользу изо всего. Да, мы придадим больше сил тому, что идёт на нас, но при этом укажем ему точно место прорыва и сделаем более уязвимым от обычного оружия. Я лишь совсем недавно получил известие, что командоры моего Ордена привели в действие соответствующие чары. Использовав, как правильно понимает мой повелитель, магию крови. Наше заклятье продержится не так долго, как раз, чтобы на подмогу подоспели Древние Силы. Но пока они не подойдут - легионам предстоит рассчитывать только на себя.
- И то если господа бароны вкупе с мятежной Радугой не ударят нам в спину... - заметил Император. - Клавдий! Есть о них вести?
- Никак нет, мой Император, - отрапортовал проконсул. - Если мне будет позволено сказать... на их месте я бы сосредоточился на захвате Мельина. Взять столицу, короновать какого-нибудь узурпатора, хоть того же барона Браггу. Договориться с Семандрой. И тогда всеми силами ударить нам в спину!
- Прежде чем они до этого додумаются, нам надо покончить с Разломом, - кивнул Император. - Так что же, нергианец, выходит, твой Орден уже всё и за всех решил? Поставив нас просто перед фактом?
- Мощь моего Ордена - самое лучшее оправдание его действий, мой Император.
Правитель Мельина ничего не ответил.
“Нерг всё рассчитал. Он точно знал, кого отправить в императорскую ставку. Такого вот, на первый взгляд обычного царедворца, привыкшего гнуть спину; Нерг хотел, чтобы о нём думали как о самом обычном магическом Ордене, лишь незначительно отличающемся от той же Радуги. И пока мы тут вели бесконечные разговоры, Нерг всё сделал к своему вящему удовольствию. Мы действительно идём вперёд почти вслепую, мы действительно полагаемся на рассказ лишь одного центуриона, встретившегося лицом к лицу с тварями Разлома; на первый взгляд выглядит всё это весьма достойно, но почему я не могу забыть свои опасения, что вся моя армия - лишь пешка в непонятной партии, разыгрываемой Всебесцветными?”
- Почему же ты молчал об этом раньше, нергианец? Легионы могли бы занять лучшую позицию и спокойно ждать атаки, а не ползти в неизвестность!
- Прошу прощения у моего повелителя, надеюсь, что не навлеку на себя августейшую немилость, - поспешно поклонился чародей. - Мой Орден использовал много путей. Никто не знал, который из них приведёт к успеху. В конце концов действенным оказался именно тот, о котором недостойный слуга истины поведал своему повелителю. Были совершены... обильные жертвоприношения. Я жду дальнейших распоряжений моего командора и, как только они поступят, передам их владыке Мельина.
- Посоветуй им, пусть поторопятся, - заметил Император. - Если всё так, как ты говоришь, нам надо немедленно выбрать позицию и начать её укреплять. Только так у нас есть шансы продержаться до подхода помощи.
- Мой Император столь же мудр, сколько и храбр, - поклонился нергианец.
- Не расточай льстивые слова, чародей, а делай своё дело. К битве я должен быть на ногах! Ты не забыл об этом?
- Ни в коей мере, повелитель. Этой ночью мы проведём ещё один обряд. Могу ли я... э-э-э... задействовать ещё одного из оставшейся пары аколитов Слэша Бесформенного?
- Можешь, нергианец. - Император дёрнул щекой. - Сежес!
- К услугам моего повелителя. - Чародейка церемонно присела.
- Пленники по-прежнему молчат?
- Истинно так, мой Император, - вздохнула волшебница. - Мы пока не применяли к ним... м-м-м... самые острые из доступных методов, но, если возникнет нужда...
- Подождём, что получится, когда останется только последний из них, - мрачно уронил Император. - Нергианец! Готовься.
- Я весь в распоряжении моего Императора.

* * *

Второе жертвоприношение оказалось ещё более впечатляющим, нежели первое. На сей раз быка забили прямо перед парой связанных аколитов Слаша; помимо него, зарезали несколько чёрных куриц. Ликтор вновь склонился к пленникам, вновь задал вопрос, будут ли они говорить; один из аколитов даже не повернул головы, второй затрясся всем телом, однако тоже промолчал.
На сей раз видения оказались более смутными и оттого ещё более пугающими. Император видел гибнущие миры, множество миров, поглощённых великой пустотой; видел гибнущих богов и богинь, павших в тщетной попытке защитить свою паству. Ничто наступало, неосязаемое, невидимое, неопределённое, и Император ощутил даже что-то вроде облегчения - им, по крайней мере, предстояло иметь дело с видимым и воплощённым врагом. Если, конечно, посланец Нерга не ошибался. Или же сознательно не вводил в заблуждение.
Император не мог понять многое из того, что видел. Ему почудилось, что на миг перед его мысленным взором мелькнул Эфраим, старый эвиальский вампир, и не один - марширующий во главе целой армии Ночного Народа; шли и другие отряды - во множестве; собирались на битву гномы и эльфы, орки и гоблины, тролли и огры, и ещё множество иных рас, наделённых даром речи.
В Эвиале пылала своя собственная война; связанные бездной Разлома миры готовились к решающим сражениям.
...После того как второй аколит Слаша Бесформенного расстался с жизнью под жертвенным ножом, Императору стало действительно легче. Он смог подняться в седло - под приветственные крики своего войска. Без белой перчатки владыка Мельина по-прежнему ощущал себя словно нагим, левая рука ещё плохо шевелилась, но поры закрылись, она больше не кровоточила, исчезла мучительная слабость, быстро восстанавливались силы.
Однако ценою этого стали уже две человеческие жизни. Две жизни - за его собственную и Тайде и невесть сколько - за то, что, по словам нергианца, теперь легионерам предстоит сражаться не с призраками, а с существами из плоти и крови. Об обстоятельствах жертвоприношения нергианец рассказывать категорически отказался - мол, запрещено командором Ордена. Повелитель может отправить своего недостойного слугу в пыточный застенок, но сказать ему он, недостойный слуга, всё равно ничего не сможет. Ни сколько людей пошло под нож, ни каким именно образом они расстались с жизнью. Мол, это сделано ради его же, повелителя, душевного спокойствия.
Какое там! Несмотря на возвращающиеся силы, несмотря на очнувшуюся, хотя и погружённую пока ещё в глубокий, но обычный сон Тайде, из головы Императора не выходили эти самые “жертвоприношения”. По словам Нерга, они готовы обеспечить этим победу Империи людей, никогда не стоявшей за ценой, когда надо было во что бы то ни стало достичь какой-то важной цели.
“И разве люди не умирали во множестве по единому твоему слову, повелитель?” - на разные лады повторял нергианец одну и ту же мысль.
“О да, они умирали по моему слову, - мрачно думал Император. - Но умирали в бою, по собственному выбору встав под мои знамёна. Бароны могли изменить (что они в конце концов и сделали), пахари - бежать, легионеры - дезертировать. И в бою у каждого вступившего в него оставался шанс. А вот когда тебя тащат на бойню, связанного по рукам и ногам, и при этом размахивают императорским приказом, обрекающим на смерть в пыточных застенках Нерга...
При таких делах я бы и сам восстал”, - честно признавался себе Император.
Он сидел подле мерно дышавшей Тайде, живой, порозовевшей; нергианец заявил, что погрузил её в глубокий сон, который, по его словам, “довершит излечение души”, и что на это потребуется примерно две седмицы. Перемены в состоянии Сеамни Оэктаканн были разительными; и внутри у Императора словно разливалось мягкое тепло весеннего дня, когда взгляд его останавливался на едва заметно вздрагивавших тёмных ресницах.
- Чародейка Сежес покорнейше просит личной и немедленной аудиенции, - коротко поклонился вошедший в шатёр Вольный. - Утверждает, что по совершенно неотложному делу.
Волшебница последнее время не злоупотребляла приватными встречами с правителем Мельина. Император молча кивнул и поднялся. Возле Тайде его позволительно видеть только молчаливым Вольным.
- Да простит меня мой Император. - Сежес не забыла об этикете, и её реверансу позавидовали бы все гранд-дамы прошлого царствования.
- Что стряслось? - Чародейка и впрямь бледна.
- Повелитель, я считаю, Нерг ведёт двойную игру, - выпалила волшебница.
- Вот как. - Император счёл нужным выразить удивление. Интересно, неужто и в самом деле хорошие мысли приходят в умные головы одновременно? - Можешь продолжать.
- Повелитель, я знаю, у тебя есть причины относиться к моим словам с недоверием - мол, Сежес терпеть не может этого нергианца. Верно, терпеть не могу. В том числе и за его двуличие, но не только. Мой Император, Радуга никогда не прекращала попыток, скажем так, упорядочить отношения с Восьмым Орденом. Мы были едины, а они - сами по себе, на отшибе, окружённые полной тайной. Ты знаешь, где берёт начало наша сила, на чьих могилах возведены башни Семи Орденов. Но откуда берётся мощь Нерга, не знаю ни я и никто из командоров других Орденов. Всебесцветная башня возведена на голой скале, под ней нет никаких... нет ничего. Нерг всегда был не от мира сего, повелитель. Они не разговаривали ни с кем, ни с Империей, ни с нами. Вымогали выморочные земли вблизи от своей башни, это да, и в итоге создали настоящий анклав, если ещё не герцогство, то уже полноценное графство по меркам Семандры. Наших соглядатаев, как и твоих, повелитель, они обнаруживали тотчас. Одно время в совете Радуги всерьёз обсуждалось, не пойти ли на Нерг войной - всех измучила неопределённость и ощущение смутной угрозы. Порой мне, например, казалось, что в Нерге вообще не люди. Что с его адептами что-то делают, их природа, их сущность совершенно меняется. Мы боялись и боимся Нерга, повелитель. Это... это нечто совершенно нам непонятное.
- И тут появляется угодливый, заискивающий чародей, со всех сторон понятный... - кивнул Император. - Я тоже думал об этом.
- Они хотят усыпить нашу бдительность! - патетически воскликнула Сежес. - Они специально прислали такого, чтобы Нерг показался бы совершенно обыкновенным сообществом магов, со своими интригами и всем прочим. Это не так, мой Император, это не так!
- Откуда ты знаешь, Сежес?
- Чувствую. - Волшебница отвернулась. - Никто из Радуги никогда не бывал внутри Всебесцветной башни. Но порой мне кажется, что, войди мы туда, нам не встретилось бы ни одного человека. Все эти “мой повелитель, мой Император” - маска! Нергу нет дела до Мельина, нет дела до Разлома - ни до чего, кроме самих себя! Для них не существует других достойных правдивости и искренности; есть только они, и есть все остальные, которым можно говорить всё, что угодно, не связывая себя никакими условностями. Нерг - нечто чужое, могучее и страшное. Угодничающий “посол” - такая же маска, как и всё. Мне... страшно, мой Император. Я боюсь, они ведут нас прямой дорогой в западню. Что, если им просто нужна одна громадная гекатомба и они решили принести в жертву разом всё имперское войско? Что тогда, повелитель?
- Тяжкие обвинения, Сежес, - покачал головой Император. - Их надо доказывать, а доказательств ведь у нас нет, верно? Ты права, я пытался разузнать, что происходит во Всебесцветной башне. И, как ты понимаешь, не преуспел. Серая Лига встретила достойного противника.
- А сейчас? Сейчас мой Император не может обратиться за помощью к серым?
- Нет, - покачал головой правитель Мельина. - Патриарх Хеон погиб, и все его последователи тоже. Другие патриархи предпочли затаиться. Я слышал, кое-кто и вовсе подался на юг, подальше от Разлома. Кто-то, не сомневаюсь, примкнул к восставшим баронам - Лига всегда отличалась умением ловить рыбку в мутной воде. Кто-то отсиживается, выжидает - в Лиге героев нет, умирать они не любят. Хеон был исключением. Но мы говорили не о Лиге. Ты можешь чем-то доказать свои обвинения?
Сежес нахмурилась.
- Мой Император, конечно же, я не могу положить на стол груду свитков, где в подробностях, заверенные печатями командорства, были бы изложены все планы Нерга. Я же лично считаю... что этих послов надо лишить неприкосновенности и поговорить с ними по-другому и в другом месте. Уверен, мы узнаем много интересного.
- Ты так горячо и красноречиво описывала Нерг как скопище нелюдей - и думаешь вырвать у его адепта признание пытками?
- Мой Император, я думаю, пытки показали бы, что он - не человек. Я хотела, чтобы повелитель увидел бы это сам. И с должным остережением отнёсся бы к прожектам нергианцев.
- Пока что их методы работают, - заметил Император, глядя на ожившую левую руку.
- Белая перчатка тоже работала, повелитель. И притом очень хорошо, - парировала Сежес. - Уверен ли мой Император, что это “излечение” не обернётся новой ловушкой?
Император стиснул зубы. Удар попал в цель. Но Сежес об этом знать совершенно необязательно. Если, конечно, она не читает его мысли.
- Только войны с Нергом нам и не хватало, - проворчал он.
- Повелитель, мы ведь не исчерпали собственные средства, - напомнила чародейка. - Мой сбор, который некоторые усердные слуги повелителя окрестили “сеном”. Мы не знаем, сработает это или нет. И если сработает, то зачем нам вообще нергианцы?
- Хорошее рассуждение, - медленно произнёс Император. - Но вот если не подействует, что тогда?
- Выдержала же бой та когорта! И она имела дело со вполне вещественными тварями! Их брало пламя, зря, что ли, легионы тянут с собой такое количество огнеприпасов!
- Я внимательно слушал рассказ того легата, Сежес. Мне показалось, что силы Разлома больше занимала земля и то, что на ней. Они словно расчищали себе место, а те големы, с которыми схватилась когорта, - ну, представь себе, ты собралась строить дом и свела лес; потом же надо избавиться от бревен, веток, пней и тому подобного мусора? Вот они и избавились. Оживили - идите, мол, отсюда. - Император позволил себе слабую улыбку. - А что набросились на легионеров - так ведь яблоко от яблони недалеко падает. Что ещё могли передать этим големам те, кто их оживил, если они сами - лишь сгустки ненависти и более ничто?
- Интересное рассуждение. - Сежес схватилась за подбородок. - И тоже ведь никаких доказательств, мой Император?
- Само собой, никаких, кроме лишь здравого смысла. Зачем тварям Разлома какие-то там големы, которых легко уничтожить? Против призраков бессильны копья и стрелы, я слишком хорошо помню, как та белая тень натянула нос лучшим бойцам моей Империи. Так зачем Разлому какие-то там деревяшки?
- Мой повелитель рассуждает так, словно Разлом способен думать, причём пользуется теми же категориями и понятиями, что и мы!
- Здравый смысл, Сежес. Если призрак начнёт складывать два с двумя, у него неизменно получится четыре. Как и у всех остальных.
- У него, может, и получится четыре, но какое это имеет отношение?..
- Самое прямое, - отозвался Император. - Действия Разлома обязаны подчиняться логике. Поскольку ей подчиняется весь мир, который этот Разлом пытается поглотить.
- Зачем же для этого какая-то особая логика? - Сежес наморщила лоб. - Боюсь, я не до конца постигла всю глубину мысли моего повелителя.
- Разлом - не стихийное бедствие, Сежес. За ним - чей-то разум, злобный, извращённый и совершенно не похожий на наш. Всё сходство - что и он, и мы, к двум прибавляя два, получим четыре. Не более того. Магия Разлома, как ты сама говорила, подчиняется определённым законам, законам нашего мира. И я могу ожидать, что Разлом, готовясь поглотить Мельин, пошлёт в бой самое гибельное оружие, каким только обладает. Едва ли за таковое можно считать те неуклюжие деревяшки. Так что держи свой сбор сухим, Сежес. Обещания Нерга сами по себе, а нам надо быть готовыми.
- То есть мой Император не станет подвергать этого лжепосланника пыткам? - разочарованно протянула чародейка.
- Не буду, - покачал головой правитель Мельина. - Более того, я надеюсь, что два меча лучше, чем один. Я уверен, что одними только тварями, которых можно зарубить или сжечь, дело не ограничится. Несмотря на все усилия всебесцветных.
Волшебница печально кивнула.
- Я не смогла убедить моего повелителя... но я готова прозакладывать всё, что угодно, и даже собственную жизнь - Нерг ударит нам в спину.
- Зачем им это делать, Сежес? Желай они власти, они присоединились бы к Радуге давным-давно. И, полагаю, заняли бы в ней главное место, не так ли?
- Так, - признала чародейка.
- Тогда зачем им это всё? Сидеть сиднем невесть сколько веков, и вдруг... Нет, Сежес, я рискну. Я понимаю твои опасения. У меня самого были подобные. И надо сделать всё, чтобы не оставить бесцветным какой-нибудь совсем уж соблазнительной лазейки.

* * *

Легионы встали. Дальше идти было некуда, да и незачем. Невысокая гряда холмов, каких множество в южных частях Империи, протянулась с полуночи на полдень, служа водоразделом двух небольших речек. Берега, топкие по летнему, обильному дождями времени, да высоко поднявшийся камыш. Выше по склонам гнули спину сотни и сотни легионеров, возводя палисад. Посланник Нерга объявил, что главный удар “воплощённой силы Разлома” будет направлен именно сюда.
Суетились и немногочисленные сподвижники Сежес, “прислуга сенного обоза”, как их насмешливо прозвали в легионах. Но сейчас все шутки давно смолкли - дозорные с наскоро сколоченных вышек видели колышущийся серый туман, неотвратимой волной наползавший с запада. Отправленные далеко вперёд дозорные, во главе всё с тем же неутомимым и, похоже, удачливым молодым бароном Аастером, вернулись, принеся весть о высящихся во мгле громадных пирамидах; приблизиться к ним, впрочем, не удалось - никто не дерзнул вступить в серую хмарь. Никаких чудовищ никто не видел.

Предыдущая страница 19 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 20

Тем не менее Император приказал остановить армию. Приходилось полагаться на слово Нерга - да ещё Сежес, уверявшей, что сейчас всё равно, где встретить врага.
Вокруг легионов лежала опустошённая, брошенная страна. Всё живое бежало в страхе: люди, звери, птицы; одни деревья обречённо шелестели ветвями, покрытыми яркой летней зеленью - погода стояла на диво. Даже волки, те самые, что алчно преследовали армию чуть ли не с самой Суолле, поотстали. Ягодная гряда преподала им хороший урок, но, похоже, не всем. Не проявляли себя и мятежные бароны - они отошли на север, где без особого сопротивления заняли Остраг, Хвалин и Ежелин. Малочисленные гарнизоны, верные Императору, отступили, повинуясь строгому приказу не ввязываться в безнадёжные бои.
С каждым днём правителю Мельина становилось всё лучше. Рука заживала, хотя её теперь и покрывала уродливая вязь коричневых вздутых рубцов. Тайде тоже набирала силы, иногда опушенные длинными ресницами глаза чуть приоткрывались, блестя агатовой чернотой.
Явился нергианец, осмотрел руку Императора, удовлетворённо поцокал языком, уверил “обожаемого повелителя”, что всё благополучно, и аккуратно заметил, что для окончательного успеха осталось совершить ещё одно, последнее жертвоприношение.
- У нас ведь остаётся аколит Слаша... А решающий бой мой повелитель должен встретить во всеоружии.
Возразить никто ничего не смог. Смолчала поджавшая губы Сежес; смолчал покрасневший и сжавший кулаки проконсул Клавдий. Никто не имел никаких доказательств “измены” Нерга; но невозможно было отделаться от навязчивой, буравящей сознание мысли - здесь что-то не так.
Аколит Слаша, по донесениям ликторов, так и не заговорил. Отработанный материал, по выражению нергианца. Можно смело пускать его в расход. Тем более что до излечения осталось совсем немного; жаль только, что белую перчатку больше нельзя будет использовать - по словам нергианца, это потребует жизни Императора и уже никто не сможет ему помочь. Самое сильное оружие Империи придётся отложить в сторону.
Впрочем, эту возможность тоже нельзя сбрасывать со счётов, хладнокровно сказал себе Император. Белую перчатку постоянно охраняли четверо Вольных; а вот сам правитель Мельина не мог отделаться от мысли, что близится время, когда эта перчатка встретится со своей парой.
Тем не менее приносимые посланцем Нерга вести внушали надежду. По словам чародея, его “братья” уже идут на помощь с могучими ратями Древних Сил; при этих словах Клавдий всякий раз морщился и пытался завести речь о том, что, мол, при таких делах лучше всего уклониться от боя, - однако нергианец лишь качал головой.
- Достопочтенный проконсул, многомудрая Сежес, мой блистательный повелитель, я должен явить вам картину, посланную моими братьями, пристально наблюдающими сейчас за Разломом из Всебесцветной башни. Я имел честь доложить моему Императору: магия крови, применённая Орденом Нерг для облечения плотью наступающего на нас врага, дала свои плоды. Внемлите же!
С ловкостью заправского фокусника чародей извлёк из складок тяжёлого плаща мутно-белый кристалл в виде островерхой пирамидки. Сежес подозрительно сощурилась:
- Наследство вампиров, многоуважаемый коллега?
- Почтенная Сежес совершенно права, - спокойно кивнул тот. - Не только Радуга занималась изучением Нежити. Камень алаберд из-под хребта Скелетов, используемый вампирами для инициации новых гуунхов<Гуунх - новоинициированный вампир, ещё не способный к самостоятельному существованию или передаче вампирических качеств>, также прекрасно служит одним из средств дальновидения. Это удобно и безопасно: невозможно отличить наше заклятье от деятельности самих вампиров, особенно если правильно выбрать время.
- Делай своё дело, нергианец, - угрюмо перебил его Император, уже привычно потирая левую руку под плащом, пальцы пробегали по вздувшимся тугим узлам на кое-как сросшихся жилах. - Лекцию о несравненных качествах твоего камня послушаем в более подходящее время.
Чародей прикусил язык и низко поклонился.
- Было б также неплохо, покажи ты нам обещанную помощь этих самых Древних Сил, которых пока ещё никто и в глаза не видел, - продолжал правитель Мельина, меряя волшебника холодным взглядом.
- Я приложу все старания, мой повелитель. - Нергианец прижал руки к груди, всем видом являя полнейшую готовность услужить. - Но это зависит не от меня, а от моих братьев во Всебесцветной башне... И повелитель, конечно же, помнит, что ещё не истекли необходимые для подхода помощи девять дней.
- Хорошо. Покажи тогда то, что можешь, и то, что собирался. - Император изрядно устал от выспренних речений посланца.
- Слушаю и повинуюсь, - поклонился нергианец. Кристалл осветился изнутри тусклым, болезненным светом. С острой вершины сорвалось нечто вроде раздутого мыльного пузыря, только не яркого, лёгкого и радужного, а мутного и белесого, вроде неотмытого рыбьего. Пузырь всплыл к пологу шатра и замер там, слегка раскачиваясь. Сежес наблюдала за манипуляциями осторожно двигавшего руками что-то невидимое нергианца с неподдельным отвращением. Движения и впрямь выглядели весьма неаппетитно - он словно вспарывал кому-то живот и наматывал кишки на локоть.
Меж тем в парящем пузыре на самом деле стало появляться изображение, сперва размытое и смутное; нергианец скорчил зверскую гримасу и словно бы вонзил невидимый нож ещё глубже.
Перед Императором появился вид лесистой равнины с высоты птичьего полёта. До середины стволов поднимался уже знакомый туман; а впереди уже не смутно маячили, но высились во всей грозной красе островерхие пирамиды, как-то уж очень сильно смахивавшие на кристалл нергианца. Справедливости ради скажем, заметил про себя Император, что на явленной пузырём картине хватало всяких пирамид. Острых, точно наконечники копий, вонзённых в облачное небо треугольников; ступенчатых гигантов, упиравшихся в тучи нарочито затупленными вершинами; распластанных по земле и более напоминавших панцири исполинских черепах; и всё это сооружено из первого попавшегося под руку, кое-где были заметны даже почти целые бревенчатые избы, неведомой силой впечатанные в стену заоблачного зиккурата. В густой мгле у подножия пирамид что-то шевелилось, двигалось, суетилось, но разглядеть никаких деталей Император не смог.
- Это неподалёку от Разлома, - нарушил тяжёлое молчание нергианец. - Пирамиды неким образом направляют потоки магии на погибель нашему миру, прощу прощения сразу и за неточность и за выспренность данной формулировки, однако лучшей пока что ни у кого нет.
- Нам придётся это разрушать? - осведомился Император.
- Боюсь, что да, мой повелитель. Если сумеем взять верх над воинством Разлома, сейчас надвигающимся на нас. А, кстати, вот и оно само.
Клавдий вытянул шею, Сежес привстала с сиденья, даже у Императора невольно крепче сжались кулаки.
- Заклятье моих братьев по Ордену сработало, как и следовало ожидать, - торжествующе провозгласил нергианец. - Призраки получили плоть, которую способно поразить наше оружие. Смотри, мой повелитель!
Мгла истаивала, становилась видна влажная тёмная земля. Струйки тумана миллионами рук по-прежнему тянулись вперёд, но меж ними маршировали бесчисленные тысячи существ - Император ожидал каких-нибудь жутких чудовищ, но всё оказалось куда проще. Впрочем, и куда страшнее.
Бодро втаптывая копытами в раскисшую землю едва поднявшиеся весенние ростки, шагали козлоногие твари; над их уродливыми рогатыми головами в воздухе плыли странные бестии, напоминавшие плоских морских скатов.
Их было очень много. Тысячи и тысячи, правда, они не имели никакого оружия, даже простых дубин.
- Мы облекли плотью силу Разлома, - продолжал меж тем нергианец. - И эта плоть явила нам истинный облик тех, кто пытается овладеть Мельином.
- Это... они сами? - Сежес изо всех сил старалась говорить небрежно.
- Многомудрая Сежес, конечно же, шутит, - светски улыбнулся нергианец. - Мы видим не точно тех самых существ, что в своё время сражались с магами Радуги. Нет, всего лишь отражения их сущности. Они стоят за тем, что изливается из Разлома, и потому наша магия показала их. Они - вполне телесны, уязвимы для магии и стали. Их можно убивать...
- И сколько ж их там? - осведомился проконсул. - Десять тысяч? Сто? Двести? Есть ли конец их войску? На что рассчитывал Нерг, творя это заклятье? Что, ему удастся... э-э-э... воплотить всю льющуюся из Разлома мощь? И мы здесь, с нашими пятью легионами, перемелем их всех?
Император одобрительно кивнул. Посмотрим, как выкрутишься теперь, нергианец.
Однако чародея едкий вопрос нимало не смутил.
- Вопрос достопочтенного проконсула, чья доблесть уступит лишь его же храбрости, вполне понятен, - принялся разливаться он. - Именно так и должно вопрошать истинному полководцу, каковой, без сомнения...
- Короче! - бросил Император.
- Прошу прощения, повелитель, я лишь хотел отдать...
- Короче!!
- Повинуюсь. Итак, мы исходили из того положения, что ничего бесконечного не бывает, следовательно...
- Не испытывай моё терпение, нергианец! - Голос Императора стал опасно низким.
- Но это очень важно, повелитель! Я лишь хотел сказать, что бесконечной мощь Разлома быть не может. Это противоречит всем явленным законам сущего. Следовательно, предельное для нас, но ограниченное по силе заклятье способно...
Император не стал прерывать. Он даже сделал вид, что его гнев прошёл, и понудил себя пару раз милостиво кивнуть.
“Нергианец не хочет отвечать. А скорее всего, просто не может. Ему, похоже, и впрямь надо, чтобы мы втянулись в битву, выхода из которой не будет. Но зачем? Для чего? Опять пресловутое “познание”? По-детски: “А поглядим, чё выйдет, ежели козлоногие на легион полезут, кто кого заборет”?”
Нет, конечно же. Не по-детски. За маской льстеца и подхалима, забубённо чередующего “моего Императора” с моим же “повелителем”, пряталось нечто очень не нравившееся правителю Мельина. И всё более крепла мысль, что в сложной и непонятной игре командоров Всебесцветного ордена, коих никто никогда не видел, даже всезнайка Сежес пока что лишь пешка.
Им нужна магия крови. Всё равно какой? Есть ли разница в том, каким образом умерщвлено человеческое существо, кем оно было, что творилось у него внутри в последние мгновения? Одинаковую ли силу отдадут матёрый мужик и малый ребёнок, древняя зажившаяся старуха или молодка с ребёнком в чреве?
От этих мыслей Императора даже мороз по коже продрал.
Несколько мгновений он даже не слышал, что там болтает осмелевший нергианец.
... - Так, значит, - ворвался в сознание бас проконсула, - ты говоришь, почтенный, что нужно уничтожить некое число этих самых “воплощённых” для того, чтобы сила Разлома утратила порыв и направленность, заметалась бы, закрутилась, как вода в стремнине, после чего исходящая из Разлома угроза исчезла б сама собой?
- Именно так, о доблестный Клавдий. Заклятье моего Ордена будет обращать и воплощать льющуюся из Разлома мощь ещё достаточное время. Уничтожение же каждого из “воплощённых” - это ещё один камень в запруду, даже не запруду, а высокую дамбу, коя надёжно преградит путь мутному потоку зла. В этом-то и состояла тонкость сотворённого моими братьями заклятья - не просто отразить нашествие, но и в буквальном смысле слова завалить им дорогу их же трупами.
- Всякая дамба, - услыхал Император язвительный, режущий голос Сежес, - имеет свой предел. Всякое вместилище имеет свойство переполняться. Полагает ли мой досточтимый коллега, что приложенных его братьями ресурсов хватит именно запечатать Разлом намертво?
- О многомудрая Сежес, я солгал бы, ответив тебе твёрдым “да”! - с обезоруживающей откровенностью развёл руками нергианец. - Конечно, всякую запруду можно прорвать. Но нам необходимо ещё очень многое узнать, прежде чем мои братья смогут изречь: “Да, мы в силах закрыть сам Разлом”, не боясь при этом внушить нашему обожаемому повелителю беспочвенные надежды. Когда легионы сойдутся с врагом, все глаза Нерга обратятся к полю битвы. Мы сможем узнать многое, очень многое, что поможет нам в дальнейшем. Иной, лучшей стратегии сейчас никто предложить не в состоянии.
Сежес поджала губы, но всё ж нехотя кивнула.
- Мы вступим в битву, чародей, - произнёс Император, не отрывая взгляда от бледного лица волшебника - глаза того на миг вспыхнули радостью. - Мы вступим в битву, но я должен задать тебе вопрос. Как будут сражаться эти твари? В показанном тобой видении они не имели никакого оружия. Это так и останется? Кто-нибудь станет ими командовать?
- Э-э-э, нет, повелитель. - Нергианец сперва чуть замялся, но мигом вновь обрёл уверенность. - Они нападут беспорядочной толпой, без строя, порядка, командования и оружия. Всё, что они могут, - это чуять живую кровь, струящуюся в жилах твоих храбрых легионеров, без сомнения готовых все как один умереть во славу обожаемого пре...
- Побереги воздух, - оборвал его Император. - Я запомню твои слова, чародей. А теперь разрешаю тебе удалиться.
Волшебник растянул губы в самой приятной и светской улыбке, отвешивая низкий поклон.
- Пусть мой повелитель отдаст команду на последнее жертвоприношение...
- Отдам. Не сомневайся. Пока же оставь нас.
- Повинуюсь, мой Император, слушаю и повинуюсь...
- Тьфу. Слизняк какой-то, честное слово, - вполголоса проворчал проконсул, выждав достаточное время, чтобы Вольные могли отконвоировать нергианца подальше от императорского шатра.
- Сежес, пришло твоё время.
- Да, мой повелитель?
- Твой сбор... что ты планировала сделать?
- То же, что сделали адепты Серой Лиги в Мельине, - поджечь мешки и забросать ими неприятеля с помощью пращей или катапульт. Я приказала также изготовить мелкие порции сбора для лучников и арбалетчиков.
- Прекрасно. Я сильно подозреваю, что нам потребуются все твои запасы, Сежес.
Волшебница молча покивала.
- Ты распорядилась, чтобы сборы твоих трав возобновились, как только взойдёт зелень? Лето уже настало - ведётся ли сбор? Получим ли мы пополнение, если эта битва не окажется последней, что бы там ни болтал нергианец?
- Разумеется, повелитель. Как же иначе? Что бы ни говорил мой, гм, коллега, нам ещё предстоит долгая война. И пирамиды нагоняют на меня страх, признаться. В них скрыта такая мощь, что чувствуешь даже сквозь видение.
- До них нам ещё далеко. И хорошо, если Семандра даст нам спокойно разбираться с Разломом, хотя, конечно, какое уж тут “спокойно”... Проконсул, позаботься, чтобы все велиты имели бы запас... - Император чуть не оговорился: “сена”, - этого сбора, и чтобы к каждой дюжине был бы приставлен факельщик.
- Не впервой, повелитель. Всё исполним, - уверенно кивнул Клавдий.

* * *

Жертвоприношение решили совершать этой же ночью. Нергианец уверял, что козлоногие ударят на рассвете, хотя высланные вперёд дозоры пока ещё не видели врага. Аколит Слаша Бесформенного так и не заговорил. По утверждению ликторов (поддержанных нергианцем), никакой ценности для следствия злосчастный фанатик более не представлял.
В сгустившейся тьме вновь запылал костёр, вновь отвратительно пахла палёным свежесодранная и обожжённая на огне бычья шкура. Так же стояли тесным кругом Вольные, заслоняя собственными телами Императора, так же угрюмо нависало беззвёздное небо над головами.
Но что-то и изменилось. Неуловимо, почти неощутимо, однако правителю Мельина это не давало покоя. Как-то не так смотрел исподлобья обречённый на заклание аколит, что-то новое появилось в глубоко посаженных глазах; и Император не удивился, когда тот завопил, едва ликторы рывком поставили его на ноги:
- Помилуйте! Пощадите! Буду, буду говорить!..
Нергианец с некоторой досадой поджал губы.
- Каково будет решение моего Императора?
- Пусть говорит, - не колеблясь ни секунды, отрезал правитель Мельина.
- Это может возыметь...
- Ликторы! Пленника ко мне в шатёр. Кер-Тинор! Двойную стражу внутрь и тройную - вокруг. Проконсул Клавдий, достопочтенная Сежес, благоволите проследовать за мной.
Аколита шатало, точно пьяного, его чуть не волоком тащили прочь от костра. Посланец Нерга кисло смотрел вслед императорской процессии. Его присутствовать не пригласили.
- Говори! - велел Император аколиту, едва Кер-Тинор приглушённо доложил, что всё в порядке и тройное кольцо Вольных не подпустит никого к шатру на добрые полсотни шагов.
- Жизнь, повелитель! - прохрипел в ответ служитель Слаша, падая на колени, едва лишь ликторы перестали поддерживать его под руки.
- Если твой рассказ будет правдив и поможет мне, я помилую тебя, - кивнул Император, игнорируя предостерегающее покашливание Сежес. - Начинай с самого начала. Зачем вас послали сюда и кто приказал это сделать? Досточтимая волшебница Радуги, как ты видишь, готова проверить твои слова на истинность.
Сежес не сплоховала, между её ладоней тотчас появилось слабо светящееся зеленоватое облачко.
- Стоит тебе солгать или хотя бы слегка покривить душой, оно сделается алым, - предупредила чародейка.
- Я-а... не буду врать... - Человек говорил на общеимперском языке с сильным восточным акцентом.
- Тогда отвечай. И не тот жалкий вздор, каковой несли два твоих приятеля.
Аколит затрясся, мелко закивал. И начал говорить...
...Даже самыми верными его сторонниками Слаш Бесформенный считался “уснувшим богом”. Его покой берегла крошечная горстка поистине фанатичных приверженцев, уверявших, что бог является им во снах и указывает, что надо делать, дабы вернуть его к жизни. Как правило, это сводилось к жертвоприношениям - бог требовал беременных женщин, нерождённых младенцев, в крайнем случае соглашаясь на детишек, проживших не больше одного дня. Понятно, что при таких делах аколитам Бесформенного приходилось несладко: разъярённые поселяне, изловив адепта, расправлялись с ним весьма изощрёнными способами, среди которых медленное утопление в яме с нечистотами ещё могло считаться милостивой и лёгкой смертью.
А потом всё изменилось - в ночь, когда к последним верным аколитам, сгрудившимся у костра в развалинах самого первого и самого древнего капища Бесформенного, явился некто в облике козлоногого чудовища, на правой лапе которого красовалась белая латная перчатка, но не стальная, а из какой-то непонятной кости.
Козлоногий обладал великой силой. Он заявил, что знает, как пробудить дремлющего бога, и на самом деле явил остолбеневшим аколитам несколько кошмарных видений, таких, что все немедля уверовали.
После этого дня всё изменилось. Спавший доселе беспробудным сном Слаш стал шевелиться во сне, всё настойчивее и настойчивее обращаясь к своим последователям, приказывая им во всём помогать его новым слугам - тем самым козлоногим существам. А у них, похоже, был лишь один враг - Империя.
И козлоногие обратились не только к аколитам Слаша. Ожили все полузабытые древние божки, жестокие и кровожадные. Грохотали бубны и барабаны, лилась кровь жертв - козлоногие ставили себе на службу Древние Силы Мельина.
Разумеется, аколит не произнёс именно этих слов. Сомнительно, чтобы он их вообще знал. Но в чём заключалась суть деяний козлоногих тварей - поняли все присутствовавшие.
Итак, враг спланировал наступление с двух сторон, Империя должна была бы оказаться между молотом и наковальней. И оказалась бы, начни Семандра своё наступление позднее или оживи Разлом несколько раньше. Входило ли это в изначальный план козлоногих? Или что-то пошло не так? Ударили раньше самодовольные герцоги и принцы Семандры, или не удалось вытолкнуть раньше всю мощь Разлома? Впрочем, сейчас уже неважно. Имело значение лишь то, что Древние Силы, в свою очередь, разделились. И ожидать их всеобщей и дружной поддержки, как уверял всех посланец Нерга, не приходилось. Не исключена была и война меж ними, война, в которую людским полкам лучше было б и вовсе не соваться.
Что остаётся делать?..
Невысказанный вопрос повис в воздухе; никто не дерзал нарушить тягостное молчание. Молчал и выдохшийся аколит. Император махнул рукой - Вольные подхватили слугу Бесформенного, подтащили к выходу, где передали с рук на руки ликторам с приказом ждать дальнейших указаний.
И столкнулись там с другой парой Вольных, меж которых едва передвигал ноги измученный до последней крайности человек, с головы до ног заляпанный грязью, сквозь которую едва проглядывал значок легионного разведчика.
- Повелитель... - прохрипел дозорный, не дожидаясь разрешения. - Идут... они - идут! Не больше дня пути; и - прямо на нас!
Он пошатнулся. Сежес вскочила, провела рукой над своим кубком, над тёмно-алым вином заклубился парок; чародейка поднесла кубок к губам вконец выбившегося из сил дозорного.
- Завтра будут здесь... козлоногие... - прохрипел разведчик, и Сежес решительно приставила чашу с вином к его губам.
Император и Клавдий обменялись долгими взглядами. Ну вот и пришло время узнать всю правду.
- Ты знаешь, что делать, проконсул.
- Да, мой Император, - чётко отсалютовал тот, поклонился и исчез за пологом шатра.
...Император не смог отказать себе в одной последней вольности. Он отправился в передовой дозор, несмотря на бурные протесты Клавдия, Сежес и остальных легионных командиров. С собой, кроме Вольных, Император взял молодого барона Аастера.
- Веди, Марий, - сказал Император бледному юноше, зло тискавшему эфес недлинного меча. - Посмотрим врагу в лицо.
- Повинуюсь моему Императору, - отсалютовал барон Марий.
Добрые кони быстро покрыли четыре лиги безжизненной земли, оставляя позади унылые пажити и заброшенные дома. Марий вывел Императора и его свиту на небольшой, поросший лесом холм, с вершины которого открылся неплохой вид на запад и юг.
Само собой, никаких пирамид Император не увидел - для этого они были ещё слишком далеко; но вот то самое шевеление правитель Мельина разглядел легко.
Синие полосы леса дрожали, словно охваченные ужасом. То тут, то там изгиб серо-голубой линии исчезал - просто исчезал, в единый миг. А ещё ближе, где глаз уже находил прогалины и разрывы в сплошном ковре лесов, текли и текли бесчисленные отряды существ, какие не привиделись бы и в ночном кошмаре, - те самые козлоногие, слишком памятные Императору, чтобы хоть когда-то изгладиться из его воспоминаний.
Вольные постарались ничем не выдать своих чувств, но молодой барон едва сдерживал охватившую его дрожь.
- Мой повелитель желает подъехать поближе? - тем не менее осведомился Марий, словно гордый своим представлением антрепренёр.
- Нет, благодарю, барон. - Император хотел закончить, что ему и так всё прекрасно видно, но не успел.
Из сумрака, сгустившегося возле подножия холма, вверх внезапно ринулась здоровенная козлоногая тварь, нагнув рогатую голову. Всё произошло настолько быстро, что не успел ничего сделать даже капитан Вольных и во всех деталях запомнил, что произошло, один лишь только Император.
Он понимал, что бессилен против этой твари и безоружен. Белая перчатка давно покинула его руку, и Император уже забыл, когда последний раз надевал свой перстень с камнем, зачарованным ещё магами Радуги. Рука Императора нырнула к эфесу, однако тварь оказалась слишком быстрой. Нечеловечески быстрой.
Вольные не расступились - они не успевали даже обнажить клинки, им оставалось только геройски умереть, но твари до них не было никакого дела. Громадным прыжком перемахнув через всадников императорского конвоя, она кровожадно взвыла, оказавшись рядом с Императором и протягивая к его горлу лапу с более чем внушительными когтями; правитель Мельина только сейчас дотянулся до меча, но его ещё предстояло извлечь из ножен!..
Время остановилось для Императора. Он всё видел и понимал, но вот тело, проклятое предательское тело, двигалось слишком медленно. Все звуки умерли, к горлу тянулась звериная лапа, покрытая кустистой рыжей шерстью, - и тут где-то совсем рядом отчётливо щёлкнула спущенная тетива.
Император готов был поклясться, что видит тонкую тень стрелка, совершенно неправдоподобно застывшего на самом конце ветви дерева. Готов был поклясться, что видит гордый тонкий профиль и заострённые по-эльфийски уши. А с тетивы неведомого лучника сорвалось не обычное деревянное оперённое древко с железным наконечником - нет, он выпустил во врага луч яростного алого пламени, короткий росчерк небесного огня, когда закат в полную силу властвует над западным краем небосклона.
Полоса огня вонзилась в рогатую голову козлоногого, и рыжая шерсть мгновенно вспыхнула. Когти ещё тянулись к горлу Императора, но тело уже валилось на бок. Ещё миг - и время обрело обычное своё течение, правитель Мельина отдёрнулся, Вольные выхватили сабли - но ничего этого уже не потребовалось. Козлоногий валялся у ног их коней, мёртвый, словно камень.
Император поднял глаза туда, где он только что видел загадочного стрелка, но, само собой, на ветви уже никого не было.

Глава седьмая
ЭВИАЛ. ЭГЕСТ И МЕКАМП

Выполнить горячее желание преподобного отца-экзекутора и уже на следующий день отправиться следом за Разрушителем магам не удалось. Ректор Анэто то открывал глаза, то вновь терял сознание. Мегана не отходила от его постели, задёргала и замучила вконец всех лекарей, то истерически рыдая, то обвиняя их всех в непроходимой тупости, и грозилась отправить пользовать скотину у замекампских кочевников. Остальные маги, посвящённые в тайну, как могли изображали рвение, не жалели сил, так что воздух постоянно окрашивался столбами разноцветного магического пламени.
Во время кратких перерывов в беспамятстве Анэто, как ребёнок, вцеплялся в пальцы заплаканной Меганы, срывающимся голосом шептал, что Этлау должен быть уничтожен, и вновь впадал в забытьё. Несколько раз появлялся и сам отец-экзекутор, вежливо и терпеливо справлялся о здоровье достопочтенного милорда ректора, осторожно интересовался ходом “важного для всех нас дела”, выслушивал длинные и поневоле сбивчивые объяснения, почему ну никак не удается справиться с возникшими трудностями, кивал, словно веря всему сказанному, и вновь уходил к своим немногочисленным соратникам в серых инквизиторских плащах.
Так прошёл день, миновала ночь. Ничего не менялось. Мегане показалось, что Анэто стало чуть лучше - ослаб сотрясавший его озноб, беспамятство теперь перемежалось сном, и сердце вновь обретшей надежду чародейки колотилось так, что едва не выскакивало из груди. Однако милорд ректор по-прежнему не приходил в себя надолго, а когда приходил, продолжал нести странный и пугающий вздор, так что лекарям приходилось не столько помогать пациенту, сколько заботиться, чтобы опасные словеса не достигли слуха преподобного отца-экзекутора.
Казалось, время остановилось. Шли часы, к лагерю медленно подтягивались последние тащившиеся от самой Чёрной башни (вернее, её руин) разноплемённые полки, а Разрушитель по-прежнему оставался неведомо где, и святой отец Этлау начал мало-помалу терять терпение.
Нельзя сказать, что он стал груб, заносчив или требователен. Нет, он просто не отходил от шатра Анэто, так что Мегана сталкивалась с ним всякий раз, когда выскакивала на улицу опорожнить судно страдающего Анэто. Когда это случилось в пятый или шестой раз, инквизитор мягко окликнул чародейку.
- Дочь моя, мы не движемся к намеченной цели. Я понимаю, что... велит тебе твоё сердце, но подумай такоже и обо всём остальном Эвиале! Если мы немедля не отыщем Разрушителя, нас всех ждут ужасные, непредставимые бедствия, и то, что ныне представляется тебе превыше всех остальных дел и забот, в свою очередь окажется никчёмным и бессмысленным. Нам надо разыскать мятежного некроманта и покончить с ним раз и навсегда. Я начинаю полагать, что знаю, чего потребует от меня на сей раз Спаситель, и склоняюсь пред Его волей, ибо это великое счастье - знать Его желание и следовать Ему. Ты понимаешь меня, дщерь?
- Понимаю, святой отец, - склонила голову Мегана; что ещё ей оставалось сказать?
- Я не скрою от тебя, дочь моя, что ожидаю вестей от других верных чад Спасителя, скромных братьев в великом кулаке Святой Инквизиции. Не только маги преклоняют волю свою к поискам Разрушителя. И хотя смиренные слуги Церкви не могут похвастаться столь широкими возможностями, они делают что могут. Не исключу, что им улыбнётся удача... но рассчитываю всё-таки на твою помощь, дщерь. Что скажешь, что ответишь ты мне?
- Преподобный отец, я всей душой желаю полного успеха нашему делу, готова отдать все силы, дабы только мы смогли добраться до этого отродья Тьмы... Но видит каждый, желающий видеть, что мы сейчас не в силах добиться полного и немедленного успеха. Только если Разрушитель окажется настолько неразумен, что сотворит какое-то особенно сильное и характерное для него заклятье Тьмы, тогда...
- Если это заклятье окажется достаточно могущественным, могут оказаться удачливыми и мои собратья в Аркине, - согласно кивнул Этлау. - Конечно, это была бы великая удача. Но я на неё не рассчитываю. Разрушитель мудр нечеловеческой тёмной мудростью, и неразумно было б отказывать его покровительнице в истинно глубоких, хотя и извращённых познаниях. Я страшусь, дочь моя, что Разрушитель сейчас затаится, постарается, словно обычный смертный, затеряться где-нибудь за Восточной стеной Салладора. Мы неизбежно потеряем его след... И одна лишь милость Спасителя способна будет защитить нас тогда!
- Ни слова не могу возразить преподобному, - поклонилась Мегана.
- Тогда жду твоего совета, о многомудрая чародейка. - Этлау вернул столь же вежливый и куртуазный поклон. - Скажи же, что ты собираешься делать? Больше никто, кроме тебя, не способен объединить магов Ордосской Академии и твоего Волшебного Двора.
Мегана кивнула. Но молчаливыми кивками отец Этлау довольствоваться не собирался.
- Что ты намерена сделать, Мегана? - нажимал он.
- Мы. Попытаемся. Ещё. Раз, - раздельно выговорила волшебница, с известным трудом глядя прямо в глаза инквизитору. - Не скрою, в нашем стане разброд и шатание, а я...
- А это всё от маловерия, - назидательно поднял палец Этлау. - Спаситель жаждет помочь нам, но лишь в том случае, если мы сами себе поможем. Не подведи меня, Мегана. Молю Его вложить в уста мои те слова, что побудят тебя перевернуть небо и землю, но добиться желаемого! Иного выхода у нас нет, и отступать нам тоже некуда.
Мегана торопливо и мелко кивала, спеша согласиться с преподобным.
- Мы начнём немедленно. Спасибо тебе, отец Этлау, ты вновь воспламенил сердце моё огнём долга, - высокопарно заявила чародейка, от стыда поджимая пальцы в тёплых сапожках; но нелепая выспренность фразы, похоже, пришлась отцу Этлау по душе.
- Этих слов и ждал я от тебя, дочь моя! Приступай же, не медли.
- Не стану.
- И оповести меня, если только я смогу быть чем-то полезен. Прошлый раз ведь мне самому пришлось встать в эпицентр заклятия? Полагаю, что это же потребуется и сейчас?
- Полагаю, что да. - Мегана заставила себя прямо взглянуть на инквизитора, старательно пряча от самой себя простую мысль - его надо прирезать без лишних фокусов, грубо, грязно и немедленно. “Кто из моих мальчиков способен это сделать? Первый удар всё равно придётся нанести мне, но от второго он должен расстаться с жизнью”.
- Тогда дай мне знать, когда моё присутствие станет необходимым. И да пребудет с тобой благословение Спасителя.
Приняв решение, Мегана действовала резко и без промедлений. Конечно, если Анэто прав и Этлау действительно есть Разрушитель Воплощённый, то как же быть с грозным предупреждением о том, что смерть орудия Тьмы обернётся невиданными бедствиями? Или всё-таки это окажется меньшим злом по сравнению с тем, что Этлау способен принести в мир?
Мегана знала, что пока ещё инквизитор не совершил ничего особенно злодейского, что особенно сильно выделило бы его из ряда остальных членов Святого братства.
Может, Анэто всё-таки ошибается?.. Как бы ещё протянуть время...
И она сумела протянуть ещё почти целые сутки, скрывая бездействие за суетой якобы энергичных приготовлений; однако на сей раз судьба поистине обернулась против неё.
Отец Этлау примчался к ней сломя голову, размахивая руками и чуть ли не подпрыгивая.
- Дочь моя! Мегана! О счастье, о радость! О милость Спасителя Солнцеликого!
- Что случилось, святой отец? Вас посетила радость?..
- И не просто, дочь моя! Великая радость и великая же удача! Разрушитель в Салладоре! Он сотворил одно из своих заклятий! Могущественных заклятий, должен признать, но теперь мы знаем точно, где он! Я только что получил весть из Аркина! Мои братья исполнили свой долг, по попущению Спасителя мы теперь точно знаем, где скрывается корень зла! Осталось совсем немного - взойти на тонкие пути, настичь Разрушителя и покончить с ним!
Мегана глубоко вдохнула, задержала дыхание. Всё-таки инквизиторы хитры. Очень хитры. Наверняка в Аркине у них собраны все лучшие мастера святой магии, отдавшие все свои силы поискам. И они таки добились успеха; ну что ж, теперь наш черёд.
- Разумеется, святой отец. При таких обстоятельствах наше промедление поистине смерти подобно. Мы готовы предпринять ещё одну попытку.
- Не просто “попытку”, дочь моя, - поправил её Этлау. - Нам нужен только успех. Неудачи не должно быть.
Чародейка молча кивнула, а что ей ещё оставалось делать? Без Анэто гордая хозяйка Волшебного Двора вдруг ощутила себя потерянной и беспомощной. Ей недоставало страсти и решительности ректора Ордосской Академии, его убеждённости и готовности идти до конца. Долгая, в несколько столетий, жизнь на востоке Эвиала научила Мегану искусству компромисса, однако она же приучила думать, что “главное, конечно, впереди”.
Похоже, это “впереди” наконец обратилось в “здесь и сейчас”.
Волшебница невольно коснулась кинжала под плащом.
Да. Здесь и сейчас. И позвать Мерона. Он бывший разбойник. Он поймёт.
Мегана ещё раз выдохнула и, стараясь не пропустить в голос предательскую дрожь, уверенно ответила:
- Как только стемнеет, преподобный отец, мы выйдем на тонкие пути. Но не будет ли наше появление там несоразмерным положению вещей? Милорд ректор Анэто в беспамятстве и не сможет сопровождать нас!
- Подбери кого-нибудь из наиболее искусных ордосских магов, - пожал плечами инквизитор. - Конечно, милорда ректора никто не заменит, но всё же...
Мерон, низкорослый и коренастый крепыш, не колебался ни мгновения. В душе он по-прежнему оставался разбойником, чьих сотоварищей инквизиторы развешивали вверх ногами, привязывая к деревьям так высоко, как только могли, оставляя на поживу хищным птицам.
- Не беспокойся, хозяйка. Коль надо загасить кого, усегда загасим. Ты только скажи.
- Вот именно что “усегда”... - сердитым шёпотом передразнила его Мегана. - Нам нельзя промахнуться, Мерой! Иначе всему конец!
- Ты, хозяйка, у нас многомудра, тебе и слово молуить, - кивнул бывший разбойник. - Не изуоль треуожиться, усе исполним.
- Я ударю первой. Мне он доверяет больше, допустит близко. Защититься Этлау не успеет...
- А ну как успеет? Хозяйка, уидел я, как он с Разрушителем подле той Башни резался... От меня б тот Разрушитель только пух-перо и остауил бы.
- Успеет, не успеет... а что ещё делать? От заклятий его такие силы защищают, что... от простой стали могут и не защитить. Короче, я ткну, ты дорежешь. Проси потом у меня что хочешь, - закончила она обычной фразой правителей, требующих от подданного почти невыполнимой службы.
- Тебе, хозяйка, уедомо, чауо мне хочется... прости уж за прямоту.
Мегана подавила вспышку гнева. В конце концов, зачем ей красота, если её никто не возжелает? - постаралась отнестись философски она.
- Нет ничего невозможною. - Чародейка постаралась ограничиться уклончивым полуобещанием, но Мерона было не провести.
- Это ты, хозяйка, сейчас ласкоуая, поелику нужон я тебе. А как сделаем дело, ну как забудешь? На резкое дело-то идём, того и гляди сами на ножах у серых окажемся.
- Не забуду, Мерон. - Мегана решительно шагнула к разбойнику, несмотря на холод, расстегнула и раскрыла доху. - Потрогать можешь прямо сейчас. Так сказать, в счёт аванса.
- Вот это другой разгоуор, хозяйка! - Мерой ухмыльнулся, а Мегана закрыла глаза, чтобы не видеть плотоядно скривившихся губ. Руки у разбойника, как ни странно, оказались умелые и негрубые, так что приготовившейся к худшему Мегане не пришлось даже призывать гордость и выдержку.
- Теперь уерю тебе, хозяйка. Буду с тобой рядом и судьбу туою разделю, - хрипло выдохнул разбойник, отступая от растрёпанной чародейки.
Мегана поспешно запахнулась. Для любовных экзерсисов, даже столь... неожиданных, обстановка холодного эгестского вечера совсем не подходила.
- Как только взойдёт луна, Мерон.
- Само собой, хозяйка.
Луна взошла в свой черёд, и отец Этлау, нетерпеливый, точно юноша перед первой ночью, уже стоял возле шатра ректора Анэто. Мегана вышла к инквизитору, кусая губы и еле сдерживая слёзы, - Анэто последние часы не приходил в себя, а дыхание сделалось тяжёлым, хриплым и прерывистым. Не шли из памяти и жадные руки наглеца Мерона - эх, как бы она отомстила поганцу (способному, но от этого не меньшему негодяю), если бы только могла!
- Всё ли готово, о дщерь моя?
- Всё, досточтимый отец. - Она склонила голову с притворным смирением.
- Куда мне встать?
- Никуда не надо, преподобный. Мы придумали кое-что получше.
- Кое-что получше? Это интересно, - оживился Этлау. - Так куда же мы...
Они задержались в нешироком пространстве между шатрами. Где-то совсем рядом в темноте притаился Мерон, Мегане казалось, что она чувствует острый кисловатый запах обнажённой стали. Было темно, лекари по-прежнему возились с Анэто, остальные маги сновали туда-сюда, стараясь не упускать из виду немногочисленных инквизиторов, свиту преподобного Этлау.
- Что ж теперь? - с неподдельным любопытством осведомился отец-экзекутор. - Не тесно ли здесь, до...
Мегана не тратила даром драгоценного времени. В голове чародейки всё помутилось - ей ещё никогда не приходилось никого убивать собственными руками, да ещё столь грубым способом. Магия - это совсем другое дело, там убийство становится искусством, а вот перерезать горло врагам хозяйка Волшебного Двора никогда не обучалась.
Пальцы сошлись на костяной рукояти, хорошо смазанный клинок бесшумно выскользнул из ножен. Словно чем-то озаботясь, она повернулась боком к инквизитору - и резко ударила вправо, вкладывая в удар всю ярость и боль грозящей потери, всю новообретённую веру в Анэто, в себя, в свою любовь...
Мегана не промахнулась. Она не рассчитывала попасть из столь неудобного положения в шею, но на это у неё припасён был Мерон; остриё кинжала пронзило грудь Этлау, скользнуло по ребру и глубоко погрузилось в лёгкое.
Инквизитор захрипел, оттолкнул чародейку; но позади него чёрной тенью уже возник Мерон, молчаливо и беспощадно махнул изогнутым, словно ятаган, и заточенным по внутренней кромке резаком; горло инквизитора отворилось, словно звериная пасть, потоком хлынула кровь; тело обмякло и кулем повалилось наземь.
- И усего-то делоу, хозяйка. - Мерон уже деловито раскатывал мешковину. - Не касайся его, не марай белы рученьки. Это уж моё дело.
Мегана едва заставила себя не выронить кинжал, а более или менее успешно запихать его трясущимися руками обратно в ножны.

Предыдущая страница 20 Следущая страница


21 Ник Перумов

- Гоуорю ж, уот и усе, хозяйка. - Разбойник с ловкостью, свидетельствовавшей об обильной практике, запихал кажущееся неподъёмным тяжёлое тело в мешок. - Теперь унесу его подальше и схороню, да так, что никто у целую вечность не найдёт...
- Эт-то вря-а-ад ли... - просипело вдруг рядом. Остолбенев, Мегана и Мерон увидели, как у мёртвой головы раскрылись губы и, как будто бы незрячие, глаза в упор взглянули на них.
- Плох бы я был, не прими мер предосторожности. - Мешок треснул и распоролся сам собой, инквизитор одним лёгким движением оказался на ногах. Мерон взревел, прыгнул, выставив резак, Этлау резко повёл рукой, словно осеняя врага знаком Спасителя, и грудь разбойника лопнула, рёбра выворачивались наизнанку, лёгкие разлетались облаком кровавых ошмётков, миг спустя наполовину выпотрошенное тело застыло, уставившись в небо пустыми глазницами - глазные яблоки тоже разорвало, кровь неправдоподобно быстро свернулась.
Тысяча и одна мысль пронеслась в голове охваченной ужасом Меганы. Этлау в очередной раз перехитрил их, её, хозяйку Волшебного Двора! И теперь оставалось только одно, поистине одно, потому что живой в руки палачей Аркина она не дастся.
- И это тоже вряд ли, - успела услыхать она, прежде чем перед глазами что-то ослепительно вспыхнуло и волшебница лишилась чувств.

* * *

Никто не заметил случившегося, точно Мегана, инквизитор и Мерон бесследно выпали из этого мира. Лекари по-прежнему суетились около Анэто, когда в шатёр милорда ректора осторожно вошёл не кто иной, как сам преподобный отец-экзекутор. Плащ на его плечах выглядел так, словно его срочно выдернули из какого-то сундука, где он хранился невесть сколько времени, шея замотана грубым толстым шарфом.
Этлау оставил за порогом пару дюжих инквизиторов, но в шатре Анэто одних только целителей толпилось не меньше десятка да ещё трое немолодых ордосских магов, ближайших помощников милорда ректора.
- Встань и иди, - негромко приказал инквизитор, нагибаясь к самому уху ректора.
- Преподобный отец, я вынужден просить вас не тревожить моего пациента... - Ксавьер не испытывал особенного пиетета перед всесильным инквизитором. Целитель исполняет свой долг у постели больного, и никакие “преподобия” не могут вставать у него на дороге.
Этлау вскинулся, в глазах инквизитора мелькнуло удивление. Анэто не подчинился его команде, а лекарь Ксавьер глядел на отца-экзекутора с откровенным отвращением.
- Встань и иди, - повторил Этлау, проигнорировав целителя.
Но за спиной Ксавьера уже стояли трое ордосских магов: Сведен, Манфред и Абасг, уцелевшие во всех перипетиях штурма Чёрной башни и последующей погони за Разрушителем. Ветераны. Их не испугаешь ни Спасителем, ни даже самой Западной Тьмой.
- Преподобный отец, настоятельно прошу вас удалиться, больному необходим покой, - пока ещё вежливо, но твёрдо заявил Ксавьер. - Почему милорд ректор должен встать и куда-то идти? В таком состоянии он и руки-то поднять не может!
Инквизитор, казалось, чего-то явно не понимал в происходящем. Он застыл словно в ступоре, точно никак не мог взять в толк, почему же его приказ не выполняется.
В этом, впрочем, он был не совсем прав. Анэто и в самом деле стал приподниматься, однако взор милорда ректора оставался мутным, голова бессильно болталась из стороны в сторону, словно у тряпичной куклы.
Трое ордосских магов быстро обменялись мрачными взглядами. И ответили.
Они были мастерами воздушной стихии, но сейчас прибегли к иным заклятьям.
Под ногами инквизитора пол внезапно размягчился, ковры расползались в стороны, точно живые, лопалась нижняя покровная ткань, обнажая каменистую промороженную землю. Воздух и Земля сочетаются не лучшим образом, но силы всем троим магам было не занимать. Чёрные губы со сладострастным чмоканьем втянули ноги растерянно взмахнувшего руками инквизитора, и в следующий миг он провалился по пояс.
Непобедимый, неуязвимый Этлау, с которым не смог справиться сам Разрушитель, погружался в разъявшуюся земную плоть; рот инквизитора приоткрылся, глаза широко расширились; он отчаянно дёрнулся, плащ распахнулся - надетая под плащ серая овчинная куртка была пробита на груди, и края разреза задубели от крови. Казалось, клинок должен был бы пронзить сердце, но Этлау жил и, по всему, умирать не собирался. Он явно не понимал, что происходит, почему его всегдашняя сила истаяла, но и остатки её делали инквизитора страшным противником. Уже провалившись по пояс, он упёрся руками в обнажившуюся землю - и потянул себя вверх, вытягивая ноги из каменного плена. Свелен что-то крикнул, махнул посохом - с его вершины сорвалась молния, классическое оружие мага Воздуха, на миг оплела инвизитора паутиной слепяще-белых росчерков - и угасла, оставив лишь дымящиеся следы на его плаще. Свелена согнуло от боли отката, а Этлау уже стоял на ногах. Выглядел он неважно, его шатало, однако отразить ещё одно нацеленное в него заклинание он сумел. Преподобного словно ураганом вышвырнуло из шатра, он пустился в бегство, однако он был жив, и это означало, что...
- Добейте его! - вдруг выкрикнул приподнявшийся на постели Анэто.
Трудно сказать, чего стоило милорду ректору это усилие. Лицо налилось тёмной кровью; глаза выкатывались из орбит, на губах проступила пена.
Растерянные лекари бросились к нему, но Манфред, Свелен и Абасг знали своё дело. Они очень хорошо помнили историю Эбенезера Джайлза. Тогда Белому Совету казалось необходимым во что бы то ни стало сохранить мир со святыми братьями. Возможно, маги допустили ошибку, возможно, роковую. Но сегодня они поняли, что пришла пора поквитаться за всё.
Вслед за бегущим инквизитором устремилась целая лавина молний. Остальные чародеи, и ордосские, и маги Волшебного Двора, завидев происходящее, мешкали недолго - Анэто с Меганой знали, кого взять в этот поход.
Этлау явно переоценил свои силы, явившись за лёгкой, как ему показалось, добычей - тяжелораненым, полубесчувственным ректором Ордосской Академии. И сейчас плащ за плечами бегущего инквизитора то и дело вспыхивал ослепительным пламенем, преподобного отца-экзекутора трижды сбивали с ног поднимавшиеся у него на пути големы из камня и земли; туча летающих ножей отметилась на лице Этлау тремя или четырьмя кровавыми росчерками, но не более! Самые убийственные, самые разрушительные заклятия магов в лучшем случае оставляли мелкие царапины на инквизиторе, на краткий миг воспламеняли одежду, тотчас же гаснувшую словно сама по себе, но сразить самого Этлау они не могли.
Из тьмы бежали немногочисленые инквизиторы, соратники преподобного, мелькнула выпущенная кем-то из них стрела, и один из магов упал, схватившись за пробитую грудь. Ярость многих чародеев обратилась против этой новой опасности, и тут оказалось, что неуязвимостью наделён только один отец Этлау. Остальных святых братьев в тот же миг смела настоящая волна, где воедино сплелись потоки ледяных игл и разящие молнии, пышущие жаром пламенные шары и дробящие кости валуны. Маги не рисковали. Они обрушили на врага то, в чём слыли особенно сильными, - буйство стихийной магии, и живым из инквизиторов не ушёл никто. Обугленные, раздавленные, разорванные в клочья тела расшвыряло далеко в стороны, защитники Этлау полегли единомоментно, все - за исключением самого преподобного. Отец-экзекутор улепётывал со всех ног, обретя поистине заячью прыть. Несколько последних огненных шаров пронеслись у него над головой - и святой отец, прыгнув в узкую расщелину, скрылся из виду.
Погоня, само собой, ничего не дала.
Растерянные, мрачные и злые, маги собирались обратно к шатру Анэто. Они прекрасно понимали, что сейчас здесь произошло. В один миг они превратились в отверженных, восстановивших против себя самую могущественную силу Эвиала (если не считать, само собой, Западной Тьмы или Империи Клешней).
В палатке же Ксавьер и его товарищи суетились вокруг мечущегося на постели Анэто. Казалось, маг прилагает поистине чудовищные усилия, чтобы только остаться в сознании.
И ему это удалось.
- Г-х-де-е... Мег-хана?..
Расторопные посыльные бросились на поиски - тщетно. Хозяйка Волшебного Двора исчезла, как в воду канула.
Целители воткнули в вены Анэто сразу три или четыре полые иголки, вливая в жилы какие-то блёкло опалесцирующие снадобья, из носа ректора струилась кровь, однако он каким-то чудом не впадал в беспамятство.
- Ищите... Мегану... Ищите... - повторял он раз за разом.
И раз за разом посыльные возвращались с неутешительными вестями.
Страшный шок же, однако, каким-то образом помог Анэто вырваться из тенет недуга.
- Это его либо убьёт, либо вытащит, - пробормотал сквозь стиснутые зубы взмокший целитель Ксавьер.
И похоже, что вытаскивало.
Во всяком случае, когда на небе разгорелось утро следующего дня, милорд ректор Анэто пребывал в здравом уме и твёрдой памяти, правда, не мог пока ходить, ну да это было и не нужно, хватало добровольных носильщиков.
Все инквизиторы погибли, Этлау, Мегана и ещё один чародей Волшебного Двора, Мерон, исчезли. С севера по-прежнему подтягивались войска, и Анэто не мог упустить такого шанса.
К тому времени в лагерь успело подойти едва ли шесть или семь тысяч ратников. Анэто, всё ещё возлежа на носилках, потребовал вынести себя к ним.
Свидетелей случившегося, могущих оспорить его слова, само собой, не было. Посланные по следу Этлау преследователи вернулись ни с чем, да и сам след вскоре затерялся, и никакие магические ухищрения не могли помочь. Равным образом поисковые партии не могли найти следа Меганы.
Пик Судеб мрачно нависал над ними крутыми неприступными склонами.
Речь Анэто перед собравшимися ратниками получилась горячей, хотя поневоле и не столь продолжительной, как рассчитывал чародей. Он держался на самом краю, держался, но этого оказалось недостаточно.
- Братья! - громко начал милорд ректор, несложное чародейство, поддерживаемое его сподвижниками, позволяло слышать его слова всем и каждому, как бы далеко они ни оказались. - Тяжек и непрост наш путь. Тьма хитра, и у неё бездна уловок. Даже самые верные не могут избегнуть её сетей. Мы одержали великую победу, мы разрушили Чёрную башню, презренный Разрушитель ударился в бега, словно трусливый заяц, но наш извечный враг нашёл себе новое оружие, ударил туда, где мы никак не ждали слабины и прорех. Тьма овладела преподобным отцом Этлау!
Ответом послужил многоголосый изумлённый гул. Преподобный Этлау? Не может того быть!.. Тот, кто бился грудь в грудь с самим Разрушителем и его драконом и едва не вышел победителем!.. Им овладела Тьма? Как? Почему? Отчего?..
Анэто знал, что они сейчас думали. Он старался ответить, говорил о безумии преподобного, набросившегося на своих же верных слуг, ордосских магов; говорил о святых братьях, подчинившихся приказу Тьмы и тоже напавших; магам ничего не оставалось, как защищаться. И теперь они все скорбят о невинноубиенных, и стенают, и возносят моления Спасителю, прося его принять в лоно своё заблудших чад; а творение Тьмы в облике и теле преподобного Этлау ускользнуло и сейчас, несомненно, уже замышляет следующий удар, ещё более страшный.
- И, может, - вдохновенно вещал Анэто, - Западная Тьма пыталась обмануть всех нас и на самом деле Разрушитель всё это время скрывался здесь, там, где его никто не подумал бы искать?! Что, если истинный Разрушитель сейчас пробирается тёмными равнинами Эгеста к Святому Городу, к Аркину, намереваясь, конечно же, предать его огню и мечу силой своего чародейства?..
Воины оторопело слушали могущественного мага. Да, имя Ордоса всегда внушало трепет, но сейчас, после всего того, что увидели ратники под Чёрной башней, поверить в то, что Тьма овладела преподобным отцом Этлау, было непросто. Растерянные, недоумевающие люди топтались на месте, слушая горячие, но не зажигающие речи ордосского мага.
И Анэто, опытный оратор, тотчас уловил это настроение толпы. “Их всех привела сюда Инквизиция, мы только помогали, - с горечью подумал он. - Для них это так, и они ничего не станут слушать. Всё, что я сейчас могу, - это сделать так, чтобы собранная армия не досталась бы никому - ни нам, ни Этлау, если это исчадие вновь вынырнет из небытия”.
- Я знаю, вам трудно поверить моим словам! - набравшись сил, выкрикнул чародей. - Вы шли за преподобным Этлау, почитая его как исполненного святости и ведущего вас на доброе дело! Теперь ваша служба ему кончилась. Вы вольны разойтись по домам! Я не прошу вас присягать мне и идти на Аркин, хотя именно там, боюсь, попытается укрыться тварь Тьмы, вводя в заблуждение добрых и честных слуг Спасителя! Знаю, вы в замешательстве, вы растеряны. Так что же я могу предложить вам лучшего, кроме как разойтись по домам и дождаться вестей или вестников, коим вы поверите и за кем пойдёте, как шли за отцом Этлау к Чёрной башне?
Ответом ему послужил разноголосый нестройный гул. Святая Инквизиция была настолько озабочена своим непременным главенством в этом походе, что собранные со всего Эвиала полки не имели единого командования, отдельные отряды подчинялись только своим военачальникам. Сейчас здесь собрались далеко не все войска, что осаждали Чёрную башню, но первыми подошли самые сильные, стойкие и верные, как алебардисты и арбалетчики Лесных Кантонов, например.
И именно их командир первым вышел вперёд, едва Анэто сделал паузу.
Бородатый и коренастый, чем-то смахивавший на горного гнома, в начищенной до блеска, несмотря ни на что, кирасе, он поднёс к губам рог и звучно протрубил, требуя тишины. И, едва дождавшись её, заорал, надсаживаясь, так чтобы его услыхали бы все столпившиеся вокруг носилок с милордом ректором Ордосской Академии:
- А мы своё дело знаем! И магики никогда нас не обманывали! И людей не жгли по облыжным наговорам, да, вот так! И мы за вами, милорд Анэто, пойдём, потому как не знаю, что другие видели у Чёрной башни, а я так то, что неможно человеку святому исполнить! И потому пусть остальные как хотят, а мы с вами!
Людское скопище взорвалось криками. Лесные Кантоны славились своей непримиримостью и вольнодумностью. Инквизиторов там не слишком жаловали; да и некая деревушка Зеленухи оставила по себе долгую память, отлучённая от церкви и едва не погибшая вся, до последнего человека, кабы не тот, кого прозывали Разрушителем.
- Благодарю тебя, доблестный Аррат, - крикнул в ответ Анэто. - Благодарю за твой выбор, но хочу предупредить: исчадие тьмы могло опутать своими чарами многих простых слуг Спасителя, не исключено, что...
- А коли так, - проревел в ответ Аррат, - и того нужнее выжечь эту заразу железом калёным, покуда не расползлась! Меньше невинной крови потом лить придётся!
Возразить тут было нечего.
Однако, разумеется, далеко не все последовали примеру алебардистов. Многие начали расходиться прямо сейчас, не теряя времени, словно опасаясь, что кто-нибудь явится и задержит их.
Анэто не приказывал их останавливать.
Исчезновение Меганы мучило. Такого с Анэто не бывало и в молодости, милорд ректор даже не думал, что может так переживать. Тем не менее поиск ничего не дал, и Анэто, не колеблясь, повёл своё небольшое войско на юг, к аркинской границе. Несколько магов постарше и посолиднее были оставлены в лагере возле Пика Судеб и посланы навстречу всё ещё оттягивающимся от Чёрной башни войскам.
Остальные, не задерживаясь, маршировали на полдень. О том, что случилось с Меганой, Анэто старался даже не думать.
И, разумеется, несмотря на все усилия, нигде не нашлось никаких следов беглого инквизитора.
Никто не смог и понять его мотивов - кроме разве что самого ректора. Он догадывался, что, скорее всего, пока он лежал в беспамятстве, Мег попыталась что-то предпринять самостоятельно - возможно, испробовала простую сталь вместо неподействовавших заклинаний. Исчезновение ещё одного мага Волшебного Двора тоже свидетельствовало в пользу этой версии; и, похоже, Мег едва не добилась успеха, инквизитора небось защитила лишь Западная Тьма, и то слишком высокой ценой. Потому что Этлау явно явился за ним, Анэто, растратив силы, причём сам он об этом не догадывался. Его “Встань и иди!” таило в себе огромную силу, но недомогание его, ректора, неожиданным образом обернулось во спасение.
Разумеется, думал Анэто, с трудом поворачиваясь на бок в своём паланкине, Разрушитель, конечно же, не один. Может, их двое, а может, и больше. Тьма хитра; и если Анналы оказались неверны в этом важнейшем вопросе, кто знает, как это всё обстоит в действительности? Может, Разрушителей трое, четверо, пятеро? Может, кто-то из них собирает силы в Империи Клешней или где-то далеко на востоке, в Синь-И?
Невольно мысль милорда ректора всё чаще и чаще возвращались к незадачливому некроманту, сделавшемуся, как все полагали, Разрушителем. Может, он таковым и стал. А может, он лишь средство Западной Тьмы отвлечь внимание защитников Эвиала от истинного Разрушителя или Разрушителей? И точно так же, невольно, Анэто вспоминал об эльфах. Тёмные эльфы Нарна, Светлые - Вечного леса; неужели они окажутся в стороне, не вмешаются сейчас, когда всё оказалось куда сложнее, чем представлялось сначала?
Ни нарнийцы, ни подданные Вейде не прислали свои полки к Чёрной башне. Светлая королева Вечного леса и вовсе слыла неожиданной, но всё же союзницей Святой Инквизиции, тем удивительнее стало её решение. Может, этот “союз” только вынужденный? Может, сейчас можно уговорить капризную эльфийку на совместное выступление?..
Анэто самыми последними словами клял свою немощь, но поправлялся всё-таки медленно, несмотря на все усилия лекарей. Собранные в кулак маги Ордоса и Волшебного Двора окружали его носилки даже не тройным, а девятерным кольцом, мрачные и решительные. Они понимали, какой силе брошен вызов; и понимали, что победы можно добиться только стремительностью.
Однако очень быстро выяснилось, что вести расходятся куда скорее, чем казалось Анэто.
Из мрачной темноты под сплётшимися ветвями бесшумно вынырнули шестеро закутанных в плащи фигур - ни один дозорный маг не ощутил их появления. И уж конечно, никто не смог бы ожидать такой компании - трёх Тёмных эльфов-нарнийцев вкупе с тремя эльфами Вечного леса, якобы смертельного врага Нарна.
- Приветствуем могущественного и многознающего милорда ректора Анэто, главу Белого Совета! - прозвучал мелодичный голос. Тонкая фигура отбросила плащ, дивные волосы разлились волной до самой земли.
- Ваше величество, королева Вейде. - Анэто как мог изобразил поклон. - Прошу прощения, что немощи..
- Ах, оставьте эту куртуазность, дорогой маг, - негромко рассмеялась эльфийка - Мы дерзнули встать на пути у достославных чародеев, ибо события стали приобретать совершенно невероятный оборот..
- Да, мы объединились, - шагнул вперёд ещё один эльф, выше и шире в плечах, лицо разрисовано изломанными тёмно-зелёными линиями. - Милорд ректор не знает меня. Шоар из Нарна, имеющий власть говорить за всех, кто моей крови.
- Я очень рад, доблестный Шоар, хотя действительно не знаю...
- Зато знаете меня, милорд ректор! - прозвучал весёлый серебряный голосок, и возле носилок очутилась третья фигурка.
- А... Соэльди? - Ректор отличался хорошей памятью на лица.
- Так точно, милорд ректор, Соэльди из Нарна, окончившая Академию Высокого Волшебства в Ордосе, маг Земли, - низко поклонилась миниатюрная эльфийка.
- Не будем зря терять времени, - резко сказала Вейде, отбрасывал волосы назад. - Милорд ректор, мы... в некотором роде осведомлены о случившемся возле Пика Судеб. Не буду скрывать, мы все преследуем разные цели, но случилось так, что наши пути на время совпали.
- В том, чтобы остановить инквизитора Этлау?
Вейде загадочно усмехнулась.
- Мой дорогой милорд ректор, тот, кого ты называешь инквизитором Этлау, на самом деле - лишь крошечная песчинка в несущейся на нас пустынной буре, где миллиарды миллиардов таких. Он сейчас на распутье. Может, окажется Разрушителем, может, Мессией Последних Дней.
- Нам и одного-то Этлау многовато, никак справиться не можем, - мрачно отшутился Анэто. - А тут миллиард миллиардов! Да ещё не то Разрушителей, не то Мессий!
- Тем не менее это именно так, - без тени улыбки отвечала Вейде. - Иногда даже самые доблестные воители, самые искушённые маги вынуждены отступать перед слепой стихией. А надвигающаяся на нас стихия не слепа. К сожалению. Это страшная сила, но, к нашему счастью, управляемая. И я, и эльфы Нарна уже давно поняли, что шторм нельзя остановить, однако им можно управлять. Порою. Можно направить его туда, где он причинит как можно меньше вреда. Не говорю, что не причинит совсем, но... И мы приняли соответствующие меры. Интересно ли будет милорду ректору узнать, какие же именно?
Ошеломлённый Анэто только кивнул.
- Давайте присядем, - предложил Шоар. - Соэльди!
Юная эльфийка небрежно щёлкнула тонкими изящными пальчиками, и перед собравшимися появился неярко светящийся шар, источавший приятное тепло - неопаляющий жар большого костра.
Старшие из магов присоединились к узкому кругу; трое других эльфов, похоже, были телохранителями, они, напротив, отступили.
- Я уже давно поддерживала сношения с тем, что принято именовать Западной Тьмой, - совершенно спокойно, как о чём-то само собой разумеющемся, сообщила Вейде. - По многим причинам, главные из которых...
Милорд ректор Анэто не успел ни возмутиться, ни даже просто удивиться услышанному - третий из эльфов-нарнийцев внезапно оказался стоящим; никто даже не заметил, как он выпрямился. Беззвучно прыгнул в руку тонкий серебристый клинок с лучащейся лунной крестовиной; и, вытягивая меч, эльф бросил одно лишь слово, мгновенно понятое всеми: и эльфами, и людьми:
- Бреннер!..

Глава восьмая
ЭВИАЛ. РАЗЛИЧНЫЕ МЕСТА

Отряд Клары Хюммель торопился по свежим следам армии Кэра Лаэды. Торопился, не щадя себя и не жалея ног; однако карлики явили поистине чудеса неутомимости. Впрочем, равно как и сам Кэр.
Вокруг растревоженным ульем шумел Мекамп. Скакали во все стороны верховые лёгкие гонцы; торопливо маршировали небольшие пешие отряды; время от времени проносились, тяжело разбрызгивая грязь, конные полусотни.
- И чего только суетятся? - с великолепным презрением заметила Тави Ниакрис. - Разрушитель уже скрылся; не пойму я, для кого стараются?..
- Для инквизиторов, дочка, - отозвался старый некромант. - Чтобы не заподозрили в “споспешествовании Тьме”, само собой. Разрушит ли что-нибудь этот Разрушитель, нет ли - никому не ведомо; а серые братья - вот они, рядом.
Ниакрис хмыкнула.
- Тогда нам не с Кэром Лаэдой нужно разбираться, а с серыми!
- Ещё разберёмся, дочка, - вполголоса посулился Бельт. - Ещё разберёмся.
Маленькому отряду без особого труда удавалось оставаться незамеченным. Чёткий след поури вёл на север, слегка уклоняясь к востоку; Разрушитель направлялся к эгестской границе, норовя проскользнуть узким проходом между Вечным лесом и берегом моря. Дальнейшую его цель, по мнению всё того же Бельта, вычислить было несложно:
- Аркин. Если что-то и может его задержать, так это Святой Город. Мощью клириков нельзя пренебрегать. Иной цели в Эгесте и вокруг у Разрушителя нет.
Клара лишь ненадолго позволила отряду передохнуть возле разорённого и изрытого кладбища - опять же по просьбе Бельта. Пока остальные подкреплялись, старый некромант рыскал среди перевёрнутых могильных плит.
Клара с некоторой ревностью призналась сама себе, что ничего не ощущает, кроме лишь слабого следа творившейся здесь волшбы.
- Костяные драконы, - сообщил спутникам заметно помрачневший Бельт, едва вернувшись с погоста. - Наш Кэр Лаэда подчинил себе девять костяных драконов. Третья стадия неупокоенности; и нужны поистине великие способности, подчёркиваю, не силы, а способности к тёмной магии, чтобы это стало возможным.
Клара нахмурилась. Ещё один кирпичик. Лишнее доказательство. Кэр действительно зашёл слишком далеко. Нет, нет, никаких разговоров! Отобрать Мечи и покончить с Западной Тьмой самим! А несносного мальчишку - честное слово, выпороть и отправить связанного к тётушке Аглае. Пусть она его воспитывает. Ему не помешает, раз творит такие глупости.
Вскоре Клара и её спутники достигли памятной речки Лоухи, где едва закончилась победная, как казалось, для мекампского ополчения битва.
- Ого, - вполголоса заметил Бельт, - они покончили с костяными драконами. Со всеми девятью. Магией крови...
Волшебница согласно кивнула. Это она чувствовала очень хорошо. Каждое из девяти жертвоприношений оставило глубокий след в незримых простому смертному областях. Инквизиция нашла действенное оружие против тварей Разрушителя.
- А он всё равно ведь ушёл, - хмуро напомнила Райна. - Обманул он их, похоже, обвёл вокруг пальца, как детей. Чудовищами прикрылся, а сам с полками карликов - в обход. Грамотно, Хель меня возьми! Я бы тоже так поступила. Драконов-то этих, что, можно ещё наделать. А вот живых он бережёт.
Ниакрис согласно кивнула.
- Он очень близко, - уронила она, зажмуриваясь и втягивая ноздрями воздух. - Чувствую его сейчас...
Все удивлённо воззрились на неё.
- Чувствую... словно саму себя, - с удивлением призналась дочь некроманта. - Когда шла... тогда, давным-давно...
- Он решил умереть, - эхом откликнулся вдруг Бельт. - Может, ещё даже сам об этом не знает. Но какова бы ни была его цель, он твёрдо уверен, что умрёт ради неё. Он опасен, госпожа Клара. Очень опасен.
- Сама знаю, - буркнула чародейка, но тут же одёрнула себя: - Прости, пожалуйста, господин Бельт. Мы так близко...
- Нельзя забывать про дракона, - напомнила практичная Райна.
- Я его возьму на себя, - вызвалась Тави. - Не впервой. Ещё в Мельине дело имела.
Ниакрис поглядела на названую сестру с известным уважением.
...Подобраться ближе к Кэру Лаэде, он же - Разрушитель, он же - некромант Неясыть, смогли только к утру. Обойти густо понатыканные под каждым кустом секреты поури удалось с трудом, Клара взмокла и едва волочила ноги, измученная откатом. Её отряд никого не убивал - она просто отводила глаза караульщикам.
Кэра они увидели внезапно. Остались позади последние дозоры, и Клара заметила его сидящим у костерка рядом с черноволосым смуглым юношей и совсем молоденькой девушкой с дивными, на зависть самой Кларе, жемчужными волосами. Юноша помешивал варево в котелке, девушка, задорно поблескивая глазками, отпускала не слишком пристойные такой юнице шуточки; сам Кэр оказался спиной к Кларе.
Отряд чародейки сгрудился у неё за спиной. Их погоня окончилась.
Клара колебалась. Она сурово корила себя за прошлое столкновение с Кэром; конечно, они могли обо всём договориться миром. Но сейчас... что он делает тут, во главе армии злобных карликов? Для чего создал и подчинил себе костяных драконов, созданий абсолютного, по мнению Клары, зла?
Что, если отрава успела проникнуть ещё глубже в его душу? И эти двое... мальчишка не внушал опасений, а вот девчонка... в ней явно крылось нечто, и это нечто очень не нравилось боевой чародейке. И где тот дракон, на котором она, Клара, видела Кэра Лаэду?.. Или?.. Клара с подозрением взглянула на жемчужноволосую девчонку, памятуя свой собственный опыт в пещерах Пика Судеб - встреча, о которой она изо всех сил старалась забыть. Во всяком случае, может, вступать в разговоры будет слишком рискованно. Во всяком случае - здесь.
Клара нетерпеливо переступила с ноги на ногу. Никто не должен был ничего услыхать, её надёжно защищало испытанное заклинание, однако что-то сработало не так, как должно.
Разом случилось очень много событий, спрессовавшихся в исчезающе малый миг.
Первой успела жемчужноволосая. И, само собой, оказалась драконом - тем самым, серебристым, на котором Кэр носился в поднебесье. Горящие яростью глаза взглянули прямо в душу Кларе, с лёгкостью проникая сквозь все защитные заклятья и отводящие взор чары. Дракон изготовился к броску, одному-единственному, который станет и последним. Остановить его невозможно. Ну, или почти невозможно.
Кэр тоже вскочил на ноги. И в нём тоже вскипала сила, готовясь излиться уничтожительным заклятьем, да таким, что сделало бы честь самой главе Гильдии боевых магов.
У Клары не оставалось выбора. Вернее, так ей показалось в те мгновения.
Кэра - оглушить. Дракона - вывести из строя. В конце концов, сколько ей приходилось биться с такими вот небесными чудовищами в самых разных мирах!..
Однако и Тави оказалась не лыком шита. У неё тоже нашлось кое-что в рукаве, козырь, который не стыдно было выложить на стол.
Клара и Тави ударили одновременно. Их заклятья сплелись, сплавились воедино, принимая облик слепяще-белой молнии; но, само собой, это был всего лишь облик.
Множество белоснежных лезвий впилось в тело Кэра Лаэды, гася его собственное, готовое вот-вот вырваться заклинание; и ещё добрая половина настигла уже развернувшего крылья дракона, отбросила его на стволы вековых деревьев, вминая в них и оставляя недвижимым. Смуглый мальчишка остался невредим, однако он сейчас никого не интересовал.
Клара привыкла извлекать всё возможное из любого, неважно как случившегося исхода. Надо было убраться куда подальше от поури, потому что отводящее им глаза заклятье держалось на волоске.
- Друзья, быстро - берём Кэра! - скомандовала Клара. Бесчувственному некроманту спутали руки и ноги - Ниакрис не забыла проследить, чтобы петли не пережали жилы, вызывая омертвление. Тави шагнула к также неподвижному дракону, однако очертания жемчужного тела дрогнули, окутываясь серебристой дымкой, и миг спустя там уже лежало тело знакомой девушки, из угла тонкого рта стекала пугающе-аккуратная струйка алой крови. Поднятый клинок выученицы Вольных приостановился, а в следующий миг она уже едва успела отбить нацеленную под рёбра сталь в руке смуглого мальчишки. Тави крутнулась, высоко вскидывая ногу, и, изгибаясь, словно натянутый лук, всадила носок сапога в висок мальчишке, так что тот мигом обмяк и повалился. Ниакрис оказалась рядом, поднося клинок к горлу жемчужноволосой девчонки.
- Оставь её, дочка, - вмешался Бельт. - Она нам не враг.
- Она охраняет Разрушителя, - заметила Ниакрис, правда без особой уверенности.
- Нам они не нужны. Только он. - Кивок в сторону неподвижного Кэра Лаэды. - Они лишь доблестно защищали своего друга. Нет нужды убивать их.
- Они ж ринутся за ним в погоню, едва очухаются! - проворчала Тави. Однако взглянула на бесчувственную жемчужноволосую девчонку и ощутила, что свирепая решимость тает, как свечной воск в пламени. Ученица Вольных умела видеть глубже, чем простая телесная оболочка, перед ней был не морок, не фальшивая маска - серебристая драконица действительно была прекрасна и чиста, в ней не было зла.
...Перспектива добивать бесчувственных совершенно не улыбалась Тави, и она с надеждой взглянула на Клару. Боевая чародейка энергично покачала головой, и мельинская воительница с облегчением спрятала оружие.
Райна уже нетерпеливо топталась на месте, закинув Кэра на могучее плечо, словно куль с мукой.
Тем же порядком, никого не потревожив и не возбудив ничьих подозрений, отряд Клары вместе со своей бесценной добычей выбрался из пробуждавшегося лагеря поури.

* * *

- Ну, вот мы и на месте. - Мессир Архимаг позволил себе лёгкую улыбку удовлетворения. Они с Динтрой и Читающим достигли цели. За считанные мгновения оставили позади огромные расстояния, пройдя теми самыми тайными путями. Перед ними лежал Мекамп, где сейчас Клара Хюммель оказалась как никогда близко к заветной цели - Мечам. Игнациус имел все основания гордиться собой - все заклятья сработали безошибочно. Может статься, что резервный вариант с Сильвией всё-таки не понадобится; а может, и нет, в зависимости от того, сколько же именно крупной рыбы попадётся в его сети. И насколько крупна она окажется; равно как и сумеют ли сети выдержать последний отчаянный напор драгоценной добычи. Динтра... Динтра больше не волновал Игнациуса. Даже если помешанный на чести и достоинстве лекарь что-то заподозрил, план Игнациуса имел слишком много запасных вариантов с возвратом к основному, на случай, если что-то где-то сорвётся. Сейчас мессир Архимаг мог позволить себе роскошь побыть просто зрителем.
- Что мы станем делать, мессир? - напрямик спросил его Динтра, едва только угасли последние сполохи заклятья и два старых мага очутились в чаще мекампского леса.
- Если мои вычисления правильны, дорогой друг, Клара Хюммель сейчас как никогда близка к своей цели и...
- И наша задача была не дать ей её достичь, не так ли? - весьма непочтительно перебил Архимага старый целитель.
- Наша задача, дорогой друг, - мягко возразил Игнациус, - была и остаётся не допустить пагубных последствий оного достижения. Что, в свою очередь, оставляет нам известную свободу действий. Я бы не хотел причинять Кларе какой-либо вред. В конце концов, она ж из моих лучших учениц! Нет, просто набрасываться на неё из засады было бы... неэлегантно.
- Мессир, но не с вами ли мы вели речь о том, что Эвиал заслуживает спасения? - с ощутимым упрёком в голосе бросил Динтра. - И не вы ли, мессир, заверили меня, что, если у нас хватит времени...
- Совершенно верно, дорогой друг, и я отнюдь не собираюсь прохлаждаться здесь в теньке, ожидая исхода событий и ничего не делая, - заверил лекаря Игнациус. Интересно, почему Динтра стал терять терпение? Ему и впрямь настолько небезразлична судьба этого мирка? Или это отражение его истинных замыслов? Посмотрим, посмотрим...
- На самом же деле у нас две задачи, - вкрадчиво произнёс Архимаг. - Не только не дать неразумной Кларе овладеть Мечами; но и не допустить, чтобы артефакты такой чудовищной силы продолжали оставаться бесхозными. Вы знаете, дорогой друг, что я многие годы являюсь бессменным хранилищем собрания...
- Несомненно, несомненно, - опять перебил Динтра, похоже, вконец потеряв терпение. Игнациус усмехнулся про себя - цель стала очень, очень близка. - То есть мессир хочет просто забрать Мечи себе?
- Согласитесь, дорогой друг, что оставлять их и дальше непонятно в чьём владении было бы крайне неосмотрительно, не так ли?
Динтра вздохнул, кивая.
- Это и есть две наши задачи, мессир?
- О нет, дорогой друг, вовсе нет. Как я уже имел честь поведать вам, Клара заключила сделку с одним из Падших Богов. Эти боги готовы на всё, лишь бы заполучить свою силу обратно, и, если это случится, месть их будет страшна. Так вот, любезный мой Динтра, я хочу не только не допустить того, чтобы Мечи оказались в недостойных их мощи руках, но и чтобы угроза от Падшего Бога, додумавшегося пойти на сговор с Кларой Хюммель, была бы забыта навеки. Не на год, не на два - а пока стоит Упорядоченное и простирается бескрайняя Межреальность.
- Смелый план, мессир, - медленно и, как показалось Игнациусу, с невольным уважением произнёс Динтра. - Очень смелый, я бы сказал, дерзкий. Но отчего же не прибегнуть к помощи других магов Долины? Всей Гильдии боевых магов? Отчего столь благородная цель нуждается в такой секретности, в такой тайне, словно мы затеваем что-то предосудительное? Почему нельзя было с самого начала объяснить всё Кларе Хюммель, а не заставлять её метаться в полной уверенности, что в Долине она объявлена чуть ли не вне закона и заочно приговорена к изгнанию?
- Потому что, любезный Динтра, я знаю эту гордячку. - Игнациус внушительно поднял палец. - И потому, что я знаю, чего ожидать от Падшего. Он не должен ничего заподозрить! А я уверен, что у него есть способ следить за своей посланницей. Клара - прекрасная чародейка, один из лучших боевых магов, кого я знаю, но искусство лицедейства не принадлежит к числу её многочисленных талантов, не правда ли, дорогой друг?
- Мессир полагает, что Клара могла бы выдать?
- Не “могла бы”, дорогой Динтра, а точно бы выдала! Непременно бы! Не забывайте, любезный друг, мы имеем дело с богом, хоть и бывшим.
Лекарь покачал головой. Особенно впечатлённым он не казался.
- Вам виднее, мессир. Но я должен сказать, что это... как бы выразиться...
- Плохо пахнет? Не стесняйтесь, друг мой, между друзьями не должно оставаться недопонимания. Что поделать, я очень хотел бы сохранить руки свои в первозданной чистоте, но когда столько поставлено на карту! Пусть на длани моей и появится... не знаю что, грязь или даже кровь, но будет достигнута достойная цель, такая, как устранение того же Падшего! Надеюсь, мудрость ваших лет, дорогой друг, позволит вам понять меня. Кристальная чистота принципов хороша для наивной девочки вроде Клары, но нам с вами - она непозволительна. Потому что на одной чаше весов - красивые слова; а на другой - жизни смертных, которых мы обязаны защищать, мы - сильнейшие маги Упорядоченного! - Игнациус перевёл дух, утёр пот со лба. - Простите меня, друг мой, я позволил себе прочувствованную речь... при всей своей нелюбви к оным.
Динтра молча кивнул. Надо сказать, достаточно неопределённо.
- Что ж, мессир, тогда я могу лишь спросить: чем смогу быть полезен?
- Давно бы так, дорогой друг, давно бы так. Итак, сейчас мы будем держаться поближе к Кларе и неотступно следить за ней. Боюсь, что ей потребуется наша помощь. Обладатель Мечей стал очень силён и, полагаю, совершенно не понимает, какая мощь оказалась в его распоряжении.
- И что же дальше, мессир?
- Я постараюсь, как говорил, оказать посильную помощь. Потом мы последуем за Кларой. И проследим, как она будет пытаться исполнить своё слово.
- А молодой Кэр Лаэда?
- О, с ним всё будет в порядке, не сомневаюсь. Он сильный мальчик. Как только он избавится от артефактов, он больше никого не будет интересовать. Сможете забрать его, мой старый друг, и делать с ним что хотите. Например, можете показательно выпороть. - Игнациус позволил себе лёгкую улыбку.
- Было б невредно, - проворчал Динтра.
- Тогда в путь, друг мой. В путь, и да помогут нам тени первых Четырёх Учителей!
- Да помогут, - подхватил и Динтра, но чуткому Игнациусу показалось, что старый лекарь прошептал и что-то ещё, как будто бы ещё два каких-то имени...
И подобно тому, как никто не заметил отряда Клары, никто не заметил и трёх путников, осторожно пробиравшихся следом через мекампские чащи.
Кларе действительно пришлось помочь. Игнациус Коппер был достаточно опытен, чтобы знать: чары таких драконов с налёту не одолеть даже лучшему из боевых магов. И потому мессир Архимаг, выждав момент, хладнокровно на неразличимую долю секунды привёл в действие свой негатор магии, почему заклятья Клары с Тави и оказались настолько разящими.
- Дело сделано, - удовлетворённо заметил Игнациус, досмотрев до конца сие впечатляющее действо. - Кажется, Кэра они бросать не намерены; это хорошо, это очень хорошо. Помните, друг мой, вы выражали опасение, что может пресечься один из самых старых родов Долины?.. Не сомневаюсь, что теперь Клара Хюммель сделает всё, чтобы доставить Кэра домой в целости и сохранности.
- Хотелось бы верить, - отрывисто бросил Динтра. - Я опасаюсь, что... что Клара со своей сорвиголовой-помощницей несколько переборщили.
- Не думаю, - тонко улыбнулся Игнациус. - Я попутно убрал кое-что из их заклинаний. Ни с Кэром, ни с его драконицей ничего особенного не случилось.
Динтра промолчал, только обменялся короткими взглядами с Читающим.
- Теперь нам остаётся досмотреть последний акт... - предвкушая, потянулся Игнациус. - Сейчас Клара овладеет Мечами, и тогда...
Они висели на хвосте отряда боевой чародейки, не давая той оторваться больше чем на полдня пути.

* * *

Сильвия оставалась в облике полярной совы всю ночь, до рассвета. Поутру она решила было сменить облик, прикрывшись отводящим глаза заклятьем, - это казалось безопасным, корабли неспешно шли на вёслах, магия больше не подгоняла их и не защищала от волн, впрочем, в спокойном Море Надежд этого и не требовалось.
Однако стоило ей едва лишь потянуться к заклинанию обратной трансформации, едва только затронуть чувствительные глубинные струны, как где-то внизу, под широкой кормовой надстройкой, эхом отозвался неслышимый для других колокол. Сова возмущённо взъерошила перья, но деваться было некуда - покой чудовищного флота охраняли чуткие и неусыпные стражи. Конечно, ближе к земле Сильвия не обратит на это внимания, в конце концов, главное - добраться до суши. Ведь, в конце концов, всё обстояло не так уж и плохо. Она жива, на свободе, при ней её чёрный фламберг... об утраченных артефактах Игнациуса она не жалела. Они не сильно помогли, как ей казалось, и, пожалуй, даже хорошо, что их теперь нет. Во всяком случае, Игнациусу будет не так просто выследить её (а что у старого лиса есть способы узнать, где точно находятся его любимые игрушки, Сильвия не сомневалась). Нет, она может полагаться только на чёрный меч, на фламберг, принадлежащий ей по праву крови; он спасал её столько раз, что Сильвия сбилась со счёту.
Полярной сове пришлось что было сил прижаться к мачте, уложив зачарованное оружие на поперечной рее. К счастью, стояло безветрие, вдобавок галера тащилась в середине флотилии, так что наверху отсутствовал даже вперёдсмотрящий.
Тихим вёсельным ходом эскадры Империи Клешней ещё долго влеклись бы до обитаемых земель, однако стоило им миновать узость пролива и маяк Кинта Дальнего окончательно скрылся из глаз, как по морю вновь прошла словно мгновенная судорога. Галеры снова ускорялись, их опять несла вперёд неведомая, но пугающе могущественная сила. Сила, с которой Сильвия никак не хотела бы встретиться лицом к лицу.
Флот устремился на запад, лишь самую малость уклоняясь к югу. Почти всё небо над морем затянули тучи, и, казалось, армада Империи Клешней ещё до боя завёрнута в серый погребальный саван. На палубах царило молчание; даже получившие отдых прикованные гребцы не дерзали переговариваться. Вода не плескалась под бортами; галеры двигались в торжественно-мрачной тишине, словно исполинская похоронная процессия. Куда они могут направляться, Сильвии оставалось только гадать. Но, во всяком случае, это был Старый Свет Эвиала, и у неё осталось там ещё немало дел.
Всё шло тихо и мирно, однако ближе к вечеру, когда впереди показалась земля, спокойная вода вокруг галер внезапно вспенилась, Сильвии пришлось изо всех сил вцепиться когтями в рею - громадный корабль словно наткнулся на мель. Вздыбившиеся из ниоткуда валы с рёвом ринулись на галеру, атакуя её со всех сторон, чего никогда не бывает при обычном шторме.
Сильвия понимала, что это - магическая атака. Кто-то изо всех сил стремился не допустить зелёные галеры к берегу; собственно говоря, самой Сильвии это не касалось, кому охота драться, пусть себе, а она...
Полярная сова приготовилась расправить крылья и в этот миг заметила, что на борта галер бросаются вовсе не волны - духи водной стихии, элементали, русалии, и вокруг флота Империи Клешней их собралось видимо-невидимо. “Наверное, защищаются маги Ордоса, - подумала Сильвия. - Пусть себе; мне же и лучше”.
Огромная птица сорвалась с мачты, и на сей раз её заметили. Никто не крикнул, не подал сигнала; однако совсем рядом свистнула первая стрела, за ней - ещё две разом. Уклоняясь, Сильвия сильнее взмахнула крыльями, оставила позади “свою” галеру, другую, третью - всех их сейчас захлёстывали волны, вольно разгуливая по палубе, но, уже почти добравшись до крайних судов, она словно налетела на невидимую стену.

Предыдущая страница 21 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 22

Кто-то очень могущественный воздвиг преграду вокруг имперского флота, создал настоящую ловушку, в которой оказалось множество черно-зелёных галер. Элементали крушили вёсла и снасти, ломали борта, бросались на суда всей массой, сталкивая корабли друг с другом. Несколько галер уже тонуло, быстро погружаясь под воду, а волны торопились смыть с обломков всё как живое, так и неживое, но способное двигаться.
Толпившиеся на обречённых кораблях воины Клешней, те самые, не мёртвые и не живые, встречали свой конец с редкостным стоицизмом. Никто не пытался спастись с кренящихся палуб, никто не цеплялся за обломки досок, не выгребал отчаянно против волны; прикованные гребцы отправлялись на дно вместе с кораблями, но их жалкие крики тонули в рёве разбушевавшейся стихии. Небо почернело, клубящиеся тучи сшиблись над терзаемым флотом, извергая из жирных подбрюший сверкающие россыпи молний. Рухнула одна мачта, рассечённая огненным мечом, за ней - другая. Мечущаяся Сильвия видела среди туч безумные лики сильфов - воздушных духов; несколько молний грянуло совсем рядом, чуть не задев её.
Однако на кораблях Империи Клешней тоже имелись могущественные чародеи. Волны разлетались облаками безвредных брызг, полузатопленные галеры с трудом, точно раненые киты, но поднимались из пенящегося хаоса, испуская, словно кровь, струи воды из вёсельных дыр; несколько русалий разъяло на части и обратило в облака пара.
Сильвия в слепом ужасе метнулась прямо на отрезавшую ей дорогу к спасению преграду. Её силы истаивали, она с трудом держалась в воздухе, что-то словно высасывало из неё кровь. Ещё немного - и она просто свалится в обезумевший океан, сгинув в бездонной пучине.
На лету гигантская сова извернулась, пытаясь когтями удержать чёрный меч за эфес. Волнистый клинок казался сейчас росчерком непроницаемого мрака, темнее неба, моря и даже смоляных корпусов галер; его остриё врезалось в невидимый барьер, Сильвия ощутила рвущую тело на части боль - однако преграда разъялась, и взъерошенная, мокрая до кончика хвоста птица оказалась на свободе. С чёрного фламберга потоками стекала вода - словно кровь неведомого врага. Сова едва-едва удерживалась в воздухе, она почти падала к пенным гребням, что уже тянулись к ней, словно жадные руки за добычей.
В глазах Сильвии всё помутилось, горькие слёзы обожгли бы глаза, умей совы плакать. Столько усилий - и всё зря! Она вырвалась из ловушки, но...
Тяжёлая птица камнем рухнула в воду, забилась, преображаясь обратно в человеческое существо, но...
Но под ней оказалась не разверстая глубина, а лениво плещущие над гладким мрамором низкие, едва ли в ладонь высотой, волны. В воду уходили отполированные ступени, а над ними поднимался небольшой изящный храм, кажущийся сотканным из лунного света, воплотившегося, в колонны и портики.
Над храмом ласково светило солнце, и нигде не было видно даже и следов разыгравшейся битвы. Море приглушённо урчало, лёгкий прибой осторожно касался поднимающихся лестниц, словно лаская древний неподатливый камень. И измученная, обессиленная Сильвия, полулёжа в воде, в недоумении глазела на открывшуюся ей красоту.
Она никогда не видела ничего подобного. Покой и умиротворение этого места обволакивали, словно вторая кожа, впитывались в неё, вымывая из души все накопленные горечь и злобу. Чёрный меч издал не слышимый ни для кого, кроме Сильвии, вопль - страшному оружию тут явно не нравилось.
Среди колонн из лунного камня виднелся тёмный прямоугольник входа. Как ни странно, темнота за ним отнюдь не казалась пугающей или злобной. Нет, тихая, уютная, домашняя темнота детской, которую Сильвия, как ей казалось, давно и напрочь вышвырнула из памяти, в тот самый день, когда исчезли её родители (вернее, мать), а она сама сделалась полноправным воином Красного Арка.
Сильвия осторожно поднялась. Её пошатывало, фламберг внезапно сделался неподъёмно тяжёлым; он-то, всегда лежавший в её руке, словно невесомая тростинка! Волоча оружие за собой по ступеням, Сильвия медленно шагнула к храму; и навстречу ей из темноты выступили двое, как показалось девушке, призраков.
Один выглядел настоящим чудовищем - крылатое создание с человеческими телом и головой. В руках чудовище сжимало два изогнутых меча. Другой - вернее, другая оказалась тонкой эльфийкой с простой деревянной флейтой.
И крылатый воин, и флейтистка смотрели на Сильвию с участием.
- Добро пожаловать в Храм Океанов, странница, - наконец мелодично произнесла эльфийка.
- Добро пожаловать, Сильвия, носительница чёрного меча! - подхватил и крылатый. - Хранитель хотел увидеть тебя. Элементали пока ещё сдерживают флот Империи Клешней, но долго им не выстоять.
- Русалии и сильфы, увы, подчиняются тому, кто сильнее, - вздохнула флейтистка. - Мы перехватили власть над ними у Западной Тьмы, но лишь на короткий срок. Идём же, у нас мало времени. Хранитель чуть замедлит его ход в Храме, но его власть небеспредельна, вдобавок очень много сил отняли стихийные духи.
Ошарашенная Сильвия молча подчинилась. Ей казалось, что эфес фламберга в её руке становится горячим, словно меч сунули в кузнечный горн.
- Идём же, не бойся. - Крылатый воин протянул ей руку - сейчас уже ничем не напоминавшую плоть призрака. Крепкая мужская рука, с отметками из заросших шрамов...
Сильвия хотела бросить “а я и не боюсь”, но слова застряли у неё в горле. Она позволила эльфийке и крылатому подхватить себя под руки и ввести в тёмный портал.

* * *

Клара Хюммель имела все основания гордиться собой. Операция прошла без сучка и задоринки, несносный мальчишка Кэр - вот он, спутан для его же собственной безопасности. Просто удивительно, что их с Тави заклятья оказались настолько действенны! Драконы всегда и во всех мирах слыли упорными противниками, которых так просто не оглушить и не швырнуть о древесные стволы. Впрочем, всё хорошо, что хорошо кончается, и теперь она, Клара, стоит всего в полушаге от успеха. Окончательного успеха.
Мечи будут её. Западная Тьма не устоит против них, боевой маг по найму Клара Хюммель исполнит сперва одну свою клятву, а потом другую. Сейчас чародейке казалось, она в силах одна справиться не только с Западной Тьмой, но и вообще со всем злом в пределах Упорядоченного. “Ты опоздал, Игнациус, хитрый мессир Архимаг. Когда-то я восхищалась тобой, но ты всё равно опоздал. Мечи мои, и только мои. Слово боевого мага больше его жизни. А избыть Западную Тьму - такое дело стало б достойным венцом карьеры и для знаменитых магов времён расцвета моей Гильдии”. Что будет потом с заключённой ею сделкой, Клара пока не думала. В конце концов, Падший, подписавшийся жутким, до сих пор наводящим ужас именем, всего лишь Падший. Который, несмотря на все красивые речи, сам бы овладел Мечами, если бы смог. Однако же не смог. Следовательно, и его силы небеспредельны.
Отряд Клары тоже изрядно приободрился, правда, некромант Бельт общей радости отчего-то не разделял, а всё больше крутился около спутанного Фесса, вызывая подозрительные взгляды Райны - а ну как решит освободить “собрата по ремеслу”? Ниакрис и Тави шептались, но всё больше о своём, девичьем - похоже, поверяли друг другу истории своих приключений.
Сам Кэр стараниями Клары оставался без сознания. Приложило его очень крепко, порой чародейка даже начинала волноваться, не останется ли каких-то скрытых повреждений. Когда Кэр оказался в Долине с жуткой раной на плече, которую с трудом залечил даже многомудрый Динтра, - это всё-таки было легче. По крайней мере, Клара видела, с чем имеет дело.
Так или иначе, они отдалились от войска поури на достаточное, по мнению Клары, расстояние. Чародейка сделала всё, чтобы сбить со следа возможную погоню, не пожалев ни сил, ни заклятий, терпя жестокую боль отката, но теперь надеялась, что им никто не помешает и этому сумасшедшему мальчишке никто не придёт на помощь в последний миг.
Отряд Клары расположился на живописной лужайке - когда-то молния сразила могучий бук, росший на самой вершине холма. Ствол рухнул, ломая и подминая молодую поросль, и эта рана в живом ковре леса так и не затянулась до конца.
- Остановимся здесь, - скомандовала Клара. - Райна, Тави... Мне потребуется ваша помощь. Ниакрис, достопочтенный Бельт, прошу вас взять на себя охрану. Мне нужно сосредоточиться.
Спутники чародейки согласно кивнули.
Яркое солнце светило прямо в лицо замершему на спине Кэру, однако ресницы его не дрожали, веки смежились крепко, а душа обреталась сейчас где-то очень далеко от тела.
Клара застыла, вглядываясь в знакомые черты, в то же время изрядно изменившиеся с момента их последней встречи. Щёки стали суше, резче выделялись скулы, у глаз залегли глубокие морщинки, губы утратили юношескую пухлость, истончились и обесцветились. От уха до уха тянулась полоса жёсткой щетины - порою Кэр ещё находил время бриться, но последний раз это случилось достаточно давно.
Но ничего - теперь она, Клара, сможет исполнить данное Аглае слово и вернуть заблудшего под её заботливый кров.
- А был такой милый ребёнок... - Райна словно подслушала мысли чародейки.
- Всё равно симпатичный, - не согласилась Тави. В отличие от Клары и Райны она смотрела на молодого некроманта с несколько иным, весьма отличным от их интересом.
Клара не обратила на это внимания, Райна же одарила молодую мельинскую воительницу тяжёлым взглядом истинной валькирии. Тави хмыкнула, однако глаз не отвела.
Все помыслы Клары в тот миг были лишь о Мечах. О них, и только о них. Кэр, конечно же, спрятал их, само собой, не в физическом пространстве. Иначе обратившиеся к ней давно заполучили б эти Мечи сами. Нет, тут что-то более хитрое...
Невольно Клара вспомнила Мельин, смертное поле, где обрывался след Кэра и начиналась тёмная дорога. Она привела прямо сюда, в закрытый мир Эвиала, откуда её отряд в первый раз вырвался лишь с огромным трудом и немалой ценой. Скорее всего, Мечи исчезли где-то между Мельином и Эвиалом, но, конечно, не просто в Межреальности. Дикий лес - не то место, где уважающий себя чародей устроит тайник. Но тогда где же?..
Погоди, сказала себе Клара. У Кэра совсем не было времени придумывать какое-то невероятное заклинание. Это что-то простое, очень простое, но наверняка не из того арсенала, что преподавался в Академии. Возможно, семейное наследство? Что-то из запасов Витара Лаэды?..
Куда может маг спрятать два могущественнейших артефакта, вдобавок скованных цепями неистребимой тяги к уничтожению друг друга, несмотря ни на что? Спрятать так, что Силы Упорядоченного впрямую не могут ничего добиться и прибегают к помощи наёмников?
После некоторого раздумья Клара призналась себе, что очутилась в тупике. Она сама попыталась бы создать своего рода капсулу, но в пределах мира, закрыв в ней Мечи так, чтобы их невозможно было нащупать никакими заклинаниями. “Впрочем, - оспорила она сама себя, - это только мне может так казаться. Это для меня и моих товарищей по Гильдии Мечи сделаются невидимыми. А вот для других охотников за ними... Схрон же Кэра никто так и не раскрыл”.
И, может, не раскроет - подкатила неприятная мысль, но Клара тотчас отогнала её подальше. Раскроет, раскроет, конечно же, раскроет! В конце концов, кто он такой? Мальчишка-подросток, сбежавший из Академии в поисках приключений. Высшую трансфигурацию он благополучно прогулял; что за чары можно было бы применить?
Но вскоре Клара сдалась. Все приходившие в голову варианты пришлось забраковать - их проверка обошлась бы слишком дорого, да и оказалась бы небезопасна для Кэра, а она, Клара, всё-таки обещала доставить этого несносного мальчишку подруге Аглае в целости и сохранности.
Нет, ничего тут не придумаешь. Придётся вскрывать пареньку память. Дурное это дело и по этикету Долины магов запретное по отношению к своим, но что ж поделать, раз такие обстоятельства... Клара невольно даже оглянулась по сторонам - вдруг откуда ни возьмись вывалится мессир Архимаг собственной персоной. Но нет, откуда ж ему тут взяться, он остался там, в огне и пламени погибающей пирамиды, и неизвестно ещё, сумел ли выбраться.
Чародейка решительно тряхнула головой и взялась за дело.
Пробиться в сознание мага, даже если он без чувств, - непростая задача. И особенно если он таки без чувств. Маг сопротивляющийся, маг, воздвигающий барьеры, сам невольно помогает атакующему, показывая те направления, что считает уязвимыми, и прикрывает блоками. Когда же чародей в беспамятстве, читающему его память приходится пробираться вслепую, наугад отыскивая нужное.
Заклятья для чтения памяти не относились к числу запретных в Долине, но Клара использовала их считанные разы, и никогда по отношению к другому чародею. Колдуны обычных миров - те да, те становились её добычей, когда знаний, извлечённых из головы одного человека, хватало, чтобы без потерь выиграть битву, в которой иначе полегли бы многие тысячи.
Отзвучали первые такты заклинания, Клара привычно сморщилась и согнулась от настигшего отката; зажмурившись, чародейка увидела крутящиеся перед глазами серые воронки вихрей, всё остальное затягивала сплошная чернота.
Миг спустя воспоминания Кэра Лаэды, воина Серой Лиги Фесса, некроманта Неясыти, хлынули на Клару бурным потоком. Она видела их, словно вселившись в тело молодого некроманта; первое время эти сцены чередовались совершенно хаотично, без всякого порядка, и в основном Клара наблюдала события последних месяцев в Эвиале.
Оно и понятно: до этой памяти дотянуться было проще всего, да Кэр её особенно и не скрывал.
Кое-какие сцены заставили Клару буйно вознегодовать (например, кошачий гримуар). Это и впрямь слишком сильно походило на привычки записного Разрушителя. От кое-каких целомудренная чародейка покраснела, как маков цвет (когда Фесс провёл свою единственную ночь с Рысью-первой); а одна заставила трепетать до глубин души.
Она увидела странный город у моря, охваченный дымом пожарищ, и чёрную тучу, нависшую над гаванью, заполненной черно-зелёными кораблями, она знала - из Империи Клешней. Туча содержала в себе злую и убийственную магию, магию Западной Тьмы, но при этом глаза Фесса, которыми сейчас смотрела и Клара, узрели в туче нечто совершенно немыслимое - её собственное, Клары Хюммель, лицо!
Волшебницу словно с размаху ударили под дых. Как так? Откуда? Почему? Её лицо - над гибнущим городом - в туче, в средоточии магии Империи Клешней? Нет, нет, не может быть, никогда!..
Она заставила себя вновь и вновь возвращаться к этому воспоминанию. Уговаривала себя, мол, ему всё привиделось, почудилось, намерещилось; но нет - некромант Неясыть пребывал тогда в здравом уме, правда, вот с его памятью что-то явно творилось не то, например, её, Клары, лицо он не узнал, оно лишь показалось ему “смутно знакомым”. Однако это было её лицо, без сомнений.
Клара вспомнила и о мимолётном видении в Великой Пирамиде - тогда она видела себя, никаких сомнений. В чёрной туче над гибнущим городом, который, как она теперь знала, назывался Арвестом.
“Откуда я там могла взяться? Почему? Отчего?..” - терзалась Клара, на время забыв даже о главной цели своих разысканий. Империя Клешней... Западная Тьма...
Озарение ударило, словно жгучий хлыст. Ну, конечно. То, о чём она подозревала - и что давно и небезуспешно отгоняла от себя.
Крипта на далёком берегу. Сильвия. Разрубленная стальная плита с символом Спасителя.
И отражение Клары Хюммель в туче торжествующей Тьмы над городом.
Она сама открыла дорогу Западной Тьме на восток. Да, не её пальцы сжимали разрубившее скрижаль оружие; но она, Клара, привела сюда свой отряд. И она за него отвечала.
Чародейка чуть не впилась зубами себе в руку. Дура, дура набитая!.. Вот он, ответ, лежал всё это время на поверхности! Неудивительно, что Кэр повёл себя так... странно, когда они таки встретились.
Она видела гибель Арвеста. Видела сотворённый девушкой по имени Атлика катаклизм. Жизнь - теперь уже некроманта Фесса - разматывалась перед ней, мелькнули и исчезли маски (те самые), и вот наконец...
Кэр Лаэда понимал, какие силы устремятся в погоню за этими Мечами. И сам отсёк себе память, заставил себя забыть и дом, и родных, чтобы только эти силы, даже запытав его до смерти, ничего бы не добились.
Правда, его враги избрали другой путь, медленный, окольный, - и преуспели. Кэр Лаэда вспомнил и себя, и, к его собственному мгновенному ужасу, - Мечи. Без этого никакое чтение памяти ничего бы не дало.
Да, он сделал то, чего Клара бы постаралась избегнуть любой ценой. Тайник на самой неразличимой границе мира и Междумирья, там, где законы обеих реальностей причудливо сливаются, переходя одна в другую. Граница для смертных и бессмертных; тропа для наделённых искрой магии.
И некромант заклял Мечи своей собственной жизнью. Привязал себя к ним, щедро напоил кровью из незакрывшихся ран. На смертном поле под Мельином Фесс не только отводил глаза. Нет, он умирал по-настоящему, умирал... и умер.
Клара застыла в шоке. Как это так - “умер”? Может, ему просто показалось?..
Нет, не показалось. Мальчишка по имени Кэр Лаэда умер на истоптанном снегу Мельинской битвы, после того как там потерпели неудачу всё те же Сильвия вместе с Кицумом (вот и ещё одна загадка тебе, Клара, - что они там делали?!)...
Кэр Лаэда бестрепетно шагнул за край жизни.
Но... похоже... сам не знал, что делает. Или...
Да, Кэр должен был умереть. Запирая Мечи в ловушку, откуда на волю не вырвалась бы и малейшая их эманация, он не рассчитал своих сил и, запечатывая могущественные артефакты собственной кровью, провалился по ту сторону бытия. Его память сохранила некие следы этого, но на такой глубине, что сам Кэр никогда бы до них не добрался.
“Он умер на том поле, - со всевозрастающими ужасом и паникой думала Клара. - Вернее, на пути от него в Межреальность. Кэр, бедный мой мальчик, ты успел спрятать Мечи, успел заклясть их собственной жизнью, а потом...
А потом вмешались разом несколько могущественных сил”.
Клара увидела шесть пар горящих ненавистью глаз. Устремлённые на существо Кэра Лаэды, распятое где-то между мирами. Клара чувствовала их ярость - вожделенная добыча ускользала, а похититель проваливался в смерть.
И они удержали его - остатками былого, поистине великого могущества. Удержали... и каким-то образом направили его падение к закрытому миру под названием Эвиал. Там они, как успела понять Клара, надеялись вырвать заветное знание.
Так появились маски. Их она видела тоже, полуэльф и смешной богатырь, надменная утончённость и простоватая сила... кого изображала эта пара, кого представляла? Кто их создал и послал? Те Шестеро? Возможно, если не хотели выдать своё присутствие. Или кто-то другой?.. За ними явно чувствовалась огромная мощь, но откуда она?..
Но не побоялся же Падший лично явиться к ней, Кларе, и преложить сделку!
“Не отвлекайся, - вынуждена была одёрнуть она себя. - Итак, Мечи...”
...Она натолкнулась на ледяную стену. Такое заклятье было не проломить никакому магу, наверное, спасовал бы даже Игнациус. Заклятье, созданное только жертвой заклинающего. Если бы кто-то другой, предположим, сумел бы вскрыть тайник, Кэр Лаэда мгновенно бы расстался с жизнью, но при этом захватил бы с собой в небытие и Мечи. Спущенные друг на друга, чудовищные артефакты уничтожили бы себя, равно как и посягнувшего на них.
Сплетённое Кэром заклятье внушало уважение. Нет, это уже не мальчик, не “непослушный ребёнок”, как до сих пор свято верила душевная подружка Аглая. И, небо и бездна, как же достать эти самые Мечи?..
Клара закусила губу. Казалось, она знает всё. Тайник позволил бы Кэру в единый миг вызвать Мечи себе на помощь. Они преодолели бы пространство и время, их не сдержал бы даже окутывающий Эвиал непроницаемый занавес.
Что же, получается, все усилия напрасны? Кэр Лаэда обыграл её, опытную боевую чародейку, сражавшуюся в десятках, если не сотне, миров?
Способ должен найтись, твердила себе Клара. Способ разъять эти заклинания. Конечно, Шестеро... они ведь так и не решились использовать силу, оно и понятно, риск слишком велик даже для них. Впрочем, Падшим Богам нет смысла спешить: они пали, но не лишились бессмертия. Время для них совсем не то, что для магов, даже таких, как Игнациус. Шанс случайно потерять Мечи, если во вскрытии тайника произойдёт какой-либо сбой, представлялся Падшим куда более пугающим.
Как же распечатать это хранилище?.. Тянуться к нему оказалось необычайно трудно, и Клара могла это сделать, только пребывая в памяти Кэра; а удерживать два таких заклятья, да ещё в закрытом мире, - это было слишком даже для неё, чародейки Долины.

* * *

“Кажется, она в тупике, - подумал Игнациус. - Плохо. Очень плохо. Нужно как-то подтолкнуть к правильному решению, и с этим-то я бы справился, но проклятый мальчишка, похоже, и впрямь задал непосильную задачу. Любой ребёнок сможет построить карточный домик; но потребуется умение настоящего мага, чтобы аккуратно поднять этот домик в воздух, заставить его отрастить крылья и порхать, как бабочка, да ещё и так, чтобы ни одна карта не шелохнулась бы и не тронулась с места”.
Конечно, мессир Архимаг не упустил случая заглянуть Кларе в сознание. Всё шло, как и должно идти. Единственное, что смущало Игнациуса, - это сложность устроенного молодым чародеем тайника. Она и впрямь заслуживала уважения - неплохая работа даже для аспиранта Академии. Что уж говорить о сбежавшем недоучке! Но паренёк всё-таки допустил одну ошибку, свойственную именно молодости, - завязал всё на себя, на собственную жизнь, не понимая, что у тех, кто действительно решит идти до конца, хватит дерзости вырвать нужное. Обойти возведённые им преграды мог лишь очень опытный маг, причём только после того, как получит детальнейшую картину всех наложенных чар, что само по себе оказывалось непросто, - Клара Хюммель могла не увидеть всего, что требовалось для наложения контрзаклятия.
“А что у нас делает преславный Читающий? - мелькнула мысль. - Почему бы ему не?..”
- Досточтимый Динтра. - Всё-таки класс мессира Архимага сказывался. Он мог одновременно держать и сложное заклятье, и вести приятную светскую беседу. - Мы на самом пороге успеха. Но наш мальчик, Кэр, оказался шустрее, чем я рассчитывал. Его заклинание, охраняющее Мечи, весьма запутанно, вдобавок он в благородном порыве юного сердца замкнул его на себя, так что любое нарушение чар вызовет его смерть и катаклизм от столкновения Иммельсторна и Драгнира. Не мог бы я попросить о помощи нашего дорогого спутника?
Динтра, казалось, заколебался. Игнациусу почудилась лёгкая, почти неощутимая волна магии, прокатившаяся от старого целителя. Динтра словно обратился к кому-то, обратился вынужденно, используя достаточно сильное заклинание, могущее пробиться из закрытого мира, подобного Эвиалу. Но при этом чары были искусно приглушены, так что мессир Архимаг при всём опыте своих трёх тысяч лет не мог понять, что они содержат или куда направлены.
Миг спустя, не то решившись, не то получив ответ, Динтра с каменным лицом шагнул к Архимагу.
- Читающий поможет тебе.
Мессир Игнациус не сомневался, что Динтре вся эта затея чрезвычайно не нравится; но старый лекарь не стал возражать - почему, отчего?..
Их третий спутник, безголосое существо, способное общаться только с Динтрой на неведомом Игнациусу уровне, не пошевелилось. Однако в сознании Архимага вдруг ярко вспыхнули схемы, сцепки, скобы и прочие незримые элементы сложного заклинания - Читающий играючи раскладывал его на составные части, можно сказать преподносил Игнациусу на блюдечке, и мессиру Архимагу только и оставалось, что, придавив гордость, дать кое-какие подсказки ничего не подозревающей Кларе Хюммель...

* * *

Есть. Есть! Вот оно. Ну, конечно же, как она сразу не догадалась! Клара едва не подпрыгнула на месте. Заклятье Кэра - не из тех, что можно взломать силой. Его можно только обратить вспять. Зайти не со стороны живых, а по дороге мёртвых, ибо он был каким-то непостижимым образом и жив, и мёртв разом, когда творил вместилище для Алмазного и Деревянного Мечей.
“Это нелегко. И... где ж я это углядела-то?” - мимоходом удивилась собственной проницательности Клара, но времени предаваться раздумьям не было, и чародейка, несмотря на строжайший запрет, наложенный мессиром Игнациусом на некромантию в Долине, осторожно двинулась обходной дорогой, спускаясь с цветущего холма жизни в холодную серую мглу, за которой лежало неведомое, скрытое даже от самых опытных магов.
Ноги проваливались, вернее, Кларе это казалось. На самом деле она, конечно, не двигалась с места. Льющийся со всех сторон свет померк, но не наступило и благодатной тьмы, дарующей покой и отдохновение. Полусвет и полумрак, полуявь и полунавь, всё вместе - и всё порознь.
Клара чувствовала, как под ногами разматывается невидимый волос, по которому ей предстояло пройти, не сорвавшись. Она шла - а в голове сами собой выстраивались схемы заклинаний, являясь невесть откуда; Клара не успевала дивиться собственной сообразительности. “Неужели это я настолько хорошо училась в Академии, что в нужный момент вспомнила всё услышанное на лекциях два с половиной столетия назад?..”
Ей становилось нечем дышать - и в памяти услужливо всплывали нужные заклинания преобразования материи. Под ногами истаивала опора - чары обращали физическое тело в дух и сразу же обратно, ибо тварный мир порою губителен для тонкой сущности призраков.
Когда же она поднялась обратно на астральный, не существующий ни в одном из миров Упорядоченного холм, перед ней голубым светом засверкала плавающая в “воздухе” сфера, а внутри неё просматривалось два вытянутых тёмных силуэта: Алмазный и Деревянный Мечи.
Клара сейчас тоже пребывала по ту сторону и жизни, и смерти. Она понятия не имела, что произошло с её настоящим телом там, под солнцем Эвиала. Может, ей и не удастся вернуться, но взять Мечи и остановить Западную Тьму было единственным способом исполнить её клятвы, ибо слово боевого мага... ну и так далее.
Однако она всё-таки добралась до них. Добралась до Мечей, хотя по-прежнему не понимала, как в совершенно обычном мирке могли появиться артефакты такой чудовищной мощи.
Теперь осталось только размонтировать ловушку. Клара чувствовала небывалый прилив вдохновения, самые сложные и ювелирные заклинания удавались с первого раза и безошибочно. Перебрасывая “смертные крючки” с Фесса на другие существа (какие именно, она не вникала; отчего-то в тот миг ее совершенно не волновала участь тех несчастных), Клара мало-помалу убрала самые сильные “пружины”.
Сияние ловушки угасло, Мечи по-прежнему плавали в пустоте, как и раньше, норовя столкнуться наконец друг с другом и выплеснуть скопленную за века ярость. Клара произнесла последние слова - и её пальцы сомкнулись на эфесах.
В следующий миг в глаза ей брызнуло солнце Эвиала. Боевая чародейка лежала на руках Райны, сжимая в руках Алмазный и Деревянный Мечи.

* * *

Мессир Архимаг Игнациус вытер честный трудовой пот со лба и низким поклоном поблагодарил Читающего. Без помощи этого загадочного существа ему нипочём не удалось бы добиться успеха столь малой кровью. Надо, обязательно надо разузнать всё, что можно, об этих существах и подружиться с ними!
Динтра стоял, скрестив руки на груди, и мрачно буравил Игнациуса тяжёлым взглядом.
- Ну вот и всё, дорогой друг (ссориться с лекарем всё ещё не время!), - точнее сказать, почти совсем всё. Мечи у Клары. Нам осталось сыграть последнюю сцену этого спектакля. После чего всё Упорядоченное окажется в куда большей безопасности, чем прежде.
- Не сомневаюсь, мессир, - отрывисто бросил Динтра. - Итак, Хюммель заполучила чудесное оружие, что дальше?
Мессир Архимаг загадочно улыбнулся.
- Немного терпения, дорогой друг, и вы всё увидите сами. Не хочу портить вам удовольствие.

* * *

Сильвия шагнула за порог Храма Океанов, и её тотчас охватил мягкий, спокойный полумрак, точно воды тёплого моря, которое ей случилось повидать лишь однажды, в единственное более-менее продолжительное возвращение отца. Крылатый воин и эльфийка-флейтистка осторожно отступили в стороны, оставляя Сильвию наедине с пространством храма. Небольшой, безо всякой вычурности и роскоши, он показался Сильвии просто бедным - никаких особенных украшений, лишь вдоль боковых стен тянулись ряды колонн. Впереди, у торца, на возвышении стоял изящный высокий треножник, на нём - дымящаяся лёгким, тотчас растворяющимся дымком чаша.
Возле чаши стоял... или нет, стояла? - Сильвия ошарашенно покрутила головой. Она не могла понять, мужчина перед ней или женщина, черты несомненно человеческого существа дрожали, размывались, изменялись - и так без конца. Всё казалось живым - свободные, ниспадающие до пола одеяния, волосы, кончики которых то касались щиколоток, то оборачивались колючей и короткой, в полпальца, порослью. Цвет их тоже всё время менялся, от снежной белизны до иссиня-чёрного, проходя все градации рыжего, русого, тёмного.
Сильвия невольно сглотнула. Чёрный Меч по-прежнему оттягивал руку мёртвой и нелепой железкой, из него словно ушла вся его злая мощь, столько раз спасавшая девушку.
- Приблизься, дорогая моя, - произнёс приятный и низкий женский голос. Сильвия робко приподняла глаза - преображения фигуры на время прекратились, сейчас перед ней застыла величественная жрица в тёмно-синем плаще, волнами скатывавшемся к золотистым сандалиям. Волосы стали цвета раскалённого песка, глаза - такие же. Маленький, твёрдо очерченный рот, высокие скулы и идеально прямой нос - Сильвия видела такие лица у старинных изваяний, когда на время затихли войны, а на престоле эдин за другим оказались подряд три Императора, питавших слабость к скульптуре.
Едва удерживая фламберг, Сильвия сделала несколько робких шажков к треножнику. От стоявшей там женщины исходила сила, спокойная и глубокая, как полуденное море, эта сила не нуждалась во внешних атрибутах могущества.
Женщина улыбнулась и в свою очередь шагнула навстречу Сильвии.
- Свой меч ты можешь положить. На него никто не покусится. Хотя это очень злое оружие, но...
- Это ещё и память. - Сильвия набралась смелости возразить. Женщина - Хранитель или Хранительница? - вновь улыбнулась.
- Знаю. Потому-то в твоих руках он творит не только зло. Пользуясь случаем, скажу тебе спасибо за Эгест. Я уже не могла предотвратить тот прорыв.
- Н-не стоит благодарности, - растерянно промямлила Сильвия.
- Стоит-стоит. - Хранительница (Сильвия решила пока именовать её именно так) положила на плечо девушке неожиданно тяжёлую, точно отлитую из чистого золота, ладонь. - Эвиал многим обязан тебе, Сильвия. Ты очутинась здесь не по своей воле, тебя толкнули честолюбие и горечь утраты. Я, признаться, боялась, что ты сразу же встанешь на Её сторону.
Пояснять, кто это, не требовалось.
- Но я... после того как ничего не вышло... приняла... поручение... - Сильвия покраснела до корней волос. Ей стало стыдно, как никогда в жизни, потому что она говорила с существом, не желавшим ничего для себя. Только для других.
- Ты приняла его, молодец. Ты поступила мудро. Я следила за тобой.
- Та кошка! - озарило Сильвию.
- Само собой, - улыбнулась её собеседница. - Я надеялась, что ты догадаешься. Ты очень, очень способная. Мир устроен настолько причудливо, что поступки, даже продиктованные мотивами, которые лично я бы не сочла достойными, сплошь и рядом оборачиваются своей противоположностью. В точности как с тобой.
- Но я же собиралась... добыть ещё крупинки, - дрожа всем телом, призналась Сильвия. Слёзы сдавливали горло, хотелось упасть на колени, зарыться лицом в это синее одеяние и плакать, плакать без конца над своей судьбой, над пропавшей мамой, над чудовищем-отцом, над дедом, тоже чудовищем, если разобраться, хотелось выплеснуть всю скопившуюся злобу, горечь, неверие, спесь, гордыню и прочее, что делало Сильвию нынешней Сильвией.
- Конечно, собиралась. На это тебя толкали уязвлённая гордость и пережитая боль. А что ты хотела сделать потом, дорогая? Ответь мне.
- Хранительница, ты... знаешь и так, - прошептала девушка, шмыгая носом.
- Знаю, - кивнула та. - Но, поверь мне, будет лучше, если ты проговоришь это вслух.
- Я хотела обрести силу. - У Сильвии по-прежнему хватало сил только на шёпот. - После этого, мне казалось, я вырвусь из этого мира, смогу занять достойное место... в Долине магов или в моём родном мире... я хотела унизить Клару Хюммель... и архимага Игнациуса... заставить их уважать меня...
- Не только, милая, - мягко покачала головой Хранительница.
- Н-не только, - призналась Сильвия. - Мечтала стать королевой. Королевой Долины магов. Игнациус рассчитывал на меня, но я смогла бы в нужный момент... может быть, даже больше, не королевой магов, а богиней, владычицей какого-нибудь мира... а их всех втоптать в грязь, увидеть, как они корчатся, униженные... наверное, больше всего хотела именно этого, а потом уже - власти и могущества...
- Ничего удивительного, ты честолюбива, а честолюбие - это прекрасно, когда находит себе достойную цель, - заметила Хранительница. - Не вижу ничего дурного в желании стать хорошей правительницей, справедливой, доброй и честной, примером для подданных, так чтобы они могли б сказать: “Королеве бы это не понравилось!” И такие слова в силах были бы остудить даже самые горячие головы. А про свой родной мир ты не вспоминала?
- Вспоминала, - кивнула Сильвия. - Но... мне он казался таким серым, таким скучным, а Долина магов...
- Расскажи мне о ней, - попросила Хранительница. - До меня доходили лишь смутные слухи.
Сильвия поспешно кивнула и пустилась описывать своё самое дивное воспоминание, когда девчонка из ничем не примечательного мирка очутилась в твердыне сильнейших магов великой совокупности миров. Хранительница время от времени кивала.
Удивительно, но Сильвия не чувствовала ни малейшей усталости, её не тянуло присесть, словно сам воздух Храма Океанов обладал целительным и восстанавливающим силы действием.
- Так я и думала, - резюмировала собеседница Сильвии, когда девушка закончила свой рассказ. - Этот Игнациус, кстати, сейчас здесь, в Эвиале, и я боюсь, что его намерения далеки от добрых. Мне кажется, тебе придётся встретить его лицом к лицу. Ведь ты именно этого хотела? После того, как соберёшь силу драконов?
Сильвия молча кивнула.
- Ты избавилась от артефактов Игнациуса, это правильно, - одобрительно проговорила Хранительница. - Не по своей воле, но это неважно. Магические предметы такой мощи знают только одного хозяина. Это непреложное правило. Они предали бы тебя, реши ты обратить их силу против самого Архимага. Уж в этом ты можешь мне поверить. У тебя сейчас две крупинки, но только от одного кристалла...
- Хозяйка... Хранительница... но кто нанял меня? Кто вручил мне флейту? Она обещала мне силу богини... это она придумала, не я... власть над мирами... Если это ты следила за мной в образе кошки, то кто же тогда?..
По тонким губам скользнула лёгкая улыбка.
- Дорогая моя, в этом мире сплелось в смертельной схватке множество сил. Но борются они не только и не столько за власть над Эвиалом - в противном случае они просто перегрызли б друг другу глотку и сильнейший завладел бы миром, несмотря на все мои усилия. К нашему - да-да, нашему, твоему и моему! - счастью, эти силы имеют множество других интересов. Эвиал - лишь одно из бесчисленных полей, на которых кипят их битвы. И потому намерения этих сил зачастую позволяют им вступать в различные альянсы, пусть и недолговечные, и непрочные, но всё-таки союзы. И не всегда все их деяния оказываются однозначным злом. Возьмём хотя бы твою миссию. Ты представляешь, кто - в точности! - дал её тебе?
- Представляю, - с трудом проговорила Сильвия. - В этом мире её называют Западной Тьмой.
Хранительница улыбнулась.
- Ошибаешься, моя дорогая. Та флейта, что тебе вручили, - разве это работа Тьмы? Разве ты не отличишь её подделку от того, в чём квинтэссенция природы? Нет, Сильвия. Тебя наняла Вейде, светлая королева эльфов из Вечного леса. И, признаюсь, наняла по моей просьбе. Ты вот не воспользовалась флейтой, а зря.
- Я... боялась... но почему нельзя было сказать?..
- Спроси лучше, почему у меня нет сил одним мановением руки избыть и саму Западную Тьму, и безумцев-инквизиторов, и вообще всё зло, творимое в Эвиале? - печально усмехнулась Хранительница. - Спроси, почему всё, что у меня есть, - этот тайный храм в сердце моря, чистой и неосквернённой стихии? Почему у меня нет армий, всех моих помощников здесь лишь двое, да и то попавших сюда только в самое последнее время?
- Я покорно вопрошаю премудрую Хранительницу обо всём этом. - Сильвия почтительно склонила голову.
- Те, кто послал меня сюда, кто очертил пределы моих сил, - вполголоса произнесла её собеседница, - объяснили мне всё очень чётко. Сила может сохранять чистоту, лишь оставаясь скрытой. Великий Закон Равновесия.
- Почему же Тьма не подчиняется ему? - искренне вознегодовала Сильвия.
- Есть старое изречение - в тот миг, когда Добро воспользуется арсеналом Зла, оно само сделается им. Закон Равновесия оберегает тех, кто стоит на страже естественного хода вещей, от этой ловушки.
- Прости, но я не понимаю тебя, о великая. - У Сильвии голова шла кругом. - Я всего лишь человек, обычная смертная девчонка. Какой же это закон равновесия, если Злу позволено всё, а тебе, сохраняющей мир, - ничего?
- Мне позволено многое, но иного сорта. У меня нет и не может быть многочисленных армий - лишь редкие спутники, благодаря особым качествам способные узреть Храм Океанов. К сожалению, они смертны, и не так давно я потеряла двоих, из самых лучших, и до сих пор не могу понять, что же с ними случилось, их нет ни среди мёртвых, ни среди живых... В основном я могу побуждать других выступить на защиту Эвиала, что я и делаю. Признаюсь, что разными методами. - По лицу Хранительницы прошла тень. - Иные из них противны мне самой, но мои желания тут ничего не значат. Эвиал должен жить. Просто жить, и нет смысла задавать вопросы: а достоин ли он этого? И вот поскольку ты, со своим чёрным мечом, оружием злым и кровожадным, выступила в Эгесте на защиту Эвиала, я решила предложить тебе сделку.
- Но... королева Вейде хотела девять крупинок для самой себя, верно?
- Я сказала, что она наняла тебя “по моей просьбе”, хотя это не совсем верно, - призналась Хранительница. - Я подсказала ей идею, я навела её на мысль - и, поверь, это было непросто. Королева Вейде обладает собственной могучей магией, и пробиться сквозь её барьеры, не нарушая тот самый пресловутый закон... - Хранительница покачала головой. - Королева Вейде имела собственные виды на тебя. Только потому мне и удалось добиться успеха.
- Но я же могла потерпеть неудачу... - прошептала Сильвия. - И я добыла всего две крупинки...
- Для замыслов королевы Вейде это слишком мало, но для наших - вполне достаточно, - улыбнулась Хранительница. - Ты просто не успеешь завершить свою миссию, события набирают ход, а подобного исхода владычица эльфов не могла предвидеть. Я - другое дело. Я смогла. Но прежде, чем мы станем говорить о том, что же тебе теперь надо сделать, я полагаю, ты сама хочешь задать мне вопрос, и не один?
Сильвия кивнула.
- Кто ты, Хранительница? Человек?.. Впрочем, что я, конечно же, нет. Волшебница? Как ты появилась здесь, откуда?
Хранительница опять улыбнулась, кивнула.
- Нет ничего проще, дорогая. Тебе знакомы имена Новых Богов?
Сильвия ошарашенно покачала головой.
- Ты знаешь, что мир не один, что их - великое множество, объединённое исполинской совокупностью, именуемой Упорядоченным. Верно?
- Кицум мне рассказывал... - слабым голосом отозвалась девушка.
- Кицум, конечно, рассказывал. - В глубоких глазах играли весёлые искорки. - А ты не задумывалась над тем, кто правит всем Упорядоченным?
- Нет... потому что у нас в Мельине все поклонялись Спасителю, а о прочих богах давно забыли, если они когда-то и существовали...
- Спаситель не правит Упорядоченным. Он - великая тайна, перед которой отступают даже боги. Истинные боги, которых принято именовать Новыми. Их двое. Они называют себя братьями, хоть и не родственники по крови. Имена им - Хедин и Ракот. Сейчас не время долго повествовать о них, скажу лишь так - они постоянно сражаются с врагом более страшным, чем ты можешь себе представить, часть силы которого действует и у нас в Эвиале, на горе здесь живущим. Давным-давно моим домом был мир под названием Хьёрвард, о, то знаменитый мир! В нём разворачивались главные сражения войны, после которой Новые Боги обрели своё божественное могущество. В Хьёрварде - одном из немногих миров Упорядоченного - открыто поклонялись Хедину и Ракоту, возводили в их честь храмы...
- Ты была женщиной? Человеком? - внезапно озарило Сильвию.
- Я не была человеком, моя дорогая, - мягко улыбнулась Хранительница. - Ни человеком, ни эльфом, ни гномом или кем-либо ещё. Давным-давно, так давно, что никто и не вспомнит, я служила... одной богине.
- Жене Хедина или супруге Ракота? - деловито осведомилась Сильвия.
- Новые Боги не женаты, - усмехнулась Хранительница.
- Ка-а-ак интересно...
- Вот именно. Я служила Владычице Зелёного Мира, Ялини. Когда-то меня звали Наллика<Смотри роман “Воин Великой Тьмы”>... Наллика, Дева Лесов...
Эти имена Сильвии ничего не говорили.
- И что же?
- После многих печальных событий... когда потребовались такие вот Хранительницы, Хедин призвал меня к себе. Мне... тогда было всё равно, что со мною случится. Он предложил - о да, он не приказывал, он редко отдаёт приказы! Я согласилась. Его сила изменила меня, облик и сущность Наллики остались лишь в самой глубине, и я пребываю в мужском обличье не меньше, чем в женском.
- Поэтому тебя называют и Хранителем?
- Именно так. Нельзя хранить, понимая лишь половину хранимого. Я должна была стать... и тем, и другим. Хотя, конечно, Наллика мне ближе, чем просто Хранитель. Ему я даже не придумала имени. Ответила ли я на твой вопрос?
- И да и нет, Нал... Хранительница.
- Само собой. Чтобы ответить полностью и со всеми деталями, потребовалась бы бездна времени. Его у нас нет. Я задержала флот Клешней, но это, как тебе уже сказали, ненадолго. Я догадываюсь, куда они нанесут удар. Тебе следует отправиться туда. Тебе, Чёрному Мечу и твоим крупинкам. Город под названием Ордос - Империя Клешней прознала, что сильнейших магов там нет, а кто остался, не способны защитить его. Прозвучит Колокол Моря... и ты окажешься там. Успеешь... приготовиться к отпору. Я надеюсь, ты не забыла, как сражалась в Эгесте, Сильвия. Если же ты сомневаешься насчет награды... поверь, Новые Боги не забывают тех, кто им верно служит. И если тебя прельщает судьба воительницы, сражающейся рука об руку с ними, - ты на верной дороге. Игнациус сам падет ниц перед тобой, если ты достигнешь успеха.
Но мешкать больше нельзя. Мне только сейчас представилась возможность поговорить с тобой, и я надеюсь, что ты вняла моим словам. Ты готова сразиться не за себя, не за свои власть и богатство, а за весь Эвиал, Сильвия?
Девушка глубоко вдохнула. И кивнула. Лицо Хранительницы прояснилось.
- Она согласна, друзья мои. Пусть прозвучит Колокол. Пусть это станет знаком для всех, кто на море и на суше сражается сейчас за то, чтобы этот мир жил.
Из полумрака возникли крылатый воин и эльфийка с флейтой, а прямо из пустоты посредине храма соткался громадный колокол, висящий безо всякой опоры. Спутники Хранительницы шагнули к нему, качнули неподъёмный на вид язык. И ударили - раз, другой, третий...
Густой и низкий глас Колокола Моря пронёсся по храму. Стены храма расступились, холодный и резкий ветер хлестнул Сильвию по лицу, а в следующий миг она уже очутилась на обнажённом черном камне Ордоса.

Предыдущая страница 22 Следущая страница


23 Ник Перумов

Глава девятая
ЭВИАЛ. МЕКАМП. ЭГЕСТ. АРКИН

Фессу снились кошмарные сны. Настолько яркие и чёткие, что их впору было принять за происходящее на самом деле. Ему чудилось, что его вновь настигла Клара Хюммель и теперь читает длинные и нудные нотации о правилах поведения для воспитанных мальчиков, а в сторонке мается, хлопая пушистыми ресницами, какое-то эфирное существо в рюшечках, бантиках, кружевах и кринолинах, время от времени строя Фессу глазки; существо это, само собой, оказывалось Клариной троюродной племянницей.
Разумеется, подобные сны показались бы действительно “кошмарными” разве что Кэру Лаэде, первокурснику Академии магов Долины, но не некроманту Фессу, чьи руки, фигурально выражаясь, окрасились кровью до самых плеч. Но внутри, в душе у некроманта Фесса ни с того ни с сего возникла зияющая, сосущая пустота, словно он лишился чего-то необычайно, невероятно нужного, части самого себя, настолько важной, что теперь он словно бы становился совершенно другим человеком. Эта пустота подобно воронке втягивала в себя его силы, волю, даже само желание жить. Хотелось никогда не открывать глаза; к пустоте можно привыкнуть и успокаивать себя; а вот узнав, в чём причина этой пустоты...
Ни Рыси-первой, ни Рыси-драконицы в этих снах не было. Чередовались Клара с тётушкой Аглаей, мелькнули совершенно ужасные картины какого-то действа, где облачённый в дурацкое, чёрное с золотом торжественное одеяние Фесс под руку вёл к алтарю малого храма Спасителя именно то самое, хлопающее ресницами создание из бесчисленной когорты родственниц Клары Хюммель.
Но пустота разрасталась. Она стремительно пожирала ещё живые кусочки души, и в ней одно за другим тонули дорогие Фессу воспоминания: мама... отец... весёлые и живые, их дом, полный смехом и радостью. Почему у него не родилось ни братьев, ни сестёр? Было б о ком заботиться, в них жила бы кровь родителей; а так - действительно перекати-поле, вся суть которого - служить вечным ребёнком полубессмертной тётушке...
Фесс уже не спал, он балансировал на грани яви и дрёмы, но никак не находил в себе сил проснуться. Мало-помалу в сознание пробивалось, что стряслась беда, огромная и настоящая, считай, непоправимая; но вцепившиеся клешни сна не отпускали, впивались глубже, протыкая одежду и до крови царапая кожу.
И по-прежнему не проснуться.
...Но в какой-то миг сосущая, голодная пустота переросла самоё себя. Она выплеснулась за пределы Фесса, пошла по миру, как коса над травами, собирая обильную жатву. Она втягивала в себя всё и тянула это сквозь Фесса, и в тот миг, когда в этом потоке мелькнули жемчужные крылья драконицы Рыси, некромант наконец открыл глаза.
Над ним склонялась драконица. В своём человеческом облике, и шёлковые волосы мягкой речною волной плеснули Фессу в лицо.
Над плечом драконицы склонялся смуглый Фейруз, из-под криво наложенной повязки сочилась кровь.
- Ч-что?.. - только и смог прохрипеть Фесс.
- Пей, папа, - голосок Рыси срывался. Она поднесла к губам Фесса фляжку; вода оказалась ледяная, ломящая зубы. Некромант заставил себя приподняться - он лежал на собственном плаще, безоружный, но как будто бы целый и невредимый. Боли он не чувствовал, одну только пустоту внутри, ту самую, жуткую пустоту, пожиравшую всё и означавшую - Мечи!!!
Их не стало.
- Я расскажу тебе, папа, - опередила его Рыся. Драконицу тоже била крупная дрожь, однако она пока ещё сдерживалась. - Мы встретили... Клару Хюммель.
Фесс зарычал в бессильной ярости. Ну конечно же! Он ведь успел её узнать! Точно! Клара Хюммель, в своей безумной погоне за Мечами! Но... как же ей удалось?.. Неужто его схрон оказался настолько неудачен?
- Она выследила нас. И... одним заклятьем свалила и тебя, и меня. Не представляю себе, что это за чары, чтобы уложить меня в беспамятстве. Спасибо Фейрузу, выручил. - Рыся говорила быстро, захлебываясь, веки подозрительно дрожали - казалось, она вот-вот расплачется. - Когда я очухалась, они тебя уже далеко унесли. Поури... думала, карлики с ума сойдут, друг друга перережут. Кое-как успокоила, полетела следом... с Фейрузом...
- Я думал, умру прямо там, у неё на спине, - вставил мальчишка.
- В общем, когда мы их нашли, было уже поздно. Я знала, что Мечи у них.
Фесс похолодел, представив себе жемчужного дракона, в слепой ярости кидающегося навстречу сплошной стене разящих заклятий. И одновременно ощутил, что пустота в душе вдруг стала меньше - пусть и могущественные, но мертвые, как могли эти проклятые игрушки стоить жизни Рыси?!
- И что же вы? - обмирая, спросил он. Обмирал, даже видя перед собой как будто бы невредимую Рысю и, если и раненного, то легко, Фейруза.
- Мы... - очень по-взрослому усмехнулась драконица. - Они не дураки и не слабаки. Но слишком уж были уверены в себе. Думали, мы ещё долго проваляемся лапками кверху. А мы - на них! Подкрались и свалились! Они и очухаться не успели! Клара эта сильна, нечего сказать. От моего огня всех прикрыла, а вот тебя, пап, не успела. Я на неё кинулась и... ох... - Рысь внезапно побледнела и стала заваливаться на бок. Фейруз насилу успел подхватить её.
- Я её перевязал, великий мастер, там просто царапина, - суматошно зачастил он, надеясь, похоже, просто успокоить некроманта.
Оставленная остриём клинка рана, конечно же, не была царапиной. Рысь сумела её затянуть; и Фессу оставалось только гадать, чья же рука нанесла такой удар...
- Девчонка. Глаза злые. Глубокие, но злые. Наша, из Эвиала, - морщась от боли, пояснила пришедшая в себя Рыся. - Рубанула здорово, я и не думала, что так быстро может...
- Храм Мечей, - вдруг вставил Фейруз. - Великий Мастер, она из Храма Мечей, я точно знаю, я видел их в Эргри, ну, тогда, вы помните...
Фесс кивнул. Он помнил.
- Каким образом в компанию к Кларе Хюммель мог попасть кто-то из Храма?.. - не удержавшись, пробормотал он себе под нос.
- Только Воин Храма может пробить такую чешую, - убеждённо проговорил Фейруз.
Новая забота. Воины Храма заставили уважать себя.
- И что же было дальше?
- Дальше, пап? Да ничего. Самая-то их главная, Клара Хюммель, похоже, тогда ещё не очухалась от какого-то заклятья; но вот в руках у неё были два меча, которые... ох, не хотела бы я на них напороться! - честно призналась драконица. - Сила у них такая, что превозможет любую драконью магию. И никакая чешуя не спасёт.
- Тебя будто сейчас спасла, - проворчал Фесс.
- Если б обычный человек рубил - спасла б, - парировала Рыся. - Но кто-то из Храма... А вот от любого из этих Мечей спасения б не было, даже окажись они в руке ребёнка.
- Ну, так и что дальше?
- А дальше просто. Я... взъярилась. И... готова была уже огнём окатить, - смущённо призналась Рыся. - Сдержалась в последний момент, но они, похоже, меня поняли. Клара, ещё не до конца в себя пришедши, что-то сделала такое и открыла портал. Куда все и заскочили. Я к тому времени уже тебя, пап, когтями схватила. Вот и всё.
- Ещё огненный шар в тебя бросили, - напомнил Фейруз. - Такая, с двумя мечами.
- Угу, - кивнула Рысь. - Не наша. Хороша, всем хороша. Кинуть-то она кинула, да я увернулась.
- Пустимся за ними в погоню, Великий Мастер? - Фейруз, похоже, совсем осмелел.
Фесс тяжело сел. Голова постепенно прояснялась. К плечу привалилась Рыся - ей тоже было несладко.
- Для начала займёмся твоей раной.
- Да затянула я её, пап, затянула, чесслово! Это ж не магическая рана, папа! Не как от молнии!
Но Фесс оставался непреклонен. Правда, ему пришлось убедиться, что Рыся и впрямь оставила от длинного разреза тонкий, в ниточку, багровый шрам. Драконица выбилась из сил, борясь с раной, но зато теперь снова могла летать.
- Что станем делать?.. - медленно повторил некромант, поднимая голову к небу. - Как давно это случилось, Рыся?
- Сутки минули, - отозвалась та, по-прежнему прижимаясь к его плечу.
- Их не догнать, - произнёс некто голосом Фесса. Кто-то холодный, рассудительный, каким и полагается быть некроманту. А не Кэр Лаэда, корчащийся от боли своей утраты.
- В этом мире хватает тайных путей, - кивнула Рыся. - Папа, драконы смогли бы сказать, куда они направились...
- Предлагаешь отправиться в гости к Сфайрату? Со всеми нашими поури?
- Н-нет, - смутилась драконица. - Они б подождали тут, а мы с тобой, папа, быстренько слетали б...
Фесс помолчал. Пустота от пропавших Мечей упрямо не сдавалась, но её всё-таки теснило другое. Тепло от плеча Рыси. Преданный взгляд Фейруза. И раскинувшийся, словно широко разметавшийся плащ, мир Эвиала. Который стоил того, чтобы во имя него жить, сражаться, убивать и умирать.
Потеряны бесценные сутки. Где сейчас Клара и компания - неведомо. В любом конце бескрайнего мира. Что станут делать дальше - неведомо такоже. Невольно Фесс вспомнил их безумную “беседу” с Кларой, когда Зверь рвался в Эвиал; что тогда говорила чародейка? Что найдёт этим Мечам “лучшее применение”? Это какое же? Для чего ей Мечи? С момента скавельской битвы минуло немало времени, а в Чёрной башне у Фесса постоянно находились иные заботы.
Но сейчас это даже не очень важно. Продолжат ли они свой поход на Аркин, если пропало то оружие, которым Фесс надеялся поразить Западную Тьму?
На первый взгляд продолжать начатое стало бы безумием. Аркинский ключ они могут и должны захватить - Мечи Фесс собирался приберечь до действительно последнего момента. Но потом?..
Или он найдёт другой способ борьбы - или будет бессмысленно терять время, гоняясь по Эвиалу за Кларой, которую ещё надо найти. А запаса практически не осталось, отец Этлау может в любой момент сделаться кем угодно, в том числе и Разрушителем - не зря ж Сущность так старательно спасала его в схватке у подножия Чёрной башни.
Ключ в Аркине запирал оба замка - и сдерживавший Сущность, и защищавший её. Задача его, Фесса, - “разобрать” этот механизм так, чтобы открыть себе дорогу, но при этом оставить в неприкосновенности весь остальной Эвиал. Для этого надо штурмовать Аркин... если не получится пробраться туда втайне и вступить в союз с преподобным отцом-экзекутором. До этого момента всё ясно. Но потом...
Может, Рыся не так уж и не права?.. Может, и впрямь прибегнуть к совету Сфайрата - для чего, верно, придётся явиться к нему лично?
Нет, без Мечей - никуда. Фесс наконец не выдержал, ударил кулаком в ладонь. Проклятая Клара!
- Ладно, дочка. Твоя взяла. Можешь летать?
- Спрашиваешь, папа! - просияла драконица.
- Тогда вразуми своих поури, чтобы сидели тут и носа не высовывали. Мы должны обернуться меньше чем за сутки.
- Обижаешь, пап! Я быстрее туда доберусь! - возмутилась Рысь.

* * *

Драконица сдержала слово. Жемчужное чудо рассекало воздух с такой быстротой, что никакая магия уже не могла полностью защитить Фесса от яростного напора ветра. Под крыльями проносился Эгест, леса, поля и городки сливались в нечто сплошное и неразличимое. И скоро, очень скоро на горизонте вздыбился исполинский Пик Судеб.
Рысь заложила широкий вираж, безошибочным драконьим чутьём отыскала какую-то неприметную щель на склоне и кинулась туда с высоты так, что Фесс невольно зажмурился, ожидая каждый миг неминуемого удара о скалу.
В узкой пещере драконица тем не менее не стала превращаться обратно в человека. Понеслась дальше, тем более что подземная полость очень быстро расширилась, Рыся свернула раз-другой в лабиринте тоннелей и внезапно низринулась по отвесно уходящей в глубину тёмной шахте. В свете она совершенно не нуждалась.
Безумный полёт, куда больше смахивавший на падение, показался Фессу бесконечным. Но вот драконица ловко перевернулась в воздухе (некроманта удержала на её спине только её же магия), опустилась на пол - и тотчас сменила облик, едва Фесс успел сам соскочить.
Они были в преддверии хранилища Кристалла Магии. Фесс мельком отметил, что здесь не так давно, похоже, случился обвал, который долго и упорно расчищали.
...В пещере Сфайрата ничто не изменилось. Да и что могло измениться здесь за истекшие дни, недели и месяцы? Драконы исчисляют время в совсем других категориях.
Ничего не случилось с Кристаллом, и дракон был всё тот же, возлежа на магическом камне. Сфайрат поднял тяжёлую голову, пылающие глаза ошеломленно воззрились на очутившуюся возле его порога странную пару.
- Ты?! - проревел дракон, вздёргивая себя в воздух, и струя пламени опалила многострадальный свод пещеры. Правда, надо отдать ему должное - сразу же взял себя в руки. А видя, что Рысь пребывает в человеческой своей ипостаси, явно из вежливости тоже сменил обличье.
- Привет тебе, о Сфайрат. - Фесс поклонился. Драконица молча повторила его жест.
Сфайрат коротко кивнул, приближаясь. Его всегдашний багряный плащ стелился по камням, и колыхались перья в пышном плюмаже - дракон не позволял себе показаться без оружия и доспехов.
- Приветствую и я, хоть вы явились сюда незваными. У тебя, некромант, вообще такое свойство - ходить в гости без приглашения. О чём станем говорить?
- Ты считаешь, у нас не найдётся темы, о дракон? Как насчёт, например, Салладорца?
- Невежливо отвечать на вопрос вопросом, - хмыкнул Сфайрат.
- Не могу поверить, что могучий и многомудрый Сфайрат не знает, что творится сейчас на белом свете...
- Предположим, что знает, - перебил дракон. - И что из того? Пока что всё идёт, как и должно идти.
- Осмелюсь ли я узнать, что же именно?
- Ты-то, может, и осмелишься, - хмыкнул Сфайрат. - А вот стану ли я отвечать - уже другое дело. Улавливаешь разницу?
- Перестаньте играть словами! - не выдержав, вскинулась Рыся. - Пап, скажи ему. А ты, ты, Сфайрат... ты одной со мною крови - ответь!
Дракон вновь хмыкнул. На Рысю он если и глядел, то исключительно сквозь неё или поверх головы. Благо рост позволял.
- Благородный и многомудрый Сфайрат, мы действительно у точки, когда нельзя играть словами и пытаться что-то выгадать для себя. Война разразилась, и эта война - у самого твоего порога.
- Знаю, - перебил дракон. - Маги с инквизитором лазали сюда. Безо всякого результата, само собой, гномы дали им от ворот поворот, но с неупокоенными, надо признать, преподобный отец Этлау расправился весьма лихо. Скажи мне что-нибудь, чего я не знаю, некромант.
- Как насчёт того, что преграда, якобы защищающая Эвиал, на самом деле ещё и защищает саму Западную Тьму - от нас? - медленно закипая, проговорил Фесс. - Как насчёт того, что в Аркине скрыт некий “ключ” к защитной цепи? Как насчёт воскрешённого Салладорца, чья цель - победа Сущности и “избавление душ от бремени тел”? Как насчёт движущихся на Аркин птенцов Салладорца, наделённых им магическим даром, кой позволит без труда обратить город в руины? Как насчёт того, что погосты вовсю разупокаиваются уже и в тихом доселе Мекампе, а действующих некромантов на весь Эвиал, мягко говоря, недостает?! Как насчёт того, что начался последний отсчёт, что, как только Аркин падёт, Западную Тьму будет уже не остановить? Как насчёт того, что...
- Достаточно, - неожиданно мягко перебил разошедшегося Фесса дракон. - Право же, достаточно. Ты сказал, некромант, а я услышал. Теперь послушай сам.
- Всегда готов, - проворчал Фесс, пытаясь скрыть бьющую его дрожь. Рысь совсем по-детски вцепилась ему в ладонь.
- То, что ты сказал о Салладорце, не новость для тех, кто хранит Кристаллы. Мы почувствовали сотворённую великую магию. Ты прав, величайший Тёмный маг всех времён - на свободе, живёхонек и на сей раз горит рвением довести свой гениальный замысел всеобщего “освобождения” до конца. Но ты забыл и ещё кое-кого, некромант.
- Спаситель? - вырвалось у Фесса.
- Именно, - кивнул дракон, и в его глазах впервые мелькнула тревога. - Я ощущаю его шаги по небесным сферам. Вернее, Он хочет, чтобы мы его услыхали. Битва Сил очень близка, некромант. И близок час нашего освобождения.
- Что-что? - не понял Фесс.
- Час нашего освобождения, - спокойно повторил Сфайрат. - Драконы поставлены стеречь Кристаллы Магии, чтобы Эвиал продолжал выполнять свой долг. Не станет мира - не станет Кристаллов - Стражи получат свободу. Так сказано в додревнем договоре.
- Но как же?..
- Некромант, - перебил дракон, - я не хуже тебя понимаю опасность безумного Эвенгара. И если он станет угрожать Кристаллам - все Хранители как один выступят против него.
- А разве трансформа, отделение душ от тел, вам не угрожает?!
Дракон вновь позволил себе саркастическую усмешку.
- Составивший наш договор был очень мудр. Он всё предусмотрел, в том числе и случай, когда угроза Кристаллам окажется выше сил тех драконов, что защищают их. Тогда мы будем обязаны уничтожить их. Высвободить на волю всю их мощь, так, чтобы, погибая, Кристаллы прихватили с собой и покушающегося на них. Взрыв одного Кристалла разнёс в пыль всего лишь одну гору, пусть и очень большую. Взрыв восьми оставшихся обратит в пепел весь Эвиал.
- И ты так спокойно об этом говоришь? - ужаснулась Рыся.
Дракон не удостоил дочь своего народа даже мимолётным взглядом.
- Есть высшая необходимость, некромант. Ты сам прекрасно знаешь - принцип меньшего зла. Уничтожив Кристаллы и, возможно, очень и очень многих простых, ни в чём не повинных обитателей Эвиала, мы одновременно устраним и угрозу великому множеству иных миров. Ибо тот, кто способен победить Хранителей, по определению не может остановиться только на одном мире. Договор чёток. Мы узнаем, когда этот пункт его вступит в силу. А свободу мы получим, только если сперва сделаем всё, чтобы это предотвратить.
- Так почему же?.. - опять не утерпела драконица.
- Общество людей не пошло тебе на пользу, Аэсоннэ, - ледяным голосом заметил Сфайрат, по-прежнему глядя поверх лица Рыси. - Молчи, пока говорят старшие и пока кто-то из них не задал тебе прямого вопроса. Иначе тебе придётся иметь дело со мной.
В голосе дракона послышалось нечто, заставившее Рысю тотчас же осечься и даже зажать рот ладошкой.
- В самом деле, многомудрый Сфайрат, если Сущность возьмёт верх, тем или иным способом...
- Глупец, - возвысил голос дракон. - Если Сущность возьмёт верх, мы уничтожим Кристаллы и получим свободу. Потому что это враг вне пределов наших сил. Особенно в союзе с Салладорцем.
- Но вы же защищали этот мир... - ошеломленно пробормотал Фесс. - Мать Рыси погибла в битве с Червём...
- Червь был врагом, с которым мы могли справиться, - холодно проговорил Сфайрат. - Мы нарушили бы Договор.
- А мне казалось, что ты на моей стороне. - Некромант горько покачал головой.
- До определённой степени - да, несомненно, - кивнул дракон. - Всё просто - для моего народа честь много выше жизни. И мы, страстно мечтая о свободе, тем не менее не хотим и не можем получить её ценой поражения. Понимаешь, Кэр Лаэда? Мы примем её как неизбежное зло; но мы бы хотели её избегнуть. Гибель Кейден, твоей матери, - он впервые взглянул Рыси прямо в глаза, и гордая драконица вздрогнула, - была страшным горем.
- Что ты хочешь этим сказать?
- Только то, некромант, что меня больше всего устраивал тот порядок вещей, что установился тут до твоего появления. Драконы несли свою стражу, изредка покидая свои пещеры для брачных игр, у них рождалось потомство, поколения Хранителей медленно сменяли друг друга; у нас была цель, великая цель, потому что драконам открыто: наша служба - лишь звено в великой цепи, удерживающей от падения в бездну не один, не два и даже не десять миров, а всё Упорядоченное. Когда появилась Западная Тьма, мы поняли, что конец неизбежен. Нам было горько, но мы свыклись с этой горечью. Вот почему в своё время тебя, Фесс, убеждали отказаться от некромантии. Не вцепись в тебя Западная Тьма, Эвиал продолжал бы жить, и наша служба длилась бы ещё много-много столетий. Да, не скрою: я мечтал о свободе, о полётах меж звёзд и миров, о пламенной купели огненных корон, о... о многом другом. Но это лишь мои мечты. Не все в моём племени их разделяют.
- Правильно ли я понял тебя, о дракон, - медленно и тоже с холодом произнёс Фесс, - что вы не станете сражаться против Западной Тьмы и Салладорца? Это что-то новое, признаюсь тебе. Доселе мне казалось, что сохранить этот мир и его Кристаллы - первейший долг крылатых Хранителей. И не ты ли говорил...
- Я много чего говорил, - перебил его Сфайрат. - А драться с Тьмой мы станем. Станем, но до определённого предела, - тут же уточнил он. - Я не зря упомянул, что гибель девятой хранительницы - это великая трагедия. Духи павших в бою драконов погибают вместе с ними. В то время как драконы, мирно смежившие очи на погребальном ложе в этой самой пещере, остаются с нами и с надеждой на перерождение. Мы не хотим вынужденной свободы, купленной унижением и поражением. Это для нас горше и мучительней самой страшной муки - ни у кого из живых существ совесть не ранит так больно, как у драконов. Но мы примем её, эту ублюдочную свободу, потому что она даст нам возможность жить - и готовить месть. Впрочем, даже отомстив, мы не обретём покоя. Мы будем долго, долго странствовать по Упорядоченному, отвергнутые сородичами, обречённые искать супругов только среди своих, как и сейчас, между прочим. И постоянно, ежесекундно, до самого последнего мига нашего бытия нас будет терзать мысль о неисполненном долге.
- Отказываясь от борьбы, о других вы при этом, конечно, не думаете?
- Мы - хранители Кристаллов, - отчеканил Сфайрат, сверкая глазами. - Нам нет дела до остальных рас. Заруби это, в конце концов, себе на носу, некромант. Я не стану больше опускаться до повторений.
- Не волнуйся, тебе не придётся. - Фесс с трудом сдерживал ярость. - Так что же, о великий дракон, мечтающий о свободе, хочешь ли ты сказать, что мы зря проделали весь этот путь сюда?!
- О нет. Ни в коем случае, - с чисто драконьим ехидством ухмыльнулся Сфайрат. - Ты ведь пришёл просить совета, так? А ведь возьми ты в своё время тот меч, что я тебе предлагал...
- То я бы уже давно его лишился, - перебил Фесс. - Кстати, тот меч - он ещё... доступен?
- Я бы солгал, сказав, что отдал его в другие руки, - кивнул Сфайрат. - Помнишь наш разговор, когда вы с раненой Аэсоннэ оказались здесь? Когда я сказал, что понял твой план? В этом смысле ничего не изменилось, Кэр. Сущность, как я говорил, ставит не на одного Разрушителя, и я не знаю в точности, как именно ты хотел это сделать...
- Хотел, обманно приняв силу Разрушителя, заставив Сущность раскрыться мне, нанести удар. Ты был прав, Сфайрат.
- В прошлый раз ты так и не сказал мне, чем же именно ты собираешься нанести этот удар, - припомнил дракон. - А сейчас я ощущаю в тебе пустоту и неуверенность. Раньше их не было. Что случилось?
Фесс и Рыся переглянулись.
- У меня было оружие против Западной Тьмы, - медленно сказал Фесс. - Оружие, вынесенное мной из другого мира. Оружие, за которым жадно охотятся такие силы, что... - Он махнул рукой. - Мощь этого оружия трудно представить даже тебе, мудрый Сфайрат.
- Почему же тогда ты допустил, что Салладорец воскрес?! - вскипел дракон.
- Потому что это оружие можно использовать только один раз. Я открыт перед тобой, Сфайрат. - Мало-помалу Фесс забывал добавлять “досточтимый” или “многомудрый”, вспоминая, как запросто он говорил с драконом, когда они вместе склонялись над раненой Рысью-Аэсоннэ. - Ты знаешь, что мы сделали всё возможное. Однако потерпели неудачу.
- С этого и следовало начинать... - бросил Сфайрат.
- Прости. Тут ничего не сделаешь. Салладорец - достойный соперник.
- Я подтолкнул тебя к мысли о нём именно потому, что ещё надеялся: старый порядок вещей удастся сохранить, - после краткого молчания отозвался дракон.
- Салладорец - новый Разрушитель? Истинный Разрушитель? - вновь не утерпела Рыся, но на сей раз Сфайрат не стал упоминать об этикете. - А и папа, и Этлау - только для отвода глаз, верно?
- Не думаю, Аэсоннэ, - покачал головой Сфайрат. - Всё ещё сложнее, чем кажется даже мне. Салладорец - нечто совершенно новое. Он не станет предсказанным Разрушителем. Он станет совершенно иным, то есть тем самым, о чём ты говорил мне, Кэр. Разрушитель должен был, помимо всего прочего, обратить во прах сам этот мир, смести власти и троны - Салладорца же волнует только Аркин, после чего, как ему представляется, всё пойдёт само собой.
- Признаться, я зашёл в тупик - почему он тогда отправил против Аркина только птенцов? Почему не озаботился сам, если это настолько важно?
- Значит, он хотел уверить тебя, что это неважно на самом-то деле, - заметил дракон. - Он мог рассуждать именно так, как ты. Раз против Аркина отправлены какие-то там мальчишки и девчонки, это не может иметь никакого значения, а сам Салладорец просто отводит нам глаза.
- То есть на самом деле Аркин имеет значение?
Дракон покачал головой. Пышный плюмаж нелепо качнулся туда-сюда.
- А вот этого никто не знает, даже мы, Хранители. Храм Океанов, быть может, ответил бы тебе, но не я. В тайны Инквизиции проникнуть непросто. Но мы отвлеклись. Что же с тем оружием, которым ты рассчитывал поразить Сущность? Что с ним стало, раз теперь ты вспоминаешь о моём мече?
- Его похитили, - с трудом выдавил Фесс.
Дракон молча склонил голову набок, словно желая сказать: “Да как же так-то?!”
- Похитила некая Клара Хюммель... - Фесс ожидал, что сейчас придётся долго и нудно рассказывать, кто это такая, однако ничего этого не потребовалось.
- Я знаю её, - коротко отмолвил Сфайрат. - Мы виделись. Она... была здесь. Я, признаюсь, тогда сыграл не совсем... э-э-э... красиво. - Уточнять, в чём именно, ему явно не хотелось. - Она шла по твоим следам, Кэр, и, как я понимаю, по следам твоего оружия. Ну что ж... настырность в конце концов вознаграждена. - Дракон печально хмыкнул. - Можно только догадываться, что она с ними сделает... И о Мечах, Алмазном и Деревянном, я тоже знаю, Кэр. Прочёл о них в памяти Клары. Жаль... я использовал самое сильное средство, чтобы остановить её, не убивая.
- А почему, кстати? Если она так важна, почему же не убил? - в упор спросил Фесс.
- Не смог, - виновато развёл руками дракон. - Ведь я... как бы это сказать...
- Ты любил её, - вдруг произнесла Рыся. - Мама сказала мне так из моей крови.
По лицу Сфайрата прошла судорога.
- Кейден, - вымученно улыбнулся он, - всегда знала слишком много. Потому что любила совать свой нос...
- И мама тоже любила тебя, - спокойно докончила драконица Аэсоннэ. - Ты мог бы стать... моим...
- Погодите! Ничего не понимаю! - Фесс в отчаянии схватился за голову. - Кто кого любил?! Как дракон Сфайрат, не покидавший пределов Эвиала, мог любить Клару Хюммель, душевную подружку моей дражайшей тётушки Аглаи?!
Дракон тяжело вздохнул.
- Наступает время признаний, не так ли, Кэр?.. А ты удивишься, если я скажу, что бывал в вашей Долине? В другом обличье, под другим именем... А? Удивишься?
- Удивлюсь, - едва вымолвил некромант. - Как такое возможно? Эвиал - закрытый мир! Драконы никогда не покидали его!
- Иногда, - блёкло улыбнулся Сфайрат. - Иногда, при особом расположении звёзд и когда ещё был жив старший Хранитель того Кристалла, который они должны были унаследовать. И... если у них было на это желание. Потому что повидать Упорядоченное - а потом возвращаться и нести долгую, почти что вечную службу... не все хотели знать, что теряют. Далеко не все. Да и родители... - Он махнул рукой. - Одним словом, молодой дракон Сфайрат в один прекрасный день покинул родной Эвиал, оставил Пик Судеб, где пока ещё восседал на Кристалле Магии почтенный отец Сфайрата, - и отправился в странствие. Он прослышал о Долине - и ему захотелось испробовать иной жизни. Он воспользовался обликом и памятью погибшего чародея по имени Аветус Стайн. Это оказалось нетрудно, я случайно стал свидетелем его конца. Вобрал в себя его воспоминания. Похоронил... достойно. Правда, пришлось сделать так, чтобы тело не перенесло бы... э-э-э... эксгумации. В противном случае любой маг заметил бы следы моего, гм, вмешательства. Два года я любил Клару. Правда, в самой Долине почти не появлялся, когда понял, насколько могущественные чародеи её населяют. Архимаг Игнациус Коппер, в частности. Ему я на глаза не попадался.
Поражённый Фесс не знал, что сказать.
- А если бы ты не вернулся? Остался бы в Долине? Или просто отправился в любой другой мир?
- Тогда меня ждала бы очень печальная судьба, - холодно заметил дракон. - Такая, что всего мужества и стойкости моей расы не хватило бы, чтобы её принять или хотя бы достойно погибнуть. Те, кто ставил нас на стражу, знали своё дело.
- Кто же вас поставил?
- Об этом я не могу говорить, - отрезал Сфайрат.
- Мне интересно, как же вы вообще выживали - ведь Кристаллов всего девять... э-э-э, было девять, и насчитывалось девять хранителей. Вы все должны были стать кровными родственниками и...
- На нас не распространяются многие законы, коим подчинены смертные, - с горькой гордостью заметил дракон. - У нас не было постоянных семейных пар. Дракон и драконица встречались, зачинали дитя. Если рождался дракон, он переходил к отцу. Если драконица, то к матери. Инцесты, столь страшные с вашей точки зрения, - для нас совершенно обычное дело.
- Невероятно, - выдохнул Фесс. - Сфайрат, но почему же ты с самого начала...
- Так было нужно, - ледяным голосом отрезал дракон.
Помолчали.
- Полагаю, с признаниями и объяснениями закончено? - сухо поинтересовался Сфайрат. - Перейдём к более насущному?
- П-перейдём, - еле вымолвил некромант.
- Ты наверняка потерял след похитительницы Мечей, не так ли?
Фесс кивнул.
- Она вступила на тайные пути. Открыла портал и...
Дракон сумрачно кивнул, качнув плюмажем.
- Мы можем постараться отыскать её. Тайные пути - не тайна для драконов. Только вот добираться тебе туда придётся самому, я боюсь.
- Если тайные пути не тайна для драконов...
- То это ещё не значит, что они могут вступать на них. Иначе всё оказалось бы гораздо проще. А так приходится полагаться исключительно на свои крылья.
Дракон повернулся к Кристаллу. Заклятья Фесс не уловил, настолько стремительно бросил его Сфайрат. Подземный зал озарило алое пламя, и некромант на миг увидел Клару, остальной её отряд - среди каких-то скал, уступы которых по-прежнему покрывал снег, а в тёмное небо над дальними горами поднимались густые султаны дыма.
- Ну и занесло ж их, - с оттенком удивления вполголоса отметил дракон. - Волчьи острова, вот так так! Сильно, видать, испугались. Я-то думал, окажутся самое дальнее где-то в Семиградье. Точнее, увы, не скажу - слишком много времени прошло.
- Волчьи острова, - опять вылезла Рыся. - Не так и далеко. И не такие они большие. Ничего страшного. Найдём их там.
- Аэсоннэ, не заставляй меня пожалеть о том, что вылечил тебя, дав возможность жить дальше столь непроходимо глупому дракону! - рыкнул Сфайрат. - И без Мечей Клара Хюммель - сильный противник. Она-то, уж ты мне поверь, имеет немалый опыт схваток с драконами. В разных мирах, при разных обстоятельствах, однако Хюммель неизменно выходила победительницей. Тебя едва не убила та молния...
- Ты знаешь, почему я была уязвима!
- А что изменится на этот раз? - едко заметил Сфайрат. - В одиночку Мечи у Клары тебе не отобрать.
- Это ещё почему?! - дерзко подбоченилась Рысь.
- Потому что она убьёт тебя одним ударом, - холодно бросил дракон. - И не станет церемониться. А если она и промахнётся - прирежут её спутники.
- А какие тут могут быть разговоры? Мы отправимся вместе, без Аэсоннэ мне не достичь Волчьих островов. Но... это займёт время. А армия поури стоит на границе Мекампа и Эгеста, и её каждый день могут обнаружить.
- Ты всё-таки хочешь брать Аркин? - поднял бровь дракон.
- Если это окажется единственным способом защитить его от птенцов, то да.
- А если потребуется встать под знамёна Инквизиции? - поддел Сфайрат.
- Не вижу ничего страшного, - пожал плечами Фесс. - Встанем. Если, конечно, не придётся их для этого сперва всех уложить, а потом соответственно разупокоить.
- Ну-ну, - неопределённо усмехнулся дракон.

* * *

Фесс хотел бы побывать и у Эйтери, Сотворяющей, но Рысь забеспокоилась - мол, она чувствует, что поури уже на грани. Без Ишхар они могут очень быстро впасть в полный хаос. Драконы создали себе почти идеальных слуг, но всё-таки не совсем идеальных. Нельзя было забывать и про птенцов - с каждым днём они всё ближе и ближе подходят к Аркину.
Рысь взмыла над ночными горами, и Пик Судеб как-то сразу провалился вниз, утопая в сгустившемся мраке. Драконица круто устремилась ввысь, в безоблачное чёрное небо, навстречу холодным и колючим звёздам. Эвиал под ними завернулся в покрывало сумеречных туманов; сплошной, неразличимый покров распростёрся над землёй, словно норовя укрыть её от любопытствующих ночных светил.
Поури встретили возлюбленную Ишхар восторженным рёвом. Не теряя ни минуты, Фесс двинул армию дальше на северо-запад, узким проходом между Вечным лесом и Морем Призраков. Заходить во владения Вейде он не решался.
Погоня продолжалась ещё пять дней. Неутомимые поури готовы были маршировать день и ночь, однако и им время от времени требовался отдых. Избегая дорог, трактов и большаков, Фесс кратчайшим путём двигался к Аркину.
Рысь без устали, забыв о ране, летала на разведку, сколько бы Фесс ни призывал её к осторожности; но пока что дерзкой драконице везло. Выяснилось, что мекампское ополчение всё-таки разобралось, что к чему, и сейчас вновь повисло на плечах арьергарда поури; какие-то одуревшие от собственной храбрости эгестские бароны полезли было с дружинами на передовой полк карликов, за что и поплатились, оставив почти сотню убитых и четыре знамени. Главные силы даже не успели подтянуться к полю боя, как всё кончилось.
Густонаселённая часть Эгеста, примыкавшая к Морю Призраков, стремительно пустела перед приближающимся войском некроманта. И это войско не убывало, оно росло. Правда, не так, как хотелось бы Фессу, но...
Сущность словно бы прознала об их столкновении с Кларой и утрате некромантом Мечей. Её сила внезапно полилась на запад всё расширяющимся потоком, и несчастный Эгест вновь, как и в прошлом, испытал на себе всю тяжесть Её удара.
Оживали кладбища. Полоса земли меж Нарном, Вечным лесом и Железным хребтом всегда почему-то отличалась особенной уязвимостью; и сейчас жители разбегались кто куда не только от страха перед карликами. У них появился ещё более беспощадный враг.
В старых сёлах поколения сменялись поколениями, ветшали и валились деревянные косые кресты над могилами, новые мёртвые ложились рядом с давно забытыми костями, и так длилось столетиями. Пожары обращали в ничто скромные церквушки, на их месте поднимались новые; но в земле копились и копились мертвецы, нагие костяки, очищенные от плоти.
Сейчас им пришёл час пробудиться.
...Как будто бы само присутствие некроманта понуждало мертвяков в бешенстве вырываться из своих укрывищ, набрасываясь на него со всех сторон...

Предыдущая страница 23 Следущая страница


Хранитель Мечей: Война Мага - том 2 - Миттельшпиль 24

Но на сей раз им противостоял совсем иной враг. Фесс хорошо запомнил свой опыт с костяными драконами. Не дожидаясь, пока погосты достигнут третьей степени разупокоенности, некромант, не маскируясь и не жалея сил, ставил мёртвых отряд за отрядом под свою команду.
Это были, мягко говоря, не первоклассные бойцы. Фесс самокритично признавал, что довести до ума настоящего боевого зомби у него не хватает умения. Костяные драконы рождались воинами. Простых мертвяков надлежало ими сделать. То, что выходило у некроманта, получалось медлительным и каким-то даже не сильно кровожадным, хотя верилось в это с трудом.
Поури соседство мертвецов ничуть не волновало - до тех пор, пока у них оставалась их Ишхар.
Рыся, несмотря на категорический запрет некроманта, один раз на свой страх и риск всё-таки слетала к Аркину - вернулась вся покрытая гарью.
Город приготовился к обороне. Преподобный Этлау лично обходит парапеты, ободряя несущих стражу. По словам драконицы, инквизитора где-то изрядно потрепало, он передвигался, опираясь на внушительный костыль. Со всех сторон к крепости стекаются и войска, и мирные жители - слухи о надвигающейся армии Разрушителя наводнили округу, и охваченные ужасом обитатели бежали, бросая всё нажитое.
Отыскала Рыся и птенцов. Во всеобщей суматохе эти, похоже, выиграли больше всех - пробирались глухим бездорожьем, не совались на большаки и тракты, стороной обходили баронские замки и все мало-мальски крупные поселения. Старшая явно берегла их силу, готовясь к одному-единственному и решительному удару. Однако в её осторожности таилась и слабость - путь птенцов ложился извилистыми петлями, в то время как Фесс, отбросив осторожность, вёл своих поури и зомби напролом. Страх расчищал им дорогу лучше, вернее и мечей, и колдовства.
Нельзя сказать, что дорога эта оказалась целиком и совершенно бескровной. То поури, то зомби “прихватывали” очутившегося у них на пути несчастного, не успевшего (или слишком спешившего) убраться у них с дороги. Карлики не занимались мучительством, никого не насиловали и не обирали - они просто и деловито умерщвляли свои жертвы (быстро и без всяких излишеств), после чего разделанные тела отправлялись в котлы. По слову Ишхар поури берегли свою ярость для Аркина.
Зомби не нуждались в еде. Фесс не раз и не два вспоминал тех, что встретились ему под Пиком Судеб, как будто бы наделённые собственным сознанием и даже потребностью в питании, но его неуклюжим созданиям было далеко до тех шедевров прикладной некромантии. Тем не менее зомби Фесса постепенно свирепели, хотя от них пока что можно было убежать, они не отличались настойчивостью “настоящих” неупокоенных. Они убивали, но всё ещё без должного “азарта”, если это слово только вообще можно применить к поднятым из могил мертвецам.
Колонны неупокоенных растянулись на несколько лиг. Всё веселее пригревало весеннее солнце, однако всё живое, даже звери и птицы, спешило убраться с дороги армии мёртвых. С военной точки зрения длинные цепи зомби представляли собой отличную цель; казалось нетрудным ударить собранными в кулак тяжеловооружёнными всадниками, смять и растоптать гниющие тела копытами боевых коней, а тех, кто попытается сопротивляться, нанизать на длинные копья.
Один барон оказался настолько храбр и глуп, что попытался это проделать. Почти пять десятков всадников на добрых конях, закованных в железо, с гиканьем ударили прямо в середину тонкой цепочки мертвяков, вяло тащившихся под ненавистными для них полуденными лучами. Конные арбалетчики рыцарской свиты на ходу дали залп и спешились, торопясь перезарядить своё оружие, настолько тяжёлое и дальнобойное, что, сидя в седле, этого сделать было никак невозможно.
Иные из этих стрел пробили тела мёртвых насквозь, иные оторвали руку, несколько попали настолько удачно, что подрубили ноги. Зомби медленно повернулись навстречу угрозе, вытянули руки, где в прорехах сгнившей плоти виднелись кости, и потащились прямо на несущихся всадников.
Те сумели обуздать бесящихся от ужаса коней, не потеряли строй, и первый удар их был поистине великолепен. Пять десятков копий вонзились разом, словно направляемые одной рукой; острия сносили головы, дробили грудные клетки, иных мертвяков просто разрывало пополам; всадники громко пели гимны Спасителя, призывая Его благословить их оружие.
Громыхающий и лязгающий клин насквозь пробил редкий строй зомби, втоптал многих в дорожную грязь; однако к каждому из рыцарей, точно пиявки, прицепилось по мертвяку. Кто ногтями, кто зубами, они ухватились за что только могли, подтягиваясь всё выше, пока не схватились с закованными в броню наездниками врукопашную. Кто-то из рыцарей успел отбросить копьё и размахнуться мечом; но даже разрубленные пополам, так что нижняя часть торса и ноги остались на земле, неупокоенные не сдавались. Мёртвые пальцы с чудовищной силой сдавливали стальные шлемы, и железные их бока сходились так, что из смотровых щелей и дыхательных решёток выплёскивалось красно-серое месиво.
Люди падали, вставали на дыбы обезумевшие кони, несмотря на тяжесть навьюченных на них доспехов. Лихой прорыв мгновенно обернулся истреблением, полным и всеобщим. Мёртвые не брали пленных и не давали пощады.
Только один всадник сумел избегнуть общей участи. Бросив бесполезное копьё, он крутил вокруг себя полутороручный меч-бастард, с завидной ловкостью отрубая тянущиеся к нему руки мертвяков. Его громадный жеребец, храпя, ловко бил подступающих зомби копытами, так что те отлетали на два десятка шагов и тупо корчились в грязи, норовя подняться, несмотря на сломанные кости.
Однако мёртвые наступали, и их не пугали потери. Даже изломанные, с оторванными руками и ногами, они пытались хоть на зубах, но ползти в бой.
И, наверное, тут бы рыцарю и пришёл конец, но над полем боя внезапно мелькнули серебристо-жемчужные крылья; стремительный дракон камнем рухнул из серых туч, выставляя когти, каждый из которых мог насквозь пронизать любой доспех. Рыцарь заметил её слишком поздно, тяжёлый меч не успел подняться для защиты, однако дракон, вместо того чтобы сбросить незадачливого воителя с коня на поживу сгрудившимся вокруг неупокоенным, выдернул всадника из седла и легко взмыл с ним вверх, к плотным непроглядным облакам.
Рыцарь обмер, обвис в железных объятиях, меч вывалился из ослабевшей руки и рыбкой устремился к земле; однако дракон, пронесясь над побросавшими оружие арбалетчиками, швырнул рыцаря прямо у них на пути, после чего резко взмахнул крыльями, исчезая в сером мареве.
Неупокоенные уже вновь вытягивались неправильной, раздёрганной колонной, тащились по грязи, глубоко проваливаясь и оставляя лохмотья полуистлевших одеяний.
Нападавшие поняли намёк. Подоспевшие солдаты подняли под руки шатающегося рыцаря и повели прочь. Приступать к колонне больше никто не пытался.
Расстояние между птенцами и армией некроманта неуклонно сокращалось.
Ближе к Святой Области началась настоящая пустыня.
Нет, тут густо поднимались леса, тут расстилались ухоженные поля, с которых руки трудолюбивых пахарей вынесли столько валунов, что хватило бы на настоящую крепость, но людей здесь не осталось. Никого. Ушли все, не забыли ни псов, ни кошек - святые братья не оставляли страшному некромансеру никакой поживы.
...Аркин лежал в одном переходе от армии Фесса, но только в полудне пути - от отряда птенцов. И об их присутствии, похоже, ещё никто не знал.
- Надо попытаться их опередить. - Фесс стоял, закусив губу и вглядывался в темнеющий западный горизонт.
- Чего проще, пап, - летим! - тотчас откликнулась Рыся. Драконица была не дура насчёт подраться.
- Может, и полетим... только не туда.
- Уж не в Аркин ли, папа? - насмешливо прищурилась Рыся.
- Именно туда, - кивнул некромант.
- Пап, ты здоров? - после некоторого молчания ядовито осведомилась драконица. - В Аркин? А что там делать, прости, пожалуйста? Постучаться к преподобному отцу Этлау на кружку пива?
- Если ключом овладеют птенцы, всё пропало, - ровно проговорил Фесс. - Сейчас у нас ещё сохраняются шансы. Поэтому объединиться с Инквизицией против общего врага было бы естественно. Кажется, мы об этом уже говорили?
- Говорили-говорили, - буркнула драконица. - А я тоже говорила, что это безумие! Что Этлау не способен рассуждать, у него в голове одна только Сущность, он её кукла, марионетка, а остатки сознания, действующие, когда Она отпускает ниточки, способны только уничтожать всех, кто встанет против его “принципов”. На компромиссы он не способен, он только и может, что...
- Поднимай своих поури, славная Ишхар, - усмехнувшись, перебил некромант. - Скажи им, что ночёвки сегодня не будет. Пообещай им битву. И... скажи, что они смогут сделать с пленными всё, что только захотят. Я знаю, это их подстегнёт.
- Это уж точно, - проворчала Рыся. Драконице не слишком понравилось услышанное, она старалась держать кровавые инстинкты поури в узде. - Ты уверен, папа, что это действительно необходимо?
- Им предстоит сломать птенцов. Их магию. Я не знаю, сколько карликов доживёт до рассвета. Давай, давай, дочка, торопись! Хорошо, если мы достанем их, когда ночь уже повернёт на последнюю треть.
Рыся молча поднялась и кивнула. Когда некромант переходил определённую грань, она никогда не спорила при всей своей норовистости.
Вскоре шеренги молчаливых поури вновь потекли сквозь одевающиеся мглою ночные леса. Неутомимые зомби тащились следом. Им было всё равно, за что и против кого сражаться, лишь бы убивать живых.
Фесс догадывался, что окрестности Аркина должны были быть нашпигованы прознатчиками и дозорными святых братьев; но, к сожалению, армия мёртвых не из тех, что умеет хорошо скрывать своё присутствие.
Приходилось идти напролом. Атаковать в лоб, против всех канонов Гильдии боевых магов. Когда-то Кэр Лаэда мечтал однажды войти в её собрание, в нарочито потрёпанной (а может, даже окровавленной!) одежде, с размаху брякнуть на стол какой-нибудь наиредчайший артефакт, о который сломали бы зубы все сильнейшие маги Гильдии, услыхать восторженно-завистливый шёпот за своей спиной... Детские мечты. Наивные и глупые настолько, что до сих пор стыдно их вспоминать.
...Древняя земля Аркина, Святой Области, испокон веку пребывавшая под властью Святого Престола, хранила в себе ещё больше мертвецов, чем недальний Эгест. В Эгесте зачастую усопшие отправлялись даже не на погост, а в ближайший овраг, когда не было сил или денег устраивать “нормальное” погребение. В Аркине же святые отцы всегда бдительно следили за правильностью ритуалов, и даже бездомные бродяги отправлялись к месту последнего приюта в пределах церковной ограды. Именно в Аркине, в восточных его пределах армия некроманта получила особенно весомое подкрепление.
Здесь, ближе к самому Святому Городу, не осталось уже дремучих лесов, только небольшие рощи и перелески, оставленные для охоты простолюдинам. К недальнему Морю Призраков сбегали короткие речки и речушки, на берегах которых раскинулись многочисленные селения, при каждом - большая церковь Спасителя, ну а вокруг церкви, само собой, освящённый погост.
Птенцы расположились на ночлег в густой роще, раскинувшейся на высоком правом берегу безымянного потока. На левом, откуда подходила армия некроманта, лежало село - сейчас пустое и мёртвое. Вокруг деревни - круг полей, обрамлённый низкими полосами ещё не успевшего подняться подлеска. Молодые сосенки и ёлочки стояли густо, и проскользнуть сквозь их ряды смог бы разве что дикий зверь. Поури не уступали в ловкости волкам и лисицам, однако слово “ловкость” было совершенно неприменимо к неупокоенным. Эти могли лишь ломиться по прямой, тупо атакуя препятствие в лоб по десять раз, прежде чем до них доходило, что преграду можно также обойти.
Нечего было и думать незаметно подобраться к птенцам с такой армией.
Глухой ночью, безлунной и беззвёздной, неупокоенные вступили в брошенное село. Их были сотни... тысячи... Немые ряды маршировали мимо наспех заколоченных домов. Людские жилища не интересовали мертвяков, они не были подвержены страсти к грабежам и разрушению, хотя, само собой, выполнили бы приказ некроманта стереть всю деревню с лица земли.
Сразу пять или шесть ниток неупокоенных разом достигли реки. Они развернулись широко, готовясь кольцом охватить рощу, где остановились птенцы.
Некоторое время тёмная стена леса на высоком закатном берегу оставалась неподвижна. Передовые десятки мертвяков неостановимо и бестрепетно шагали по дну, всё глубже погружаясь в воду. Вскоре поверхность реки сомкнулась над их головами, но мёртвые не нуждались в воздухе. Они шли и шли, не зная ни страха, ни сомнений, просто шли, потому что таков был приказ.
Встревоженно крикнула ночная птица, невесть как оставшаяся в этих местах. Ей немедленно откликнулось несколько других, и высокий лесистый берег без промедления и предупреждений изверг настоящий град огненных шаров, взрывавшихся с оглушительным грохотом, едва соприкасаясь с землёй или водой.
Занавес ночной тьмы словно сорвала чья-то великанская рука. Режущие глаз яростной белизной вспышки рассыпались по низкому левому берегу - словно настоящее поле цветущих астр. Взрывы размётывали прочно сложенные бревенчатые срубы, и двухобхватные потолочные балки-матицы взлетали в ночное небо на десятки локтей, рассыпая фейерверки пламенных искр. По тесовым крышам немедленно заплясали языки пламени, огонь быстро перекидывался со строения на строение, ничему не давая пощады.
Пламя - даже магическое - бессильно против настоящих неупокоенных, но творения некроманта Фесса, как уже говорилось, не обладали в полной степени неуязвимостью “истинных” мертвяков. Языки белого огня, шипя, треща и извиваясь, словно от боли, вгрызались в гнилую плоть наступающих зомби, те не поворачивали назад, но то у одного, то у другого стали отваливаться руки или ноги - там, где пламя добралось до суставов и где огненные клещи перекусывали давно мёртвые кости.
Упал один зомби, потом другой, ещё двое, пятого разнёс в клочья угодивший прямо в него огненный шар; живых солдат это вынудило бы остановиться и кинуться за укрытия, однако мёртвые страху не имут, и они продолжали наступать. Шеренга за шеренгой, ряд за рядом, они бестрепетно шли на несущийся им прямо в лица шквал истребительного огня; всё больше и больше их выходило на речной берег, спокойно вступая в кипящую, исходящую паром воду.
Магия не могла остановить неупокоенных. Возможно, великий маг ранга Фрегота Готлибского и нашёл бы решение, но птенцы знали только один способ борьбы с оказавшимися у них на дороге - полное уничтожение. А что подходит для этого лучше, чем огонь?..
Теперь уже кипела широкая полоса речных вод. Огонь бушевал на левом берегу, пожирая подмостки с привязанными лодками, склонившиеся над рекой ивы, какие-то сараи, изгороди, бани и вообще всё, что встречалось у него на пути. Неупокоенные бестрепетно шли сквозь пламя, меланхолически сбивая огненные языки голыми руками, погружались в реку, шагали по дну и всё тем же ровным шагом выходили на правый берег - прямо навстречу летящим сгусткам рвущего их на части магического огня. Мертвяки падали, однако новые и новые перешагивали через упавших и продолжали наступать. Очень скоро самые первые зомби, обожжённые, покрытые копотью, кое-где даже горящие, вступили в заросли.
- Время, - негромко произнёс Фесс, но находившаяся в доброй лиге от него драконица прекрасно его расслышала.
Поури заранее взяли рощу в клещи, для верности совершив дальний обход. Они ждали, пока птенцы не втянутся в рукопашную с мертвецами, после чего им следовало атаковать врага с тыла и флангов.
Жемчужная драконица белой звездой взмыла над озарёнными пожаром лесами, изогнулась в небе, готовая ринуться вниз, испуская поток собственного пламени, но - птенцы внезапно перестали сопротивляться. Перестали лететь огненные шары, зомби беспрепятственно перебирались через реку, и только перебравшийся на дальний конец села пожар говорил, что совсем недавно здесь кипел бой.
Фесс заскрипел зубами. Само собой, старая как мир идея - оставить заслон, имитирующий присутствие главных сил, который будет сражаться до последнего; но они же с Рысей специально проверили это! Все птенцы перед атакой находились там, в роще, они не могли никуда исчезнуть!
Поури обыскали злосчастный лесок вдоль и поперёк. Но ни подземных схронов, ни тайных ходов не обнаружили. Зомби убили двоих мальчишек, совсем юных - Фесс помнил их лица с церемонии “даров Салладорца”.
Рядом опустилась разъярённая Рыся - драконица тут же бросилась на поиски, увы, оказавшиеся безрезультатными. Птенцы во главе со Старшей как сквозь землю провалились.
Пареньки отдали всю свою силу. До конца, до капли. И, похоже, Фесс догадывался, куда она ушла.
- Ясное дело, не на огненные шары, - ответил он на невысказанные вопросы вернувшейся в человеческий облик Рыси и Фейруза. - Они создали видимость того, что тут - все птенцы. Обдурили нас. И меня, и тебя. - Он кивнул драконице. - Вот это-то у них всё и сожрало. А огонь, пламя... так, ерунда. Что ж, будем знать.
- Они, должно быть, уже у Аркина, папа, - проговорила Рыся, остановившимся взглядом смотря в небо.
- Идём дальше, - непреклонно бросил некромант. - Заставь своих поури шевелиться, дочка. Если они ещё хотят лицезреть тебя - пусть возьмут ноги в руки. И нам не мешает сделать то же самое.
Оставив за спиной догорающее село, армия некроманта двинулась дальше.
До Святого Города оставалось всего ничего.
Непрерывный марш - теперь уже они двигались по главному тракту Святой Области, отбросив осторожность, и, когда небо запылало рассветом, Фесс увидел поднимающиеся в отдалении бесчисленные шпили аркинских соборов.
Они были у цели... и никаких признаков битвы.
Проклятие, где же птенцы?
Некромант взнуздал себя железной уздою, он гнал себя вперёд беспощаднее, чем любого из своих поури, он отбросил все мысли о Мечах, даже о дальнейшей судьбе Рыси. Он приготовился к битве с врагом, от которого он, Фесс, доселе терпел лишь поражения: ведь сколько раз они сходились с отцом-экзекутором лицом к лицу? И что из этого получилось?..
Но общее положение дел яснее не становилось. Отряд Старшей сгинул бесследно. И выходило, что если птенцов тут нет, никто не атакует Святой Город, то и ему, Фессу, тут делать вроде как нечего - не он ли сам говорил, что сохранение существующего порядка вещей вполне бы его устроило, до момента, когда он сможет вернуть себе Мечи?
И куда теперь? Повернуть? Распустить войско? Потратить бездну сил, чтобы загнать этих мертвяков обратно в могилы, которым они принадлежат?.. Фесс только покачал головой. Не сходившая последние дни с губ горькая усмешка грозила прирасти и сделаться постоянной.
Перед ним лежала аркинская крепость, город раскинулся в широкой дельте, оградив себя со всех сторон двойным кольцом стен. Даже отсюда, напрягая глаза, Фесс видел блеск стали на парапетах и в бойницах - на стенах густо стояли защитники. Аркин приготовился к отпору: заплоты в каналах подняты, внешнее кольцо рвов заполнено водой, убогие домишки вблизи от стен раскатаны по брёвнышку, на дальность полёта стрелы от башен - никаких укрытый, что оказалось нельзя разрушить - сожжено.
А где скрываются птенцы, Фесс по-прежнему не знал.
- Решили потратить кое-что из дарованного, - скрипел зубами Фесс, но делать было нечего. Птенцы, похоже, пребывали отлично осведомлёнными о погоне, но до поры до времени ничего не предпринимали. А когда они исчезли в виду самих аркинских стен, некромант поневоле задумался: а не входило ли и это в хитроумный план Салладорца? Может, они ждут, что их глупый преследователь ничтоже сумняшеся полезет на неприступные бастионы, так что им останется под шумок лишь забрать себе главный приз?..
“Но я же не стану атаковать Аркин, правда?..
...Но, с другой стороны, что мне делать? Стоять и ждать, когда птенцы окажут мне такую услугу? Им прятаться гораздо легче - их горстка по сравнению с тысячами поури и уже десятками тысяч зомби”.
Пространство за чётким строем карликов кишмя кишело неупокоенными, кое-как сбившимися в большой квадрат. Кладбища восточного и южного Аркина отдали всех своих мертвецов, Фесс даже удивлялся, с какой лёгкостью ему удаётся подчинять себе беспокойные погосты. Наверное, попытайся он их уничтожить, ему пришлось бы несладко, но вот увеличение его и без того раздувшегося войска давалось почти без усилий, так что некромант стал не без оснований подозревать тут руку Сущности - что, если он невольно способствует какому-то из её бесчисленных планов? Или - планов Салладорца?..
И, сколько ни выжидай, необходимость заполучить ключ никуда не денется. Если этот артефакт поместится в нашейную ладанку, было б совсем хорошо. Когда он вернёт себе Мечи, достаточно будет всего лишь развязать тесёмку.
- Рыся, прикажи поури готовиться к штурму. Пусть рубят лестницы... Они сами знают, что делать. А нам надо пробраться в город. Найти, в конце концов, этот самый ключ! Может, и штурмовать-то не придётся...
- Может быть, мне, Великий Мастер? - осторожно предложил Фейруз. - В конце концов, я неплохо знаю и сам Аркин, и его подземелья. Я был там подпалачиком, помните?
- Такое разве забудешь, - проворчал некромант. Брать мальчишку с собой ему не хотелось, но, если судить с позиций холодной логики и целосообразности, не брать оказалось бы глупо - Фейруз на самом деле многое знал. - Ладно, пойдём все вместе. - Он критически оглядел своё одеяние, измаранное и порванное во множестве мест. - Жаль только, на клириков мы мало похожи.
- Понадеемся на темноту, - откликнулась Рыся. - Ну и на удачу, само собой. А ты, пап, знаешь, где искать этот самый ключ? Точно знаешь?
- Только то, что он где-то в катакомбах под кафедральным собором, - признался Фесс. Фейруз не сдержался - охнул.
- Там настоящие лабиринты, Великий Мастер. За год не обойдёшь.
- Значит, нам придётся проделать это за несколько часов, - отрубил некромант, прекращая спор. - Как стемнеет, летим, Рыся!
Драконица молча кивнула.
В ночной мгле, когда невозможно было различить собственную вытянутую руку, серебристый дракон осторожно оторвался от земли. На его спине замерли две человеческие фигуры. Могучие крылья упёрлись в воздух, Рысь вытянулась, стелясь по краю ночных туманов, то и дело с головой окунаясь в их холодное, влажное покрывало.
Описав широкую дугу, драконица пересекла береговую линию, углубляясь в тёмный простор Моря Призраков, жемчужные крылья почти касались гребней волн. Вскоре Рыся вновь повернула на запад, направляясь к аркинскому порту.
Святой Город раскинулся на берегах множества узких проток, образующих речную дельту, устье каждого перекрыто толстой железной решёткой. К одному из таких устьев и держала путь драконица.
Она давно уже приметила в море этот крошечный каменный островок, всего несколько шагов в поперечнике, обнажавшийся только во время отлива, как сейчас. Именно на нём и остались стоять некромант и Фейруз, а Рыся, уже в гордом одиночестве, продолжила свой полёт.
Стены Аркина ещё только грозили показаться на горизонте, а драконица сложила крылья и без всплеска погрузилась под воду. Взмахнула крыльями, устремляясь вперёд; в отличие от людей она могла подолгу не дышать.
Драконица всё рассчитала точно - старая, поросшая склизкими водорослями решётка была вделана в речное дно, но неглубоко. Хватило нескольких ударов могучими когтями, чтобы вырвать из донных креплений три прута и загнуть вверх их концы.
Дело было сделано. Рыся устремилась обратно.
Фесс и Фейруз ждали её, дрожа от холода. Хорошо ещё, что магия Рыси, та самая, что удерживала на её спине седоков в бушующих воздушных потоках, могла на короткое время защитить и от воды. Ненадолго, но могла.
...Купол продержался только несколько мгновений, но и их хватило драконице, чтобы змеёй проскользнуть в пролом. Берега реки тут густо покрывали лодочные сараи, подмостки, старые пристани и тому подобное; выход в море преграждала решётка, и узкий рукав дельты служил отстойником для бесчисленных судёнышек. Сейчас здесь было пустынно - все мужчины на стенах, да и как сюда проникнет враг?..
Некромант, Фейруз и Рыся (последняя - уже в человеческом облике) осторожно выбрались на берег. Драконица наколдовала себе наряд уличной оборвашки, настолько бесформенный и мешковатый, что нельзя было даже сказать, какого пола его обладатель. Жемчужные волосы скрылись под залатанным капюшоном; на вопросительный взгляд Фесса девочка-дракон лишь отрицательно покачала головой:
- Не могу пока ещё совсем становиться кем хочу. Только вот собою.
- Пойдёмте, Великий Мастер, пойдёмте, - торопил их Фейруз. У него бледность пробивалась даже сквозь природную смуглость щёк. - Я знаю вход. Я проведу.
- О, какое облегчение, - не преминула съязвить драконица. - А я-то боялась, что сейчас нам этот вход придётся самим искать. Неведомо как.
Фейруз только губу прикусил.
Трое на вымерших улицах Святого Города, несомненно, привлекли бы к себе внимание. Но, по счастью, Фейруз и впрямь знал дорогу.
- Сюда. - Они нырнули в ничем не примечательный глухой тупичок, заваленный мусором и прочей дрянью, и мальчишка уверенно толкнул узкую дверь в глухой стене. Внутри была тьма, воняло прогорклым, где-то совсем рядом бубнили голоса, но прямо от порога Фейруз шагнул вбок, в совсем уже непроглядный мрак, и потянул их в какую-то узкую щель, куда некромант едва втиснулся боком.
- Теперь вниз, - зашептал их провожатый.
В кирпичной стене нащупались железные скобы. Обдирая бока, Фесс начал спускаться - с полным впечатлением, что они лезут по старой дымовой трубе.
Вообще-то Фессу начинало казаться подозрительным, что вход в сокровенные подземелья не охранялся. Кто хочет - бери, спускайся, ищи! Для уличных мальчишек, что пролезут в любую щель, - одно удовольствие.
В душе некроманта шевельнулись тёмные мысли - липкие и мерзкие червячки. Сомнение, а когда сомневаешься в том, кто упорно зовёт тебя Великим Мастером, кто спасал тебе жизнь, эти червяки становятся поистине невыносимы.
Путь по подвалам сперва очень напоминал дорогу в Ордосе - только здесь она оказалась ещё более запутана, им то и дело приходилось протискиваться сквозь узкие щели в кирпичных стенах, спускаться по настоящим “шкуродёрам”, тесным каменным колодцам; становилось заметно влажнее, под ногами захлюпало, зажурчала вода.
- Откуда ты всё это узнал, Фейруз? - глухо спросил некромант. - Эдакую дорогу и за целую жизнь не запомнишь.
- Очень жить хотелось, Великий Мастер. Тут и не такое в голову само запрыгнет, - отозвался мальчишка.
- Далеко ещё? - пропыхтела драконица. - Здесь всё такой магией пропитано, брр!
- Магия Спасителя, - пояснил Фейруз, хотя в его пояснениях едва ли кто-то нуждался.
- Так далеко или нет?!
- Не очень. Мы сейчас под рекой. Это самый широкий рукав. Собор на другом берегу. Его катакомбы куда глубже. Там особая земля. Говорят, камень.
- А ты там не был, что ли? - фыркнула Рысь.
- Не был. Туда... таких, как я, не пускали.
- Ладно, веди... прознатчик. - Драконица скорчила гримаску, однако Фесс внезапно вытянул руку. Фейруз и Рыся тотчас замерли.
Для некроманта угас свет факела, тьма надвинулась со всех сторон, однако в этой тьме, как они странно, он мог различить больше, чем при ярком солнце.
Над головой поднимались вверх четыре яруса подземелий, казавшихся в сплошном мраке фиолетовыми. Над ними возвышалась громадная, давящая махина собора, и Фесс ощутил, как действительно давит скопленная тут могучая магия Спасителя, - здесь было её сердце, её средоточие.
А вниз тянулся хаотический лабиринт каких-то узких извивающихся проходов, более напоминающий человеческий кишечник. Он уходил так глубоко, как только мог проникнуть этот новый взгляд Фесса, и растворялся в темноте, фиолетовое сливалось с чёрным.
На миг вспыхнула безумная надежда увидеть этот самый “ключ” здесь и сейчас, но, само собой, тщетно.
- Куда дальше, Фейруз?
- Прямо, Великий Мастер. Скоро будет первая дверь.
Он не ошибся.
Древняя, ржавая, склёпанная из грубооткованных пластов металла, она, казалось, пребывала здесь со времён сотворения мира. Замочной скважины не видно, очевидно, дверь открывал скрытый механизм.
Фесс едва собрался приступить к правильной осаде, вспоминая свои навыки воина Серой Лиги, когда за плечами что-то зашуршало, сдавленно охнул Фейруз.
- Дай-ка мне, папа, - коснулся сознания некроманта неслышимый голос Рыси. Фесс едва успел посторониться - рядом с ним пронёсся упругий кулак белого пламени, так не похожего на обычный драконий огонь.
Дверь сорвало с толстенных, намертво вделанных в дикий камень кладки петель. Она рухнула с грохотом и скрежетом, вполне способными безо всякой магии подъять целый погост.
- С ума сошла! - накинулся некромант на драконицу. - Сейчас сюда сбегутся...
- Никто не сбежится, пап, - уверенно парировала та, уже вернувшись в человеческий облик. - Здесь не ходили невесть сколько времени. Все - на стенах. Пока разберутся, пока соберутся, пока доберутся... - Она засмеялась. - А мы - р-раз! - и обратно.
Фесс только и мог покачать головой.
- Ты все двери так вышибать собралась?
- Нам нельзя терять времени, папа. А ты, - она вдруг повернулась к Фейрузу, - почему ничего про двери не сказал? Сколько там таких ещё?
- Ну всем ведь и так ясно, что без дверей никуда, - принялся оправдываться мальчишка.
- Хватит спорить, идёмте, - рыкнул Фесс.
Драконица, конечно, была не права. Они могли бы пробыть в подземельях сколько угодно, предоставив святым отцам лицезреть кошмарную армию Разрушителя, толкущуюся у самого их порога. Но теперь уже ничего не сделаешь. Остаётся рассчитывать только на быстроту.
Коридоры начали понижаться и ветвиться. Некромант всякий раз выбирал путь, ведущий вглубь. Пока ничего примечательного они так и не увидели - обычные сырые подземелья, ни тебе тайных камер, ни склепов - просто пробитые в камне ходы, ведущие в никуда. Зачем их проложили неведомые строители - Фесс понять не мог. Это не хранилища и даже не отнорки последней надежды - коридоры загибались в подобие громадной спирали, ввинчиваясь в неподатливое земное лоно.
Они шли, за спиной осталась, пожалуй, уже целая лига - и, казалось, так можно идти вечно, когда дорогу им преградила ещё одна дверь, по виду - точная копия первой.
Фесс опустил факел. Здесь явно никто не бывал последние лет сто, если не больше.
- Только без фокусов, Рыся! - строго предупредил он драконицу.
Фейруз отступил чуть назад, почти скрывшись в тени.
Некромант протянул руку, коснулся пальцами границы стали и камня - и дверь внезапно распахнулась ему навстречу.
На него обрушился леденящий неосязаемый поток силы, вымывавший его собственную магию. Во тьме перед ними вспыхнул свет.
- Я ждал тебя, некромант.
Он почти повторил слова Сущности, сказанные Той на пороге Чёрной башни, отец-экзекутор неведомого теперь ранга, преподобный Этлау, стоявший один посреди пустой каморы и в упор глядевший на Фесса.
- Я ждал тебя. Кажется, пришло время поговорить ещё раз. Ты пришёл сюда искать своих друзей? Орка, гнома и ту бешеную полуэльфку?
Фесс почувствовал, как сердце его перестаёт биться.

Интерлюдия III
ВЕЧЕР ПОТРЯСЕНИЯ

И вновь - высокий замок на красной скале, плывущий в пространстве. Замок, куда нет хода никому, кроме лишь двоих, зовущихся Новыми Богами. Забытые фигурки валяются на тавлейном столе кучей смешных игрушек. За высокими стрельчатыми окнами гаснет закат, со всех сторон подступает холодная ночь, и Хедин подбрасывает в камин самое обычное полено, кормя затухающий огонь.
- В Кирддине всё обернулось так, что хуже не придумаешь, - проговорил Ракот, отрывась от созерцания высыпавших на небе странных созвездий, не поймёшь, то ли обычного мира, то ли причудливо отражённых огней Межреальности, видимых лишь божественному взору.
- Куда уж хуже, - проворчал Хедин, ворочая угли почерневшей кочергой. - Сперва-то мы почти не встретили сопротивления. Гелерра и крылатые сбросили противника с прибрежья одним ударом. Потерь нет.
...А потом гномы вместе с эльфами прикрыли прорыв морматов, открывших дорогу к замку “властелина”, однако он оказался пуст. Колдун, претендовавший на весь Кирддин, бежал, не оставив следа, и лучшие из лучших следопытов Хедина не смогли его отыскать.
А сам мир умирал, словно из него уходила жизненная сила. Людей косили неведомые болезни, и лекари только разводили руками, чтобы несколько дней спустя скончаться самим. Высыхали леса, и рыба в реках всплывала кверху брюхом, дикие звери сами шли на людские поселения, не боясь ни огня, ни железа.
Роженицы разрешались от бремени, но приносили только мёртвых младенцев. Матери, оставив беззаботно игравших на лужайке перед домом малышей, возвращались и находили одни высохшие трупики, словно несчастных убило палящее пустынное солнце. Сильные мужчины едва волочили ноги, у многих через поры кожи выступала кровь, и несколько часов спустя они расставались с жизнью в жутких мучениях.
Подмастерья Новых Богов ничего не могли сделать. Они столкнулись с какой-то совершенно новой магией, сродни вампирьей; сейчас к Кирддину спешили Эйвилль и её сородичи, однако Новые Боги уже понимали, что в этот мир им придётся отправляться самим.
- Как всегда, более чем не вовремя. Наш друг Игнациус наконец-то заполучил Мечи.
- Ну, пока что они ещё не у него, а у Клары Хюммель... - возразил Ракот.
- Ненадолго, брат, ненадолго, уверяю тебя.
- А я, Хедин, до сих пор не понимаю, почему ты допустил это. Более того, заставил Хагена ему помочь. Ведь Хаген мог бы спокойно...
- И мы никогда бы не узнали, кто стоит за спиной Игнациуса. С кем он сумел сторговаться? С компанией на “Я” или нашёл нанимателей посерьёзнее?
- Дальние? Спаситель? Слуги Неназываемого?
Хедин промолчал.
- Мы знаем с тобой все силы Упорядоченного наперечёт, - заволновался Ракот. - Кто ещё? Приверженцы Хаоса? Но они разбиты, им нечего предложить взамен, они...
Хедин резко вскинул подбородок, взглянул в глаза названому брату.
- Вспомни, кто нанял нас. И чем это кончилось для Молодых Богов, несмотря на всю их силу.
Ракот осёкся.
- Но не Четырёх...
- Ну, конечно, не он сам, - с досадой проговорил Ракот. - Помнишь его слова о том, что “нас выбрало само Упорядоченное”? Что, если оно решило, что наше время кончилось? Что, если оно вручает власть иному?
- Игнациусу-то? Этому... этому... - Ракот задохнулся от негодования.
- Чем мы были лучше, брат? Чем лучше был ты, подняв два восстания, и чем лучше был я, созидая Ночную Империю?
- Мы шли своим путём, - резко ответил Ракот. - И он привёл к успеху.
Хедин помолчал.
- Брат, ты бросил вызов непобедимой доселе силе и взял верх! - Ракот склонился над ним. - Ты ниспроверг Молодых Богов! Ты дал крови Упорядоченного вольно бежать по жилам! И не говори, что её пролилось слишком много!
- Пусть погибнет мир, но восторжествует справедливость, - вздохнул Хедин. - Раньше я не колебался, Ракот. Мы вцеплялись врагу в глотку и думали только о том, чтобы победить. А сейчас...
- Ты рассуждаешь о цене.
- Я рассуждаю о цене. Потому что долгие годы старался понять, чего же именно хотело от нас Упорядоченное.
- Ясное дело чего, - пожал могучими плечами Ракот. - Надо было справиться с Неназываемым. А кто мог сделать это лучше, нежели те, кто его вызвал?
- Но мы не справились с ним, - напомнил Хедин. - Мы только остановили его. Вернее сказать, приостановили. Он нашёл иной путь. Да, потери - относительно громадного Упорядоченного - ничтожны. Но что, если для Него, для всей великой совокупности миров это не так? Что, если Оно наметило других, кто будет способен уничтожить пожирающую пространство и время тварь? Сделать то, что не смогли мы?
- Хедин, друг мой, ты слишком много времени проводишь в своей башне, - нахмурился Ракот. - Строгий целибат плохо влияет на твой рассудок. Ну, сам подумай, подумай здраво. Как это может сделать Игнациус? Которому далеко до учеников наших учеников?
- Когда они были, - сухо ответил Хедин, поднимаясь. - Сейчас у нас одни подмастерья.
Ракот пожал плечами.
- И что с того, брат? Не рано ли ты записал Игнациуса в... э-э-э... Самые Новые Боги?
- Как бы поздно не оказалось, - признался Хедин. - Я не понимаю, что с Кирддином. Сейчас будет большая драка за Мельин и за Эвиал, но там всё понятно. Мы сделали всё, чтобы склонить чашу весов в нужную сторону, не преступая пресловутого Закона. А вот Кирддин...
- Тогда что же мы сидим здесь?
- Потому что я хочу услышать Демогоргона.
- Кого-кого? - Ракот изобразил крайнее удивление. - Его, если мне не изменяет память, не слышал никто и никогда.
- Судьба Упорядоченного - на переломе. Либо наш план сработает и мы сломаем хребет козлоногим, либо наступит вторая гибель богов. В такие моменты Демогоргон не может отмалчиваться.
- Что-то я не помню его речей в то время, когда мы с тобой становились богами, брат, - по-прежнему недоумевал Ракот.
Хедин досадливо тряхнул головой.
- Само собой, он никогда ничего не скажет словами. Но я жду знака... восприятия... видения... чего угодно. Великие Братья - по-прежнему наша самая большая загадка. В прошлый раз Упорядоченное передало свою волю через Духа Познания. Что-то подсказывает мне, что на сей раз посланцем станет Дух Соборной Души.
- Что-то подсказывает... - скривился Ракот. - Если богу подсказывает именно “что-то”, пора бить тревогу.
- Хватит, - хлопнул себя по коленям Хедин, поднимаясь. - Наш фокус с Кирддином не удался. Нам пора в дорогу, брат. Бери меч потяжелее.
- Насчёт этого не сомневайся, - хмыкнул Ракот. - Надо полагать, отправляемся в Кирддин?
- И туда тоже. Однако не только туда.
- Ох уж эти мне твои тайные замыслы, Хедин...
...Над опустевшим замком, что возведён на красной скале, угас последний отблеск вечерний зари. Ещё никто не знал, что этот вечер с полным правом можно будет назвать вечером потрясения.

Предыдущая страница 24


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Интерлюдия I
    УТРО ПСОВОГО ЛАЯ     (Страница 1)
    Ветер, ветер, ветер в лицо.
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    Глава первая ЭВИАЛ.
    • Глава первая
      ЭВИАЛ. БЛИЗ ВОСТОЧНОЙ СТЕНЫ САЛЛАДОРА       (Страница 1)
      Они стояли на твёрдой земле.
    • * * * (Страница 2)
      Полдень они встретили в своём временном “лагере” на берегу тихого озерка.
    • Глава вторая
      МЕЛЬИН       (Страница 2)
      - Они.
    • * * * (Страница 2)
      Сражение на Свилле закончилось.
    • Глава третья
      ЭВИАЛ. ОКРЕСТНОСТИ ПИКА СУДЕБ       (Страница 3)
      - Чёрная башня взята, но Разрушитель ускользнул.
    • * * * (Страница 4)
      После схватки и победы воины заметно приободрились.
    • Глава четвёртая
      ЭВИАЛ. ИМПЕРИЯ КЛЕШНЕЙ       (Страница 4)
      Для тренированной и привычной к лишениям выученицы Храма Мечей любая дорога легка.
    • * * * (Страница 5)
      .
    • * * * (Страница 5)
      Тело Клары Хюммель обмякло, когда её шпага не успела даже завершить круг.
    • Глава пятая
      САЛЛАДОР       (Страница 5)
      - Это здесь, папа, - девочка широко повела рукой.
    • Глава шестая
      МЕЛЬИН       (Страница 6)
      О случившемся возле замка барона Грациана Аастера Император велел рассказывать повсюду.
    • * * * (Страница 6)
      На следующее утро, прекрасное весеннее утро, когда небеса чисты и легкомысленные облачка, кажется, вот-вот обратятся в бабочек и запорхают по собственной воле, вырвавшись из-под власти ветров, - в такое именно утро собравшиеся на холмах мятежные бароны увидели перед собой выстроившуюся за последние ночные часы и готовую к бою имперскую армию.
    • Глава седьмая
      ЭВИАЛ       (Страница 7)
      Отряд магов и воинов продолжал углубляться в лабиринт переходов под Пиком Судеб.
    • * * * (Страница 7)
      Без всяких приключений отряд Этлау выбрался на поверхность, и сразу же закипела работа.
    • Глава восьмая
      МЕЖРЕАЛЬНОСТЬ И ЭВИАЛ       (Страница 8)
      Никогда ещё мессиру Архимагу Долины, высокоучёному Игнациусу Копперу не приходилось странствовать в такой диковинной компании.
    • * * * (Страница 9)
      Резкий и холодный ветер дул с моря, нёс облака водяной пыли, подхватывая её над гибнущими возле скал волнами.
    • * * * (Страница 9)
      Архимаг Игнациус встрепенулся, почувствовав знакомое заклятье.
    • Глава девятая
      ЭВИАЛ       (Страница 9)
      Поури маршировали правильными рядами, идеальная армия, мечта одержимого жаждой завоеваний владыки.
    • Глава десятая
      МЕЛЬИН       (Страница 10)
      Армия шла к Мельину, и в самой середине строя, за пятью кольцами охранения, катилась влекомая четвёркой лошадей повозка.
  • Интерлюдия II
    ДЕНЬ ПОМОЩИ     (Страница 12)
    Коричневокрылый сокол нёсся сквозь Межреальность.
  • ЧАСТЬ ВТОРАЯ (Страница 12)
    Глава первая ЭВИАЛ.
    • Глава первая
      ЭВИАЛ. СЕВЕРНАЯ ГРАНИЦА САЛЛАДОРА БЛИЗ ВОСТОЧНОЙ СТЕНЫ       (Страница 12)
      Пылающий жар салладорского солнца.
    • Глава вторая
      МЕЛЬИН       (Страница 13)
      Никогда ещё Всебесцветный Нерг, самый загадочный из магических Орденов Империи, не вмешивался открыто в мирские дела.
    • * * * (Страница 14)
      Посланец Нерга не выказал удивления требованиями Императора.
    • Глава третья
      ЭВИАЛ       (Страница 14)
      Анэто и Мегана использовали все известные им способы шифровки магических сообщений.
    • * * * (Страница 15)
      Раненого Анэто унесли.
    • * * * (Страница 15)
      Анэто приходил в себя медленно и мучительно, сознание не хотело возвращаться от гибельно-притягивающей бездны, открывшейся ему в последние мгновения, пока не рухнуло его заклинание.
    • Глава четвёртая
      ЭВИАЛ       (Страница 15)
      Взрыв Великой Пирамиды потряс весь гигантский остров Левой Клешни.
    • * * * (Страница 16)
      Мессир Архимаг, достопочтенный и многоучёный мэтр Игнациус Коппер, мог позволить себе чуток самодовольства.
    • * * * (Страница 16)
      Сильвия недолго летела за уходящими на восток кораблями.
    • Глава пятая
      ЭВИАЛ       (Страница 16)
      Многолучевая звезда, над которой некромант и драконица промучились немало часов, была готова.
    • * * * (Страница 17)
      Скамар не обманул.
    • Глава шестая
      МЕЛЬИН. ПО ПУТИ ОТ СТОЛИЦЫ К РАЗЛОМУ       (Страница 18)
      - Мой повелитель не должен мешкать.
    • * * * (Страница 18)
      - Да, нам потребуется ещё много жертв, - ничуть не смущаясь, подтвердил Императору посланец Нерга.
    • * * * (Страница 19)
      Второе жертвоприношение оказалось ещё более впечатляющим, нежели первое.
    • * * * (Страница 19)
      Легионы встали.
    • * * * (Страница 20)
      Жертвоприношение решили совершать этой же ночью.
    • Глава седьмая
      ЭВИАЛ. ЭГЕСТ И МЕКАМП       (Страница 20)
      Выполнить горячее желание преподобного отца-экзекутора и уже на следующий день отправиться следом за Разрушителем магам не удалось.
    • * * * (Страница 21)
      Никто не заметил случившегося, точно Мегана, инквизитор и Мерон бесследно выпали из этого мира.
    • Глава восьмая
      ЭВИАЛ. РАЗЛИЧНЫЕ МЕСТА       (Страница 21)
      Отряд Клары Хюммель торопился по свежим следам армии Кэра Лаэды.
    • * * * (Страница 21)
      - Ну, вот мы и на месте.
    • * * * (Страница 21)
      Сильвия оставалась в облике полярной совы всю ночь, до рассвета.
    • * * * (Страница 22)
      Клара Хюммель имела все основания гордиться собой.
    • * * * (Страница 22)
      “Кажется, она в тупике, - подумал Игнациус.
    • * * * (Страница 22)
      Есть.
    • * * * (Страница 22)
      Мессир Архимаг Игнациус вытер честный трудовой пот со лба и низким поклоном поблагодарил Читающего.
    • * * * (Страница 22)
      Сильвия шагнула за порог Храма Океанов, и её тотчас охватил мягкий, спокойный полумрак, точно воды тёплого моря, которое ей случилось повидать лишь однажды, в единственное более-менее продолжительное возвращение отца.
    • Глава девятая
      ЭВИАЛ. МЕКАМП. ЭГЕСТ. АРКИН       (Страница 23)
      Фессу снились кошмарные сны.
    • * * * (Страница 23)
      Драконица сдержала слово.
    • * * * (Страница 23)
      Фесс хотел бы побывать и у Эйтери, Сотворяющей, но Рысь забеспокоилась - мол, она чувствует, что поури уже на грани.
  • Интерлюдия III
    ВЕЧЕР ПОТРЯСЕНИЯ     (Страница 24)
    И вновь - высокий замок на красной скале, плывущий в пространстве.


Ник Перумов

Хранитель Мечей: Война Мага - том 2 - Миттельшпиль

Цикл: "Летописи Разлома"

Читать книгу

Анонс

В иссохшем сердце салладорской пустыни отправляются кровавые обряды - последователи Эвенгара, величайшего из Темных магов, делают все, чтобы вернуть его к жизни. Если им это удастся, в борьбу за Эвиал вмешается еще одна могущественная сила. Фесс вместе с Рысью, призвавшей на помощь армию поури, пытаются предотвратить беду...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с www.aldebaran.ru
Дизайн помог разработать Elfin


Ник Перумов

На основную страницу

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.