Ник Перумов - Хранитель Мечей: Война Мага - том 3 - Эндшпиль

1 Ник Перумов

Хронология событий, описанных в первом и втором томах романа «Война Мага».
Отсчёт идёт в днях, прошедших с битвы у Чёрной башни.

Фесс и Рысъ // Анэто и Мегана
Месяц Стужи
10. Битва у Чёрной башни. Рана Рыси. Битва у Чёрной башни.
Месяц Бури
15. Фесс и Рысь на Пике Судеб. Преследование некроманта.
16. Пик Судеб. Сфайрат.
20. Рысь выходит из забытья.
25. Фесс и Рысь покидают Пик Судеб.
27. Прибытие в Салладор. Анэто, Мегана и Этлау достигают Пика Судеб.
28. Отыскание следа некроманта.
29. Некромант достигает некрополя. Отряд магов во главе с Анэто, Меганой и Этлау двигается в глубь горы.
30. Встреча с гномами в глубине Пика Судеб.
Месяц Света
1. Восточная Стена. Подготовка заклятья поиска.
2. Возвращение в некрополь. Продолжение подготовки.
3. Подъятие кладбища. Первое заклятье. «Разрушителя нет на Пике Судеб».
4. Разупокаивание второго погоста.
5. Прибытие подкреплений: чародеи из Ордоса и Волшебного Двора.
6. Вновь некрополь. Исполнение второго заклятья. Анэто сталкивается взглядом со Спасителем и впадает в беспамятство.
7. Приход поури. Воскрешение Салладорца.
8. Анэто приходит в себя.
9. Восточная Стена. Появление птенцов.
10. Фесс вычерчивает большую магическую звезду.
11. Мегана по-прежнему тянет время.
12. Этлау получает весть о Фессе.
13. Фесс пересекает границу Салладора и Мекампа. Покушение Меганы на Этлау, бегство инквизитора и исчезновение Хозяйки Волшебного Двора.
15. Речь Анэто перед войском.
16. Некромант, Рысь и Фейруз обнаруживают птенцов. Мятежные полки начинают медленное движение на юг.
17. Скамары присылают припасы. Анэто и его небольшое войско продолжают марш.
20. Фесс подчиняет костяных драконов. Встреча Анэто с Вейде, прерванная нападением воинов Бреннера.
23. Битва с инквизиторами и мекампским ополчением на р. Лоухе.
24. Клара настигает Фесса и отбирает Мечи.
25. Некромант приходит в себя.
26. Фесс и Рысь вновь на Пике Судеб.
Месяц Воды
2. Погоня за птенцами.
6. После марша через Эгест — сражение с птенцами Салладорца.
7. Войско Фесса достигает предместьев Аркина.
8. Фесс поднимает последние кладбища вокруг Святого города.
9. Некромант, Фейруз и Рысь - Аэсоннэ прорываются в аркинские катакомбы и встречаются с отцом Этлау.

Интерлюдия I. Жажда Кирддина

Путь старого замка на красной скале, плывущей над неведомой бездной, может показаться вечным и неизменным. Над ним полыхают причудливые созвездия, ветер выводит замысловатые рулады на зубцах его стен и башен; некогда на том, что послужило основанием крепости, находили приют самые удивительные создания. До тех пор, пока не объявились настоящие хозяева. Они именовали себя Новыми Богами; один из них возвёл на красной скале свой замок-твердыню.
Красной скале было совершенно безразлично, как их зовут, этих незваных гостей, отчего-то сразу возомнивших себя хозяевами. Она плыла и плыла себе к одной ей ведомой цели; и никогда, ни разу курс её не изменялся.
Мало кто видел сходство скалы и появившегося на нём замка с Брандеем, таким же летучим островом слуг Хаоса, их крепости, уничтоженной ратями Хедина и Ракота.

Тот, кого звали Хедином, — видел.
В тот вечер, когда названые братья - боги покинули тайную твердыню Хедина, в замке воцарилась тугая, звенящая тишина. Никто не видел, как на почтительном расстоянии от стен, башен и бастионов крепости в воздухе из ничего соткалась человеческая фигура, повисела какое-то время, а затем так же беззвучно растаяла.
Замок пустовал, и никто, по мнению Хедина, не знал туда дороги. Ни единая живая душа не скрывалась за стенами, ничьи глаза не всматривались в даль с верхотуры башен; некому было заметить фигуру, никому ничего не сказали бы проделанные ею сложные пассы; однако сама скала дрогнула и чуть-чуть, самую малость, но изменила курс.
В затянутых туманами безднах под основой летающей громады вспухло несколько смутных огненных пятен, и не поймёшь, то ли это одинокие костры уставших пастухов, то ли — последние мгновения целых миров, гибнущих в пламенной агонии.
Вечер потрясения вступил в свои права.

А далеко-далеко от зачарованного замка, над бездной, небо Кирддина послушно раскрылось, раздаваясь, словно утроба роженицы. Двое, бессчётные века именовавшие друг друга «братьями», Новые Боги Упорядоченного, вступали в мир, один из множества средь доверенного им владения.
Их «подмастерья» уже действовали здесь и потерпели неудачу. Стремительная Гелерра при всех её талантах ничем не могла помочь миру, погибающему, словно от вампирьего укуса.
— Н-да… — протянул Ракот, когда двое богов очутились на краю взметнувшейся к поднебесью скалы. — Дело для Эйвилль. Когда она наконец окажется здесь?
— По времени этого мира — наверное, через седьмицу, — рассеянно откликнулся Хедин, совершенно по-человечески приставляя ладонь и окидывая взглядом широкую панораму.
Острое, словно клык неведомого чудища, насквозь пронзившее земную твердь, каменное навершие поднималось к облакам — вернее, поднималось бы, потому что облака уже давно исчезли с небес обречённого мира. И сами небеса словно выгорели, голубизну разбавило гнилостно-зелёно-жёлтым; леса далеко внизу тихо облетали, горестно шурша последними листьями, приготовившись к смерти, словно доблестные, не знающие отступления бойцы проигравшего войска.
Внизу вольно раскинулась широкая равнина, некогда зеленеющая, а сейчас иссушенная, рассечённая в нескольких местах коричневатыми росчерками опустевших речных лежбищ.
— Как в мясницкой, где давно не убирались. — Ракот мрачно обозревал унылый пейзаж. — Кстати, если тебе интересно — замок местного «властелина» во-он там, за теми холмами.
Хедин кивнул.
— Тоже чувствую. Натворил он тут изрядно, Бог Горы его б не только за своего признал, да ещё и в ученики бы попросился.
— Бог Горы… — усмехнулся Ракот давнишним воспоминаниям. — Кстати, где он сейчас? Ты покарал его, но не лишил сущности, верно?
— Верно. И, знаешь, по-моему, он бы тут оказался нелишним. — Хедин прищурился, что-то высматривая на самом горизонте. — Что ж, давай заглянем к здешнему лиходею в амбар, посмотрим, не оставил ли нам что-нибудь интересное?
Ракот ухмыльнулся.
— Что мне всегда в тебе нравилось, брат, так это твои планы. Сколько у них слоев и отнорков? Ладно, всего ты не рассказываешь даже мне. Ни словами, ни без слов.
— Что тут говорить?! — вдруг взорвался Хедин. — Брат, ты не чувствуешь, не видишь, что мы начали тыкаться, подобно тому как тыкались Ямерт с компанией, не зная, откуда последует удар? Потому я и говорил, что жду вестей от Демогоргона. На его единокровника у меня надежды мало. Четырёхглазого, быть может, всё это лишь забавляет.
— А я тебе говорю, — голова Ракота упрямо нагнулась, — что Демогоргон никогда и никому не сказал ни единого слова. Если, конечно, в его случае вообще уместно употребить само это понятие. Твои маневры стали слишком сложны, брат. Ты стараешься запутать неведомых соглядатаев, а вместо этого, похоже, запутался сам. Оставь Кирддин! В конце концов, давай откроем порталы и выведем из него этих несчастных…
— Нет никакой уверенности, что они не понесут заразу дальше, — глухо уронил Хедин.
— Какую ещё заразу?! Брат, на этот мир напустили магическую немочь. Согласен, весьма хитроумную, пожалуй, не враз раскусишь. Но разве это главное? Постой! — Ракот предупредительно вскинул руку. — Я прекрасно помню твои лекции. Я пошёл за тобой сюда, ожидая действия. А угодил — на кладбище! Ты подозреваешь компанию на «Я» и их последышей? Ну так отправимся за ними! Отыщем и поставим на правёж! Тебя волнует Игнациус, кто нанял его и не стоит ли за ним само Упорядоченное? Чего проще, кто-то из нас осторожно спустится в Эвиал и потолкует по душам с сим достойным чародеем! Ручаюсь, он не станет долго запираться.
— Осторожно спуститься в Эвиал невозможно, брат, и ты это знаешь.
— Тогда отправим туда столько подмастерьев, сколько нужно, — громыхнул Ракот. — Ту же Гелерру. Она не знает поражений, да и другие ей под стать. Они скрутят Игнациуса и доставят его тебе свеженьким и полностью готовым к самому искреннему раскаянию, — последние слова сопровождались хищной ухмылкой, — осознавшего всю глубину своего падения и готового делом искупить свои прегрешения. Простота — залог надёжности. Нет ничего более верного, чем немудрёный рычаг. Зачем головоломные комбинации там, где просто надо взять за шиворот пару-тройку негодяев или забывших своё место честолюбцев?
Вместо ответа Хедин улыбнулся и приобнял брата за плечи.
— Вот потому-то мы с тобой и продержались так долго, Ракот. Ты действовал, я думал. Одно без другого невозможно. У медали всегда две стороны.
— Но есть и грань, — напомнил Ракот. — Есть и грань.
— Понимаю, — медленно кивнул Хедин. — Можешь считать, что сейчас мы как раз на ней и стоим. На самой грани, разделившей две плоскости.
— Тьфу, пропасть, — уныло сообщил Ракот грязно-зелёным небесам. — Ну что за невезение — иметь брата-бога, спустя столько тысячелетий так и не избавившегося от пристрастия к якобы многозначительным афоризмам?.. Ну при чём тут какие-то грани, Хедин? Так и хочется сказать что-нибудь вроде «когда я был Властелином Тьмы…». — Воитель хмыкнул.
— Нам ещё очень пригодятся твои таланты из того времени, — негромко проговорил Хедин. — На этот счёт можешь быть спокоен.
Он нагнулся, подобрал острый сучок, принявшись чертить на пыльной, потрескавшейся земле какие-то знаки. Ракот глянул ему через плечо.
«uei fGlC», «wer gaty», «нас слушают», — гласили руны, древний язык тёмных армий, созданный Ракотом для своих подопечных.
— Дельный план, — усмехнулся Ракот, присаживаясь рядом на корточки. — Но, по-моему, лучше сделать вот так… — Он выдернул кинжал.
«И при этом не смотрят?» — появились рядом новые руны.
«Только магические проявления».
«Как давно ты узнал?»
«Только что. Когда очутились в Кирддине. Писать пока можно. До срока».
Всё это время голоса Новых Богов обсуждали, с какой стороны лучше подступиться к обиталищу исчезнувшего тёмного властителя и где следует расположить прибывающих подмастерьев.
«Как ты почувствовал?»
«Не зря убил столько времени на Читающих и их народ. Чтобы следить за нами в Кирддине, им пришлось утроить свои усилия».
«Кто?» Кинжал Ракота глубоко вонзился в землю, глаза сверкнули.
«Не знаю. Может, Ямерт и компания».
«А кто ещё?»
«Кто угодно. Дальние. Игнациус…»
«Ты серьёзно? Игнациус?..»
«Я теперь ко всему отношусь серьёзно, брат. Не хочу повторить ошибок наших предшественников».
«То есть они слышали всё, о чём мы говорили в твоём замке?»
«Боюсь, что так, брат».
Вместо ответа Ракот всадил клинок в сухую почву по самую рукоять.
— Отлично, так и сделаем, — суховато закончил Хедин, бросив краткий взгляд на вычерченные руны. Линии уже сглаживались, исчезали без следа.
— И хорошо б не без драки, — кровожадно добавил Ракот, выразительно кивая на только что стёртые надписи.
…Они не летали по небу, аки птицы, не переносились мгновенно с места на место — нет, двое богов шли пешком через пустынную равнину, словно самые обычные путники. Говорили мало. Хедин избегал даже мыслеречи.
Дорога через умирающий мир выдалась не из весёлых. На пути то и дело попадались пересохшие речные русла, распространяя вокруг отвратительное зловоние; то тут то там в чёрном иле белели кости сгинувших обитателей. Новые Боги прошли и через несколько вымерших деревень, дома разваливались, как будто непонятная немочь поражала не только людей, но даже бревенчатые стены.
— Надо было открывать порталы. — Ракот осторожно провёл рукой над маленьким черепом ребёнка, словно опуская веки, которых уже не было. — Болеют не люди. Болеет мир.
— А люди — часть его, — возразил Хедин. — Оставим это, брат. Мы опоздали. Здесь уже не осталось никого живого — разве ты не чувствуешь? В тот момент, когда мы только-только вступили в Кирддин, его покинули последние жизни. Но даже окажись мы здесь раньше, всё равно открывать порталы было б нельзя. Я сознательно не давал нашим подмастерьям этого заклинания.
— Лучше потерять один мир, чем множество… — буркнул Ракот. Под его руками сухая земля поднялась волною и, словно одеяло, накрыла детские останки. — Да-да, брат, «меньшее зло». Знаю, всё знаю. Только смириться всё равно не могу.
Большую часть пути они проделали, как уже говорилось, пешком. Лишь изредка Хедин принимал свой излюбленный облик коричневокрылого сокола, а Ракот оборачивался чёрным драконом. День успел дважды угаснуть и дважды разгореться вновь, прежде чем названые братья добрались до цели.
Крепость внушала уважение. Во всяком случае, тайный замок Хедина на красной скале показался бы рядом с ней жалкой хижиной. Стены с браттицами, ярусы, боевые рондоли поднимались спиралью вверх, словно громадная пирамида, всё это заканчивалось непропорционально длинной и острой башней с исчезающе тонким шпилем.
Широкий ров пересох, на дне валялись обломки подъёмного моста, могучие ворота из чёрного кованого железа сорвало с петель, изломало и отбросило далеко в сторону. Кое-где серую поверхность стен вблизи от главного входа покрывали оспины выбоин, словно кто-то методично расстреливал укрепления из катапульт, однако в целом твердыня казалась совершенно целой. Гелерра захватила цитадель без боя.
Братья-боги остановились на самом краю тщательно облицованного гладким камнем рва. На дне валялся успевший неведомым образом побелеть костяк какого-то существа размером с хорошего дракона. Надо полагать, прежде эта тварь и ей подобные обитали в заполненном водой рву — лучших стражей и не придумаешь, особенно если держать их не слишком сытыми.
— За сколько же времени он это всё выстроил? — поинтересовался Ракот, рассматривая массивные укрепления.
— Какая разница? — рассеянно отозвался Хедин, направляясь прямо к краю рва. — Пошли. — Он сильно оттолкнулся, одним прыжком оказавшись в проёме ворот.
— Божественность иногда оказывается очень полезной, — его товарищ не заставил себя ждать.
— Ну да, особенно когда тебе приходило в голову сыграть неуязвимого воителя, — насмешливо откликнулись из-под арки.
— Ерунда! — возмутился Ракот. — Никогда этим не баловался. Я… гм… всего лишь принимал физический облик, наилучшим образом соответствующий…
— Ладно, ладно, — махнул рукой Хедин. — Знаю. Перевитый мускулами черноволосый и голубоглазый варвар. Очень удобная личина. Я, впрочем…
— Повелитель!.. — Сложив крылья, гарпия Гелерра отточенным движением опустилась прямо с небес на одно колено перед Хедином. — Повелитель, всё готово. Мы обыскали крепость от верхушки шпиля до самых глубоких подземелий и отводных ходов. Ничего необычного, никаких магических артефактов. Какие будут приказания, повелитель?
— Ты составила план крепости, Гелерра?
— О да, повелитель. — Гарпия едва повела кончиком изящного крыла. Прямо в воздухе соткалась алая сеть переходов, залов и казематов.
— Алтарь, — заметил Ракот, мельком вглядевшись в схему.
— Алтарь, о могущественный, — ещё ниже поклонилась крылатая воительница. — Мы нашли следы жертвоприношений. Больше всего людей, но есть и иные расы, как наделённые магическим даром, так и нет.
— Как ты думаешь, — прищурившись, Хедин рассматривал висевшую перед ним карту, — почему здешний владыка сбежал без боя? Возвести столь внушительные бастионы, потратить уйму времени, сил — и бросить в единый миг?
— Одни лишь имена великих Хедина и Ракота внушают ужас их врагам! — гордо выкрикнула гарпия.
Она не льстила, не подлизывалась. Она действительно истово в это верила.
— Если б так… — проворчал Ракот. Его названый брат лишь сощурился и ничего не ответил. — Проведи нас, пожалуйста, к алтарю, Гелерра.
— Повинуюсь! — По-прежнему стоявшая на одном колене гарпия истово поклонилась и в единый миг очутилась в воздухе. — Великих прошу следовать за мной. — Она заложила акробатический пируэт и легко понеслась вперёд, играючи ориентируясь в лабиринте узких улочек, круто поднимавшихся в гору, к самому сердцу цитадели.
— Здесь даже крыс не осталось, — проговорил Ракот. — Никуда не делись, бежать некуда, так что просто передохли, а уж их-то, казалось бы, никакая зараза не берёт.
Вместо ответа Хедин замедлил шаги возле тонкой и высокой дозорной башни, приткнутой на углу, похоже, исключительно для красоты; нагнулся, подобрал осколок кирпича.
«Внимание, — появилась руна на стене. — Говорим об алтаре. Должны себя проявить».
«Я про то же, — ответил Ракот. — Жду, как только вошли в крепость».
Хедин молча кивнул, отбросил затупившийся обломок.
Цитадель бессмысленно пялилась на них чёрными провалами окон — за ними ни рам, ни занавесей, ничего свойственного жилью.
— Кем он повелевал, этот властелин? — Ракот распахнул широкие створки деревянных ворот в двухэтажном здании. За ними открылся широкий двор с глубокими ямами, стены и дно облицованы камнем, всюду — вделанные в кладку кольца с цепями и ошейниками. — Гелерра?
— Половина его подданных — люди, повелитель. — Гарпия мгновенно оказалась у братьев над головами. — Наёмники. Остальные — чудовища, но куда меньше ожидавшегося. Почти всех мы перебили ещё на взморье.
— Так я и думал, что люди, — фыркнул Ракот, презрительно пнув створку — она сорвалась с петель, пролетела десяток саженей и с грохотом рухнула в ближайшую яму. — Ни драконами, ни кем-то столь же серьёзным тут и не пахнет.
— Его армия была сильна магией, повелитель, — позволила себе пояснение Гелерра.
Хедин кивнул.
— Не замкнул ли он на себя всё доступное этому миру чародейство, — задумчиво проронил Ракот. — Я с таким встречался, правда, до подобного, — он кивнул в сторону окружающей замок пустыни, — нигде не доходило.
«Меня занимает не это», — молча написал Хедин.
— На алтарь хочу взглянуть, — произнёс он при этом вслух.
Верная Гелерра, как обычно, ничему не удивилась и не задала никаких вопросов.
Внутри главной цитадели стали появляться какие-то признаки того, что некогда здесь обитали живые существа: бордовые и оранжевые драпировки на стенах, длинные столы, крытые чёрными, не без изящества вышитыми скатертями, кованые шандалы, где ещё оставались свечные огарки, кое-где по углам валялись пустые деревянные миски, другая утварь.
Увиденное скорее походило на обычный королевский двор после славной пирушки, нежели на обиталище ужасного тёмного властелина.
— Самое интересное мы нашли в подземелье, повелитель, — предвосхитила удивление названых братьев Гелерра.

1 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 2

Открылся просторный зал, где на возвышении красовался чёрный трон исполинских размеров; спинка у державного седалища казалась донельзя неудобной, из сотен копий, древки их переплетались, точно гибкая лоза. Хедин равнодушно прошел мимо.
Ракот, ухмыльнувшись, сорвал со стены повешенный там громадный бердыш таких размеров, что пришёлся бы по руке лишь какому-нибудь великану. Пальцы бывшего Владыки Тьмы, нормальные пальцы обычного человека даже не смогли обхватить толстенное топорище, однако чудовищное оружие лежало в его руках как влитое.
— Говорил я тебе — возьми свой меч, — ворчливо напомнил Хедин брату.
— Ни к чему, — отмахнулся тот. — Здешний враг не про него.
Познавший Тьму только покачал головой.
— Сюда. — Тем временем Гелерра сложила крылья, опустившись возле неприметной дверки сразу за троном.
— В лучших традициях, — недобро усмехнулся Ракот, когда они начали спускаться по истёртым каменным ступеням. — И когда только так стоптать успели?
— Они не успели, брат, — отозвался Хедин, опускаясь на корточки. — Откуда это всё взялось, Гелерра?
— Здешний хозяин разорил все более или менее древние храмы, до каких только смог дотянуться, — немедленно отозвалась исполнительная гарпия.
— Собирал намоленное, — кивнул Ракот, с усилием протискивая за собой чудовищный бердыш, с которым он почему-то не пожелал расставаться.
«Это не обманка», — написал Хедин на стене, воспользовавшись железным конусом для факелов. Сейчас он намеренно прибег к символам, понятным для гарпии.
Гелерра сверкнула глазами, почтительно поклонилась, выдернула кинжал, каллиграфически добавила снизу:
«Крепость настоящая. Они не стали драться потому, что были слабы».
«Если бы», — возразил Ракот.
Что-то здесь было странное, в этой крепости. И дело даже не в залах, стенах или бастионах. Что-то неладное творилось тут и с магией. Хедин часто останавливался, замирал, крепко зажмуриваясь, словно к чему-то прислушиваясь. Постояв так, досадливо встряхивал головой и шагал дальше.
Винтовой ход закончился в подвалах. Тут до сих пор висел тошнотворный запах крови и внутренностей; Хедин невольно вспомнил жуткие чертоги Бога Горы. Повсюду разбросаны многочисленные пыточные приспособления, на полу — тёмные пятна, в одном месте на зловещего вида мясницкой колоде валялся кожаный палаческий фартук.
— Узники, Гелерра?
— Мы никого не нашли, повелитель. Отступавшие перебили всех. Тела сброшены в колодец с трупоедками.
— Это кто ещё такие? — нахмурился Ракот.
— Здешний властелин на досуге занимался выведением новых сортов полезных ему растений, — пояснил Хедин. — Из обычной росянки-мухоловки смастрячил, слова другого не подберу, такое, что… — Он только махнул рукой.
— Там нет отнорка? — повернулся к гарпии Ракот. — В этом колодце?
— Великий повелитель сомневается в моей тщательности? — Гелерра опустила глаза. — Там нет никаких ходов.
— Тогда надо всё сжечь, — решил Хедин. — Не хочу, чтобы хоть одна спора вырвалась на поверхность.
— Да тут и так кладбище, — заметил Ракот. — Даже если и вырвется, всё равно сдохнет. За неимением пригодных для поедания трупов.
— Мало ли кто тут шляться может… — неопределённо отозвался Хедин.
— Ты отослал её, брат, зачем?
— Много будет знать, скоро состарится, — вслух ответил Хедин. Его руки выводили в это время:
«Жду, когда они начнут. Думаю, что взорвут всю крепость, когда мы спустимся ещё ниже — или даже сейчас».
— Тогда пошли, чего время терять! — невозмутимо ответил Ракот, поудобнее перехватывая великанский бердыш — в его руках лёгкий, словно перышко.
За уровнем камер и пыточных начинались казематы, где явно варили магические декокты и наделяли волшебными свойствами оружие. Обычный чародей — окажись он сейчас здесь — решил бы, что ему наконец-то привалила настоящая удача; маг Долины тоже нашёл бы чем поживиться, однако Новые Боги проходили мимо всего колдовского инструментария, даже не повернув головы. Хедин не зря высоко ценил Гелерру: гарпия была совершенно права — ничто из находившегося здесь не заслуживало и взгляда.
Столы и станки с зажатыми в штативах драгоценными камнями или — что тоже встречалось — обезображенными конечностями или органами, вырванными у живых существ, и людей, и нелюдей; запасы каких-то трав, клетки с умертвлёнными змеями и иными гадами; низкие закопчённые потолки, камины и очаги, разинувшие почерневшие пасти, где точно сгорела не одна жизнь; калительные печки, колбы и реторты, соединённые холодильными змеевиками.
Несколько замысловатых стеклянных сооружений Ракот с особым удовольствием разнёс в пыль своим жутким бердышом.
Ещё ярусом ниже находились заклинательные кельи, где, как пояснила Гелерра, держали чародеев, осмелившихся бросить вызов здешнему хозяину. Их каким-то образом удавалось использовать даже против их собственной воли.
— Алтарь здесь, повелитель. — Гелерра остановился у низкой арки, впору разве что какому-нибудь гному.
Хедин вновь ограничился кивком.
«Внимание!»
«Сам знаю!» — с ухмылкой отозвался Ракот.
Зал, где совершались жертвоприношения, оказался высечен в толще живого камня. Кирпичная кладка уступила место тщательно отполированным стенам. Низкое помещение — ни Новые Боги, ни Гелерра не могли даже выпрямиться в полный рост — тянулось на десятки саженей. Здесь царил кромешный мрак; по старой привычке Хедин небрежно повёл рукой, и в кольцах по стенам сами собой вспыхнули многочисленные факелы. Стали видны ряды глубоких ниш, где застыли уродливые изваяния; Ракот прошёлся вдоль их ряда, время от времени кивая, словно узнавая старых знакомцев.
— Кого-то вспомнил, брат? — окликнул его Хедин, остановившийся у алтарного монолита.
— Не то слово, — буркнул Ракот, возвращаясь. — Почти, всех встречал.
— Лицом к лицу?
— Именно, брат. Во-он тот… — Бывший Владыка Тьмы махнул рукой в сторону ближайшего идола. — Да, тот, со щупальцами на голове и шестью руками. Бар-агор, мелкий божок, возжаждавший, как и положено таким натурам, всевластия. Зачем ему всевластие и что он станет с ним делать, бедняга, конечно же, не понимал, потому как его убогая фантазия не простиралась дальше груды сокровищ и тринадцатилетней девственницы на обед. Но способности у него имелись, равно как и воля с упорством. Он действительно докопался до любопытных вещей в ритуальной магии. Нашлись адепты, кто записал это в книги…
— Конечно же, с переплётами из человеческой кожи? — Хедин позволил себе усмешку.
— Разумеется. В конце концов злодейства этого самого Бар-агора дошли до слуха… м-м-м… одного странствующего воителя. Он счёл их достойными своего вмешательства и, разумеется, эпической поэмы в несколько десятков тысяч строф, каковую местные аэды станут исполнять самое меньшее пару тысячелетий…
Вместе с Хедином улыбнулась и несдержавшаяся Гелерра.
— О судьбе бедолаги Бар-агора можно не спрашивать, — заметил Познавший Тьму. — Потому как тем «странствующим воителем» оказался не кто иной…
— …как я, — с готовностью подхватил Ракот, широко ухмыляясь. — Славный был поход, что и говорить, повеселились на славу. Аколитов пришлось перебить всех до единого, потому как…
— Не всех, — Хедин прервал названого брата. — Ты перебил не всех. Кому-то явно удалось ускользнуть. Причём и из своего родного мира. Иначе откуда тут эта статуя?
— Гм… верно, — несколько сконфуженно признался Ракот.
Новые Боги и гарпия остановились у жертвенного камня. Гелерра ждала приказов; Ракот что-то ворчал себе под нос, время от времени косясь на статуи в нишах, верно, вспоминал былых знакомцев; Хедин же просто застыл, сам сделавшись подобным изваянию.
Здесь, в сердце пустой крепости, он ждал вражьей атаки. Давным-давно, когда вокруг Хединсея море кипело от крови, он поступал точно так же. Давал возможность врагам обломать зубы о его неприступные бастионы, с тем чтобы потом нанести разящий контрудар.
Что же они медлят? И он, и Ракот — вот они, в самом сердце тщательно подготовленной для них ловушки. Мышеловка должна вот-вот захлопнуться; чего же ещё ждут те, кто её насторожил? Чтобы победители спустились глубже? Или начали что-то делать с алтарём?.. Может, ничего внешнего здесь вообще не предвидится и тщетна его, Хедина, надежда отыскать приводную ниточку, тянущуюся к… кому? «Компании на «Я»?.. Дальним? Кому-то совершенно иному, о чьём существовании до сих пор не подозревали даже они, Новые Боги?
Стой, сказал он себе. Какие ещё «совершенно иные»? Рассуждай трезво, Хедин. Твоя «божественность», к сожалению, не включает в себя всеведение. Приходится уповать на методы смертных.
Но время шло, идолы тупо и злобно пялились из своих ниш, а ничего не происходило. Атаки не последовало, основания замка не затрещали, не рухнули стены и потолки, башни не провалились в раскрывающиеся подземелья; Ракоту наскучило стоять без дела, и он вновь отправился рассматривать уродливые статуи, по-прежнему небрежно волоча за собой исполинский бердыш. Названому брату Хедина пришлось изрядно согнуться и втянуть голову в плечи, чтобы не отбить макушку о низкие своды.
Гелерра осторожно переводила взгляд с напряжённого, окаменевшего лица Хедина на непривычно согнутую спину Ракота и тоже не шевелилась.
— Надо же, — услыхали они бас бывшего Владыки Тьмы. — Занятные тут идолы. Кажется, оживают.
Ракот не удивлялся, не предостерегал. Он лишь сообщал о чём-то, с его точки зрения, достаточно забавном. Хедин резко обернулся, губы досадливо дрогнули — он ничего не почувствовал.
Зато Гелерра молнией метнулась к Ракоту. Тесный подвал не давал ей расправить могучие крылья, но гарпия и без того не зря состояла у Хедина в подмастерьях.
А статуи действительно оживали. Ничего необычного или, тем паче, нового для названых братьев в этом, конечно же, не было. С подобным они сталкивались сотни, если не тысячи раз — многочисленные мятежные чародеи во множестве разных миров свято верили в мощь и непобедимость големов, не жалея сил, создавали целые галереи высеченных из камня или выкованных из стали существ, доверяя им охрану своих логовищ.
— Бар-агор, приятель, — с усмешкой бросил Ракот, завидев, как приземистый шестирукий идол сошёл с постамента, на ходу сбрасывая каменную шкуру; под ней, словно змеиное брюхо, маслянисто блестела желтовато-грязно-белая чешуя. Глаза под венчиками щупалец вспыхнули свирепым голубым пламенем.
Властелин Тьмы выразительно взглянул на названого брата. Мол, вот она, твоя атака, ты доволен? Давай бери этих кукловодов за глотку, пока я забавляюсь с их глупыми игрушками…
— Топай сюда, да поживее, давненько ведь не виделись, — продолжал издеваться Ракот. Былой Властитель Тьмы искренне желал затеять драку.
Следом за шестируким Бар-агором из ниш выдвигались другие страшилища. Отражения и образы древних богов из давно ушедших времён, кем-то заботливо собранные тут, в этом подземелье, и, наконец, после стольких тысячелетий дождавшиеся своего часа.
Ракот давно и ничего не страшился. Что может сразить Нового Бога, тем более когда он не играет в «смертных воителей»?
Бар-агор шипел и злобно шевелил головными щупальцами. Ракот презрительно хмыкнул и плашмя рубанул бердышом — поднять его над головой брат Хедина не мог, мешали низкие своды.
Лезвие высекло сноп искр и отскочило от обтянутой грязно-жёлтой чешуёй руки чудовища. Ракот отступил на шаг, прищурился.
— Вот, значит, как… — с интонациями заправского драчуна протянул он. — Что ж, так оно даже интереснее.
Богу нет нужды творить заклинания, размахивать руками или там вычерчивать руны. К его услугам свободно текущая сквозь миры, нематериальная, не осязаемая никем, кроме лишь самых сильных чародеев, субстанция, та, что дарует жизнь людям и свет звёздам. Только потянись к ней — и Упорядоченное послушно вручит своему распорядителю и щит, и меч.
И Хедин, и Гелерра мгновенно ощутили короткую, резкую судорогу, словно земной толчок; но пол под ногами оставался, конечно же, совершенно неподвижен. Это содрогнулось то, что незримо пронзало несчастный мир, что текло сквозь него, не задерживаясь; Ракота словно окутал видимый лишь его названому брату да гарпии плащ; бердыш вспорол застонавший воздух и на сей раз просёк неподатливую чешую ожившего идола. Просёк — и завяз в массивной ручище.
— Ракот! — резко бросил Хедин. — Хватит ба… Очевидно, он хотел сказать «хватит баловаться», но в этот миг ему самому пришлось отражать атаку — существо, более всего напоминавшее громадного богомола с тонким женским лицом, выбросило переднюю конечность, усаженную зловещего вида крючьями; настала очередь стонать воздуху, рассекаемому уже над самой головой Познавшего Тьму.
Это было удивительно. Это было неправильно. Пустив в ход свою собственную магию, Ракот обязан был развалить своего противника надвое первым движением. А вместо этого…
— Брат! Ракот! — Хедин не тратил времени на бессмысленные «дуэли». Былой властитель Хединсея лишь на неразличимый миг замер, взглянув прямо в заполненные белым пламенем глаза на женском лике чудовища, — и оно тотчас вспыхнуло, жидкий огонь вырвался из глазниц, растекаясь по шее и туловищу.
Тварь закричала — отчаянно, совершенно по-человечески, покатилась, колотя шипастыми лапами по камню и оставляя на нём лохмотья горящей плоти. Её агония длилась недолго.
— Повелитель! — Гарпия очутилась рядом, плечо в плечо с Хедином, её антрацитовые глаза светились счастьем: сражаться рядом с тем, кого любишь всем своим существом, — чего ещё надо гордой Гелерре? На них надвинулась ещё пара оживших идолов, массивные человекоподобные создания в низких рогатых шлемах с широченными резаками в руках. Гарпия, легко отбив выпад, ответила стремительным уколом в шею, точно вогнав обманчиво тонкий игольчатый трёхгранный клинок прямо в щель между краями шлема и панциря. Оружие вспыхнуло зелёным и вырвалось из её рук, а удар массивного щита отправил Гелерру на пол.
Хедин что-то резко скомандовал на никому, кроме него и Ракота, неведомом тут языке. Идолы сперва оцепенели, а потом вяло, словно нехотя повернулись спинами к Познавшему Тьму, приняв на себя следующую атаку своих недавних собратьев. Но двигалась эта пара неловко, замедленно, и двое атакующих смяли их в считанные мгновения.
Ракот тем временем молодецки рубился с Бар-агором: конечности существа густо покрывала ярко-алая кровь, от одной руки остался короткий обрубок, однако оживший идол и не думал слабеть или сдаваться. А Ракот, в свою очередь, по какому-то непонятному упрямству пытался одолеть его в честном бою, простой сталью.
Идолы один за другим сходили с постаментов, равнодушно перешагивали, переползали или перепрыгивали через истерзанные останки своих предшественников. Ракот отмахивался бердышом, Хедин заставил потерявшую сознание Гелерру плавать в воздухе у себя за спиной и, отбивая очередную атаку, всё ещё чего-то ждал.
И дождался.

Первой начала изгибаться стена, где до этого в нишах дремали идолы. Камень с треском лопался, но крошево и не думало осыпаться на пол, оно двинулась на Хедина тёмной тучей; уже по-настоящему затрясся и заходил ходуном пол, раскалываясь и вздымаясь самой настоящей волной; что-то тяжко гудело и содрогалось над потолком; замок разваливался, но как-то уж очень странно, обломки оставались висеть в воздухе, со всех сторон надвигаясь на Новых Богов, подминая под себя и обращая в такие же обломки оказавшихся на их пути идолов; Ракот с исказившимся лицом швырнул бесполезный бердыш под ноги, что-то выкрикнул, и всклубившееся вокруг своего былого повелителя облако Тьмы оттолкнуло, смяло и растворило в себе напирающие волны ожившего камня; Хедин с бесчувственной Гелеррой на руках окружил себя сферой сияющего света. Названые братья сходились спина к спине, свет и тьма сливались воедино; а сверху всё рушились и рушились живые лавины, камень подземелий принимал новые обличья — чудовища, двуногие, похожие на людей, крылатые создания и просто комки с глыбами, безымянные солдаты неведомой новой армии.
Новые Боги только и успели обменяться краткими взглядами.
Ракот с видимым усилием вскинул руки над головой, словно ныряльщик на краю обрыва, под которым плещутся морские волны; и в кипящий хаос рушащихся сводов вонзился пламенно-алый клинок, с трудом прокладывая себе путь сквозь ряды неведомого войска; следом за ним, окружённые слитой из света и тьмы бронёй, поднимались и Познавший Тьму с Гелеррой.
Меч Ракота резал громады ожившего камня, тысячи слепящих молний били из тёмных рядов в защищавший Новых Богов щит; шипя и пузырясь, текли потоки расплавленной тверди, клубы едкого дыма заполнили немногое остававшееся свободным пространство; но сфера с Хедином, Ракотом и Гелеррой внутри всё же поднималась.
Ни один человек, гном, орк или даже бессмертный эльф не выжил бы в эпицентре этого катаклизма. Стало нечем дышать; Ракот, весь в поту, удерживал меч, кромсающий каменные волны; Хедин с тревогой заглядывал в лицо бесчувственной Гелерре:
— Скорее, брат!
— Как… могу! — прохрипел Ракот. — Тут… такое… навалилось!.. Помогай!
По лицу Хедина прошла судорога мгновенной боли. Боги тоже не неуязвимы.
Одной рукою удерживая гарпию, Хедин положил вторую на плечо Ракоту, и тот сразу попытался расправить сстулившиеся было плечи. Огненный меч пошёл скорее; ничего невозможно было разглядеть, ожившее каменное море сомкнулось вокруг названых братьев, мрак рвали молнии, короткие, словно нож ночного убийцы, то и дело всплывали отдельные части разорванных на куски, но тем не менее очень даже живых идолов: то Бар-агор, лишившийся нижней половины туловища, но по-прежнему разевающий пасть, лапал пятью оставшимися ручищами тусклую поверхность защитной сферы, лапал — и тотчас отдёргивался; рёв твари тонул в грохоте чудовищного обвала.
…Казалось, это никогда не кончится. Но в конце концов чёрно-белая сфера пробила-таки последний покров, и Хедин с Ракотом и Гелеррой очутились высоко в воздухе, над кипящей тёмной горой, настоящим ожившим исполином. От величественной крепости не осталось и следа, башни, шпили, бастионы — всё превратилось в мелкое крошево; оно, словно полчище муравьев, жадно накидывалось на пришельцев, до последнего пытаясь завалить их и похоронить под собою.
Гора бурлила, по поверхности, то и дело менявшей цвет, ходили настоящие волны, вспухали и лопались громадные пузыри, между вздымающимися гребнями то и дело проскакивали молнии.
Чёрно-белый шар медленно опустился на почтительном отдалении от того, что ещё совсем недавно казалось несокрушимой крепостью.
Ракот с рычанием упал на одно колено, лицо его блестело от пота. Бледный Хедин склонился над Гелеррой, быстро и отрывисто касаясь кончиками пальцев её горла, где под тонкой полупрозрачной кожей слабо пульсировали тёмно-синие жилы.
— Вырвались, брат…
Хедин отрывисто кивнул и быстро прижал палец к губам извечным человеческим жестом, одинаковым и у смертных, и у богов.
Ракот покачал головой.
— Тут такое творилось, что никакому Читающему не пробиться. Мы сорвались с поводка. Прислушайся сам, я займусь Гелеррой.
Познавший Тьму вновь молча кивнул и — ещё одна давняя, неизбывная привычка человеческого тела — закрыл глаза, сосредотачиваясь.
— Ты прав, — наконец отозвался он. — Привязь… действительно лопнула. Надолго ли, впрочем?
— Неважно, — отмахнулся Ракот, с совершенно бесстрастным выражением нажимая какую-то точку на шее Гелерры. Гарпия содрогнулась всем телом, застонала и открыла глаза.
— Вот так-то, — удовлетворённо заметил былой Властелин Тьмы.
Некоторое время ушло на то, чтобы окончательно залечить изломанные крылья небесной девы.
— Ну и что скажешь, брат? — Хедин повернулся к Ракоту; Гелерра в это время осторожно попыталась подняться в воздух. На роль обузы она категорически не соглашалась.
— Скажу, что они ловко всё это подстроили. — Ракот встал рядом с названым братом; вдвоём они смотрели на продолжающуюся агонию того, что осталось от могучей крепости. Впрочем, агонию ли? Скорее новую жизнь, иное существование: едва не сокрушившая Новых Богов диковинная армия постепенно приходила в себя, всё реже сверкали молнии, реже взлетали острые пики, и вся исполинская масса медленно, но верно выползала из котлована, двигаясь прямо к вырвавшейся из её тенет добыче.
— Кажется, она на этом не успокоится, — заметил Хедин. — Что ж, оно и к лучшему.
— Во всяком случае, есть шанс понять, что же это такое, — усмехнулся Ракот, тотчас, впрочем, посерьёзнев. — Никогда не сталкивался ни с чем подобным. Ни в бытность Тёмным Властелином, ни когда мы с тобой сокрушали Брандей.
— Точно. — Скрестив руки на груди, Хедин не отрывал пристального взора от медленно ползущего монстра, сейчас больше всего напоминавшего громадного слизняка. — Но, во всяком случае, одно ясно уже сейчас…
— Они не столько хотели разделаться с нами, сколько проверяли, на что мы по-настоящему способны, когда станем сражаться за свою жизнь, — докончил Ракот.
— Вот как? — Хедин поднял брови.
— Именно. Суди сам, брат: они пытались уничтожить наши тела, ничто иное. Хотели выяснить, как далеко простирается действие Закона Равновесия на нас самих.
— Но они действительно привели в действие исполинскую мощь, — задумчиво проронил Хедин. — Такую мощь, что Весы не могли не покачнуться, они неизбежно покачнулись бы!
— Они и покачнулись. Потому-то мы и вырвались из ловушки, — согласился Ракот. — Иначе там бы и остались.
— Нет. Не потому. Смерть Кирддина… теперь мне кажется, что я понимаю. Каким-то образом они — или он? — собрали в одно место всю разлитую по миру магию. Всю животворящую силу. Я зря надеялся на Эйвилль, даже эльфийке-вампиру такое не раскусить и не распутать клубок управляющих заклинаний.
— Это не похоже на Ямерта и иже с ними, — негромко проговорил Ракот.
— Согласен. Я больше скажу — это и мне не под силу, — признался Хедин. — Умертвить целый мир, обратить всё это в единое заклятье…
— Идолы послужили отвлекающим манёвром.
— Точно. И, надо признаться, мы с тобой дали себя отвлечь. — Ракот мрачно осклабился.
— Ты, я вижу, выходишь из личины воина-варвара, очень хорошо, — не без ехидства заметил Познавший Тьму.
— Не настолько сильно и приросла ко мне эта маска, — не слишком любезно огрызнулся Ракот. — Это же очевидно: выбрать для атаки не нашу сущность, а материальную плоть — именно проверять, как далеко мы пойдём, сопротивляясь. И позволяет обойтись сравнительно малыми силами.
— Ничего себе «малыми»…
— Чтобы устроить такую же ловушку для нашего с тобой… божественного, — Ракот прищёлкнул пальцами, — боюсь, потребовалось бы умертвить сотню таких миров, как Кирддин.
— Не беспокойся, умертвят, — мрачно посулил Хедин. — Они ни перед чем не остановятся. Мораль, какая бы то ни была, им чужда.
— Дальние… — словно пробуя слово на вкус, задумчиво проговорил Ракот.
— Почти уверен. Кто ещё способен организовать такое?
— Я страшусь «очевидного», — признался Владыка Тьмы.
— Ты? Ты можешь чего-то «страшиться»? — Кажется, Хедин действительно поразился.
— Раньше — нет. А теперь — да, — мрачно отвернулся Ракот. — И мне не нравится, что о нас действительно многое узнали. Суди сам: теперь они понимают, что мы не смогли в единый миг перенестись куда подальше, что мы не смогли в тот же единый миг изменить нашу физическую форму так, чтобы опасность не грозила ни нам, ни Гелерре. Что мы не нашли ничего лучше, как встретить силу силой. Вспомни, брат, когда Мерлин, светлая ему память, пустил в тебя то копьё — как ты справился с ним?
— Разъял заклятье на составляющие, — подняв бровь, заметил Хедин. — Но то было совсем другое. Обычное, понятное волшебство. Мерлин был одним из нас. Сильнейшим, возможно; но не непобедимым и не непостижимым. А эти… до сих пор помню их атаку на Хединсей. И боюсь, что всё это время они тоже не сидели сложа руки. Чему свидетельство. — Он кивнул в сторону медленно ползущего «слизняка». За ним оставался голый камень, чёрный и дымящийся.
— Я бы всё-таки не утверждал так категорично, что это именно Дальние, — остерёг Ракот. — Есть в конце концов и много других. Кроме даже компании на «Я» и твоего разлюбезного Игнациуса. Есть Спаситель, о котором мы вообще почти ничего не знаем. Есть, если помнишь, Новые Маги, про них вообще никто не вспоминал невесть сколько времени. А они ведь бессмертны: Замок Всех Древних разрушен и Поколения не сменяют друг друга. Есть мир Источника, где, насколько я знаю, так и сидит бессмертный Мимир. Есть и твари Неназываемого…
— Никто ничего не сможет утверждать наверняка. — Хедин не отрывал взгляд от ползущей тёмной массы. — Ну что, брат, не станем оставлять после себя грязи?
— Не станем, — согласился Владыка Тьмы. — Но тут нужно не простое заклятье, а…
— О да, конечно же, не простое, — съехидничал Хедин. — Сам бы я нипочём не догадался. Давай по обратимому?
Он не договорил. Слов не требовалось. Ракот хищно оскалил зубы, сжал кулаки, на лбу вздулись вены.
Две фигуры застыли, подобно тем самым идолам в подземелье. Тёмный «слизняк» тупо и неостановимо полз к ним навстречу, а потом — нет, с небес не сошли волны пламени, несчастная земля Кирддина не разверзлась, просто передняя кромка ползущей массы стала менять цвет с чёрного на слепяще белый, поднялись клубы пара, и лица Новых Богов исказились одинаковой болью.
Кто знает и кто опишет, как встречается с одной незримой силою другая, столь же незримая и неведомая? Вода точит камень, топор валит дерево, корни травы разрывают плоть скалы — это всё видимо глазу и понятно. Однако сейчас состязались не огонь, не молнии и не какие-либо орудия разрушения вообще: даже мощи Новых Богов, которую они могли направить против нового врага, не хватило бы, если только не нарушать Закон Равновесия.
Дать запертой в ожившем камне силе другую дорогу. То, что убивает, с такой же лёгкостью может и дарить жизнь — в этом отличие магического оружия от выкованного из стали.
Но вот пробить эту самую «другую дорогу»…
Было отчего до крови прокусывать губы, сдерживая утробный стон.
Ракот просто стискивал кулаки, Хедин бессознательно поднимал правую руку, тянул ладонь вверх по широкой дуге; пар поднимался всё выше, клубы его становились всё гуще, и едва можно было разглядеть искрящийся, светящийся, сияющий, словно свежий снег под зимним солнцем, край наползающего монстра.
Гелерра заложила крутой вираж, резко опустилась, почти что рухнула рядом с назваными братьями. Сердце гарпии разрывалось от желания помочь, поддержать, хоть чем, хоть как — однако ещё твёрже она знала, что никакие её усилия ничего сейчас не изменят. Новые Боги тщились изменить путь рушащейся на них (и на весь Кирддин) лавины, и смертным, даже непростым, даже принадлежащим к избранному кругу подмастерьев Познавшего Тьму, следовало отойти в сторону.
Несколько белых молний бессильно хлестнуло в стороны, словно слепо мечущийся хлыст в руках незрячего исполина. Ни Хедин, ни Ракот не пошевелились. Правая рука Познавшего Тьму всё так же медленно поднималась, словно он тянул на себя незримую тяжесть. Обливающийся потом Ракот глухо рычал сквозь стиснутые зубы.
Как же это отличалось от того, что Гелерре доводилось слышать о далёком прошлом повелителей, когда они сражались с прежними владыками Упорядоченного! Те сражения были яростны и кровавы, но враг не страшился схватки один на один. Здесь же противник искусно замёл все следы, расставил ловушки…
Гелерра не знала и не могла знать того, что уже успели понять Познавший Тьму и его названый брат: уничтожив всё живое в Кирддине, их неведомые визави сосредоточили такую мощь, что она на какое-то время сравнялась даже с силой Новых Богов, той, что они могли смело пустить в ход, не боясь вступить в противоречие с великим Законом.
И всё же братья побеждали. Клубы шипящего пара поднялись до самого неба, закрыли горизонт, а мелькавшие в их разрывах снежно-белые щупальца каменного исполина уже не текли, не струились вперёд, а завивались кольцами, пересекались, сливались, бессмысленно кружились на одном месте.
А потом завеса пара внезапно исчезла. Мир Кирддина замер в абсолютной тишине, белая завеса сгинула, и на миг стала видна искрящаяся, совершенно неподвижная гора, наподобие огромной сахарной головы. Всё застыло, оцепенело, замерло, движение прервалось, и Гелерре показалось, что этот великан так и останется тут на вечные времена, настоящим монументом победе Новых Богов; однако миг истёк, и там, где только что возвышалась гора, устремился к поражённым злой гнилью небесам крутящийся смерч иссиня-чёрного пламени.
Белое и чёрное. Две грани, два предела. А между ними — жизнь.
Кирддин содрогнулся до самых глубинных своих оснований. Чёрный смерч становился всё выше, пробивая воздушные слои, грозя дотянуться ненасытной пастью до звёздных пределов, уже сотрясённых прокатившимся небывалым громом.

Предыдущая страница 2 Следующая страница


3 Ник Перумов

Хедин резко уронил правую руку.
Горизонт, казалось, сейчас встанет дыбом.
Чёрное пламя, словно достигнув незримого предела, растекалось по небосводу жутковатыми, пугающими облаками, однако небо за ними голубело, болезненная гнилость исчезала; а когда столб пламени рассеялся, расточившись за краем окоёма, то на месте едва не погубившей братьев-богов ловушки остался только ровный зелёный луг, покрытый жёлтыми, дружно повернувшимися к солнцу цветами.
Плечи Хедина поникли. Тяжело вздохнул Ракот, попытался дрогнувшей рукою утереть пот со лба.
Гелерра метнулась к ним — однако оба брата-бога остановили её одинаковыми усталыми жестами.
— Погоди.
— Не сейчас.
— Смотри, портал.
Среди цветочного великолепия медленно росла пара тёмных колонн, между ними трепетало призрачное покрывало всех цветов радуги.
— Сработало, брат… — Ракот наконец справился с дрожью, утерев лоб тыльной стороной ладони.
— Кто врата открывал-то, сам Владыка Тьмы, — слабым голосом отшутился Хедин.
— Гелерра, — повернулся Ракот к гарпии. — В Кирддин должны вновь вернуться люди. Я открыл портал… правда, только в один соседний мир, пожалуйста, проследи, чтобы его нашли те… кто достоин. Возьми сколько требуется помощников.
— И не мешкай, Гели, — мягко проговорил Хедин, словно извиняясь за то, что приказания гордой гарпии отдавал не он сам, а Ракот. — Это очень важно. Не менее важно, чем уничтожение этого. — Он кивнул через плечо, где ещё совсем недавно высились бастионы чужой крепости. — Мы останемся ждать Эйвилль. Когда справишься с этим делом, возвращайся… на обычное место.
— Слушаю и повинуюсь, — сверкнула глазами гарпия. — Но… но ты, вели…
— Сколько можно тебе говорить, что ко мне не следует так обращаться? — вздохнул Хедин. — С нами всё будет в порядке. Естественный ток магии восстановлен. Уже сейчас реки и моря возвращаются в свои ложа. Ещё чуть-чуть — и оживут леса. Птицы, звери…
— А люди? — не выдержала Гелерра. Она не забыла земляную волну, накрывающую, словно мягкое одеяло, маленький череп погибшего ребёнка.
Хедин опустил голову; его словно терзал мучительный стыд.
— Людей нам не оживить, Гели. — И, небывалое дело, Познавший Тьму шагнул к гарпии, бережно коснувшись её по-птичьи тонкого плеча. — Этого не смогут сделать даже Столпы третьей силы. Только Творец… если бы Ему ещё оставалось дело до Его собственного творения…
— А Спаситель? — подал голос Ракот. — Молва приписывает ему подобные чудеса.
— Молва, конечно, приписывает, — усмехнулся Хедин. — Пока сам не увижу, ни за что не поверю. Ну, хватит мешкать.
— Повинуюсь!
Гарпия взмыла в воздух, несмотря на недавние раны, и помчалась прочь, туда, где встали лагерем полки Новых Богов.
— Поздравляю, брат. — Хедин улыбнулся. Кажется, он уже почти забыл, как это делается.
— Но шли-то мы сюда не за этим. — Ракот тяжело уселся прямо наземь.
— Не за этим. Но узнали всё равно многое.
— Что они вполне могут с нами потягаться? Что не остановятся перед убийством целого мира? А что будет, если под нож пустят не один мир, а сто? Я уже сейчас ломаю себе голову, как это предотвратить: сейчас им потребовалось, чтобы мы сами полезли головой в петлю, а если научатся чему-то ещё, скажем, перебрасывать эту силу на расстояние?
Хедин ничего не ответил. Только поднялся, плотно сжав губы.
— Нам пора, брат. Мрачный Ракот промолчал.
— И пошлём за Богом Горы. Хватит ему даром небо коптить.
— А я бы вспомнил об Ордене Прекрасной Дамы, — проворчал бывший Властелин Мрака.
Хедин на миг сощурился, остро взглянув на друга-соратника.
— Чего? — фыркнул тот. — Орден Прекрасной Дамы. Верные рыцари Сигрлинн. Дисциплина даже не железная, она каменная. Не отступают и не сдаются. Умирают с радостной улыбкой на устах…
— Если убеждены, что их смерть приблизит возвращение их повелительницы, — с кривой полуулыбкой-полуухмылкой перебил Хедин.
— Так ты потому не берёшь их в подмастерья…
— Потому что Сигрлинн, как тебе прекрасно известно, погибла. Тогда, в тот день, когда её же ученица обернулась против неё, на Хединсее, — с гневом вновь перебил Познавший Тьму. — Или же когда мы штурмовали Брандей, — добавил он уже тише. — Она не вернётся. Исчезла. Сгинула бесследно. Её никто не видел. Никаких следов. Даже Читающие бессильны.
— Ну да. Её никто не видел живой. Но никто не видел и мёртвой, — возразил Ракот. — И совершенно незачем заявлять об этом в открытую тем же рыцарям Прекрасной Дамы. Они могут оказаться полезны.
Хедин только мрачно дёрнул щекой, отворачиваясь.
— Ну, как хочешь, — пожал плечами Ракот. — Я их подкармливаю… втайне, конечно. Глядишь, и пригодятся.
— Не сомневаюсь, — процедил сквозь зубы Познавший Тьму. — Подкармливай. Только чтобы я об этом ничего не знал. Как-то, знаешь, мне не по себе от такого. Попахивает некрофилией.
— Ты уже и так знаешь, — пожал плечами Ракот. И, помолчав, глубокомысленно добавил: — От себя не убежишь, брат.
— «От себя не убежишь…» Что ж, спасибо за напоминание, — скривился Хедин. — Очень ново и оригинально. Ты, без сомнения, первым додумался до столь глубокой и поучительной сентенции.
— Не сердись, — примирительно сказал Ракот, кладя руку на плечо Познавшего Тьму. — Ты ведь любил её, брат, и любишь по сей день…
— Ты сегодня положительно невыносим. — Хедин резко поднялся. — Давай займёмся делами. Мне казалось, их у нас хватает.
— Несомненно. — Ракот откровенно ухмылялся. — Но Орден я всё же призову. Такие мечи никогда не оказываются лишними.
— Делай как знаешь, — сухо отрезал Хедин, прекращая разговор.
Отвернулся и стал смотреть вверх, в небо над мёртвым миром, сейчас внезапно и резко затягивавшееся невесть откуда взявшимися тучами — но теперь уже самыми обычными, дождевыми.
Хлынул ливень, звонко забарабанил по иссушенной земле, и стоявшие лагерем дружины Новых Богов не прятались от него в палатках и тентах. Люди и нелюди в молчании подставляли руки под прохладные струи; они знали — Познавший Тьму и его названый брат победили.
Жажда Кирддина кончилась.

Глава первая

— Я ждал тебя, некромант, — повторил преподобный отец Этлау. Некогда экзекутор третьего ранга, а теперь… кто знает, какое теперь занимал он место в тайной иерархии Святого Престола!
Быстрее всех, как и положено, оказалась Рыся. Здесь, в маленькой каморке, таилось нечто, подавлявшее всю и всяческую магию, даже древнюю волшбу драконов, — девчонка не могла перекинуться. Зато свистнула, вспарывая воздух, гномья сабля.
— Спокойно! — Инквизитор проворно отшатнулся. — Достопочтенная дочь моя, тебе нет нужды посягать на меня с оружием. Если бы я хотел причинить вам вред, поверь, уже бы причинил, а не вступал в разговоры. Давайте всё-таки вложим мечи в ножны и поговорим спокойно.
Фесс осторожно приобнял Рысю за плечи.
— Пусть он говорит, дочка. — И повернулся, стараясь поймать взгляд Фейруза.
Но смуглый мальчишка словно бы окаменел на пороге камеры, невидящие глаза уставились прямо перед собой.
— С ним всё в порядке, сударь мой некромант, — поспешил Этлау. — Я надеюсь, ты не будешь на меня в претензии за этот маленький трюк.
— Пр-р-редатель, — зарычала Рысь, тиская эфес сабли.
— Нет нужны обвинять беднягу, — примирительно протянул ладонь инквизитор. — Он всё-таки действительно был у нас служкой. А людей я запоминаю быстро и надолго. Ну и, — он помялся, как бы в смущении, — возможности у нас тоже появились, несколько иные, чем раньше…
— Это я запомнил ещё по Чёрной башне, — сквозь зубы сказал некромант. — Значит, мальчик должен был привести нас к тебе?
Этлау кивнул.
— И прости, что я задействовал негатор магии. Ты тоже должен его помнить, ещё по Эгесту и Кривому Ручью.
Фесс только усмехнулся. Это-то он помнил отлично.
— Единственное, что ты также мог бы заметить, — продолжал инквизитор, — негатор подавляет любую магию в этой камере. Любую, и моя не исключение.
— После того, что я видел там, на льду, едва ли ты вообще нуждаешься в магии, преподобный.
— Не стоит перебрасываться язвительными репликами. — Этлау наставительно поднял палец. — Тогда переходи к делу, святой отец. — Фесс оглядел камеру, покосился на стоящий в углу костыль, явно принесённый сюда инквизитором; потом присел на древнюю дубовую скамью у стены. Рысь немедля оказалась рядом, по-прежнему напряжённая, готовая к бою.
Несчастный Фейруз так и замер в глубоком трансе.
Потирая руки, Этлау прошёлся по камере, вытянул на середину древний устрашающего вида табурет, на котором в своё время явно пытали узников; инквизитор устроился напротив Фесса, скрестил руки на груди.
Некоторое время все молчали.
«Вот оно, значит, как. — Мысли некроманта прыгали, как испуганные кролики. — Мы можем поставить паренька на поводок за несколько добрых лиг. Можем заставить его привести драгоценную добычу к нам, причём добыча ничего не заподозрит. Ну, или почти ничего. А когда она разберётся, будет уже поздно. Ну что ж, поздравляю, преподобный. Уел, как сказали бы мальчишки. А Фейруз ведь мог завести нас и под какую-нибудь плиту или на потайную дверь над каменным мешком…»
— Я не хотел схватки. Я хочу разговора, — по-прежнему мягко произнёс Этлау. — Я помню нашу первую встречу, Неясыть. Я готов признать, что был тогда… во многом не прав. Ты усмехаешься, я понимаю — мол, что мне проку в твоих признаниях! Согласен, толку немного.
— Говори, говори, святой отец. — Фесс постарался усмехнуться как можно циничнее. — Может, мне и станет понятно, почему совсем недавно ты гнал тысячи людей умирать под стенами Чёрной башни, а сейчас разводишь со мной душеспасительные беседы, да ещё и подавив свою собственную магию!
— Всё движется по спирали, — с важным видом, вновь поднимая палец, провозгласил инквизитор, словно не замечая насмешки некроманта. — Мы вполне мирно говорили с тобой в придорожном трактире, не помнишь? Потом сделались… нет, не врагами, но, как я считал, мы служили совершенно разным силам, абсолютно несовместным друг с другом. Я — Спасителю, ты — Тьме, пытающейся разрушить наш мир…
— И что же изменилось, святой отец? — Фесс продолжал усмехаться, но уже больше по инерции. Взгляд инквизитора… в этом взгляде единственного глаза появилось что-то совершенно новое. Тоска. Страх. Неуверенность. «Или это мне очень хочется их там увидеть?» — постоянно остужал себя некромант.
— У нас вышел небольшой спор с магами Ордоса и Волшебного Двора. — Этлау поморщился, отчего-то потёр грудь. — Они, изволите ль видеть, сударь мой Неясыть, попытались меня уничтожить.
— Не могу не заметить, что с радостью встал бы с ними плечом к плечу, — заметил Фесс.
— Благодарю за откровенность. — Инквизитор светски улыбнулся. — Но речь сейчас не об этом.
«И даже не об орке, гноме и Рысе-первой, с которых ты начал разговор», — подумал Фесс.
— Некромант. — Отец Этлау глубоко вдохнул, словно набираясь решимости. — Ты умный человек и, конечно же, уже догадался, чего я хочу.
— Нет, в эти игры я играть отказываюсь, — покачал головой Фесс. — Ты привёл нас сюда, преподобный. Тебе и речь вести. А я буду слушать.
Этлау вновь скривил тонкий рот, вроде как любезно и приятно улыбаясь. Так, наверное, улыбалась бы змея, умей она это.
— Неправильно, — вдруг сказал он. — Неправильно играть, надеясь, что соперник совершит ошибку, где-то проговорится или что-то в этом роде. Я так больше не хочу, некромант. Похоже, ты — единственный, кто может ответить на мои вопросы. Точно так же, как и я — тоже единственный, кто знает ответы на твои.
— И что? — стараясь выдержать спокойный тон, отозвался Фесс. — Да, у меня много вопросов. Первый и самый главный — что изменилось по сравнению с Чёрной башней? Ты уже не рвёшься уничтожить меня любой ценой, святой отец?
— Ответ очевиден: нет, не рвусь. — Этлау устало потёр ладонями щёки. — Мы оба стремимся к Истине, некромант. Только разными путями.
— Поразительное признание из уст верного слуги Спасителя, — съязвил Фесс.
Рысь одобрительно подмигнула.
— В этом-то всё и дело, — медленно произнёс Этлау. — Верного слуги, это верно. Но вот Спасителя ли?
Фесс лишь немалым усилием удержал на месте готовую отвалиться челюсть. Этлау усомнился? Светоч веры, кремень, готовый отправить весь мир в Серые Пределы, если это будет означать победу его бога?..
— Я не случайно упомянул наш, м-м-м, спор с магами, — тем временем продолжал инквизитор, явно заметив растерянность Фесса. — Они замыслили покушение. Попытка уничтожить меня с помощью магии провалилась. И тогда Мегана в отчаянии решилась на последнее средство. Вместе с наёмником пырнула меня ножом. Ударила в лёгкое, а её головорез полоснул по горлу. Вот, смотри. — И Этлау решительно распахнул инквизиторский плащ, распустил завязки рубахи.
Рыся целомудренно отвернулась.
Горло инквизитора действительно пересекал тонкий багровый шрам, совсем ещё свежий. Свежим оказался и след на боку.
— Удостоверься, что это — следы от настоящих ран, некромант. — Этлау оставался убийственно серьёзен. — Мне нужно твоё доверие.
— Я верю, — спокойно отозвался Фесс. Неважно, на самом деле, подлинные это шрамы или нет. Гораздо важнее — что же в конечном итоге хочет ему предложить этот хитрый лис?
— Раны, как ты понимаешь, смертельны. Но я подготовился, я хорошо подготовился. Я остался в живых, а Мегану пленил и доставил в… в соответствующее место, не в Аркин, предупреждаю сразу, искать её здесь бесполезно. Сейчас она под надёжной охраной…
— Зачем мне это знать, святой отец? Этлау облизнул пересохшие губы.
— Я стараюсь быть откровенным, Неясыть. Поверь, это вовсе не просто после долгих лет… когда говорить можно только то, что… — Он махнул рукой. — В общем, Мегана сейчас в наших руках, в руках святых братьев. Однако ей ничего не угрожает. Я не собираюсь мстить.
Фесс выразительно поднял одну бровь.
— Да-да, не собираюсь. Потому что я понял — отчего они хотели убить меня.
— Не будет ли досточтимый отец-экзекутор любезен развеять тьму моего невежества по этому предмету?
— Язвишь, Неясыть… — вздохнул Этлау. — Ну, неужто сам не догадаешься? Или уже догадался, но просто не хочешь говорить, всё ждёшь меня? Ладно, оставим. — Инквизитор запахнул плащ и подался вперёд, глядя некроманту прямо в глаза. — Они решили, что я — слуга Тьмы. Такой же, как и ты.
— Вот даже как, — только и смог вымолвить Фесс. Похоже, отец-экзекутор преуспел по крайней мере в одном из своих начинаний — сегодня ему уже дважды удалось удивить некроманта.
— Не «даже как», а именно так. И не смотри такими глазами, дочь моя, я говорю чистую правду. — Рысь сердито фыркнула. — У тебя славная дочурка, некромант. По-хорошему завидую.
Девочка-дракон скорчила гримаску.
— В нашем мире тьма-тьмущая обездоленных, нищих, сирот. В любой деревне крестьянин в голодное время с радостью продаст тебе младенца, да ещё и будет молиться за твоё здоровье, потому что так выживет и этот малыш, и другие его дети, — бросила она. — Возьми ребёнка, стань просто отцом, а не только лишь «святым» или «преподобным».
— Твоя дочь умна, откровенна и справедлива. — Этлау повернулся к Фессу. — Да, ты права, прекрасное дитя. Очень надеюсь, что у меня останется достаточно мирных, спокойных дней, чтобы вырастить… — Он резко оборвал сам себя. — Речь не о том, Неясыть. Маги Ордоса и Волшебного Двора решили, что я — слуга Тьмы…
— Это ты уже говорил, инквизитор. Пожалуйста, переходи к главному.
Щёки Этлау покрывал лихорадочный румянец, единственный глаз блестел — инквизитор явно пребывал в страшном волнении.
— Ректор Ордосской академии, Анэто, взбунтовал ряд полков армии, что была собрана для штурма Чёрной башни. Они двигаются на юг, к Аркину.
— О-о, — как мог насмешливо протянул Фесс, хотя ему, конечно, было совершенно не до смеха. — Святой Престол оказался меж двух огней. С севера надвигается армия магов, полная решимости довести до конца начатое Меганой, с востока подступили птенцы Салладорца, да ещё и моя армия мёртвых!
— Ты совершенно прав, — без тени улыбки ответил инквизитор. — На самом деле Святому Престолу угрожает ещё больше врагов, просто ты не о всех слышал. Из Добровольного заточения вышли эльфы Нарна, вступив в альянс с Вечным лесом. Королева Вейде отринула давнюю унию с Инквизицией.
— Надо же, — притворно удивился некромант. — Все Предали, ну буквально все! Никому нельзя верить в наши Дни, решительно никому!
— Ты, Неясыть, сегодня изрекаешь исключительно прописные истины. — Этлау и глазом не моргнул. — Но — любезность за любезность — зачем ты проник в Аркин?..
— Нет, преподобный, — покачал головой Фесс. — Ты хотел говорить, не я. Вот и договаривай до конца. Предложить мне союз?
— В известной степени, — кивнул инквизитор. — Но меня волнуют не полки поури, не подъятые тобой мертвецы и даже, как ни странно, не птенцы Салладорца. Меня волную я, если можно так выразиться.
Костяшки стиснутых и переплетённых пальцев отца-экзекутора побелели.
— После того удара, — глухо сказал он, морщась, словно от боли, и проводя пальцами по шраму на горле, — после того, что я пережил под заклятьем магов… во мне родились сомнения. Я ведь умирал один раз, Неясыть, умирал в Арвесте, и был возвращён к жизни Спасителем. Возвращён для особой миссии, как мне тогда казалось. А сейчас… знаешь, некромант, где-то я даже благодарен Мегане и остальным. Они, конечно, мятежники, вольнодумцы и ересиархи. Но они оказали мне великую услугу. Догадываешься, какую? Они явили мне поразивший меня недуг. Страшный и, возможно, неизлечимый. Но я, скажу просто и без патетики, предпочитаю смотреть прямо в лицо грядущему, пусть даже и лишь одним глазом.
— И ты хочешь, преподобный…
— …чтобы ты, с кем непосредственно говорила Тьма, — понижая голос до шёпота, наклонился вперёд инквизитор, — чтобы ты помог мне отыскать ответ.
— За просто так? За твои красивые глаза, то есть один-единственный красивый глаз?
— Ну, почему же «за просто так», — оскорбился святой отец. — Ты помнишь, с чего я начал разговор? Прадд, Сугутор и Рысь — эти имена для тебя ещё хоть что-нибудь значат?
— Предположим, — как можно спокойнее отозвался некромант. — Предположим, отец-экзекутор. И что дальше? Ты хочешь сказать, что они были живы всё это время? Ложь, Этлау. Я бы знал.
— Я тебе их покажу. — Инквизитор не отвёл взгляда.
— Живых или мёртвых? — Кулаки у Фесса сжимались сами собой. Рядом глухо ворчала Рысь-драконица, по-прежнему тискавшая рукоять сабли.
— Ты всё увидишь.
— Живых или мёртвых?! — взревел Фесс, одним движением оказываясь около сидевшего инквизитора и сгребая его за грудки.
Этлау не сделал попытки освободиться, но некроманту показалось, что с таким же успехом он может пытаться сдвинуть с места конную статую кого-нибудь из древних мельинских императоров.
— А говорил — без магии, — вспылила Рыся. Этлау небрежно отмахнулся.
— Вновь повторю — ты мудра, дитя. Это сидит во мне, вгрызлось так, что… — Он только покачал головой. — Тут не поможет никакой негатор.
Некромант отпустил экзекутора. Тяжело дыша, отступил, почти рухнул на грубую скамью.
— Пока не добьюсь от тебя правды…
— Не станешь ничего делать, верно? Понимаю, понимаю. Ну, хорошо, скажу так: орка и гнома ты, наверное, ещё сможешь вернуть к жизни. Тут помогут только твои знания. А вот с девушкой всё куда хуже…
«Её нет ни среди мёртвых, ни среди живых», — припомнилось Фессу.
— Я смогу провести вас к ним, — продолжал обещать Этлау. — Всё уже приготовлено. — В углу валялся небрежно брошенный мешок. — Там одеяния святых братьев. Мне никто не дерзнёт задавать вопросы.
Сердце Фесса бешено колотилось. Он ведь уже слышал эти речи — давным-давно, кажется, в совершенно иной жизни, в иссушенной салладорской пустыне, окружённый войском всё того же преподобного Этлау. Отец-экзекутор второго ранга Иероним, из эгестской консистории. Тогда он им не поверил. Счёл — и не без оснований — хитро расставленной ловушкой. Не поддался.
Выходит, отцы-инквизиторы не лгали?..
Он быстро взглянул на Рысю. Она явно тщилась что-то ему сказать, но, увы, негатор отца Этлау блокировал даже врождённую способность драконов к мыслеречи.
Сфайрату это бы очень не понравилось, мелькнула мысль.
— Что ж, пойдём. — Кажется, голос меня таки выдаёт», — подумал Фесс. — В конце концов, напасть ты мог и сейчас. Если, конечно, не решил покуражиться. Расплатиться за некрополь, за Кривой Ручей… за всё.
— Напасть я мог давным-давно, — кивнул Этлау. — Но мне нужно сейчас совсем иное. Сюда, пожалуйста. — Он с подчёркнутой учтивостью поднялся, указывая на дверь в левой от себя стене.
Некромант покосился на Фейруза.
Что-то было не так. С самого начала.
Ну конечно!.. Фесс подавил острое желание хватить себя по лбу.
Негатор магии. По словам инквизитора, артефакт подавлял всю магию, включая его, Этлау, собственную.
Видать, не подавлял. Или же инквизитор с присущей святым братьям предусмотрительностью оставил себе путь отступления.
Рыся тоже выразительно покосилась на смуглого паренька, правая её бровь задралась почти до самой чёлки. Тоже поняла. И скорее всего именно об этом и хотела предупредить.

Предыдущая страница 3 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 4

— Прошу за мной, — повторил Этлау, поворачиваясь спиной и первым шагая через порог. Фесс и Рыся осторожно последовали за ним. Словно сомнамбула, двинулся и Фейруз.
Низкий коридор, гладкие стены, гулкое эхо. Тьму прорезал яркий фонарь в руке инквизитора; четверо шагали подземельями Аркина, шагали в непривычной для некроманта магической тишине, если можно так выразиться: он ничего не ощущал, шёл, словно обычный смертный. Негатор чародейства получился у преподобного Этлау просто на славу.
— Скучно так шагать, — вдруг прозвенел голосок рыси. — Достопочтенный отец, могу ли я спросить?..
— Спрашивай, дитя, — слова инквизитора источали патоку.
— Ты свирепо штурмовал Чёрную башню, не щадя ни себя, ни других. Я была там. Я всё видела. После того как мы ответим на твои вопросы, ты…
— О, я понял, всё понял, — закивал отец-экзекутор. — Нет, дочь моя, я не собираюсь с вами враждовать. Ещё совсем недавно я отдал бы всё, жизнь и блаженство души, отдал бы с лёгкостью, чтобы только уничтожить проклятого Разрушителя. Ведь Разрушитель, его воплощение — одно из трёх общеизвестных пророчеств, знаменующих Второе пришествие Спасителя. Воплощение Разрушителя, прорыв Тьмы и появление Отступника, хотя с последним до сих пор не согласны многие в Курии… Я всей душой стоял за исполнение Его замысла, но… — он развёл руками, — сейчас уже не знаю, чему верить. Удар Меганы — хотите верьте, хотите нет — открыл мне глаза. Я умирал, дочь моя, умирал и воскресал, и… — Этлау содрогнулся, — я заглянул в то место, что вы, некроманты, называете Серыми Пределами. Всю мою жизнь я верно служил Спасителю. Я верил, что после телесной гибели душа моя вознесётся к Его престолу. Что мои дела будут строго и беспристрастно рассмотрены, и мне будет определена посмертная судьба…
— Что же случилось? — голос Рыси казался полон самого искреннего сочувствия.
Этлау остановился, повернулся, взглянув прямо в глаза девочке-дракону.
— Я знаю, кто ты, дитя, — негромко сказал он. — Ты — тот дракон, с которым мы схватились у башни. Ты изменила облик, но сущность твоих пращуров от меня не спрячешь. И это ещё один проклятый дар, которого я страшусь. Я знаю, ваш род наделён способностью везде и всюду отличать правду от лжи, вы легко читаете в людских душах… я говорю тебе правду, дитя, когда кинжал Меганы дошёл мне до сердца… я умер. На краткий миг, но я умер. Я не чувствовал боли, ничего. Но я видел весь
Эвиал, от крайнего западного предела, залитого Тьмой, до последних укрывищ богомерзких дуоттов на востоке. И я видел… — голос упал до почти неразличимого шёпота, — я ощутил Её во мне. Куда яснее и чётче, чем стоя под истребительным заклинанием ордосских магов. Я ощутил Её во мне, понимаешь, некромант?! Так же, как, наверное, и ты ощущаешь Её в себе… После этого я был сам не свой. Плохо помню, что творилось со мной. Я убил наёмника, пленил Мегану, пытался убить Анэто… маги обратились против меня. Многие святые братья, вставшие на мою сторону, погибли… я скорблю обо всём и обо всех, но сейчас самое главное — чтобы ты смог помочь мне, Неясыть.
Не переставая говорить, Этлау повернулся и зашагал дальше по коридору.
— Вернувшись в Аркин, я был словно безумный. Я… стал другим. Совершенно иным, и даже не знаю, человеком ли. Я молился… день и ночь я просил Спасителя вразумить меня и защитить своего верного слугу от тенет Тьмы.
— Он не отозвался, — спокойно заметила Рыся. Она не спрашивала, она утверждала. — А ведь после Арвеста ты верил, что именно Он спас тебя…
У инквизитора сквозь зубы вырвался сдавленный стон.
— Да, я верил, и я думал именно так. Но… сейчас я вижу только Тьму. Чувствую только Тьму. Смотрю на себя подле Чёрной башни… и понимаю, что не был собой. Может, только в те краткие моменты, когда пытался говорить с тобой, некромант.
— Не могу сказать, что те твои речи могут служить образцом разумности, Этлау.
Инквизитор горько усмехнулся.
— Именно. Кому-то очень хотелось, чтобы мы вцепились друг другу в глотку, как два бешеных пса. Никогда не помню у себя такой ярости.
— А Большие Комары? — напомнил Фесс. — Когда ты с лёгкой душой принёс в жертву двоих, чтобы только упокоить погост и не дать мне сделать мою работу несравнимо меньшей ценой?
— Я блуждал во мраке, раньше почитая его светом, — помедлив, ответил инквизитор. — Я не ведал, что творю. Сейчас, конечно, я понимаю, что совершил немалый грех. Впрочем, здесь никто не может похвастаться незапятнанной белизной, кроме, конечно, её. — Он кивнул на Рысю. — Ты даже не представляешь, как тебе повезло, некромант. У твоей дочери чистая душа. Без единого пятнышка.
— Спасибо за комплимент, — отозвалась Рыся. — Но всё-таки, святой отец, как же быть с…
— О да, с птенцами Салладорца, ордосскими магами и всем прочим? Видишь ли, умеренная и побеждённая слугами Спасителя Тьма, бесспорно, полезна для оздоровления души народной, — в голосе инквизитора послышался давно знакомый некроманту пафос. — Угроза Тьмы сдерживает гибельные страсти. Я не знаю, что случится с Эвиалом, если по милости Спасителя в один прекрасный день мы каким-то образом избавимся от Неё. Мне не нужны катастрофы. По секрету и только между нами, я вполне смирюсь с существованием этого Зла. Да, будут оживать кладбища, умруны станут нападать на мирные деревни, но это зло понятное, и, как бороться с ним, известно…
— Например? — не сдержавшись, осведомился Фесс.
— Например, не чинить препятствий факультету малефицистики, — отозвался инквизитор. — Разумеется, «не чинить препятствий» следует понимать «не чинить оные сверх необходимого». Это понял даже Святой Престол, выпустив соответствующую энциклику, тебе должны были о ней говорить, бедняга Иероним, да… Профессия некроманта требует особых людей, это яснее ясного. Не новых Салладорцев, нет. Именно таких, каким ты был, Неясыть, когда сошёл на причал несчастного Арвеста. Простых и честных бойцов с реальным и конкретным злом, которое выбирается из могил и разрывает людей в клочья, неважно, взрослых, стариков или детей, вплоть до младенцев в колыбелях. Святой Престол раньше тоже мог ошибаться, говорю я сейчас, и это именно мои слова, а не вложенное в мои уста… неведомо кем.
Вот что я бы хотел видеть, с известными изменениями — то, как выглядел Эвиал до того, как ты появился в нём, Неясыть.
— Не слишком ли поздно, инквизитор? Западная Тьма нашла дорогу за очерченные ей пределы. Чёрная башня — ясное тому доказательство.
— Не поздно, — покачал головой Этлау. — Я верю, что не поздно. Пока Ей нужны человекоорудия — ещё ничего не поздно.
— План твой, конечно, хорош, святой отец, — заметил Фесс. — Но я решительно не вижу путей к его осуществлению.
— Если бы я видел их сам, не сомневайся, Неясыть, я бы уже посвятил тебя во все подробности. Пока же… мне нужен ответ на мой вопрос.
Коридоры ветвились, расходились, сплетались и вновь расплетались, несколько раз отец-экзекутор отпирал тяжёлые железные двери, со скрипом поворачивавшиеся на покрытых ржавчиной петлях.
— Для чего тут вырыли все эти лабиринты? — осведомился некромант. — Тут же ничего нет, совсем ничего!..
— Ты просто не видишь.
Этлау остановился прямо посреди коридора, протянул руку, нашаривая какой-то одному ему ведомый выступ на гладкой стене. Послышался глухой рокот, и плита опустилась. За ней открылась железная дверь, даже не дверь, а дверища, которой позавидовали бы многие цитадели.
— Здесь помещались заклинательные покои, когда Святой Престол не жалел сил на разработку наших собственных магических систем, — пояснил Этлау. — Со временем, к сожалению, многое пришло в запустение.
— Заклинательные покои… — пробормотал некромант.
— Разумеется. Посуди сам, Неясыть, как мог знать сюда дорогу простой мальчишка, совсем недолго прослуживший у нас подпалачиком? Ты оказался очень неосторожен, некромант. А вот сейчас начнутся куда более интересные места, так что я, пожалуй, даже приглушу свой негатор. И чтобы ты сам лучше почувствовал, куда попадаешь, и чтобы не привлекать излишнего внимания. Среди святых братьев есть такие, чьё внимание сейчас… было бы нежелательно, — дипломатично закончил преподобный.
Мгновение — и на Фесса словно обрушилась лавина. Такое чувство, наверное, бывает у человека, долго проходившего с плотными затычками в ушах и, наконец, вынувшего их, причём на самом краю рыночной площади, где идёт большое гулянье.
Магия пронзала каждую сажень аркинских подземелий. Невольно некромант вспомнил, как, распятый, лежал на решётке — там, под серым небом, на лобном месте, лишённый всех сил, не могущий обратиться к чарам. А здесь — здесь каждый камень был пропитан волшебством. Скала цепко хранила память прозвучавших некогда заклинаний.
— Прислушайся, прислушайся получше, некромант, — заметил Этлау.
Фесс последовал совету.
…Здесь смешались все мыслимые и немыслимые виды чародейства. Здесь не брезговали даже человеческими жертвоприношениями, пытаясь подобрать ключи к тайне неупокоенности. Великий секрет, столь тщательно оберегаемый в Аркине; Этлау выдавал его небрежно, почти играючи. Конечно, Большие Комары Фесс не забыл бы вовек… но знать, что святые братья долго и упорно разрабатывали изуверский ритуал, долго учились управлять высвобождающейся силой… Добились, правда, всё равно немногого, если вспомнить, как по-варварски распорядился одноглазый отец-экзекутор свалившейся на него после обряда мощью.
— Нам дальше, — негромко сказал священник, глядя на нахмурившегося некроманта.
Тесные лестницы винтами врезались в плоть скалы. Стёртые ступени вели всё глубже, глубже и глубже, потолки сделались совсем низкими, Фессу пришлось согнуться в три погибели; стали попадаться широкие ниши, в них желтели кости — и притом отнюдь не всегда человеческие. Ржавые цепи тянулись к врезанным в стены кольцам; пустые глазницы черепов, казалось, провожали некроманта полными ненависти взглядами.
Аркин ничуть не уступил бы в этом Ордосу, чьи подземелья, по слухам, тоже хранили немало зловещих тайн, о которых Белый Совет вообще и милорд ректор в частности предпочли бы забыть как можно крепче.
— Сейчас нам придётся выйти в места не столь дикие, надевайте инквизиторские плащи, — проронил Этлау, останавливаясь у очередной железной двери. — Там будет охрана, ничего не говорите, просто идите, и всё. Негатор я снова приведу в действие, так будет безопаснее.
Гм, подумал некромант. Безопаснее? Но разве его действие не заметят?
Последние слова Фесс произнёс вслух.
— Могут заметить тебя, Неясыть. Негатор, подавляя всю и всяческую магию, одновременно и не даёт никому обнаружить тебя посредством чар.
Рысь взялась одевать Фейруза, по-прежнему ничего не соображавшего и подчинявшегося ей, словно тряпичная кукла.
— Ну, готовы? — Инквизитор с трудом сдерживал нетерпение. — Пошли.
И он распахнул дверь.
За нею оказался широкий и хорошо освещенный коридор, с высокими арочными потоками и гладкими, тщательно отшлифованными плитами на полу. По стенам горели не чадные факелы, а аккуратные масляные лампы. Здесь, в отличие от оставшихся позади подземелий, оказалось на удивление многолюдно. Взад-вперёд то и дело сновали озабоченные святые братья, кто с грудами каких-то древних книг, кто со свитками казавшихся ещё более старыми пергаментов. Возле многих дверей, заметно отличавшихся ухоженностью от той, через которую они только что прошли, стояли стражники — но не братья-инквизиторы, чего мог ожидать Фесс, а разнообразно вооружённые люди-воины. Некроманту хватило одного взгляда — судя по ухваткам, перед ним, несомненно, были сотоварищи тех, от кого он еле ушёл живым в Вечном лесу.
Завидев Этлау, святые братья, все как один, низко кланялись отцу-экзекутору и просили благословений. Преподобный никому не отказывал, с важным видом осеняя склоняющиеся головы косым крестом Спасителя.
Они благополучно миновали три поста, где хватило одного взгляда Этлау, чтобы воины тотчас расступились, униженно кланяясь и прося прощения за задержку его преподобия. На спутников отца-экзекутора стражники косились, но вопросов задавать не решились.
— Теперь сюда, — одними губами сказал инквизитор, когда они оказались возле широких двустворчатых дверей в глубине полуовальной ниши.
Стражу здесь несло аж четверо воинов, двое людей, гном и половинчик, ещё одно напоминание о схватке в Вечном лесу.
— Преподобный отче, — поклонился высокий, наголо бритый тип с внушительными мускулами и парой мечей наголо.
— Да пребудет с тобой благословение Спасителя нашего, — отозвался Этлау, поднимая руку и сотворяя знамение.
— Направляетесь, преподобный?..
— Особая камера, Эзра. Как обычно.
— Особая камера… — Названный Эзрой воин подошёл к высокой конторке, раскрыл внушительного вида амбарную книгу в кожаном переплёте. — Преподобный отец-экзекутор Этлау… особая камера… и с ним трое… — Он поднял голову, взглянул на Фесса, изо всех сил старавшегося ссутулить плечи и смотреть исключительно в пол. — Кто такие, звать как, должности, звания?
— Мои новые помощники, — небрежно бросил инквизитор. — Вэл, Вэнна и Трист. Из западного Семиградья, только сегодня прибыли в Святой город.
— Вэл… — сопя, Эзра выводил каллиграфические руны. — Он…
— Младший экзекутор. Вэнна и Трист — послушники, — в голосе Этлау слышалось хорошо разыгранное нетерпение.
— Прощения прошу, преподобный, сами знаете, служба… — принялся оправдываться воин.
— Знаю, что служба, и хвалю за добросовестность, — важно произнёс инквизитор.
Воин ещё что-то говорил, однако Этлау уже повернулся к нему спиной и начал спускаться. Лестница оказалась совсем уж узкой, так что протискиваться приходилось едва ли не боком; и, пока они не скрылись за поворотом, спиной Фесс всё время ощущал пристальный взгляд того самого Эзры.
Поворот — и некромант тотчас забыл о стражнике. Потому что Этлау, делано кряхтя, отпер громоздкий, явно не гномьей работы замок, сдвинул тщательно смазанный внушительный засов и…
Всё это время он не верил. Ждал, что Этлау резко развернётся, оскалится в гнусной ухмылке, даст команду — чтобы из всех углов выбежали святые братья с сетями и прочей ловецкой снастью. Инквизитор может сколько угодно притворяться искренним, но на самом деле… Стоп!
Негатор инквизитора давил, словно некромант нырнул на большую глубину. Здесь, наверное, было сосредоточено магии больше, чем во всём остальном Аркине.
…Маленькая, тесная каморка, стены, пол, потолок — нагая скала. Её высекли в живом камне, не жалея ни времени, ни усилий. Отсюда никуда нет хода, здесь не спрячешь потайные двери.
Три грубо сколоченных стола, столь же древние, как и всё в этих подземельях. А на столах…
Три тела.
На негнущихся ногах Фесс шагнул вперёд.
Много воды утекло, много прошло времени с того дня, как они в последний раз сражались все вместе. Товарищей некроманта явно сохраняла магия — казалось, они просто спят, никаких следов тления.
Рысь-драконица до боли вцепилась Фессу в локоть.
…Их раны затянулись. Исчезли следы крови. Волосы аккуратно расчёсаны, удлинившаяся до середины груди борода Сугутора — тоже. Оружие сложено в ногах.
…Зеленоватый череп орка тщательно выбрит, оставленный длинный оселедец аккуратно перевит шнурком с нанизанными на него амулетами и оберегами. На щеках— знакомые татуировки: клан Алого Камня, род Арива. …Фесс долго не мог заставить себя взглянуть на лицо Рыси, беглого ассасина Храма Мечей, той, что первая пошла за ним добровольно, по воле сердца — ведь даже Прадд и Сугутор, верные друзья, товарищи во всех бедах, изначально были посланы к нему Академией.
…Она спит, конечно же, просто спит. По плечам раскиданы отросшие каштановые волосы, удивительные эльфьи глаза плотно закрыты, пушистые ресницы не дрожат. На правой скуле — тонкий, едва заметный шрамик: след, оставленный в Эгесте мечом-бастардом воина инквизиции.
Страж Храма, так и не поверивший, наверное, что он, Фесс, никакой не Рыцарь Мечей.
…Каковых Мечей с ним уже и нету. Он заскрежетал зубами, похоже, даже застонал, не слыша собственного стона. Не так и много дней прошло по обычному человеческому счёту — словно вчера встретил мечущийся по Эгесту некромант странную девушку, взявшую «под защиту» забытую всеми деревушку, встретил и одолел в честной сабельной рубке, только лишь для того, чтобы привести на холодные заснеженные улицы Эгеста, где они и приняли свой последний бой.
Но сейчас одежда Рыси-первой чиста и не смята. Лицо хоть и бледно, но без трупных пятен. Она… жива? Или — не жива и не мертва, если верить всему, что привиделось некроманту во время его странствий. «Её нет ни среди мёртвых, ни среди живых». Он не посмел коснуться её щеки. Просто стоял и смотрел. Кажется, из глаз катились слёзы — он их не замечал. Рысь-вторая, девочка-дракон, оказалась решительнее. Шагнула к недвижной воительнице, осторожно коснулась тонкими точёными пальчиками лба, висков, шеи…
— Убери свою мерзость, инквизитор, — бросила она, Не поворачиваясь.
— Ты о негаторе, дитя?
— Именно. — Драконица сжимала обеими руками бледную кисть мятежного Стража Храма.
— Слово… — прохрипел Фесс. — Даю слово, что не…
— Хорошо, — с необычной кротостью согласился инквизитор. — Приготовься, Неясыть.
Предупреждение оказалось нелишним. Грохочущий незримый поток, яростный водопад, горная лавина — Аркин таил в себе океаны силы.
Можно только гадать, во что обошёлся бы мне штурм, мрачно подумал некромант. Мало приснопамятного Эгеста?
— Спасибо, — коротко кивнула Рысь. И вновь повернулась к воительнице — что-то ворожить, водя ладонями над её лицом и грудью.
Некромант взглянул на гнома и орка. С ними всё казалось проще, они ещё больше стали напоминать обычных спящих. Широкая ладонь Сугутора была раскрыта, и Фесс осторожно коснулся каменных, всей жизнью натёртых мозолей.
Холодные. Холоднее льда. В них нет жизни. «Сон» его другой — лишь видимость. Они мертвы.
…Зачем я шёл сюда?..
У некроманта вырвался рык, в котором не оставалось ничего человеческого.
— Ты солгал, Этлау. — Рысь резко повернулась к инквизитору. — Ты показал нам три мёртвых тела. Магия сохраняет их от тления. Нехитрый трюк, на такое способны даже деревенские ведьмы… вернее, были способны, пока их всех не истребили. Твои предтечи, между прочим. Ну что, ты хочешь сказать, что завёл нас в ловушку? Что твой план наконец-то сработал?
Инквизитор попятился, что-то забормотал. Однако негатор магии в действие так и не привёл.
— И об этой несчастной я могу сказать — её душа бродит, неприкаянная, вырванная из тела жутким заклинанием, — продолжала Рыся, наступая на Этлау. — У вас тут не завелась пара-тройка своих собственных некромантов?
— Тихо, дитя моё, тихо! — Этлау замахал на Рысю широкими рукавами. — И ты, Неясыть, тоже. Послушайте меня, оба. Это — величайшая тайна Святой Инквизиции. Когда схватка на площади закончилась, твои друзья, Неясыть, умирали. Их не удержали бы от смерти никакие лекари. Но… случилось чудо. Тогда я, многогрешный, приписал его особой милости Спасителя. Сейчас я уже так не думаю. — Он торопился, захлебываясь словами, точно и впрямь боялся, что Фесс ему не поверит. — Тем не менее мы сделали всё, что могли. Уже тогда святые братья понимали, какой страшный противник этот некромант Неясыть, но понимали также, чем его можно зацепить.
— В Салладоре это у вас получилось не слишком хорошо…
— Согласен, согласен, — поспешно закивал Этлау. — Но речь не о том. Раны твоих друзей были смертельны, некромант. Однако, к нашему полному изумлению, первые же усилия лекарей дали плоды. Воодушевлённые, мы обратили все наши силы к отражению смерти, да простится мне высокопарный слог. И… мы отразили её! Правда, мы не смогли излечить твоих спутников, только… сохранить, вот так, как ты видишь. Но они не мертвы! Хотя ты, дитя, совершенно права с воительницей — где её душа, нам поистине неведомо.
— А где души орка и гнома, вам, конечно же, известно? — напирала Рысь.
— Известно, — кивнул инквизитор. — Вернее, известно мне. На самом пороге Серых Пределов. И… мне вид но, кто их там удерживает.
— Кто же? — разом вырвалось и у Фесса и у драконицы.
— Она. Наш враг из Чёрной башни, — еле слышно проговорил отец-экзекутор. — Если ты помнишь, некромант, Она тогда почти что прорвалась в Эгест. Ты призывал Её настолько хорошо, что все защитные барьеры, ещё охраняющие наш мир, готовы были рухнуть. Ты ведь знаешь, что случилось в Эгесте после того, как ты… исчез оттуда?
— Не знаю. Но к делу это не относится. — Фесс не мог оторвать взгляда от бледных щёк Рыси-первой. — Расскажешь потом, преподобный, если у нас останется время.
— Хорошо; так вот, Она почти уже шагала по улицам; Её сила была везде. И… Она сохранила жизнь твоим спутникам. Я не мог в это поверить, это… То есть я понял, кто действительно спас их, только после того, как сам получил… ножом под ребро… — По лицу Этлау раскидывались алые пятна. — Тогда я думал… считал… А теперь — вот ведь оно как… — бессвязно закончил он, нелепым жестом разведя руки, словно в полном недоумении.
— Ты хочешь сказать, что Западная Тьма сохранила жизни моим друзьям, а вы — вы сохранили тела? — медленно, почти по слогам, проговорил некромант. — Но я вижу только три мёртвых тела. Я отлично помню, как Поднимать и упокаивать зомби, но не знаю, как вернуть умерших к жизни. Боюсь, ты переоценил мои способности, инквизитор. Тем не менее я… я благодарен тебе, несмотря ни на что. Мои друзья могут быть с честью преданы земле по обычаям своих народов… И потом — я ведь долго оставался в Чёрной башне, инквизитор. И Она, Западная Тьма, ни разу не сказала мне ни слова о том, что моих спутников можно вернуть из Серых Пределов.
— Как и все правители на свете, Она говорит только то, что необходимо подданным, дабы они делали ожидаемое от них, — философски заметил инквизитор.
— Ты так много общался с Нею?
— Нет. Но правители все одинаковы, что во плоти, что бесплотные. Не такая уж большая разница меж Нею и диким шаманом из дальнего Харра. Послушай меня, некромант! Твоих друзей можно оживить, я верю…
— «Верю» или «знаю»? И если последнее — то как?
— У тебя очень много вопросов, Неясыть. Ты не забыл, что у меня тоже кое-какие имеются?
Фесс скрипнул зубами.
— С тобой, преподобный, разве забудешь?..
— Я обещанное сделал.
— Ты показал мне трупы, — медленно закипая, но всё ещё сдерживая гнев, проговорил некромант. — Трупы, инквизитор, мёртвые тела! Не знаю, что ты тут нёс об «оживлении» и «всём моём искусстве». Всё моё искусство тут бессильно, и ты…
Этлау вздохнул. Скинул плащ, поддёрнул рукава широкого инквизиторского облачения.
— Смотри, маловерный. Я проделывал это не один раз. Откат будет очень силён, но… нужно же мне тебя убедить.
Отец-экзекутор подошёл к неподвижному Сугутору. Глаза гнома были закрыты, руки — бессильно раскинуты. Этлау положил обе ладони ему на грудь и замер. Губы инквизитора шевелились, но слов Фесс разобрать не смог.
Зато со внезапно режущей ясностью ощутил, как вдруг близко, совсем рядом оказались Серые Пределы. Стены камеры таяли, фонарь угас, пропала Рыся, тела орка и Рыси-воительницы, остались только он и Этлау над бездыханным Сугутором.
Отец-экзекутор пустил в ход действительно великую силу. Да, Фесс сразу ощутил в ней привычный привкус «от Чёрной башни». Было здесь немало и классической магии Спасителя, но — не только.
Третье. Что-то третье, чего Фесс не мог понять — только уловить, да и то с трудом.
Миг, другой, третий; инквизитор застыл неподвижно, лицо окаменело; а вот гном внезапно застонал и слегка пошевелился. Веки дрогнули, приподнялись, показалась мутная блескучая полоска глаза.
— Сугутор! — вырвалось у Фесса. Некромант одним прыжком очутился рядом… лишь для того, чтобы увидеть, как, тяжко всхлипнув, начал оседать обмякший инквизитор, а глаза гнома вновь закрылись, плечи опустились обратно на столешницу.
Наваждение сгинуло. Они стояли в той же самой камере, всё так же горели масляные лампы; вот только отец Этлау теперь не стоял, а лежал. Глаза инквизитора закатились, по подбородку стекала слюна.
— Папа! — Рысь-драконица оказалась рядом, обняла его, крепко прижалась.
— Ты видела, дочка? Ты видела?..
— Видела, и не только, — шепнула она. — Душа гнома… она возвращалась. Честное слово, папа, я такого никогда не… и мама тоже… память крови молчит, вернее, говорит — небывалое!
— Небывалое… — эхом повторил Фесс, по-прежнему не отрывая взгляда от сомкнувшихся век гнома.
Что это было? Иллюзия, до которых так охоча и в которых так сильна Западная Тьма? Иллюзия, которую почета невозможно отличить от реальности? Или инквизитору действительно удалось небывалое, что — если верить священным книгам Церкви Спасителя — доступно было только Ему?
— Давай поднимайся, Этлау. — Фесс подхватил обвисшего инквизитора под мышки, приподнял. — Нашёл время валяться… вставай… — Он затряс отца-экзекутора, словно пёс схваченную за загривок крысу.
Нет, слишком силён был откат. Тряси сейчас инквизитора, не тряси — не поможет.
Рысь подскочила к двери, прижалась, к чему-то прислушиваясь.
— Нет, не идут, — удовлетворённо сообщила она. — Нет смысла, папа, не надо…
Фесс только кивнул.
Делать. Что-то делать, немедленно, всё, что угодно. Делать или даже сражаться, пусть насмерть — чтобы хоть на время уйти от проклятого вопроса, взаправду Этлау сумел на миг вернуть душу бездыханному Сугутору или это лишь только видение, насланное Сущностью? Или… неважно кем, если Сущность, к примеру, не может дотянуться до святая святых Аркина.
— Пап, ты сделаешь, как он просил?
Рысь-драконица. Смотрит в глаза, резко, пронзительно. И всё время оглядывается на тонкий профиль другой Рыси, первой, в чью честь и получила это имя.
— Аэсоннэ… дочка… — невольно некромант вспомнил истинное имя юной драконицы.
— Ну конечно, сделаешь, — закончила она за него, осторожно поглаживая по плечу. — Пап, ты не думай. Я не… я тебя пойму, — решительно закончила она.
— Вот он, союз с инквизицией, — пробормотал Фесс, всё ещё удерживая висящего на руках безжизненного отца Этлау. — И наступающие на Аркин маги. И Птенцы. И наши собственные поури. И… и Фейруз.
— А ключ, папа? Что с ключом? То, за чем мы сюда шли?..
У Фесса вырвалось нечто вроде свирепого, рыкающего выдоха.
Ключ. Да, понятно, как же без него. Но… Этлау, будь ты проклят, очнёшься ты когда-нибудь или нет?!
Рысь поняла его. Коротко, без замаха, хлестнула инквизитора по щеке, раз, другой и третий.
И — то ли помог сей старый, как мир, способ, то ли Этлау пришёл в себя сам — но глаза отца-экзекутора открылись, мутные и красноватые, словно после долгой ночной попойки.

Предыдущая страница 4 Следующая страница


5 Ник Перумов

— Ох… о-ох, ох… не надо, дитя моё, не надо, вполне достаточно…
— На ногах стоять можешь, инквизитор? — получилось грубовато, но иначе Фесс сейчас вообще не мог.
— Чтобы убраться отсюда, сил хватит, — сухо отозвался Этлау. Он быстро овладевал собой. — Особые камеры, к сожалению, рядом с главным хранилищем аркинских архивов Святого Престола. Думаю, Неясыть, тебе было б небезынтересно в них заглянуть…
— Мне ещё предстоит заглянуть кое-куда. — Фесс поставил инквизитора на ноги. — Ну, выводи нас отсюда, преподобный отче. Не люблю оставаться в долгу. Не зря ж говорят, мол, инквизитор во взаймодавцах — не к добру.
Этлау растянул губы в подобии улыбки, постоял некоторое время, тяжело опираясь на стол.
— Идём, идём, некромант. Обратно в заброшенные катакомбы. Там есть несколько подходящих залов. Уму непостижимо, сколько труда в это вбито…
Тем же порядком они выбрались из особой камеры, Фесс с трудом заставил себя не оглядываться, словно не хотел выказывать слабости перед инквизитором.
— Всё в порядке, преподобный отче? — медовым от почтительности голосом осведомился всё тот же Эзра. — Вы бледны, преподобный. Не требуется ли помощь?
— Продолжай нести службу, доблестный страж, — скрипнул зубами инквизитор.
— Не нравится мне этот Эзра, — шёпотом закончил Этлау, когда они уже шагали по широкому подземному коридору, вежливо сторонясь, чтобы пропустить куда-то торопящихся и очень озабоченных монашков с охапками манускриптов. — Таким, как я, обычно не задают вопросов.
— Кто-то заподозрил самого преподобного? — ехидно осведомилась Рысь-драконица.
— В Аркине всё возможно, — коротко отмолвил Этлау.
— Но разве есть кто-то ещё, способный помериться силами с…
— Есть, — ещё резче бросил инквизитор. — Если не один человек, то… их совокупность, скажем так.
— Несмотря на знаменитый негатор? Кстати, как преподобный вступил во владение им? — Хватит отсиживаться, некромант. Этот самый «негатор» памятен ещё с Кривого Ручья. — И, кстати, раз уж пошёл такой разговор — почему этого негатора не было возле Чёрной башни?
— Хорошие вопросы ты задаёшь, Неясыть… — Против всех ожиданий глубокий вздох Этлау казался искренним. — Раньше мною владела гордыня. Великая гордыня, не стану скрывать. Мне казалось, что мои сила, таланты и умения… имеют начало во мне, проистекают от моей глубокой и сердечной веры, от моей преданности Спасителю… Сейчас я в этом усомнился.
«Давно пора». Фессу очень хотелось сказать это вслух.
— Мы с тобой слишком долго оставались врагами, Некромант.
— Едва ли мы можем стать союзниками, Этлау. Ведь ты долго и неотступно преследовал меня, и до Чёрной башни, и после.
— Всё верно, Неясыть. Я преследовал тебя. Будучи уверен, что я, воин Добра и Света, стою на пути кошмарного порождения Тьмы и соответственно Зла. Чтобы остановить тебя, годились любые средства.
— А что же теперь, ты уже не считаешь меня, преподобный, этим самым «кошмарным порождением Тьмы»?
Рысь хихикнула.
— Считаю, — очень серьёзно и без тени насмешки сказал Этлау. — Но… впрочем, это самое «но» будет зависеть от твоего ответа на мой вопрос, некромант.
Возвращались той же дорогой. Вновь тишина и мрак давно заброшенных коридоров; но отец-экзекутор, похоже, чувствовал себя тут как дома. Фесс с горечью признался себе, что одно преподобному отцу уже удалось — как следует запутать его, некроманта.
— Ничего, папа, — донёсся «шёпот» Рыси. — Я всё запомнила.
Негатор Этлау так и остался в бездействии, драконица и Фесс могли свободно обмениваться мыслеречью.
…Остановились, как и обещал бывший инквизитор, в обширном зале, совершенно пустом, если не считать пары деревянных столов, столь же древних, как и всё остальное в этих катакомбах. По полу, пересекая помещение и деля его на свого рода дольки, тянулись высеченные в камне прямоугольные желоба шириной в локоть и такой же глубины.
— Здесь когда-то практиковали алхимики. — Отец-экзекутор поставил фонарь на покрытую тёмными подпалинами и пятнами столешницу. — Приступай, некромант.
— К чему? — Рысь опередила Фесса.
— К ответу на вопрос, — терпеливо пояснил преподобный. — На вопрос о том, есть ли во мне Тьма.
— Проще сказать, что Она вообще такое, — проворчал Фесс. — Этлау, я, как в некотором роде тёмный маг, могу тебе сказать — ты совершенно напрасно зовёшь то… что на западе, Тьмою. У меня есть слово получше — Сущность. Ибо Она не Тьма и я не…
— Оставь, — махнул рукой инквизитор. — Как бы ни называть. Берись за дело, некромант.
— А что дальше? — настаивал Фесс. — Когда я отвечу тебе?
— Разойдёмся в разные стороны, — торжественно пообещал отец-экзекутор. — Ты ведь зачем-то ж явился в Аркин — явно не для того, чтобы лицезреть меня, многогрешного.
— Не для того, — согласился Фесс. — Мне тут кое-что нужно.
— Второй раз уже намекаешь, — ворчливо сказал инквизитор. — Скажи в конце концов, что именно!
Фесс заколебался. Он думал об этом, думал о союзе с инквизитором; быть может, пришла пора рассказать ему о ключе, запирающем защитные барьеры вокруг Сущности?
Нет, рано. Сейчас предстояло решить нелёгкую задачу — не просто обнаружить подпитывающее инквизитора влияние Сущности, но и показать это ему так, чтобы недоверчивый Этлау поверил сразу и навсегда.
А тогда, возможно, удастся договориться и насчёт ключа. Если, конечно, Этлау вообще представляет себе, что это такое.
— Работаем, Рыся, — коротко бросил некромант.
В своё время драконица помогала чертить идеальные по форме и донельзя сложные магические фигуры; сейчас от неё потребуется больше, много больше.
— Всегда готова, пап, — задорно откликнулась та, словно и не было ничего происшедшего, не сидели они в аркинских катакомбах в компании не слишком вменяемого инквизитора, решившего, что к нему протянула лапы Тьма (а подобные обстоятельства едва ли могут благотворно подействовать на умы верных слуг Спасителя).
Следовало торопиться. Поури без присмотра их обожаемой Ишхар того и гляди могли сами броситься на стены Святого города — без цели, без плана, просто от невыносимости ожидания и жажды крови.
— Приступай, приступай, некромант, — торопил Этлау, постоянно облизывая губы.
Приступай. Легко сказать.
Да, конечно, недостатка в Силе здесь не имелось. Аркин оставался Аркином, Святым городом, стянувшим под себя очень многое. Наверняка в его катакомбах хватило места для захваченных в древние времена артефактов — созданных, например, теми же дуоттами.
— Жаль, что мы не в Чёрной башне, — вырвалось у Фесса. — Там это прошло бы легче.
— А без неё что, не получится?
— Не мельтеши, — некромант оборвал инквизитора, и тот послушно умолк.
Опять придётся оказаться совсем рядом с Сущностью. Отправить своё незримое «я» в долгий и опасный полёт к самому краю, к тёмной границе. А ведь Сущность, конечно, в курсе того, что происходит сейчас в Эвиале и куда направился так называемый Разрушитель. Или поступить по-иному? Разъять суть инквизиторской силы?.. Нет, не получится. Это заклятье потребует месяцев и месяцев работы, рун, артефактов, редких субстанций; едва ли Этлау согласится ждать. А союз с ним — единственная надежда добраться до аркинского ключа. Если, конечно, этот ключ действительно существует.
Да, видение показало, что таинственный артефакт скрывается где-то в подземельях главного кафедрального собора. Но что он такое — никто не знал. Ясно, что искать его надо заклятьями на манер того, что он собирался использовать сейчас. Тогда, в салладорской пустыне, вместе с Рысью они вычертили магическую звезду без малого в сотню лучей, выбились из сил, добиваясь её верного баланса и ориентации; но то было в Салладоре, быть может, в Аркине всё сложится по-другому?
— Слушай меня, инквизитор. Я постараюсь показать тебе Сущность. Её саму и то, что связывает Её с Аркином. Знаю, обычная практика святых братьев заставит тебя заподозрить неладное, но могу поклясться тебе…
— Не клянись, — перебил его Этлау. — Я знаю, ты явишь мне истину. Мы оба в тупике, некромант. Ты — осознал, что становишься Разрушителем, я… я боюсь признаться себе в том, что ношу под сердцем Тьму, которую ты почему-то зовёшь Сущностью. Не трать лишних слов, Неясыть. Я могу тебе чем-то помочь?
— Да, — после некоторого колебания проговорил Фесс. — Мне надо заглянуть в тебя, увидеть корень твоей силы, инквизитор. Возможно, даже порыться в твоей памяти.
Этлау улыбнулся. И это, наверное, была первая нормальная человеческая улыбка на лице отца-экзекутора, которую довелось видеть Фессу.
— Конечно, Неясыть. Я сниму барьеры.
— А я буду держать тебя за руку, папа, — шагнула к нему Рысь. — Держать… чтобы ты не сорвался.
Некромант понимал, что имеет в виду его названая дочка. Она постарается удержать его на самом краю тёмной пропасти, куда ему сейчас предстоит заглянуть. И неважно, что, сорвавшись, он потянет за собой и её.
— Я готов, — поднялся со скамьи инквизитор. — Куда встать, Неясыть?
— Прямо против меня. Смотри мне в глаза, преподобный.
— А ничего, что у меня только один… — засомневался Этлау, словно прилежный ученик на первом уроке.
— Ничего. Главное, смотри мне в глаза и опускай все преграды. Ты увидишь то же, что увижу и я.
— Дайте мне руки, вы оба! — с неожиданной властностью приказала вдруг Рысь.
Этлау понимающе кивнул.
— Спасибо тебе, дитя. Ты добра и отважна, хочешь страховать нас?..
— Неважно, инквизитор, — насупилась драконица. — И хватит разводить разговоры, мы пришли сюда вообще-то совсем не за этим.
Этлау молча кивнул, послушно вперив в некроманта взор своего единственного глаза.
Здесь, в цитадели Святой магии, работать оказалось неожиданно легко. Огненный туман сам собой складывался в нужные пылающие руны, повисавшие в воздухе вокруг некроманта и инквизитора, впечатывавшиеся в каменный пол, застывавшие на потолке. В сознании Фесса всё сильнее и ощутимее грохотала целая сотня исполинских водопадов, он словно мчался прямо к ним верхом на спине стремительного дракона; перед его мысленным взором развёртывалась уже знакомая картина: Святой город с высоты птичьего полёта, окрестные земли, Эгест и Нарн, Пик Судеб и Вечный лес, Море Призраков, Железный Хребет, Семиградье и Эбинский полуостров, Море Надежд, Кинт, Салладор, Мекамп…
Старый Свет Эвиала. Знакомые, привычные очертания. А вот и обширные Море Ветров, Море Клешней и сами Клешни — угрожающе вытянутые на восток с запада. Утонувший Краб. И — завеса. Предел. Граница.
Чернота. И — горящая алым пламенем тонкая нить неведомо кем поставленного барьера. Руны Сущности, руны Спасителя… в конце концов, всё это — лишь символы. Использовать, наверное, их мог кто угодно, хватило бы сил воплотить это в настоящее заклятье.
Как и в прошлый раз, Фесс висел в пустоте, до рези вглядываясь в алое сияние. Как и в прошлый раз, ему пришлось бесконечно долго выдавливать из себя слово-символ Аркина. Его взор, словно отразившись от непроницаемого для магии барьера, устремился обратно, на берега Моря Призраков, низринулся к кафедральному собору, и там Фесс увидел себя. Себя, а рядом — сотканную из серебристого пламени фигурку Рыси и — Этлау, непроницаемо-чёрного, чернее ночи и даже самой Сущности, настоящего голема.
Протянуть незримую руку и дотронуться до тянущихся из-за завесы бесплотных нитей, касавшихся истинной сути инквизитора, оказалось почти невозможно. Словно раньше времени начал действовать всемогущий откат. Однако Фесс всё же достиг их, сотканные из серебристого пламени руны заплясали вокруг мрачного голема, вытягивая из него нечто вроде шлейфа тёмных лохмотьев.
Этлау действительно снял все барьеры. Оставь инквизитор хоть мало-мальскую защиту, Фессу никогда было бы не пробиться к его естеству. Сейчас некромант видел словно всю жизнь отца-экзекутора, младшего сына в большой семье, скромного, бледного послушника, младшего экзекутора, чьё рвение тем не менее заметили большие шишки в Святой Инквизиции. И потом — медленное продвижение по служебной лестнице, покорное молчание, поддакивание старшим, первый сожжённый еретик, первая человеческая жертва, первое упокоенное кладбище — пусть не слишком надолго, но упокоенное!
Арвест. Дикая битва на улицах города, огненный хаос, неумолимо наступающие когорты Империи Клешней, и он, отец-экзекутор, действительно выводящий из дымной преисподней женщин и детей.
Фесс замер, терзаемый болью настигшего его отката. Удержать этот момент! Увидеть, что же действительно произошло тогда с инквизитором, действительно ли он…
…высокие и смуглокожие, воины Империи Клешней наступали правильным строем, выставив перед собой целый частокол клинков. Широкие лезвия, насаженные на длинные рукояти, в половину копейного древка, рубят пытающихся отбиваться ополченцев; алебардисты Лесных Кантонов не видны. А вот и отец Этлау, в грязной, разорванной рясе, левая рука на перевязи, правая поднята высоко над головой; в глубине улицы — скопление чужеземных воинов в зелёных с алым доспехах.
Фесс уже видел эту сцену. Когда, вырываясь из Арвеста, имел краткий разговор с инквизитором.
Этлау внезапно вздрогнул, повернулся, словно обращаясь к кому-то невидимому. И Фесс-нынешний, из глубины аркинских катакомб, разобрал слова:
— Пришёл посмотреть на мой конец, некромант?.. Да, то был их диалог. Вот Этлау отмахивается от пущенной из вражеских рядов стрелы, вот воины Империи Клешней наконец собираются с духом и бросаются вперёд, отец-экзекутор кривится от боли, но поднимает обе руки, выдернув левую из перевязи, и красно-зелёные доспехи лопаются один за другим, словно раковины на огне. Однако не дремлют и чародеи имперцев: сверкает молния, и одновременно что-то скручивает инквизитора Узлом, швыряет прямо к стене горящего дома; он пытается приподняться, но в этот миг пылающая стена рушится прямо на него.
Удар едва не швырнул Фесса из магического пространства обратно в тварный мир. Память Этлау погасла, жизнь едва тлела в изувеченном, изломанном теле; и сейчас, сейчас…
Да. Сердце инквизитора останавливалось, он умирал. Но — умереть ему не давали. Рвущаяся из самой глубины последняя мольба отца-экзекутора была услышана. Сущностью, верно. Но не только ею.
Потом вновь удар, на сей раз такой силы, что Фесс не удержался. Он рухнул на пол, враз очутившись в аркинских подземельях, и тут уже откат взял своё.

— Значит, это правда, — первое, что услыхал некромант, едва придя в себя.
Этлау сидел у его изголовья; постелью служил застеленный плащами стол.
Инквизитор казался поразительно спокоен. Единственный глаз, полуприкрытый, расслабленно смотрел куда-то в сторону.
Явно испуганная Рысь переводила взгляд с Фесса на инквизитора и обратно.
— Спасибо, Неясыть. Или, вернее, — Этлау слабо улыбнулся, — мэтр Лаэда. Я ценю твоё доверие.
— Лаэда? — остолбенел Фесс.
— Ты отдал ему всю свою память, папа, — сердито шепнула драконица.
«Вот даже как. Инквизитор открылся передо мной, но и я — перед ним».
— Долина Магов… — почти мечтательно проговорил инквизитор. — Хотел бы я побывать там. Воистину, велик и чуден мир. Жаль только, что придётся… уходить так рано.
— Куда уходить? — вырвалось у Фесса. Этлау ничего не ответил, только махнул рукой.
— Он, кажется, собрался покончить с собой, — с долей презрения бросила Рыся. — Слабак и трус.
Этлау дёрнулся, вскинул было подбородок, однако огонь в его единственном глазу тотчас же и потух.
— Я видел Тьму, некромант. Или Сущность, если тебе больше нравится это определение. Видел Её в себе. Подозрения, — он бледно хмыкнул, — стали уверенностью. Что ж, спасибо тебе, мэтр Лаэда. Ты показал мне, что я просил. Вражды к тебе я больше не питаю. Можешь верить или не верить, но я видел… понял, как меня создавали… для чего меня создавали… Вели, как пса, науськивали на тебя… а наш спор при любом исходе шёл только на благо Сущности. И… ты разбил всё, во что я верил.
— Так уж и всё? — осторожно заметил Фесс, стараясь держаться подальше от инквизитора. Тот был явно не в себе.
— Всё, — мертвым голосом подтвердил инквизитор. — Я видел, кто спасал меня от смерти. — Она. Сущность. Но… не только. — Его пальцы с хрустом сплелись.
— Спаситель. — Рысь выплюнула это имя, словно сгнившую ягоду.
— Они оба дали мне силу, — шептал инквизитор, невидяще уставившись прямо перед собой. — Но не только они. Был там и кто-то третий. Я вижу… пальцы… руки… щупальца… зелёный свет… нет, не могу, не могу! — Он с утробным стоном откинулся назад, закрывая лицо руками.
— Хватит! — гаркнул Фесс, изрядно встряхнув преподобного за воротник. — Я тоже, наверное, «ношу в себе силу Тьмы». И ничего.
— Ничего?! — Этлау аж перекосило. — Посмотри, во что ты превратил Эвиал, мэтр Лаэда!
— Я превратил?.. Впрочем, какая разница? Думай, как считаешь нужным, инквизитор. И скажи мне, что ты намерен делать дальше?
— Остановить Её, — ровным голосом ответил Этлау.
— Какое совпадение! Это входит и в мои планы, — ядовито бросил некромант. — Но позволю тебе напомнить, преподобный отче, у тебя несколько десятков птенцов Салладорца возле самых стен. Если они возьмут Аркин штурмом, Сущность получит полную свободу.
— А ты? — Инквизитор в упор взглянул на некроманта. — Зачем ты пришёл сюда, бросив своё собственное войско из мертвецов и диких карликов-людоедов?
— Слишком много вопросов, преподобный. Ты смотрел в меня, читал моё прошлое и настоящее — так неужто не знаешь ответа?
— Ты называешь это «ключом»… — проговорил Этлау. — Ключ к замку, удерживающему Сущность и одновременно — защищающему Её. Твоё заклятье показало, что этот ключ — в Аркине. Но… Мэтр Лаэда, сейчас я ничем не смогу помочь. Если это здесь — то очень крепко запрятано. Ведь ты не смог точно определить, что это за «ключ», как выглядит, где именно спрятан. Значит, простой волшбой его не обнаружить. Надо пересматривать все накопленные Святым Престолом артефакты, обследовать их. Ты представляешь, сколько…
Он резко вскочил, сунул руку за пазуху; но поздно, слишком поздно. Тяжёлая дверь алхимического зала разлетелась вдребезги под ударом мощного заклинания; повалил густой дым, среди его клубов замелькали фигуры с клинками наголо, по особо лёгким, стремительным движениям которых Фесс легко узнал соратников той памятной четвёрки, едва не прикончившей его в Вечном лесу.
— Некромансер! — прогремело из серого облака. — Сдавайся! И ты, изменник, проклятый ересиарх!..
— Беги! — рявкнул Этлау, лицо его было перекошено: судя по всему, он пытался привести в действие свой негатор магии, но безуспешно. — Беги, я их задержу!
Воин по имени Эзра первым вырвался из дымной завесы, ловко крестя воздух парой своих мечей; недолго думая, Рысь бросилась ему под ноги, Эзра взвился в воздух, легко перескочил через неё… чего и добивалась драконица.
Шорох жемчужных крыл, гордый изгиб шеи, закованной в серебристую чешую, распахнувшаяся пасть…
Ступни Эзры ещё не коснулись пола, а в спину ему ударила упругая пламенная струя.
— Рыся! — заорал некромант.
Принимать бой со всей массой натасканных и свирепых инквизиторских псов никак не входило в его намерения.
— Бегите! — донеслось властное.
Драконица поспешно развернулась, выпустила ещё одну струю огня, но её приняли на себя, словно щит, клубы серого дыма. Что-то мерзко зашипело, серую пелену испятнало чёрным, однако драконий огонь не достиг цели, растратив мощь и жар на выжигание поставленной святыми братьями завесы. Нанести повторный удар Рысь уже не успела.
В следующий миг потолок алхимического зала лопнул. Скрытые запоры разъялись, и сверху с тяжким грохотом рухнули чёрные каменные плиты, точно входя в глубокие пазы на полу и тем самым отсекая некроманта с Рысью от Этлау, Фейруза и ворвавшихся в зал охотников.
Ну конечно, подумал некромант, святые отцы предусмотрели защиту, если какой-нибудь алхимический процесс в одном углу зала пойдёт как-то не так.
Воцарилась кромешная тьма.
Недолго думая, Рысь дохнула пламенем; в дальней стене они увидели раскрывшийся проход.
— Какая-то древняя система на случай… гм… непредвиденной алхимической реакции, — проворчал Фесс. — Очень быстрая и очень мощная. Даже голосов не слышно.
Кругом и впрямь царила мёртвая тишина. Спокойствие древних подземелий вновь вступило в свои права.
Рысь вновь приняла человеческий облик. Стояла, гневно нахмурившись и вперив взор в каменную преграду так, словно намеревалась пробурить её взглядом.
— Идём, дочка. Здесь мы уже ничего не сделаем. Преподобный отец справится лучше нас. Отговорится, отвертится. Или… прорвётся с боем. В конце концов, для него не смертелен даже кинжал в сердце. Брр!
— А Фейруз? — Рысь вдруг хлюпнула носом.
— Фейруз… — Фесс отвернулся. — Мальчишку жалко. Но ему, я надеюсь, пока ничего не грозит. А потом мы уж постараемся его вытащить.
«Если успеем», — закончил про себя некромант.
Да, святые отцы явили тут завидную прыть. Если, конечно, всё это вместе не было грандиозной провокацией, с самого начала задуманной и осуществлённой самим преподобным отцом. А что? Почему нет? Размен вполне в его пользу: он получил все сведения о том, кто такой Фесс, откуда он, и так далее и тому подобное. Этлау знает о Мечах, о Кларе Хюммель, знает… обо всём. И о Рысе-первой он знает тоже, проклятый святоша, об их с Фессом первой и последней ночи, так хорошо, так тщательно спрятанной на самое дно памяти, чтобы не кататься по постели каждый вечер, вспоминая каштановые волосы возле собственного лица и головку Рыси, доверчиво прижавшуюся к его плечу.
Но — как же ключ? Что с ним делать? Пытаться уйти, выбраться из кольца аркинских стен, в стан к поури… зачем? Чтобы взять Святой город штурмом, залить его кровью по самые крыши, чтобы алым покрылись даже шпили и флюгера?
Фесс был готов к этому. Если не удалось договориться, будем штурмовать. Аркинский ключ не может, не должен попасть в руки птенцов! Рыся права — если приходится выбирать между всеобщей гибелью и гибелью «лишь» девяти десятых, решение очевидно.
Висящая на стене лампа оказалась вполне исправной, заботливо заправленной маслом, словно вчера повешенной, чистой, без единой пылинки. Фесс засветил фитиль. — Идём, дочка.
…Они остались без проводника. Идти приходилось, руководствуясь лишь наитием некроманта да чутьём драконицы: как всегда, выручала «память крови». В конце концов, Кейден была хозяйкой обширнейших подземных лабиринтов. Пришлось кружить, подолгу брести по уныло-одинаковым коридорам и галереям; где-то рядом наверняка скрывались другие «заклинательные залы» и тому подобное, куда некромант при других обстоятельствах не преминул бы заглянуть, но, к сожалению, не сейчас.
Между собой они почти не говорили. Только односложные «направо», «налево», или «погоди, папа, я сбилась».
И всё-таки они поднимались вверх. Некромант ожидал погони, засад, перехвата; однако длинные коридоры оставались отменно пусты и беззвучны, никто не торопился занять важнейшие перекрёстки или привести в действие наверняка имеющуюся здесь систему ловушек, всем известных опускающихся решёток или каменных плит-заглушек.
— Пап, — Рысь наконец нарушила молчание. — Ты ведь тоже так думаешь, правда?..
— О чём, дочка? — отозвался Фесс, замедляя шаг. Они оказались на очередном перекрёстке: вправо и влево начинались лестницы, одна вела вверх, другая вниз.
— Что Этлау всё это подстроил? — выпалила драконица.
Некромант хмуро усмехнулся.
— Мне это приходило в голову.
— Но ты ж тоже читал его память! Он не смог бы ничего скрыть! Ведь он точно так же прочёл всего тебя!
— Я видел его прошлое, Рыся. Прошлое, а не настоящее и уж тем более не будущее. — Нельзя сказать, что Фесс был так уж уверен в своей правоте, произнося это. — Я всматривался в одну точку. Может, следовало взглянуть куда-то ещё, но…
— Значит, нам остаётся только гадать, — вздохнула своенравная дочь Кейден.
— Логика, Рысь, ничего больше. Куда надёжнее магии. В Этлау действительно есть сила Сущности. Мы были правы, когда заподозрили его ещё у Чёрной башни. И то, что его спасла от смерти именно Она, а не его обожаемый Спаситель, для инквизитора стало шоком, тут я не сомневаюсь. Мне кажется, он… был сейчас искренним и настоящим. Он действительно хочет избыть зло, в его понимании это Сущность, которую он вдобавок совершенно несправедливо именует Тьмой. Мы, я, занимали его лишь потому, что Этлау считал нас орудиями этого самого зла. Сейчас он, похоже, понял, что сам ничем от нас не отличается.
— Я ему не верю, — насупилась драконица. — Он умеет скрывать свои мысли. Я ничего не могу ни прочесть в нём, ни разглядеть. Одна серая хмарь. Но ты ведь тоже подумал о чём-то подобном, папа!

Предыдущая страница 5 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 6

— Подумал, — сознался некромант. — Но уж слишком сложно и рискованно для Этлау. Зачем ему это представление со стражниками? Он действительно узнал, что хотел. Быть может, узнал даже больше, чем мне бы хотелось. Но что с того?..
— Он узнал главное, — упрямилась Рыся. — Узнал всё про себя. Всё про тебя. Про ключ, дающий власть над Сущностью. Ведь не зря же поставлена защита не только от Неё, но и для Нее? А что, если с ключом в руках он сможет чего-то потребовать для себя?
— Потребовать у Западной Тьмы? — удивился Фесс. — Дочка, ты чего? С тем же успехом можно что-то просить у призраков — титанов или пятиногов, да и то шансы на успех окажутся поболее.
— Мы ничего не знаем, — даже и не думала сдаваться Рысь. — И, пап, давай двигаться.
— Жду твоей подсказки, о многомудрая дщерь.
— Хватит смеяться!.. — Рысь фыркнула, на мгновение задумалась. Потом вдруг как-то резко нахмурилась и приложила палец ко лбу. — Пап. Я не знаю, куда дальше. Есть три пути — и все ведут в тупики.
— Это как же? — поразился некромант. — Ведь только что дорога была…
— Вот именно, пап, «только что» и «была». А теперь нет.
— Тогда идём наверх, — решил Фесс. — Если всё равно куда, предпочту оказаться ближе к поверхности. И ты абсолютно точно уверена…
— Это тупики, — повторила Рысь. — Знаю. Чувствую.
— Остаётся повернуть назад. Может, мы пропустили какой-то поворот? Вряд ли та дорога, которой нас провёл сюда Фейруз, — единственная.
— Не единственная, точно. — Рысь помотала головой. — Это-то меня и бесит, папа! Чувствую — вот он, выход, где-то рядом, руку протяни — ан нет!
Фесс давно не видел драконицу в таком отчаянии.
— Этлау всё предусмотрел, даже это, — прошептала она, опускаясь на корточки. — Завёл в такой зал, откуда дорога только… Идём обратно, пап. Может, я ещё су-
— Погоди. Не хотелось бы прибегать к магии, но раз такое дело. — Некромант поставил лампу и принялся составлять заклятье поиска.
Конечно, это почти наверняка выдаст их. Этлау мог творить всё, что угодно, — это его епархия (да и то сказать — уж не по тому ли приснопамятному заклинанию, что вернуло Сугутору, как самое меньшее, некую видимость жизни, их обнаружили здешние архипрелаты?..); чары из арсенала некромантии, не сомневался Фесс, обязательно привлекут внимание.
Ученик Даэнура хорошо помнил уроки наставника. Не так уж часто приходилось ему хаживать по настоящим лабиринтам, но заклятье сложилось словно само. Проворно извиваясь, от ног некроманта поползли сотни и сотни чёрных, как сама темнота, змеек. Вверх, вниз, вперёд, назад. Они обязательно отыщут дорогу… однако и сами не останутся незамеченными. Святые отцы вряд ли упустят такой шанс, неважно, подстраивал Этлау этот «захват» или нет.
— Ждём, дочка. Драконица молча кивнула. — Знаешь, пап… я стала скучать по Чёрной башне, несмотря ни на что. Там ведь было не так плохо — во всяком случае, мы были вместе и могли говорить сколько угодно, и до поры до времени никто не пытался нас… — Она уткнулась лбом в плечо Фессу, голос неожиданно Дрогнул. — Я всё вспоминаю лестницу иллюзий. Лестницу, до конца которой мы так и не дошли. А что, если Она хотела показать нам что-то совсем другое? Навести на какую-то мысль?..
— Рыся, дочка… — Фесс осторожно обнял худые плечи. — Сущность пыталась сделать из меня настоящего Разрушителя. Она показала нам поури. Она хотела, чтобы мы повели их. Чтобы мы…
— И мы повели их. — Рысь резко вскинула подбородок, взглянула Фессу прямо в глаза. — Мама сказала мне из моей крови, как надо действовать. Если бы не лестница, я сама вряд ли бы догадалась.
— Ну, вот ты сама и ответила, зачем Ей это потребовалось, — начал было некромант, однако девочка-дракон яростно затрясла головой.
— Мы едва начали спускаться. И появился карлик Глефа. Которого потом не оказалось в войске, явившемся по моему зову. Который…
— Я помню, — мрачно обронил Фесс.
— Загадка. Шарада. Намёк, от которого мы отмахнулись… — не успокаивалась Рысь.
— Тоже мне намёк, — хмыкнул Фесс.
— Он ещё появится. — Рысь убеждённо прижала кулачки к груди.
— Вот когда появится, тогда и поговорим… ага! Змейки, похоже, что-то унюхали. Дочка, вниз!
В отличие от прочих лестниц, винтами врезавшихся в чёрный камень, эта спускалась прямо, как стрела, только становилась всё уже и уже.
Некромант ощутил внезапную дурноту, необъяснимый страх и удушье. Заклятье не могло ошибаться, оно обязано было указать дорогу к выходу; отчего же становится так муторно, словно его поразила боязнь замкнутых пространств?
— Это ж ведёт в тупик… — бормотала за его спиной Рыся.
Лестница и впрямь закончилась тупиком, грубой и явно наспех возведённой кирпичной перегородкой.
— Ага, — тон Рыси изменился. — Здесь мы пройти сможем…
Недолго думая, девочка перекинулась. В узком коридоре массивной драконице пришлось повозиться, однако хлипкую перемычку Рысь разнесла вдребезги, обойдясь вовсе без магии. Хватило лишь нескольких ударов хвостом.
— Замуровать думали, — не без самодовольства сообщила она.
За перегородкой оказалась небольшая округлая камера, из неё в разные стороны уводили ещё пять проходов, настолько узких, что Фессу пришлось протискиваться боком. Рысь пробиралась следом, проход шёл ровно; и вот наконец запахло водой. Тоннель вывел их куда-то к одному из речных рукавов, пущенных в глубоком подземелье к самому урезу.
— Ф-фух, — выдохнула драконица.
Впереди смутно замаячили отблески одиночных факелов на чёрной поверхности подземного канала. Стены же прохода продолжали сдвигаться, так что Фесс аж захрипел; грудь сдавило, он едва дышал, но левая рука некроманта уже зацепилась за обрез стены, пальцы ощутили прохладу влажного снаружи камня; он поднатужился, преодолевая последний локоть.
— Па-ап! — взвизгнула за спиной Рыся.
Скрип. Тяжкий, подсердечный, режущий. Словно пришёл в действие древний исполинский механизм, глубоко в толще стен, в незримых каморах провернулись зубчатые колёса и червячные передачи. Стены разом надвинулись на некроманта, так что захрустели рёбра. Угол под отчаянно цепляющимися пальцами вдруг повернулся, каменные плиты сошлись, отрезая Фесса от спасительного подземного канала.
Вторая такая же плита всунулась, точно тупоголовая змея, между ним и Рысей.
Каменная гробница стиснула некроманта так, что он вообще не мог пошевелиться, не мог даже повернуть голову. Фесс зарычал от ярости — так глупо, так по-детски попасться в несложную, даже не магическую, а механическую ловушку! Конечно, его поисковое заклятье непременно засекло бы насторожённые чары, а вот простейшую нажимную панель (или что у них здесь) — не смогло. Расслабился некромант, слишком долго гулял по катакомбам Инквизиции, как по ордосскому проспекту.
Впрочем, ничего особо страшного. Поймавшее их устройство — даже не хищная тварь, а лишь тупой, хоть и мощный, механизм. Достаточно аккуратно сдвинуть соответствующие рычажки, и…
Фесс уже приготовился сплести ещё одно заклятье поиска, когда его тюрьма внезапно пришла в движение. Где-то совсем рядом загромыхали шестерни, заскрипели блоки, и каменный саркофаг медленно поплыл куда-то вверх.
И одновременно навалилось знакомое чувство давящей тяжести, пустоты, сосущего ничто — где-то совсем рядом привели в действие негатор магии. Неведомая сила тупо давила и плющила, вызывая дурноту пополам со спазмами.
Некромант зло усмехнулся. Когда-то давно, в том же Эгесте, ему почти удалось сломать такой негатор. Сила Западной Тьмы; но, возможно, в пределах Эвиала найдутся и другие, кто не откажет ему в помощи?
Сверху в клетку пробился свет — кто-то внёс в помещение сразу несколько масляных ламп.
— Да, ваше преподобие… — напрягшись, Фесс различил чей-то гнусавый голос. — Всё в лучшем виде, ваше преподобие… Его святейшество сейчас пожалуют.
Его святейшество. Фесс удостоился визита аркинского архипрелата. Немалая честь.
Второй раз он попадал сюда. В прошлый — спасение пришло лишь чудом, Эйтери, Север и Безымянная вытащили его с эшафота. А до этого Маски, давно не подававшие о себе весть Маски, не дали ему умереть по собственной воле. Тогда он, Фесс, долго беседовал с отцом Этлау о разных вещах, и инквизитор, отчаявшись выудить у некроманта секрет «борьбы с Разрушителем», отдал приказ о казни. Решил, что Тьма испугана, что странные события, имевшие место от Семиградья до Кинта Дальнего и Салладора, — признак Её растерянности, страха потерять своё орудие… Наивный. Всё это время, похоже, Этлау сам оставался Её орудием, а Она смотрела, кто из них двоих возьмёт верх. И, возможно, хватало других кандидатов в Разрушители, просто ждущих где-то своего часа.
Каменные плиты не расходились. Никто и не думал освобождать некроманта или, как в прошлый раз, «ставить его перед суровым, но беспристрастным судом». Магия, как и следовало ожидать, блокирована.
И где Рысь? Что с ней? Когда Фесса взяли в Салладоре, он был один и действительно мог умереть в любой момент по своему выбору; а что делать теперь, когда он отвечает ещё и за бедовую драконицу по имени Аэсоннэ?
Потом послышались голоса. Сразу множество, негромких, преисполненных небывалой почтительности.
— Осторожно, Ваше святейшество, ступенька…
— Сюда, Ваше святейшество, кресло…
— Подушка под ноги, Ваше святейшество… Там, похоже, суетилось целое полчище слуг.
— Откройте ему лицо, — проскрипел новый голос. Наверное, самого святейшего архипрелата.
Вновь заскрипели какие-то инструменты, и одна из плит немного опустилась. Фесс по-прежнему не мог повернуть головы, но инквизиторы всё рассчитали правильно — некромант смотрел прямо в глаза аркинскому предстоятелю.
В прошлый раз, оказавшись на Лобном месте, некромант не смог разглядеть главу церкви Спасителя. Морщинистый старик, но взгляд ясный и острый, как у молодого. Унизанные перстнями пальцы спокойно лежат на коленях, поверх белоснежно-лилейного шёлкового одеяния, расшитого золотом; бесчисленные перечёркнутые стрелы Спасителя рябили у некроманта в глазах.
— Нам пришлось немало поработать, — суховато, но без всякой аффектации проговорил архипрелат. — Боюсь, некромант Неясыть, прошлый раз ты попал не в те руки. А я, признаюсь, недоглядел. Оставьте нас, — повернулся он к служкам.
Те поспешно повиновались.
— Как, Ваше святейшество? А где же палачи, непревзойдённые специалисты, способные безо всякой некромантии разговорить даже мёртвого? Отец Этлау в прошлый мой визит был так красноречив, расписывая их достоинства…
— Отец Этлау, — ровным голосом проговорил первосвященник, соединяя кончики пальцев перед грудью, — сам находится под следствием по обвинению в ереси и споспешествованию Тьме. Если это потребуется дознавателю, будет проведена очная ставка.
— Всегда готов, — в ответ усмехнулся Фесс.
— После твоего… бегства с эшафота, не спорю, весьма впечатляющего, — продолжал архипрелат, не сводя глаз с некроманта, — я перечитал всё, записанное следствием с твоих слов. Они были скрупулёзно точны в формулировках. — Священник нацепил на нос круглые очки — огромную ценность в Эвиале, линзы заказывались горным гномам и стоили немыслимых денег — и извлек из стоявшего справа сундучка толстенную, устрашающего вида книгу в чёрном переплёте.
— Это они успели столько исписать? — попытался сыронизировать Фесс.
— Ну что ты, Неясыть. Просто страницы очень толстые, из разряда «предназначено к вечному хранению». Не каждый день в руки святых братьев попадались действующие некроманты, а уж кандидаты в Разрушители — и того реже.
— Нельзя ли совсем опустить это? — Фесс сделал напрасную попытку пошевелить плечами.
— Никак невозможно. Я отнюдь не спешу предстать перед Спасителем, считаю, что земные дела мои ещё не довершены, — усмехнулся архипрелат. — Отец Этлау, к сожалению, оставил слишком много лакун в следственных материалах. Самое важное он не счёл возможным доверить пергаменту. Тем не менее и из имеющихся материалов можно извлечь кое-что полезное. Ты ведь не из нашего мира, Неясыть?
Отпираться было глупо. Фесс кивнул. В его положении это уже ничего не меняло.
— Я рад, что ты проявляешь благоразумие, Неясыть, позволь называть тебя этим именем. На самом деле это величайшее открытие. В меру своих слабых сил я следил за работами молодых «предельщиков» Ордоса, как их называли. Десятый факультет, «глобалисты». Теоретические их модели о том, что наш мир — не единственный обитаемый, существуют уже давно, но только сейчас их удалось подтвердить экспериментально. К тому же у Святой Инквизиции есть все основания подозревать, что в нашем мире ты — не единственный пришелец. Есть по крайней мере ещё один, вернее — одна.
— Кто же это?
— Некая госпожа Клара, — усмехнулся аркинский предстоятель. — О её спутниках мы пока не можем сказать ничего определённого, поэтому будем считать «пришелицей» только её одну.
Надо же, искренне подивился Фесс. Молодцы монаси, Спасителя заступники. Не только первосортные зомби из вас получаются, похоже, вы и думать порою способны. Докопались…
— А вдруг вы ошибаетесь, Ваше святейшество?
— Нет, чадо моё, не ошибаюсь, — архипрелат покивал. — Не один отец Этлау владеет кое-какими силами, не только он один. На мою скромную долю тоже досталось немного. Не скрою, был момент, когда мы все с ужасом и восторгом взирали на вышеупомянутого отца-экзекутора… пока не осознали всю глубину его падения. Нет-нет, не надо меня ни о чём спрашивать. Ты не в том положении, сударь мой некромант. Ни ты, ни твоя… твоё… Одним словом, твоя спутница. Огонь-девка, ничего не скажешь, будет очень жаль, если с ней что-нибудь случится.
— Если с ней что-нибудь случится, — как можно спокойнее и равнодушнее проговорил Фесс, — я, святой отец, приду за тобой даже из Серых Пределов.
— Все так говорят, — ничуть не растерялся архипрелат. Слегка поёрзал на кресле, с досадой поправил подушки под седалищем.
— Болят шишки-то? — с участием осведомился Фесс.
— Болят, Неясыть, — не помешкал священник с ответом. — Но что делать, плоть наша слаба и подвержена тлену… Вернёмся к нашей беседе. Не знаю — пока не знаю! — о чём вы толковали с бывшим преподобным отцом, а ныне лишённым сана еретиком Этлау, но могу предложить тебе вот что. Жизнь, некромант, жизнь и свобода и тебе, и твоей спутнице. Разумеется, то же касается и бедолаги Фейруза. Если, конечно, ты не собираешься собственноручно прикончить его за предательство.
— Щедро, — спокойно сказал Фесс. — Великодушное предложение, и даже безо всяких обещаний вновь продемонстрировать весь пыточный арсенал Святого города…
— Ты его уже видел один раз, — парировал архипрелат. — Второй раз совсем не то впечатление. Предпочту взывать к твоему разуму, а не телу.
— Разумно. Что ж, могу сказать сразу — Фейруза я и пальцем не трону. — Если блефовать, так уж по-крупному. Остаётся надеяться, что дрожь его никто не заметит. — Бедняга просто угодил в ловушку к всё тому же Этлау. Поэтому я лично предпочёл бы, чтобы парня просто отпустили, мы о нём позаботимся… Но я так и не понял, святой отец, чего же вы от меня хотите? За все эти щедроты — что я должен сделать?
Аркинский первосвященник помолчал, задумчиво играя чётками. Поджал тонкие губы, покачал головой; а потом резко кивнул, словно решившись на что-то.
— Некромант Неясыть, оказавшись в наших подземельях, ты провёл какой-то сложный обряд. Мы засекли твоё мощное заклинание, но не смогли расшифровать во всех деталях. Не удовлетворил бы ты моё любопытство, не поведал бы нам, в чём оно заключалось, на что — или против кого — было направлено?
«Пока Рыся в каменной клетке, ей не перекинуться. А в человеческом облике она уязвима для магии, — мелькнула мысль. — Торговаться, Кэр, торговаться до умопомрачения, пока дочка не окажется на свободе!»
— Отпустите мою дочь. Без этого — никаких разговоров.
— Неясыть, — мягко проговорил первосвященник. — Попробую тебя убедить, что в данную минуту мы — отнюдь не враги.
— Отец Этлау толковал мне совершенно то же самое, и уже давно, пожалуй, с самой первой встречи, — ухмыльнулся некромант. — Самое интересное, что после подобных речей его почему-то всякий раз охватывало непреодолимое желание увидеть меня болтающимся на дыбе.
— Рекомый Этлау, ныне лишённый сана и отлучённый от Святой матери Церкви, всегда отличался буйностью нрава, — заметил архипрелат. — Он решил, что наш небесный Владыка лично возложил на него миссию спасения Эвиала. Признаю, сперва… оный Этлау умел казаться очень убедительным.
— Когда двинул полки к Чёрной башне?
— В том числе. Но там он повёл себя словно одержимый Тьмой. Мы следили за ним, о да, мы внимательно следили. Даже в Аркинской курии — удивлён, Неясыть? — нашлись трезвые головы.
— Поздновато они нашлись, — сказал Фесс, смотря в глаза собеседнику.
— Что поделать, чем богаты, тем и рады, — холодно ответил первосвященник, не опуская взгляда.
— Но заявление Вашего святейшества о том, что мы «не враги», плохо соотносится с моим нынешним положением. — Фесс постарался вложить в слова побольше сарказма.
— Всему своё время, дорогой мой некромант. Итак, ты требуешь отпустить ту, кого ты безо всяких на то оснований именуешь «дочерью». Она не может являться…
— Какая разница! — зарычал Фесс.
— Большая. Будь она твоей настоящей дочерью, кровь её дала бы нам большую власть над тобой.
— Будто нельзя взять у меня? — поднял брови некромант. — Хотя нельзя сказать, что подобного рода заклятья уж настолько необоримы. В конце концов отец Этлау в прошлый раз…
— Отец Этлау, — перебил Фесса архипрелат, — убедил всех, что хранить даже частицу плоти или каплю крови Разрушителя смертельно опасно для Аркина. Потом он добился постановления Курии о твоей казни. Мы согласились — тогда никто не дерзал ему возражать. В этой связи хранение артефактов стало неактуальным. Хотя, конечно, для академических исследований они, возможно, и пригодились бы…
Первосвященник, похоже, ужасно любил поговорить. Даже со смертельным врагом.
— Святой отец, — не слишком вежливо прервал его Фесс. — Давайте ближе к делу. Я вам зачем-то нужен? Очень хорошо. Освободите мою дочь, дайте ей безвозбранно покинуть Аркин — и тогда я буду говорить. Нет — можете сразу звать палачей. В прошлый раз я говорил это отцу Этлау, повторю и сейчас — вне зависимости от умения ваших заплечных дел мастеров я могу умереть в любой момент. Просто прикажу себе, и всё.
— Я знаю, — спокойно сказал собеседник некроманта. — Не стоит подозревать меня в невнимательном чтении протоколов того приснопамятного следствия.
— Кстати, — усмехнулся Фесс, — освободить мою дочку и в ваших же собственных интересах. Если она не окажется на свободе в самое ближайшее время, моя армия пойдёт на штурм Аркина. И тогда Святому городу, боюсь, несдобровать.
— Да-да, догадываюсь, — кивнул первосвященник. — Твоя армия. Кровожадные поури и новоподъятые зомби. Да, драка будет кровавой. Негаторы магии их так просто не остановят.
— Они их никогда не останавливали.
…Работай языком, мели всё, что угодно, спорь, соглашайся, снова от всего отказывайся… Как угодно, но тяни время, и в конце концов этот старикан непременно проговорится.
Но первосвященник попадаться на крючок явно не собирался.
— Некромант Неясыть. От имени Святейшего престола и Аркинской курии я, недостойный слуга Спасителя, Его милостью ставший архипрелатом Святой матери нашей, великой Церкви Его, имею предложить тебе следующее. — Он воззрился прямо в глаза Фессу. — Распря между тобой и Святой Инквизицией прекращается, и обвинения снимаются. Ты совершенно спокойно, свободно безо всяких препятствий… — архипрелат сделал выразительную паузу, — покидаешь наш мир. Отправляешься себе домой. Если это в твоих силах — берёшь с собой тех, кто захочет и сможет последовать за тобой. Но самое главное, — священник даже наклонился вперёд, впившись взглядом в Фесса, — самое главное, ты покажешь нашим мастерам Святой магии способ, которым можно покинуть Эвиал. Если ты и впрямь страшишься мести Западной Тьмы, то там она тебя не достанет. Собственно, я не очень понимаю, почему ты до сих пор оставался здесь… Сделай это — и ты свободен. Ты, твоя дочка, твои друзья.
— Мои друзья мертвы, — сердце Фесса сильно колотилось. — Неужто святые отцы решили, что битва с Западной Тьмой проиграна и им осталось только бегство?
— Твои друзья живы, — с мягкой настойчивостью прервал его первосвященник. — Мои магистры способны вернуть им жизнь. Впрочем, разве бывший отец Этлау не провёл демонстрации? Мы прочли его заклятье.
— Этлау показал мне три неплохо сохранённых магией тела. Своей силой он заставил одно из них шевелиться и обрести подобие жизни, — отчеканил Фесс, изо всех сил стараясь казаться сейчас невозмутимой ледяной глыбой. — Большего я не видел. Докажи мне, что они живы, первосвященник. И, кстати, почему же вы тогда не оживили их давным-давно? Чего ждали? Моих вопросов?
— С твоими друзьями гораздо проще, когда они пребывают в своём нынешнем состоянии, — поднял бровь священник. Очевидно, Фессу предлагалось считать это шуткой.
Воцарилось молчание. Архипрелат спокойно ждал, некромант лихорадочно размышлял. Да, он давно уже не просто Неясыть, неведомо как попавший в неведомо какой мир. В конце концов, сумели же отправиться отсюда Домой (хочется верить!) Император и Сеамни. Правда, нельзя забывать и о помощи вампира Эфраима… Да и Клара как-то ведь пробралась сюда, и едва ли с намерением провести тут остаток дней. Но он сам и помыслить не мог о том, чтобы отправиться обратно, искать дорогу в Долину. Пока в Эвиале остаётся Сущность, пока по нему гуляет Салладорец — как он может уйти?..
Тем не менее решение так и не приходило.
Негатор магии задавил бы любые попытки Фесса освободиться.
— А если я откажусь?
— Тогда ты останешься в наших катакомбах навсегда, — лучезарно улыбнулся архипрелат. — Я прекрасно помню «Анналы Тьмы», их грозное пророчество, и потому ты, конечно же, не умрёшь. Будешь жить, сколько отмерил тебе Спаситель, потом — тихо скончаешься, если на то будет Его воля, или же нет — если, скажем, в твоих мирах облечённые человеческой плотью не умирают вообще от телесных немощей. Тебя поместят в нормальную, сухую камеру, мэтр Неясыть, будут кормить. Но негатор магии останется подле тебя навсегда. Мне известно, как ты владеешь оружием. Можешь не сомневаться — кандалы с тебя не снимут никогда. Вообще никогда. Никто не собирается мучить лично тебя, мы просто примем необходимые меры предосторожности. Да, я знаю, есть мнение, что «Анналы» неверны, что там содержатся… гм… недостоверные положения. Но рисковать никто не станет. В наших подвалах места хватит на всех, дорогой мой мэтр. Ну и, конечно, в случае твоего отказа ничто не помешает нам применить к твоей спутнице весь пыточный арсенал наших дознавателей. Опять же, без малейших гнева или злобы — а исключительно для пользы дела. За эти грехи я, бесспорно, отвечу перед Спасителем; но, полагаю, смогу хотя бы частично оправдаться всё тем же принципом меньшего зла.
Фесс выслушал эту тираду, сохраняя — по возможности — совершенно бесстрастное выражение. Проклятый святоша оказался прав, совершенно прав. Ловушка, в которую угодил некромант, вышла похитрее прежних. Этлау… им владели страсти, мнил себя новым Мессией, самое меньшее, а оказалось, что он — всего лишь кукла. Неважно, как это на самом деле, главное, что отец-экзекутор сам, похоже, уверовал.
— Твоя взяла, милостивый государь архипрелат, — спокойно и как можно равнодушнее проговорил Фесс. — Я не сражаюсь против необоримой силы. Любого можно пронзить с безопасного расстояния стрелой, особенно если мишень связана и неподвижна. Так что я согласен. Но предупреждаю сразу: чтобы проделать требуемое, мне понадобится вся моя магия. Негатор придётся убрать.
— Не считай нас… э-э-э… настолько уж скорбномыслящими, дорогой Неясыть. Разумеется, все условия для работы мы тебе создадим. Ты будешь в полной безопасности. Я не буду возражать, если твоя воспитанница, назовём её так, беспрепятственно выведет зачарованных ею карликов в пределы, на которые не распространяется пока власть Святой матери нашей. Ну а твоих зомби, господин некромант, тебе придётся взять на себя. Взамен, покидая наш мир, ты сможешь захватить с собой — в количествах достойных, но не чрезмерных — нечто, имеющее ценность в родных тебе пределах. Полагаю, что золото и драгоценные каменья не окажутся лишними.
Фесс молча кивнул. Самое главное сейчас — вытащить драконицу и выбраться из этих каменных тисков самому. Там видно будет. Ключ, птенцы, поури и зомби — потом.
Вытащить Рысю.
Остальное, включая спасение отдельно взятых миров, — по возможности.
— Разумеется, мы примем определённые меры предосторожности, — продолжал тем временем прелат. — Кандалы на тебе всё же останутся, Неясыть. Если в твоём распоряжении окажется вся присущая тебе магия…
— Понятно. На слово в Аркине верить не принято? — прищурился Фесс.
— Ты совершенно прав. Мы уже поверили отцу Этлау и горько в этом раскаиваемся. Нет, кандалы останутся.
— А разве недостаточно вашего негатора? Вы ведь можете в любой момент привести его в действие. Против него я бессилен.
— Опыт Эгеста не позволяет говорить об этом с такой уж безапелляционностью, — хитро прищурившись, заметил архипрелат.
— А какие тогда у меня гарантии?
— Никаких. Кроме понимания, что безумен только Этлау, а отнюдь не вся Аркинская курия.
Фесс молча кивнул. Выбора нет. Пусть будут кандалы — лишь бы Рысь вырвалась отсюда. Лишь бы вырвалась. Цена не имеет значения.

Глава вторая

Первый, Второй, Шестой, Девятый Железный и Одиннадцатый легионы. Вновь, как и на Свилле, им выпало защищать Империю. Только враг на сей раз совсем уже другой. Подкреплений мало, подтянулось в последний момент три когорты Пятнадцатого легиона, но и всё.
Остальное — на Востоке. Третий, Пятый, Десятый, Двенадцатый, Двадцать Первый и Двадцать Второй — под командованием графа Тарвуса стоят на Суолле, сдерживая разинувших рот на чужой каравай герцогов и королевичей Семандры. Четырнадцатый и Шестнадцатый легионы скорым маршем отходят с Буревой гряды по Полуночному тракту — после Свилльской битвы напиравшие по тракту от Зебера и Демта семандрийцы поспешно ушли на юг, отступили к Дебру и Лушону, где стояли, защищая богатый ремесленный город, Двадцатый легион и местное ополчение. Совсем недавно собранные Восемнадцатый и Девятнадцатый легионы, оборонявшие Илдар, надавили на противостоявших им, и Семандра дрогнула, уходя по тракту на Саледру; имперские когорты продвигались следом.
Седьмой легион, почти в полном составе погибший на Селиновом Валу, медленно возрождался в городах-близнецах Делине и Давине. Покрывший себя позором Семнадцатый — расформирован, и такого номера в войске Империи никогда уже не появится. Четвёртый, Восьмой и Тринадцатый легионы — гоняются по побережью за пиратами, одно за другим выжигая разбойничьи езда. Ни одной когорты оттуда Император взять бы уже успел. Мятежные бароны отошли на север и северо-восток Мельина, в обширные области между Поясным и Полуночным трактами, захватили Остраг, Хвалин и Ежелин, попрятались в замках. Разгром на Ягодной гряде, похоже, основательно остудил горячие головы.
Главная же армия Империи готовилась к решительному бою.
Проделав дальний путь с восточного края огромного государства на западный, она встала в оборону, каждый миг ожидая удара вырвавшихся из разлома тварей. Облеченных уязвимой плотью, как утверждал адепт Всебесцветного Нерга. Он же обещал помощь легионам, да не простую — сулил, что плечо подставят Древние Силы Мельина, которые наконец-то найдут себе достойного противника.
Легионеры, трудолюбивые, словно муравьи, превращали невысокую гряду холмов в неприступную крепость. По гребню возвели трёхрядный палисад, промежутки между рядами засыпали землёй. У подошвы, напротив, выкопали ров шириной в три человеческих роста и глубиной в два — люди работали и днём и ночью, но гномы, вставшие под стяг Царь-Горы и Василиска, превзошли выносливостью всех. Они, похоже, вообще не отдыхали и не ели, орудуя кирками и заступами, точно заведённые. Отверженные и проклятые Каменным Престолом, эти гномы связали свою судьбу с Империей, мало-помалу начинавшую превращаться в то, что виделось её молодому правителю, когда он только-только всходил на престол: государство, где каждый найдёт себе место, если не станет тянуть одеяло на себя и «своих».
Холмы преграждали тварям Разлома дорогу на восток; Разумеется, настоящий полководец, располагая такими силами, попытался бы обойти укрепившиеся легионы, Ударить по тылам и флангам, взять в кольцо… Однако нергианец уверял, что вторгшаяся сила тупа и нерассужающа, она валит, подобно морскому валу или снежной лавине, что вставшие на ее пути легионы притянут к себе неисчисимые полчища, и в конце концов, как выразился всебесцветный, «трупы врагов сами запрудят Разлом».
Девять дней, запрошенных нергианцем для «подхода помощи», должны были истечь только послезавтра, однако козлоногие уже были здесь, совсем рядом.
Император стоял, с омерзением глядя на валявшуюся у его ног бездыханную тварь Разлома. Рыжая шерсть на уродливой рогатой голове обожжена, глаза-бельмы выкачены, когтистые лапы бессильно раскинуты; нелепо задрались сбитые, стёртые копыта. Бестия мертва, убита неведомым оружием; но заметить стрелка, похоже, сумел один лишь Император.
Остальным это показалось чудом.
— Как?! — вырвалось у Кер-Тинора. Предводитель Вольных, личной стражи Императора, упал на колени возле поверженного врага. Ни сам капитан, ни его сородичи ничего не успели сделать со внезапно ринувшейся из сумрака тварью. А тот, кто успел, — решил не выдавать своего присутствия.
— Его застрелили, — холодно проговорил Император. — Я заметил лучника, но по ночному времени не разглядел. Во всяком случае, в колчане у него явно не простые стрелы.

Предыдущая страница 6 Следующая страница


7 Ник Перумов

— Благодарю Вечное Небо, — потрясённо прошептал набольший Вольных. — Никогда такого не видел и даже не слыхал.
— Разрубите… это. — Император брезгливо толкнул тварь в бок носком сапога. — На всякий случай.
Вольные мгновенно исполнили команду; из обрубков медленно и нехотя вытекала тёмная, едко пахнущая кровь.
Отрубленная голова с кривой, навсегда застывшей усмешкой воззрилась на Императора; и прежде, чем Марий Аастер сильным пинком отправил её куда-то к подножию холма, правитель Мельина услыхал — словно бесчисленное множество голосов зашептали разом:
— Созидаем… Путь. Созидаем… Путь. Созидаем…
Голова катилась вниз, подскакивая, бодая рогами мягкую, раскисшую после дождей землю, а шёпот всё продолжался, пока страшный трофей не скрылся в темноте, поглотившей, казалось, и звучащие в сознании Императора слова.
Созидаем Путь. А Мельин, наверное — просто большой валун, которой предстоит раздробить на мелкие кусочки, чтобы не мешал означенному созиданию.
— Это ты зря, Марий. Прошу вас, барон, принести эту голову обратно. Покажем нашим чародеям, и Сежес, и нергианцу. Пусть поразят нас своей премудростью.
По лицу юного Аастера легко читалось, что он с большим желанием полез бы в загон с голодными волками, чем вниз, но с Императором не поспоришь. Барон вскоре вернулся, осторожно держа уродливую башку за внушительные рога, изогнутые и острые. Выпученные глаза успели помутнеть, запекшаяся на перерубленной шее кровь покрылась налипшим мусором.
Император обвёл своих взглядом. Охотой везти с собою жуткую добычу никто не горел.
— Мешок, — коротко приказал Император. И, не обращая внимания на испуг лошади, стал деловито приторачивать торбу к седлу. Закончив, он выпрямился, бросил: — Возвращаемся, — и в последний раз глянул туда, где ещё совсем недавно мелькнул силуэт загадочного стрелка, — разумеется, на ветке никого не оказалось.

— А ведь я предупреждал, мой Император! — рычал проконсул Клавдий, забыв обо всяком уважении к августейшей особе. — Я умолял моего Императора не совершать безрассудных поступков!
— Мы узнали кое-что, достойное риска. — Император упёр указательный палец в грудь проконсулу. — В Мельине действует нечто или некто, наделённый огромной силой. И этот «кто-то» на нашей стороне.
— Разве мы можем на это рассчитывать? — присоединилась к Клавдию редко соглашавшаяся с ним Сежес. — Да, чудесное спасение повелителя не может не радовать.
Да, трофей отличный, полагаю, мы немало сможем извлечь из него. Но этот «стрелок», как выразился повелитель… что нам в нём? Откуда мы знаем, что он придёт нам на помощь ещё раз? Да и что он может сделать, ведь…
— Ну, эту тварь он свалил в единое мгновение. Может, у него найдётся нечто получше единичной стрелы?
— Сударь мой проконсул, вы непобедимы на поле битвы, но здесь… — Сежес выразительно закатила глаза. — Если «стрелок» так силён, то почему бездействует? Почему позволяет тварям Разлома продвигаться всё дальше и дальше? Почему он хочет дождаться, чтобы легионы истекли кровью?
Клавдий отвернулся, решив не спорить.
— Ты права, Сежес, — заговорил Император. — Конечно, рассчитывать на этого загадочного лучника никто не будет. Однако не свидетельство ли это того, что на наш Мельин обратились лики иных сил, которые, я хочу верить, не менее могущественны, чем наш враг?
— Всегда надо рассчитывать только на себя, — повторил проконсул забубённую солдатскую мудрость.
— Разумеется. И сражаться предстоит нам, а не таинственным «стрелкам». Однако, должен признаться, его появление внушает мне некую надежду.
— Мне тоже, — не слишком охотно согласилась чародейка. — Потому что магия, сразившая тварь, — не чета нашей, повелитель. Склоняю голову перед мастерством того, кто сплёл это заклятье. Невероятная мощь, разрушает не только плоть, но и дух; такой стрелой можно уничтожить и призрака. Глядишь, и не потребовались бы эти жуткие уступки всебесцветным…
— К сожалению, у нас нет даже одного такого лучника, — сухо прервал её Император. — Завтра нам предстоит бой. Наш бой. Если нам придут на помощь — это окажется великим благом. Если нет — станем сами крепче держать мечи. Проконсул?..
— Легионы готовы, повелитель. Ещё одна когорта Пятнадцатого на подходе, но это и всё, что у нас осталось.
— Побережье?
— Пираты лютуют, хотя Серторий их здорово потрепал на Берегу Черепов.
— Проконсул, с каких пор в тебе проснулась страсть к красивым и бессмысленным фразам?
— Виноват, мой повелитель. Пираты, всего числом до пяти тысяч мечей, под предводительством Дрого Пузатого…
— Того самого, что грабил Пенный Клинок? И брал от нас деньги?
— Он самый, повелитель. Мы платили ему, хотя и не так много, как другим вожакам. Серторий дал смутьянам втянуться в город — это Меар, мой Император, — и получить выкуп, поскольку это по его приказу голова согласился на пиратское «покровительство». Собрать к Меару удалось только три полные когорты, однако Серторий решительно атаковал ватагу Дрого, когда та грузила добычу на корабли. Нападение велось и с суши, и с реки — на тростниковых плотах. Молодой тростник, как известно, очень трудно зажечь или потопить; две когорты прижали разбойников, третья сплавилась по реке и зашла им в спину. Полная победа, захвачено четыре галеры и почти десять сотен пленных, в том числе и сам Дрого. Серторий посадил его в клетку и покорнейше испрашивает инструкций, как с ним поступить.
— Отрезать ему пузо, — жёстко бросил Император. Бросил так, словно ни на миг не сомневался в исходе завтрашнего боя, словно был уверен — ему и впредь держать бразды правления в мельинской державе. — Отрезать на главной площади Меара, проследить,, чтобы присутствовали все местные старосты на двадцать лиг в обе стороны. Пусть знают, что Империя умеет карать. Прочих пиратов… заковать и препроводить в распоряжение его светлости Тарвуса. Он найдёт им применение. Пусть поработают.
Проконсул кивнул, легат-секретарь торопился облечь императорские слова в плоть письменного указа.
А сам Император думал, что пусть уж лучше на алтари и жертвенники Нерга отправляется этот пиратский сброд, чем пахари мельинских пределов.
… Ни один из обороняющих побережье легионов трогать было нельзя. Резервов больше нет. Все способные держать оружие — или в легионах, или в ополчении, или, увы, примкнули к мятежникам. Но бароны пока отсиживаются на севере и зализывают раны после Ягодной. Какое-то ещё время у него, Императора, пока что остаётся. … Краткий совет закончен. Все расходятся, Клавдий в очередной раз объезжать посты, Сежес, испросив себе рогатую голову, — «задать ей», как она выразилась, «кое-какие вопросы». Меняется стража Вольных, секретарь откладывает стилус, устало трёт покрасневшие глаза. Император идёт к Тайде.
Заклятья нергианцев вырвали её из чёрного забытья, мало чем отличавшегося от смерти. Сейчас Дану просто спала, правда не просыпаясь.
Правитель Мельина осторожно присел возле ложа, склонился над разметавшимися по подушке волосами. «Вороновы перья, прерванный полёт…» — из глубокой памяти всплыла стихотворная строчка. Из тех времён, когда ещё правил его отец, такой же Император-без-Имени, как и он сам.
Конечно, и трава тогда зеленела явно поярче, а уж про голубизну небес и говорить не приходится. На севере буйствовал Смертный Ливень, на юге, случалось, шалили пираты, на востоке Семандра и прочие отложившиеся провинции то и дело норовили ткнуть бывшую метрополию отравленной иглой (когда та не смотрит), и всё же — всё же тогда Мельин не лежал в развалинах, имперская армия не исходила кровью, штурмуя башни Радуги, а гномы Каменного Престола сидели тише воды ниже травы, покорно нося бирки (размером, кто забыл, с доброе полено), и смирнёхонько торговали на рынках Хвалина.
Но не переводились в стольном граде ни певцы, собиравшие полные амфитеатры, ни великие трагики, заставлявшие те же амфитеатры рыдать над судьбами, сочинёнными драматургами; хватало уличных жонглёров и комиков, акробатов, канатоходцев, танцоров и танцорок; разумеется, всё это предназначалось исключительно простонародью, и Радуга бдительно следила, чтобы её воспитанник, которому ещё только предстояло сделаться правителем исполинской державы, не «испортил себе вкус», посещая «недостойные его зрелища», «грубое действо для тупого быдла».
Всё это исчезло, сгинуло, сорванное военным лихолетьем. Где теперь те певцы и трагики?.. Не осталось даже вечных, неистребимых танцоров и акробатов. Никого нет — унесены ветром, сгорели, как мошки, во вспыхнувшем на всю Империю пожаре.
Зато развелось множество лжепророков.
А изначальный пожар разжёг он, Император.
«Сожалею ли я об этом? — думал он, глядя на точёный профиль мирно спящей Сеамни. — Сожалею ли? Сомневаюсь ли в себе? Сомнение — первый шаг к поражению, Гвин. Гвин — даже имя и то дано тебе не матерью, как у всех обычных людей».
Не сомневайся, Император. Дрогнешь — и низринешься в пропасть, куда глубже Разлома. Дрогнешь — и потянешь за собой вообще всех в Империи, и друзей, и врагов. Ведь сейчас, на этих холмах, твои легионы станут сражаться также и за мятежных баронов, засевших на севере; мятежных баронов, что только и ждут момента для нового штурма Мельина.
Правитель осторожно коснулся тыльной стороною ладони щеки своей Дану. Живая, теплая, гладкая. Ресницы чуть вздрагивают, словно молодой тростник под едва ощутимым ветерком. Дыхание, чистое, словно родниковая вода. Кожа без единого изъяна, поры или оспины, какой никогда не бывает даже у младенцев людской расы.
Есть, правда, один-единственный шрам. На шее… Памятный шрам, что и говорить.
«Ты здесь. Ты спишь. Ты — то, что держит меня в этом мире. Даже Империя значит меньше. Я уже бросил её один раз ради тебя, когда шагнул в Разлом следом за утащившей тебя Белой Тенью. Мы встретились с похитителем в открытом бою, и я взял верх; и ты вернулась. Я помню лютую стужу и холод минувшей зимы, когда мы очутились в снежной пустыне и твои волосы вороновыми крылами вились под вьюжным ветром, снежинки запутывались в них и не таяли, словно жемчуга. Я помню избиение волков, помню тебя, прямую и разящую, точно пронзающее копьё; помню каждый миг с тобой, каждый твой взгляд. Помню призрак Деревянного Меча в твоей вознесённой руке, там, на берегу покрасневшей от человеческой крови речушки под названием Свилле; помню ту горбатую тварь, вызванную жрецами Семандры из неведомой бездны; помню твой удар незримым клинком, вспоровшим чешую, броню и саму плоть демона. Помню, как ты опустилась на землю, впитавшую в себя вдосталь горячей крови; наверное, богатые травы поднялись на этих заливных лугах…
Ты — это я, и я — это ты. Это не любовь, не плотская страсть, даже не воспеваемое поэтами «единение двух душ». У меня нет для этого слов, я не бард, я Император, не имевший даже имени и не читавший ничего, кроме трудов по военному искусству и героических эпосов. Ты дала мне имя. Многие верят, что, нарекая кого-то, даруют не просто имя, что станет отличать тебя от других, — но нечто большее, оно зазвучит в аэре, его подхватит далеко разносящееся эхо; имя достигнет неведомых сфер, отразится от звёздного купола — а нарекший обретает особую власть над наречённым, но в то же время и сам оказывается от него в зависимости.
Мы оба друг без друга — ничто. Слишком длинны тянущиеся за нами шлейфы крови. Окажись мы порознь — они потянут нас на самое дно Разлома, и хорошо ещё, если в тот самый мир, откуда мы один раз уже смогли выбраться.
Ты спишь, Сеамни Оэктаканн. Видящая Народа Дану. Носительница Деревянного Меча, навек осенённая его яростью и безумием. Мы оба безумны, Тайде, и ты, и я, мы скованы тенями и ужасом, разверстыми безднами и тьмой, огнём и ветром, снегом и льдом, мы проросли друг в друга, наши мысли — одно, наши души — одно. Я знаю, что не переживу тебя; и знаю, что ты тоже не задержишься на этой земле, если в пылу битвы меня найдёт случайная стрела или кто-то окажется искуснее на мечах. Я, к сожалению, знаю, что Спаситель на самом деле ждёт нас, притаившись, словно ночной тать, за гранью нашего мира; он ждёт наших душ, они для него — лакомый кусок, и он алчно следит за каждым нашим шагом, за каждой истекающей секундой отмеренного нам срока; я знаю, что нам предстоит ещё одна, поистине последняя битва, когда, взявшись за руки, мы побредём по бесконечным серым полям Посмертия. Я верю, что мы не разлучимся и там, я верю, что моя рука не ослабеет, что даже за гробом я смогу защитить свою женщину. Или — умереть второй, последней смертью, и тоже — вместе с ней.
Спи, родная. Пусть явится тебе твой родной лес, на скудном людском наречии зовущийся Друнгом. Пусть ты увидишь его в расцвете красоты и славы, когда изумрудные древесные кроны поднимаются до неба, а под корнями журчат хрустально-чистые ключи. Пусть солнце глядится в незамутнённые воды лесных озёр, и пусть Древние Силы снизойдут к тебе, раскрывая свои тайны.
Спи, Тайде. Спи. А Император, которого ты прозвала Гвином, отправится готовить легионы к последнему бою. Если верно всё, что мне говорили… если не солгал нергианец, если не ошибается Сежес… может, завтра мы и в самом деле зашьём иглами наших мечей-гладиусов чудовищную рану в теле Мельина, зашьём и оставим рубцеваться.
По сравнению с этим всё остальное — мятеж баронов, примкнувшая к ним Радуга, вторжение Семандры, бесчинства пиратов — уже совершенная мелочь. Спи. Спи-и-и…»
Император легко касается губами прохладного лба Сеамни и встаёт.
И уже не видит, как за его спиной веки спящей внезапно поднимаются и незрячий взгляд вперяется в полог походного шатра.

Вскачь неслась короткая летняя ночь, и запах молодой травы сводил с ума даже бывалых ветеранов. Банальная фраза «словно и нет никакой войны» повторялась в ту ночь сотни, тысячи раз, у всех легионных костров, расправив крылья, она порхала над лагерем, над морем полотняных крыш, под которыми защитники Империи коротали свои последние мирные часы перед рассветом.
Они знали — их ждёт небывалое. Дравшиеся у Мельина и на Свилле, при Ягодной гряде, легионеры привыкли и воспринимали уже почти как закон, что «небывалое бывает», особенно если дело доверено им, лучшим легионам Мельина. Первый, Серебряные Латы. Девятый, Железный. Да и остальные — им под стать.
Да, много новичков. Но ныне в легионах матереют и становятся бывалыми ветеранами куда быстрее, чем в мирные года. Одна только битва на Свилле способна была превратить вчера взявшегося за гладиус новичка-рекрута или в настоящего воина — или в пищу воронам, пусть даже он пережил свой первый бой, в ужасе отсидевшись за щитами и панцирями первых шеренг.
Сейчас здесь остались только настоящие. Кто ждёт рассвета без тягучей смертной тоски, оплакивая каждый миг бессмысленно прожитой жизни. Нет, у легионных костров вспоминают походных подружек, или верных друзей, или весёлые пирушки, или славные победы — о другом не говорят, ибо ни к чему воину омрачать последние спокойные часы думами о чёрном.
Как выглядит враг, все уже знали. Легаты собирали центурионов, те — шли в свои манипулы и когорты. Козлоногие твари. Здоровенные, что твой бык, но оружия нет. Строя не знают, дерутся каждый за себя. Ну, сильные. Ну, много их. Но ведь тем и славны легионы, что их порядок всегда бил и силу гномов, и число орков, и изощрённую искусность Дану. Легионы побеждали и вчера, и позавчера — так почему бы не победить и завтра? Ты, малой, главное, щит держи в линию, не размыкай и, когда скомандуют «дави!» — тут уж наваливайся, как можешь и как не можешь тоже, потому что наша стена щитов сомнёт любого, если её не разорвать по дурости. Но дураков тут уже давно не осталось, верно я говорю, ребята? Дураки, они все лежат — кто на Селиновом Валу, кто под Луоне или Саледрой, кто на Свилле или возле Ягодной гряды…
Звёзды поворачиваются, сменяют друг друга небесные часовые, следуя за ними, заступают на посты свежие караульщики. Откопаны рвы и сооружены палисады, в сотый раз проверены катапульты и баллисты, сосчитаны огнеприпасы, стрелы уложены тугими пучками, связки пи-шумов готовы к бою; легионы готовы так, как могут быть готовы только легионы.
А высланные вперёд дозорные сотни неспешно рысят, отступая перед угрюмо катящимся вперёд живым океанским валом: отдельные ручейки, струясь от Разлома каждый своею дорогой, достигали открытого поля перед холмами, где укрепились имперцы, и там сливались в единое море; а с запада маршировали новые сотни, неотличимые друг от друга, рогатые монстры, созданные для одного-единственного дела, не те, кого легионы разили на Свилле или Ягодной: эти не повернут назад, не бросят оружия, поняв, что окружены, и не попытаются спасти свои жизни. У них ведь, небось, и жизни-то самой не водится, так, одна видимость…
Император вышел из шатра. Заметил мигом вскочивших на ноги Сежес и нергианца — судя по встрёпанному виду обоих и раскрасневшимся щекам, тут явно имела место перебранка, едва не перешедшая в самую настоящую рукопашную.
— Мой повелитель!
— Ваше императорское величество, я… Кер-Тинор и трое Вольных выросли как из-под земли, отгородив правителя Мельина от чересчур рьяных чародеев.
— Сежес. Ты, посланец Нерга. В чём дело? Говори ты, волшебница.
Бывшая глава Голубого Лива послала кислому нергианцу язвительный взгляд.
— Мой Император, нам следует немедленно отступить! — выпалила чародейка. — Древние Силы, обещанные сим достойным аколитом Всебесцветного Ордена, отнюдь не торопятся к нам на помощь. Сегодня девятый день, мой повелитель, напоминаю на тот случай, если кто-то из здесь присутствующих, — ещё один ядовитый взгляд на нергианца, — не в ладах с устным счётом. Мы не выдержим штурма. Надо отойти, пока обещанные Древние не подоспеют. Мои помощники сбились со счёту. Козлоногих уже почти четверть миллиона, и они продолжают прибывать, магия работает, они все стягиваются в одно место, не пытаясь, как я понимаю, окружить нас. А в легионах лишь чуть больше сорока тысяч, это считая вместе с гномами и подошедшими когортами Пятнадцатого. Надо отступать, повелитель. Возможно, подтягивая подкрепления. И ожидая обещанной, — ухмылка Сежес резала, словно нож, — ожидая обещанной помощи.
— Ты! — Палец Императора указал на аколита всебесцветных.
— Ваше императорское величество. Да, обещанная мною помощь пока ещё не поступила. Но я ожидаю её с минуты на минуту. Если до рассвета ничего не изменится, я постараюсь услышать голос Нерга и немедля доведу все известия до слуха моего августейшего повелителя.
— С первыми лучами солнца эта орда повалит на нас, — яростно прошипела Сежес. — Мой Император, умоляю, заклинаю, вот, становлюсь на колени, — и она действительно бухнулась прямо в лагерную пыль, — отдайте приказ к отходу. Мы ещё успеем. Твари медлят, наверное, ждут, когда их соберётся ещё больше… Легионы сумеют оторваться. Отступим к Мельину, соберём когорты с побережья, вооружим всех, кто ещё не в строю, от мала до велика. И тогда… возможно… где-нибудь под Арсинумом или Бринзием…
— Повелитель! — резко перебил чародейку нергианец. Лицо его неприятно подёргивалось. — Я с трудом верю собственным ушам. Сежес предлагает отдать на полное разорение половину западного удела! Сейчас она говорит — Арсинум и Бринзий, а потом заявит, что отступать следует до Мельина и Гунберга; а там, не успев оглянуться, и до Гедерна доберёмся! Нет, повелитель, бой следует дать здесь и сейчас. Подумайте, сколько злокозненных тварей окажется на нашей земле, если мы станем мешкать и тянуть время! Что останется от ещё живых городов и сёл? Какая судьба будет ожидать их обитателей? Нет, у нас только один выход — сражаться, сражаться и ещё раз сражаться!
— А что станет делать во время этого сражения аколит Всебесцветного Ордена? — дрожащим от ярости голосом осведомилась Сежес. — Отсиживаться в обозе, притворяясь, что он «внимает голосу Нерга»?
Аколит с притворным смирением развёл руками.
— Я не владею ни мечом, ни копьём, ни щитом, досточтимая Сежес. От меня будет мало толку в первой линии легионов. Для общего успеха каждому надлежит исполнить свой долг. Мой заключается в том, чтобы и впрямь «слышать голос» моего Ордена. И, естественно, извещать об услышанном моего повелителя, выздоровлению которого я не перестаю радоваться.
Сежес криво улыбалась, и весь вид её, казалось, говорил: мол, знаю я цену твоей радости.
Император задумался. В словах чародейки Лива имелся свой резон. Если Древние Силы и впрямь опоздают к сражению — то как его легионы выстоят против катящегося на них живого моря?
— Проконсула ко мне, найдите, живо! Всех легионных легатов — срочно! — отрывисто бросил Император.
Конечно, они неплохо врылись в землю на этом рубеже, но, в конце концов, рвы и палисады можно выкопать и возвести заново. Легионерам не привыкать.
— Мой Император! — настала очередь нергианца умолять и кланяться. — Я ручаюсь всем, что у меня есть, и полностью предаю себя в ваши руки. Помощь будет. Её просто не может не быть!..
Однако правитель Мельина уже его не слушал.
— Передать мой приказ — немедля снимаемся с лагеря! Не мешкать ни минуты! Не меш…
— Пропустите! Пропустите! — раздались вопли со стороны частокола.
— Гонец, мой повелитель, — побледнела Сежес.
— Они начали атаку. — У Императора вырвался самый настоящий рык раненого зверя. — Словно услыхали, проклятые… Нергианец! Вызывай своих, слушай Нерг или вообще, что хочешь, но чтобы ответил мне, где обещанная подмога! Кер-Тинор! Оставь с ним пяток лучших бойцов.
Вольный молча кивнул, глаза его зло сощурились. Император не позавидовал бы адепту Нерга, вздумай тот хотя бы дёрнуться.
— Не спускать с него глаз. Ни на миг не отворачиваться. Руки его чтобы были постоянно на виду, — давал Император последние указания.
— Я никуда не собираюсь бежать, мой повелитель, — с благородной грустью заявил нергианец, демонстрируя глубокую оскорблённость недоверием. — Но, если так будет угодно моему повелителю…
— Твоему повелителю, — Император не скрывал сарказма, — угодно, чтобы ты расшибся тут в лепёшку, принёс сам себя в жертву, но привёл бы, мрак и тьма, обещанную нам подмогу!
— Я сделаю всё, что в моих силах, — поклонился аколит всебесцветных.
Однако поклонился он недостаточно быстро, чтобы правитель Мельина не успел заметить сверкнувшее в глазах злое торжество.
Несколько мгновений Император боролся с навязчивым, почти необоримым желанием разрубить этого слизняка надвое прямо тут. Или отдать приказ Вольным подвесить всебесцветного на первом попавшемся суку и развести под ним небольшой костерок — чтобы помучился подольше.
Но уже вовсю трубили тревогу легионные трубы, гулко бухали большие барабаны; уже разнёсся над вмиг ожившим лагерем топот десятков тысяч ног, легионеры бежали по давно затвержённым местам в строю; засуетились, забегали молодые маги — помощники Сежес, с откровенным ужасом косясь на страшного и ужасного повелителя Мельина, чьи гнев и ярость превозмогли всю мощь хвалёной Радуги. И ведь муштруют их в Орденах, и насмотрелись эти молодые маги всякого — однако человека, бросившего вызов непобедимому противнику и одолевшего, боятся…
— Ты всё верно сказала, Сежес, — повернулся Император к слегка побледневшей чародейке. — Дала хороший совет. Жаль, что он запоздал. Теперь нам остаётся только биться. Твои ребята…
— Они умрут за Мельин, — просто ответила она. — И я тоже, мой Император. Наверное, я всё же хорошо тебя воспитала. Сегодня мы или победим вместе, или вместе умрём. Отступления не будет.
— Раньше никогда не замечал в тебе склонности к патетике, Сежес. — Император протянул волшебнице руку, и она ответила по-мужски крепким пожатием. — Умрём, отступления не будет… Умирать мы не имеем права. И отступим… вернее, постараемся отступить, если не останется иного выхода. Надо сберечь легионы. Новые набирать, боюсь, уже окажется не из кого.
Сежес молча и отрывисто кивнула, глядя прямо в глаза Императору.
— Прежде чем… я пойду… — Её пальцы безостановочно теребили спадавшую на лоб прядь тёмных волос. — Прежде чем я пойду, хочу сказать тебе, повелитель. Мы ошибались. Радуга ошибалась, и страшно. Наша, моя — да, моя вина безмерна. Помни, повелитель, те чародеи, что сегодня встали рядом с твоими легионерами, думают точно так же. Иначе оказались бы с баронами в Хвалине. Помни об этом, повелитель… когда всё кончится. И ещё одно. После того как ты, повелитель… поносил эту перчатку, мысли твои от меня наглухо закрыты. И Сеамни пусть тоже не беспокоится — наследие Иммельсторна защищает её надежнее любых заклятий или оберегов. Это… на всякий случай, чтобы вы не стеснялись.
Она резко поклонилась, ещё резче крутнулась на каблуках и почти бегом бросилась прочь, на бегу командуя своим:
— Мехен, Двигор, фитили готовы? Танника, трут?.. Забаж, грузы все прикреплены?.. Шевелитесь, шевелитесь, если хотите дожить до обеда!..
Император проводил чародейку взглядом. Вот ведь как. Да, она изменилась, та самая Сежес, которую он так ненавидел в своё время. Ещё совсем недавно он был на волосок от того, чтобы отдать последний приказ — и гордая волшебница голубого Лива, чьи платья всегда вызывали завистливые шепотки среди других чародеек, — окончила бы свои дни в петле или на дыбе.
Сейчас она готова умереть рядом с ним.
Впрочем, как и он рядом с ней.
…Проконсул Клавдий, командиры легионов, гном Баламут, начальствовавший отрядом «имперских гномов», ждали Императора на холме, поднимавшемся в самой середине позиции. За спинами защитников Империи поднялось солнце; на небе — ни облачка, день обещал выдаться жарким.
— Водоношей нарядили? — сумрачно обронил Император.
Легаты не успели даже приветствовать правителя Мельина, как умели только бывалые легионеры — одновременным и дружным ударом латных рукавиц в нагрудники, там, где сердце.
— Водоношей, мой Император? — озадачился Клавдий. — Конечно, как же иначе?
— Чтобы воды у нас было вдоволь! За недосмотр спрошу троекратно!
— Будет, повелитель, — кивнул Гай, командир Шестого легиона. Остальные переглянулись с известным недоумением — за кого, в самом деле, держит их владыка Империи?
Все легаты облачились сегодня в лучшие доспехи, надели шлемы с высокими плюмажами — легионеры должны видеть своих командиров.
Внизу последние манипулы уже занимали свои места. Поле перед рвом и палисадом совершенно опустело — ни единой живой души. А в дальнем его конце клубилась словно бы опустившаяся не землю туча — сжав ряды, в полном молчании там наступали полчища козлоногих, и от позиций имперских легионов их отделяло сейчас лишь два-три полёта стрелы.
И это расстояние стремительно сокращалось.
— Именно так это всё и выглядело, — негромко произнесла невесть откуда взявшаяся Сежес. Чародейка запыхалась, широкие порты и коротко подрезанный мужской кафтан перепачканы. Доспехов волшебница не надела. — У меня всё готово, повелитель, — опередила она вопрос. — Метальщики на позиции. Посмотрим, как нашим гостям понравится этот дымок.
— Первый легион готов, повелитель.
— Второй готов, — тотчас подхватил Сципион, ни в чём не желавший уступать первенства Серебряным Латам.
— Шестой легион исполнит свой долг, мой Император, — более торжественно выразился Гай.
— Девятый Железный победит или погибнет, — с мрачной торжественностью отсалютовал Скаррон.
— Одиннадцатый легион… — начал было Публий, однако Император поднял руку.
— Друзья. Не надо слов. Нам предстоит не просто победить. Надо сохранить войско, потому что обещанная Нергом помощь… — он поколебался, — несколько запаздывает. Поэтому задача меняется. Насмерть и до последнего стоять не станем. Надо вырваться из мясорубки и вывести легионы. Мы не успели отступить, твари начали атаку. Нам остаётся только продержаться, отбить первый натиск. Возможно, продержаться до вечера, а под покровом ночи отступить. Но — и это главное! — никаких самоубийственных прорывов и контратак. Когда они завалят ров и палисад трупами, вступишь ты, Сежес. Я рассчитывал на ваше оружие в самом начале, теперь план приходится менять. Что ж, господа легаты, по местам. И… — Император запнулся. Он не любил красивых и пустых слов, которые положено произносить полководцам перед боем. — И пусть каждый сделает всё и ещё чуть-чуть сверх этого, — закончил он совсем не в обычной манере.
Легаты молча отсалютовали.
…Все легионы знали свой маневр. На левом крыле — Одиннадцатый. На правом — Шестой. В центре — Второй и Девятый. Серебряные Латы — в резерве. Конные турмы сосредоточились на флангах, если козлоногие всё-таки попытаются обойти укреплённую позицию. Гномий строй застыл идеальным квадратом между Вторым и Девятым легионами, прямо напротив императорского штандарта.
Козлоногие наступали в полном, невозможном и невообразимом для живых существ молчании. И только топот, топот, топот сотен тысяч копыт; только пыль, поднимающаяся над полем сражения, несмотря на прошедший недавно лёгкий дождичек. Яркое солнце светило прямо в глаза наступавшим, но их, похоже, это ничуть не смущало.
— Катапульты, — проговорил Император.
Битва начиналась. Совсем не такая, что на Свилле или Ягодной гряде, повторял себе Император, повторял снова и снова, потому что чувствовал — стоит ему позабыть об этом, решить, что против его легионов сегодня оказались люди или даже маги, — всё, конец войску. А конец войска означал и конец Империи.
…Катапульты послали первые каменные глыбы навстречу катящимся шеренгам. Прицела не требовалось, настолько густы оказались цепи. Никто из козлоногих даже не поднял головы, не попытался уклониться от низринувшихся с небосвода разящих ядер. Император видел множество голов, поднявшихся над частоколом, — легионеры хотели сами воочию убедиться, что их враг так же смертен и что простое оружие имеет над ним власть.
Убедились.
Тяжеленные круглые ядра, которые приходилось поднимать посредством сложных систем блоков и рычагов, рухнули прямо в гуще несущихся размашистым шагом козлоногих. С силой пущенные снаряды оставили за собой настоящие просеки. Покрытые рыжей вьющейся шерстью тела разрывало пополам, тёмная кровь щедро расплескивалась по земле, оторванные руки, ноги и головы разлетались в стороны — набегавшие новые шеренги пинками отбрасывали их с дороги. Никто не дрогнул, никто не остановился. Раненых затоптали в несколько мгновений.
Наверное, два десятка войсковых катапульт первым залпом прикончили около сотни козлоногих — капля в море, — но легионеры разразились ликующими воплями.
— Получили!.. Получили! — неслось над палисадом.
Твари уязвимы. Их можно убивать. И рождалось свирепое, кровожадное желание — ну, давайте же скорее, давайте, не тяните; потные ладони крепче смыкаются на пилумных древках, готовые к броску.
Прислуга катапульт засуетилась вокруг, торопясь натянуть канаты и заложить ядра; сегодня им предстояло потрудиться, потому что вся равнина, насколько мог окинуть глаз, до самого леса вдали, оказалась запружена жуткими в своей одинаковости тварями Разлома.
— Они уже у рва… — бросил Клавдий, просто чтобы нарушить гнетущее молчание.
Ни одна из рогатых бестий не остановилась перед препятствием. Твари горохом посыпались вниз, им на головы — следующие, потом ещё, ещё и ещё. Кого-то давило, плющило и ломало, но следующие ряды шли прямо по шевелящемуся настилу, не испытывая никаких колебаний.
Командиры легионов не нуждались в напоминаниях, когда и что делать. Велиты натянули луки и разом их отпустили. Команды арбалетчиков, нацелившись в голубой небосвод, разом нажали спуск, и из задних рядов давно отработанным до мелочей движением им передали уже заряженные самострелы. Приняли — вскинули — нажали — полуповорот — приняли новый — вскинули — нажали…
Сотни и тысячи стрел, пополам с арбалетными болтами, исчертили небо мелким штрихом. Свистящая стая взмыла, достигла зенита, наклонила к земле острые оголовья — и низринулась вниз.
Каждый наконечник в этой стае нашёл цель, ни один не воткнулся слепо в вытоптанную траву. Множество козлоногих тупо, словно опрокинутые игрушки, ткнулись уродливыми мордами в почву, но куда больше пробежало над убитыми, не обращая на павших никакого внимания.
Лучники и арбалетчики легионов не видели врага. Они стреляли навесным, молча и зло опустошая колчаны. Лёгкий ветерок веял им в спины, помогая лететь посланной ими колючей стае; они не знали, что творится сейчас перед выкопанным их руками валом, да и не требовалось им того знать. Они просто делали своё дело, и делали его так, как могли.
Никто в тот день не смог бы сделать большего.
Однако опытные и бывалые воины, что стояли на гребне частокола, видели из-за острых тесин палисада — прорехи в живом море мгновенно затягивались; козлоногим не было дела ни до убитых, ни до раненых, никто не озаботился приостановиться и хотя бы взглянуть, что случилось с упавшим; ров стремительно заполнился дёргающимися в агонии, извергающими потоки тёмной крови растоптанными телами; злые, нахмуренные центурионы рявкнули на буксинщиков, и над палисадами пронёсся многократно повторённый сигнал:
— Пилумы!
…Легионер делал шаг к самому частоколу, привычно взвешивая в правой руке отполированное древко. Столь же привычно вскидывал пилум на изготовку и, разогнувшись, подобно луку, метал навстречу карабкающейся по склону живой лавине — в отличие от лавины обычной эта двигалась вверх, не вниз; развернувшись, уступал место товарищу — давно затвержёнными движениями живой машины истребления и смерти.
Седоусые ветераны и те, кто встал под легионные василиски только после битвы на Свилле, — все они, отходя, давая место следующим, изо всех сил старались вырвать из себя обессиливающий мерзкий ужас — потому что волна козлоногих, безо всякой видимой задержки перехлестнув через ров, поднималась вверх, к палисаду, не обращая внимания на рушащуюся сверху смерть.
«Сежес была права, — с мрачным отчаянием подумал Император. — Следовало отступать сразу — но тогда они настигли бы нас на равнине, и вышло бы ещё хуже…»
— Кер-Тинор.
— Здесь, мой Император, — отозвался обычно молчаливый капитан Вольных.

Предыдущая страница 7 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 8

— Отправь кого-нибудь проверить, как там наш нергианский гость.
Короткий, отрывистый кивок. А Император вновь заставляет себя смотреть вперёд и вниз — туда, где кипит рыже-коричневое море, где, беспощадно истребляемое, воинство Разлома лезет и лезет прямо на горячую людскую сталь, ловит её собой, остужает в щедро текущей крови, словно и не замечая падающих тел.
Посыльные вскоре вернулись.
— Творит какую-то волшбу, — бесстрастно доложил Вольный. — Сидит перед кристаллом. Не отвечает. Словно бы ничего и не слышит. Но чары плетутся, мой Император.
Правитель Мельина досадливо махнул рукой.
— Так я и знал. «Сидит перед кристаллом». И, быть может, просидит так до вечера. Ладно, оставим пока. Клавдий?
— Их не остановить, — спокойно проговорил в ответ проконсул. Он не трусил, не паниковал и не преувеличивал — он просто сообщал очередной факт, имеющий непосредственное отношение к порученному ему делу.
— Сежес? — повернулся Император к волшебнице. Чародейка застыла, низко опустил голову и раскинув руки. Губы её беззвучно шевелились, и повелитель Мельина ощутил чувствительный, но незримый толчок — она готовила наступающим свой собственный сюрприз.
Секунда, другая — Сежес вскинула на Императора заполненные чистым пламенем зрачки.
— Омм, — тихо проговорила она, словно давая команду.
Радуга знала множество видов истребительного волшебства. Правда, по большей части эти чары просто повторяли действие обычного человеческого оружия: творились взрывающиеся огненные шары и разящие молнии, пронзающие ледяные копья и стрелы, давящие каменные глыбы. Случалось, земля расступалась под ногами атакующих, поглощая их ненасытной пастью; следует, однако, заметить, что на Ягодной гряде баронам и их присным не помогло никакое чародейство, имперские легионы торжествовали победу. Она далась Императору дорогой ценой, но всё же то была победа, ещё одна победа меча над магией.
Сейчас Сежес превзошла саму себя. Не принадлежа к огненному Арку, владея только открытой для всех прочих Орденов магией пламени, она (вместе с остальными её чародеями) заставила вспыхнуть сам воздух.
Палисады содрогнулись от пронёсшегося магического удара. Там, где только что земля терялась под сплошным ковром рогатых воинов Разлома, от края до края холмистой гряды пролегла сплошная полоса огня шириной в половину полёта стрелы. Горело всё — земля, камни, древки вонзившихся в плоть козлоногих копий, пылали и наконечники копий, глубоко в кровоточащих ранах; заполненный телами ров полыхнул, словно до краёв налитый огненосным земляным маслом.
Легионеры первых рядов невольно отшатнулись, закрывая локтями лица. От страшного жара грозили вот-вот заняться брёвна частокола, и кое-кто поспешил опрокинуть на них заготовленные котлы с водой.
Несколько мгновений имперское войско молчало, поражённое зрелищем… а потом разразилось ликующим кличем. Ничто не могло выжить в этой огненной купели; пламя бушевало, пожирая даже вековечный камень.
И Император невольно подумал, какая судьба ждала бы его легионы подле башни Кутула, обернись против них мощь, хотя бы вполовину той, что была явлена ему сегодня.
Однако козлоногим потребовалось лишь несколько мгновений, чтобы преодолеть эту новую преграду. Из пламенной стены вырвался один рогатый силуэт, за ним ещё, ещё и ещё; они горели сами, горели и падали, сделав лишь несколько шагов, однако валящие за ними следом пробегали уже большее расстояние. Победные крики на гребне палисада поутихли, легионеры вновь пустили в ход пилумы и короткие дротики.
«Словно кто-то вдвинул гребёнку в пламя», — отрешённо подумал Император, наблюдая, как дымные дорожки, остававшиеся за каждым из прорвавшихся сквозь огонь козлоногих, стремительно сливались, образуя сплошную завесу. Правитель Мельина покосился на Сежес — чародейка шаталась, едва удерживаясь на ногах, вытянутая рука тряслась, скрючившиеся пальцы точно пытались ухватить, сжать и раздавать что-то невидимое.
Император кивком указал Кер-Тинору на волшебницу. Капитану Вольных большего не требовалось — двое стражей разом выросли по бокам у Сежес, почтительно поддерживая её под локотки.
Чародейка даже не повернула головы. Подбородок её трясся всё сильнее и сильнее, точно у самых древних старух; из уголка губ потянулись струйки слюны.
Но огонь пылал по-прежнему, и козлоногие платили тысячами своих, сгоравших в разожжённом волшебницей пламени. Несмотря ни на что, многие прорывались сквозь завесу, однако частокола достигали уже порядком прореженные ряды; живой ковёр изодрало, никакого сравнения с тем, что творилось перед яростно-багряным занавесом.
Пробившихся к палисаду козлоногих покрывала гарь, рыжеватая шерсть обгорела, однако никто из них словно и не чувствовал ожогов, не помогал соратнику сбить огонь, скажем, со спины или загривка. Выжившие в полном молчании бросились вверх по склону, откуда им навстречу продолжала свистеть колючая стальная стая.
Пилумы, копья, дротики, стрелы, арбалетные болты, камни катапульт собирали сейчас обильную жатву. Одно рогатое тело валилось на другое, сверху громоздилось третье, об откинутую лапу, обезображенную огнём, спотыкались четвёртое и пятое, а потом в кучу со всего размаха врезалось шестое, только для того, чтобы грудью поймать железный наконечник, навылет пробивающий плоть.
Однако, несмотря на все усилия Сежес, пламенная завеса мало-помалу опадала. Шеренга за шеренгой, козлоногие маршировали прямо в огонь, втаптывая рыжие языки пламени в землю бесчисленными тупыми копытами. Всё больше и больше рогатых бестий пробивалось сквозь истребительную преграду, всё гуще и гуще валились их тела на склоны; выкованная человеческими руками сталь пела короткую убийственную песнь смерти, собирая небывалую жатву; наверное, даже на Берегу Черепов не творилось ничего подобного. Тогда люди тоже шли прямо на стрелы Дану, не обращая внимания на упавших; однако они шли побеждать, а не умирать. Они могли оставить в мелкой прибрежной воде половину изначально переплывших Внутренние Моря; половину, может, даже три четверти, однако оставшаяся четверть должна была дать (и дала) жизнь новым поколениям, а потому «победить и погибнуть все» люди не могли.
Козлоногие же наступали с полным, фантастическим, ужасающим фатализмом и равнодушием к собственной участи. Дикие звери бегут от огня; и лишь мелкие тундровые мыши, случается, в охватившем их безумии миллионами бросаются в морскую пучину.
Но козлоногие, увы, куда крупнее мышей. И топиться они отнюдь не собирались. Каждый их погибший означал потерю ещё одного пилума, дротика или стрелы. Какие бы запасы ни притащил сюда в обозах бережливый Клавдий, наступит момент, когда и они покажут дно.
…Первый козлоногий добрался до основания палисада. Вскинул опалённую морду, зарычал, вращая вытаращенными, налитыми кровью глазами. Согнулся, словно при игре в чехарду; перегнувшийся через острия затёсанных брёвен легионер что было сил метнул пилум; острие вошло твари в спину где-то возле правой лопатки, однако сзади уже прыгал следующий из бесчисленных воинов Разлома. Оттолкнувшись, он вцепился могучими лапами в верхний край частокола и одним движением оказался среди отпрянувших защитников.
Обгорелая шерсть, почерневшая кожа, закопчённые рога. Мгновение бестия медлила, словно выбирая цель; два копья разом вонзились ей в брюхо, однако тварь, истошно завизжав, успела сгрести ближайшего легионера и одним движением оторвала ему голову, швырнув истекающий кровью страшный «мяч» прямо в лица соратникам убитого.
На большее чудовища не хватило, прямо в глотку ему вонзился метко пущенный пилум; булькая и клокоча изливающейся кровью, тварь в корчах рухнула прямо вниз. Рассматривать её или скорбеть о товарище у легионеров уже не оставалось времени. Рогатые головы одна за другой появлялись над частоколом; дело стремительно катилось к рукопашной.
— Сежес, твоё сено! — негромко приказал Император; и одна Сеамни смогла бы сказать, во что ему обошлось это показное спокойствие. Даже Сежес, на чьих руках он, можно сказать, вырос, ничего бы не прочла сейчас в нём. Чародейка с трудом подняла голову. Из носа у неё сочилась кровь, глаза заволокло какой-то больной пеленой; но слова повелителя Мельина она поняла и едва заметно кивнула.
Никто не услышал отданную ею команду; но те, кто надо, поняли приказ, потому что уже миг спустя катапульты метнули навстречу тварям Разлома первые дымящиеся мешки с сухой травой.
Да, в этом дыму… крылось нечто, пришлось признать Императору. Его самого согнуло в приступе жестокого кашля; у Сежес же закатились глаза, и она без сил осела на руках у Вольных.
Пламя перед частоколом мгновенно исчезло, оставив после себя широкую чёрную полосу дотла выжженной земли, словно кто-то провёл здесь черту раскалённым варом. Там не осталось ничего, даже костей; шеренги козлоногих хлынули вперёд, уже ничем не сдерживаемые.
Следом за катапультами пустили свои стрелы и манипулы велитов. Сотни стрел чертили в небе дымные дуги, опускаясь, вонзались в головы, плечи, спины наступавших; поле медленно заволакивало сизым маревом, низко стелившимся по земле, словно утренний туман. Мгла колыхалась, словно молоко в кувшине.
Император, Клавдий, легаты, Вольные — все затаили дыхание, вглядываясь в творящееся на поле.
Несколько мгновений там всё оставалось как было. Катились неудержимым океанским приливом новые множества рогатых бойцов; вдоль всего частокола кипела жестокая сеча, легионеры сбивались вместе, смыкали ряды и щиты, выставляли копья, вольно или невольно подражая несокрушимому хирду гномов; Баламут и его сородичи дико орали, свистели и ухали, а махина броненосной пехоты гномов подалась вперёд, давя, подминая и плюща бестий, сумевших прорваться сквозь первый заслон. Длинные копья разили без промаха, и козлоногие умирали, насаженные на гномью сталь.
— Ну же!.. — Клавдий не сдержался, заскрежетал зубами.
Всё пространство перед укреплениями заполнял теперь густой туман, поднявшийся человеку по грудь. Сперва козлоногие не обратили на него никакого внимания; однако неудержимый порыв их вдруг сломался, шеренги сбивались с шага, кто-то начал падать, молча корчась в конвульсиях и опрокидывая тех, кто оказывался рядом.
Нет, никто из наступавших бестий не дрогнул. Рухнувшие упрямо продолжали ползти вперёд — кто без руки, кто без ноги, как рассмотрел поражённый Император. Казалось, что сизая мгла, подобно едкой алхимической кислоте, разъедает суставы, отделяя голень с копытом от колена, бедро — от торса или локоть — от предплечья.
Но по-прежнему ни единого стона, ни единого крика; козлоногие наступали в полном молчании, бестрепетно расставались с жизнями (или с её подобием, что даровало им — якобы даровало! — заклятье Нерга). Ни одна армия мира не выдержала бы такого, даже легионы Империи — пусть горстка, но нашлись бы такие, кто повернул бы, не в силах смотреть в лицо верной смерти, которую вдобавок не пронзишь пилумом, не проткнёшь мечом и не отшибёшь с дороги щитом.
Калеки тем не менее упрямо ползли, отталкиваясь культями, многих туман скрыл с головой, и безногие, безрукие туловища продолжали корчиться и биться, пока не распадалась зелёной гнилью шея и рогатая башка не катилась прочь, по-прежнему тупо таращась на мир выпуклыми буркалами, хотя глазам-то следовало бы выгореть первыми.
Толковый командир, конечно же, отдал бы приказ любой ценой гасить тлеющие мешки с травами, отступил бы, постарался бы обойти гибельную мглу; но у козлоногих, похоже, никаких командиров не имелось в принципе. Люди Империи сражались не с мыслящим противником; нет, они сошлись в поединке со слепой мощью стихии, лишь волей чародеев Всебесцветного Ордена облачённой в эту уродливую плоть.
— Мой Император, они не остановятся, — вполголоса проговорил Клавдий.
Правитель Мельина помедлил, потом резко кивнул, соглашаясь. Помедлил — потому что признавать поражение всё равно оказалось непереносимо больно.
Сизый дым от тлеющих трав, дым, подавляющий магию, тоже не решил исход боя. Да, он превратил всё поле перед частоколом в картину из ночного кошмара — десятки тысяч тел, шатающихся, спотыкающихся и валящихся, с оторванными конечностями, с кровью, хлещущей из свежих ран; пар смешивался с сизым дымом, и «последний аргумент императоров» оседал, рассеивался, словно пролитая кровь врагов жадно впитывала его в себя; погибшие открывали путь новым и новым шеренгам.
Бой у самого палисада стих; последнего из ворвавшихся козлоногих нанизали на длинные пики гномы Баламута. Но с запада, недрогнувшие, неостановимые, валом валили свежие полки козлоногих; впрочем, какие полки! армии, армады, полчища!
«И нергианец считал, что мы всё это должны перебить?» Император чувствовал, как в нём закипает холодная ярость. Он обещал помощь — она не появилась. Ему требовались человеческие жертвы? Он их получил, потому что в легионах, конечно же, тоже имелись погибшие. Может, всебесцветным на самом деле требовалась гибель всего имперского войска?..
— Мой Император. — Клавдий отсалютовал решительно и без колебаний, не опасаясь потревожить размышления повелителя. — Надо командовать отход, мой Император. Дым сдерживает тварей, но только он. А наши запасы не беспредельны. Когда они прорвутся сквозь завесу, войско…
— Ты прав, — сквозь зубы процедил правитель Мельина. — Командуй отступление, проконсул.
— Поздно, — слабо проговорила вдруг Сежес. Чародейка успела прийти в себя. — Поздно. Сейчас они…
— Кер-Тинор, проследи, чтобы почтенная Сежес была со всеми удобствами препровождена в безопасное место, — проигнорировал слова волшебницы Император. — Отход, Клавдий! Общий отход! Сигнал Баламуту — им встать в арьергард, прикрывать стрелков. Все запасы трав — в дело! Первым отходит левое крыло, затем правое, потом центр. Всё ясно? Выполнять!
Никому не требовалось повторять императорские приказы дважды.
Вошедшие в раж гномы разразились негодующими воплями, не желая отходить.
— Да мы ж только приноровились! — орал Баламут, потрясая топором. — Брюх, считай, вскрыли всего ничего! Да мы тут год простоим, если надо!
— Вот и хорошо, прикроете отступление, — терпеливо пояснял императорский посланец, совсем ещё молодой третий легат. — Лучникам нужны ваши щиты, почтенный гном, иначе…
— А, ну тогда другое дело, — ворчливо согласился тот. — Эй-гей, Suuraz Ypid!. Гномы Молота и Василиска! Дело сделано, отходим! Строй не нарушать, пики наготове! Люди за нашими спинами укроются, — не удержался он от колкости.
Легат только хмыкнул. Пусть говорят — лишь бы войско прикрыли. А без тех же лучников и «сбора Сежес» так называемый «непобедимый хирд» простоит ровно столько, сколько потребуется козлоногим, чтобы завалить его собственными мёртвыми телами.
Легионы отходили от частокола, оставляя позади одних лишь велитов, без устали посылавших за палисад целые рои стрел с привязанными к ним дымящимися пучками трав. Сизый дым по-прежнему плавал над полем, по-прежнему сдерживал рвущуюся вперёд орду, но его пелена становилась всё тоньше и тоньше. Немного времени потребуется козлоногим, чтобы окончательно прорваться сквозь укрепления.
— Мой Император, — не выдержал Клавдий, когда мимо них размашистым боевым шагом промаршировал уже третий легион. — Оставаться здесь неблагоразумно, мой Император.
— Знаю, — правитель Мельина едва разжимал губы. На скулах играли багровые пятна. — Но первым я отсюда не побегу.
Хирд Баламута тем временем раздвинул ряды, раздался в ширину, перекрывая долину, по которой мельинское войско и вышло на эту позицию. За его спиной собирались велиты, обозники торопились раздать стрелы с привязанными к ним пучками «сена».
— Вели тщательно перечесть весь оставшийся сбор, проконсул.
Тот кивнул, в свою очередь сделал знак двум юным легатам.
…И лишь когда последняя манипула скрылась за изломом гряды, а гномы, готовясь к новому бою, заорали нечто совершенно непонятное, ударяя в щиты рукоятями топоров, Император тронул коня.
— Нергианца ко мне, — скомандовал он, и Кер-Тинор едва не замешкался, перед тем как выполнить приказ, — глаза Императора метали молнии, и даже неустрашимый Вольный не хотел бы оказаться сейчас на месте адепта Всебесцветного Ордена.
— Может, отложим до вечера? — заикнулся было проконсул, однако Император только зыркнул на него, да так, что у Клавдия разом отпало всякое желание задавать вопросы.
…Гномы. Велиты. И - небольшой отряд Императора, Вольные-телохранители, имперские конные арбалетчики,
Клавдий, злая, как весенняя оса, Сежес, легаты-секретари, порученцы, ординарцы.
Нергианца привели оставленные с ним Вольные. Аколит держался совершенно спокойно, несмотря на то что ради него никто не стал останавливать отступление и ему пришлось семенить следом за императорским стременем.
— Ты обманул меня. — Правитель Мельина в упор взглянул на бледного адепта. Однако горящий взгляд тот выдержал бестрепетно.
— Повелитель, я не могу словами передать своего разочарования. Для меня, как и для вас, случившееся стало полным сюрпризом. Однако не могу не сказать, что мы, возможно, отступили слишком рано, ведь сейчас ещё…
— Не истёк день?! — Император наклонился с седла, едва подавляя жгучее желание сгрести нергианца за шиворот и от всей души врезать в глумливо кривящиеся губы тяжёлым латным кулаком. — Ты не видел, что творилось на поле, нергианец?! Если б не дым, нас бы уже смели. Ни мечи, ни магия их сегодня бы не остановили. Этот дым — единственное, что нас спасло. Что спасло армию. Мы сможем дать ещё один бой — но не раньше, чем подоспеет твоя помощь, — с нескрываемым сарказмом закончил владыка Мельина. — Второй раз никто не поверит тебе на слово, адепт бесцветного Нерга.
— Мой Император, я немедля запрошу…
— Запроси, — бросил тот в лицо нергианцу. — И немедля. И молись всем богам, в каких только веришь, чтобы объяснение меня удовлетворило. Иначе я буду считать тебя, самое меньшее, предателем. А самое большее… впрочем, тебе хватит и меньшего. И, уверяю тебя, хватит с лихвой.
В Императоре вновь оживала былая ненависть к Радуге — как в начальные часы восстания, когда под мечами мельинских легионеров упали первые чародеи.
— Мой Император, моя жизнь в твоих руках, и, если моя смерть удовлетворит…
— Кто говорит о смерти? — резко вмешалась Сежес. — Молю, повелитель, молю на коленях — отдайте мне этого негодяя. Ручаюсь, смерть тогда покажется ему величайшей милостью и великим избавлением. — Чародейка усмехнулась. — Постараюсь оправдать легенды о моей кровожадности.
— Мне не нужна твоя смерть, нергианец. Мне нужна победа. Я хочу говорить с твоим Орденом, говорить не с тобой, марионетка, а с твоими командорами. Пусть они дадут мне ответ. Я дал вам просимое. Теперь требую, чтобы вы исполнили свою часть.
— Повелитель, как только войско остановится…
— Немедленно! — голос Императора хлестнул, словно сыромятный бич.
— Я не смогу, — уныло понурился нергианец.
— Ты, между прочим, обещал мне кое-что перед боем, — напомнил Император. — Освежить твою память?
— Я пытался услышать стоящих во главе моего Ордена, — запинаясь и краснея, принялся оправдываться аколит. — Но ответ их оказался смутен и неясен, я не смог разобрать ни единого слова. А потом твои доблестные воины, повелитель, пустили в ход это, гасящее магию, — и все мои попытки преодолеть заслон оказались тщетными. Нынче вечером я попытаюсь снова.
— Быть может, — усмехнулся Император, — тебе поможет тот факт, что, если и вечером я услышу от тебя ту же историю, твоей судьбой распорядится достопочтенная Сежес.
— О, спасибо, спасибо, мой Император! — злорадно откликнулась чародейка и промурлыкала, обращаясь к нергианцу: — Тебе у нас понравится, мой дорогой.
Аколит хладнокровно пожал плечами.
— Мой Император, умоляю тебя о снисхождении и прошу не действовать второпях. Я — официальный посол Всебесцветного Нерга, и потому…
— Все аколиты Нерга, — ровным голосом сообщил правитель Мельина, — являются не кем иным, как моими подданными. Надеюсь, до сих пор с приставкой «верно». И, как мои подданные, они никак не могут считаться послами, на коих распространяется древний закон о дипломатической неприкосновенности.
— Повелитель, я…
— Ты получил последнюю отсрочку, нергианец. Советую постараться и не кормить меня больше лживыми обещаниями. — Император дал шпоры коню. — Кер-Тинор! Глаз с него не спускать. При попытке… сам знаешь чего — просто зарезать, быстро и без колебаний.
— Смерть не страшит меня, повелитель Мельина.
— Возможно. Однако она потешит меня и возвеселит моих воинов, не дождавшихся сегодня обещанной тобою помощи.
— Возможно. Однако повелитель и его воины возвеселятся куда больше, получив эту самую помощь, — с неожиданной дерзостью парировал нергианец.
— Ты забываешься, смерд! — не выдержал Клавдий. Кер-Тинор, похоже, разделял его чувства — острие сабли Вольного замерло возле самого горла адепта всебесцветных.
— Нет нужды, проконсул. Пусть говорит что хочет, он сейчас от великого ужаса сделался несколько храбрее обычного. Так и заяц порой бросается на медведя. Ты понял меня, аколит? — Император взглянул тому прямо в глаза. — Я жду до вечера. После этого — пеняй на себя.
Нергианец лишь молча поклонился. Губы его кривились, и не поймёшь, то ли дрожали от ужаса, то ли он старался сдержать ядовито-ехидную ухмылку.

Сеамни открыла глаза. Она знала, что это случалось и ранее, но не так, как сейчас. Тогда её веки поднимались, словно крепостные врата, распахнутые предателем перед вражьим натиском; веки поднимались, давая дорогу иссушающим, обессиливающим кошмарам, и Сеамни Оэктаканн, бывшая Видящая народа Дану, точно знала, откуда они исходят.
Белая Тень. Враг, побеждённый Гвином там, на дне Разлома, в мире под названием Эвиал, так похожем и непохожем одновременно на её родной Мельин. Тень или, вернее, её хозяева вновь тянули лапы к Сеамни, она вновь потребовалась им, правда, уже для чего-то нового. Для чего — Дану понять не могла, как и не понимала, откуда в ней эта уверенность. Наверное, так стоящий по колено в реке человек тщится описать словами свои ощущения другому, рождённому в жаркой пустыне, где вода — драгоценность, куда не ступают ногами. Сеамни именно «стояла по колено» в эманациях Белой Тени, вновь выползших из Разлома.
Почему-то она им очень важна. Одна-единственная из всех Дану этого мира. Почему?..
Ответ напрашивался сам собой. Потому что только она, одна-единственная из всех Дану этого мира, получила власть над Иммельсторном, оружием отмщения своей расы. Попадал он в руки и других, например, Седрика — но овладела Деревянным Мечом только она, Сеамни Оэктаканн.
Сейчас же её открытые глаза означали торную дорогу для посыльных врага: незримая конница врывалась через бреши глаз в сознание, помрачая его, орды хищных мародёров алчно рылись в её памяти, несмотря на все усилия Дану остановить и отбросить их. Не получалось. Козлоногие твари шли торжественным маршем сквозь неё, а она не могла пошевелить даже пальцем ни в настоящем мире, ни здесь, в обители кошмаров: дрожащая нагая пленница, отданная на поругание распалённым насильникам.
Так же как отданные тобой на муки и смерть от рук Дану былые сотоварищи по цирку господ Онфима и Онфима: Троша, Нодлик, Эвелин, Таньша…
Ты не отличаешься от нас, твердили бесчисленные и бесплотные голоса. После тебя на имперских землях осталась кровавая борозда, что зарастёт ещё ой как не скоро. Ты сама впустила нас к себе, дочь Дану.
«Лжёте!» — пыталась она кричать, но слова застревали в горле, и она давилась ими, задыхаясь в жестоком кашле. Давилась, потому что знала — призраки не лгут, откуда бы они ни явились и какому бы чудовищу ни служили.
Она действительно прошлась по Империи огнём и мечом. Невеликий отряд Дану обрёл в том походе истинную неуязвимость, а его враги, напротив, валились ему под ноги соломенными куклами, на которых новобранцы легионов отрабатывают приёмы с мечами и копьями. Она встретила Гвина, сошлась в бою с имперской армией… и оказалась в объятиях своего смертельного врага. Она дала ему имя. А потом…
А потом была Свилле. Неприметная речушка в восточном пределе великого государства, где железные когорты Василиска вдребезги разбили самонадеянные конные тысячи Семандры. Битва, в которой аколиты Слэша Бесформенного попытались совершить небывалое — вызвали в реальный мир, под яркое солнце то, что сказители поименовали бы «порождением ужасной бездны», «тварью из Заокраинного Мрака».
Демон, как сказали бы слуги Спасителя. Othari, на языке Старших эльфов, «невозможное, возбранённое, запрещённое всем и вся». Othagiri, на её, Сеамни, родном наречии, где это слово означало уже совершенно иное: «страшное, ужасное, неодолимое». Однако значение «невозможное» ушло. Дану отвергали запреты старших братьев.
Отагири, демон. Почти что неуязвимый и непобедимый. Однако — именно «почти что». Она, Сеамни Оэктаканн, победила. Победила именно памятью Деревянного Меча. Она на миг словно бы сама сделалась настоящим Иммельсторном; она видела и запомнила каждый миг размаха незримого клинка, запомнила хруст, с которым лезвие вспарывало плоть отагири; запомнила запах его ядовитой крови, запомнила торжество ликующего меча, торжество, очень схожее с тем, что испытала, когда самолично терзала и мучила обливающегося слезами Трошу, до последнего умолявшего свою былую любовь Агату «не делать этого», просившего «ну убей уж меня тогда быстро!», а потом, напоследок, когда кровь уже струилась ему по паху и бёдрам, внезапно выпрямившегося, насколько это позволяли путы, и плюнувшего ей в лицо.
Плевок пресёк наслаждение. Очутиться на грешной земле, оказаться вырванной из опьяняющей кровавой грёзы оказалось выше сил Видящей.
Наверное, он надеялся, что, оскорблённая, она прикончит его одним ударом. Он ошибался. Золотистый свет, заполнявший взоры и души тех, кто следовал за волей Деревянного Меча, подсказывал совсем другое. Поэтому Троша умер последним. Умер в таких мучениях, что Дану даже сейчас не способна была признаться себе, что сотворила подобное. Как и признаться в том, что никогда, ни до, ни после, не ощущала такого жгучего, острого, небывалого наслаждения.
И только ночи с Императором, с её Гвином, могли с этим сравниться. Он умел заставить трепетать каждую её жилку; ей нравилось подчиняться, играть, завлекать его, с тем чтобы потом в один миг превратиться из шаловливого котёнка в разъярённую тигрицу.
Сеамни осторожно села. Походный возок правителя Мельина. Мягкая постель, из-за обитых кожей стен — скрип колёс, лошадиное фырканье, время от времени — Короткие реплики охранявших её Вольных.
Армия находилась на марше. Куда, зачем, почему? Сколько она, Сеамни, пробыла без чувств, вернее, во власти совершенно иных чувств? Легионы в походе — наверное, наступают на Семандру, идут к Селинову Валу?.. Скорее, скорее прийти в себя. Узнать…
Дану поспешно откинула одеяло, спустила ноги с лежака. Одежда — вот она, привычные в походах порты, Широкие сверху, зауженные книзу, мягкие сапожки чуть пониже колена, рубаха, короткая куртка, ремень.
За стенами возка вдруг сделалось как-то подозрительно тихо, а затем голос кого-то из Вольных осторожно проговорил на старом, общем и для Дану, и для эльфов, и Для Вольных языке:
— Госпожа? С вами всё в порядке?
— Я… — начала было Сеамни и едва не поперхнулась. Гортань словно бы разучилась произносить звуки. — Я… Кто тут? Кто со мной?
— Кен-Сатар, госпожа, — немедля отозвался Вольный. — Старший десятка. Чем я могу услужить госпоже?
— Пошлите весть… — Она по-прежнему кашляла, Хрипела и запиналась. — Пошлите весть его императорскому величеству, что я прошу допустить меня перед его очи.
— Это будет, сделано немедленно, — Вольный уже овладел собой; голос его звучал совершенно бесстрастно.
— Благодарю, — отозвалась Сеамни.
Она увидит его. Своего Гвина, которому она подарила имя. Подарила имя… саму себя, всю целиком, но этого мало. Она… она… должна… Тень. Белая Тень. Второй раз они её не получат, только мёртвой… Мысли путались, стенки возка вдруг поплыли перед глазами.
Она должна. Что-то очень важное, куда важнее собственной жизни или даже жизни Гвина. Важнее её собственного народа, важнее матери, которая до сих пор должна быть жива, как говорили Дану её собственного отряда; она повела бы его против Империи и добилась победы, полной и всеобщей, если бы не эти проклятые подземные недомерки со своим Драгниром…
Сеамни ощутила внезапный приступ знакомой дурманящей ярости и впервые, наверное, по-настоящему испугалась.
Она чувствовала нечто подобное, находясь во власти Деревянного Меча. Былая Видящая народа Дану вспомнила Трошу, вспомнила, каково это было — когда тебя охватывает аура непобедимого Иммельсторна; сейчас же пришло само это чувство.
Да, она ненавидела. Ненавидела всех: Империю, людей, гномов, даже Старших эльфов — всех, кто мог оказаться у неё на пути. Такова цена победы, и Дану были согласны заплатить её; но почему всё это вернулось сейчас? Или ту же цену ей приходится платить уже за победу над отагири?
Сеамни вдруг почувствовала, как затряслись пальцы, на плечи словно бы накинули ледяное покрывало.
Деревянный Меч никогда не отпускает тех, кто хоть раз взял его в руки и по-настоящему поддался его власти. Золото, богатство, драгоценности — ничто по сравнению с властью праведной ярости и ощущения непобедимости. Уверенности в том, что творишь правое дело и, какие бы потоки крови ни пролились по твоему слову или жесту, ты окажешься прав и неуязвим.
Сеамни колотил жестокий озноб. Одни кошмары, похоже, сменялись новыми. Её глаза открыты уже по-настоящему, они больше не пропускают в её сознание безумные конные сотни кошмаров слепого беспамятства; но на выручку к осаждающим уже спешат новые.
Кошмары недавней памяти. В конце концов Белая Тень похитила её, Сеамни ничего не могла сделать, пока Гвин не пробился на выручку; но, с Деревянным Мечом в руке, она была свободна, совершенно, абсолютно свободна, свободна, как никогда в жизни. И что она сделала со своей свободой? Её сотрясло рыдание, сдержать которое она уже не сумела.
— Госпожа? — Кен-Сатар тотчас заподозрил неладное. Сеамни даже не успела отозваться.
Затопали копыта, кто-то резко скомандовал: «Дорогу!», и сердце Дану затрепетало бьющейся в силках птахой.
Гвин здесь. Как быстро…
Дверца возка распахнулась, кто-то рванул её так, что едва не сорвал с петель.
Гвин. В чёрных доспехах с царственным василиском на груди, заляпанных грязью, слипшиеся волосы почти достигают плеч, и красные от бессонницы глаза, глубоко запавшие, но яростные, как и прежде.
Плоть могла ослабеть, не дух.
— Гвин… — выдохнула она, падая ему на грудь, словно простая деревенская девчонка.
— Ты… Тайде, ты…
— Всё хорошо. Всё хорошо, — бессмысленно-счастливо повторяла она, прижимаясь к жёсткой стали нагрудника.
Он вдруг резко отстранился.
— Ты похудела…
— Гвин… какой сегодня…
— День? — Он невесело усмехнулся. — Десятое число Месяца Листьев. Весна прошла, Тайде, наступило лето. Ты пробыла без сознания…
Сеамни ойкнула.
— Ну да, долго, — кивнул Император, освобождаясь от доспехов и осторожно усаживая Дану к себе на колени.

Предыдущая страница 8 Следующая страница


9 Ник Перумов

— Расскажи мне, что было? Где мы сейчас? Тогда, на Свилле, я…
— …убила вызванную аколитами Слаша тварь.
— Да, я помню… это помню. Что потом? Где мы сейчас?..
Они говорили разом, ежесекундно перебивая друг друга.
— На западе. Отходим от Разлома по Полуденному тракту. Была битва. Битва с козлоногими. Мы… — Он запнулся, и по сердцу Тайде словно прошлись ржавой иззубренной сталью.
— Мы разбиты? — с ужасом выдохнула она.
— Мы-то? — Император как-то по-особенному сжал губы и косо глянул в сторону. — Нет, не разбиты. Но и ничего не добились. — Его щека непроизвольно дёрнулась, взгляд оледенел.
— Я ужасно долго провалялась, верно? — с раскаянием проговорила Сеамни. — Гвин, я…
— Ну и глупости же ты несёшь, данка! — фыркнул он.
— Я помню тварь на берегу… как её убила. А потом — ничего…
— Потом ты пробыла без сознания много недель, — сумрачно ответил Император. — Тарвус остался на Суолле, а мы двинулись на запад, потому что пришла весть о тварях, поваливших из Разлома. Потом… — Он рассказывал о битве на Ягодной гряде, о Сежес, о её «травяном сборе», о появлении нергианцев, предложенной сделке и — излечении.
И только о своей собственной руке, едва не отправившей его в могилу, Император умолчал.
Тайде слушала, затаив дыхание и прижав кулачки к щекам.
— И вот мы здесь, — угрюмо закончил правитель Мельина. — Да, Сежес сказала правду. Её травы и впрямь помогли. Нерг — предал, мы не получили никакой помощи. Армия несколько оторвалась от наседающих бестий и сейчас на пути в Мельин. Позицию жаль, хорошая была; ну да ничего, можно построить новые палисады и новые рвы выкопать, но главного это не изменит. Как сражаться с океанским валом? С катящейся лавиной или налетающим штормом?..
— Магией, — тихо, но твёрдо ответила Сеамни.
— Сежес попыталась, и, клянусь Берегом Черепов, это была славная попытка. Я думал, её пламя проделает нам тут второй Разлом. Без толку. Их слишком много.
Девушка-Дану слабо улыбнулась, провела кончиками пальцев по заросшему щетиной подбородку Императора.
— Колючий… меня нет, кто тебя заставит каждый день бриться?..
— Что-что?! — опешил Император.
— Я имела в виду не просто магию. А магию крови, — прежним спокойным и даже безмятежным голосом проговорила Дану. — Нерг не зря домогался у тебя права на жертвоприношения. Могущественнее магии крови в нашем мире ничего нет. Даже Хозяин Ливня был… в общем, не смог бы с нею совладать. И… Гвин, меня ведь вылечил адепт Нерга? Скажи, как он это сделал?
Правитель Мельина поколебался.
— Да, всебесцветные приносили человеческие жертвы, — мрачно и нехотя сознался он. — Только так они смогли вытащить тебя из этой бездны. По-другому не получалось ни у кого.
— Кого же… — голос Сеамни дрогнул, — кого же они принесли в жертву?
— По счастью, никого из моих несчастных верноподданных. В расход пустили захваченных аколитов Слаша Бесформенного. Не надо, Тайде, не надо!.. Это война, а они — наши враги. Смерть каждого из них приближает нашу победу. И неважно, погиб ли неприятель на поле брани или же так, как эти. Надо сказать, пользу из их смертей мы извлекли несравненно большую. И не вздумай себя за это корить! Была б ты… другой, я просто придумал бы красивую сказку. Но ты — это ты. Это и ты, и я. Врать себе — последнее дело, Тайде, а врать тебе, даже во спасение — получается, что я вру сам себе.
— Я не корю, — прежним еле слышным шёпотом. — Просто… долг уж больно велик. Не знаю, смогу ли когда отдать…
— Ты о чём? — Он быстро взглянул ей в глаза, сощурился, понимая. — Иммельсторн. Твой поход. Опять?..
Она кивнула. Император лишь досадливо крякнул.
— Ты была не в себе. Это вообще не ты была! Кукла Деревянного Меча. Он это всё делал, не ты!
— Ты хороший, — серьёзно сказала Сеамни. — Я резала твоих подданных, убивала и мучила и… нет, не перебивай! — и получала удовольствие. Даже нет, не так. Радость, счастье, вершину блаженства. Это была я, Гвин. Я помню каждый миг, каждый крик. Каждую каплю крови, я…
— Хватит, Тайде, — потемнел Император. — Минувшего не переделать. Зато ты можешь помочь живым. В отличие от мёртвых им ещё можно помочь. Забыла волков?
— Что волки… мелочь, Гвин. Они вон, убрались и носа не показывают, бедолаги. Твари Разлома их тоже не пощадят.
— Будет, будет, Тайде! Ты очнулась. С тобой всё в порядке. Мы вместе. — Он схватил её за плечи, вгляделся в миндалевидные глаза. — Пока мы живы — будем жить. А когда придёт время умирать — умрём весело, в бою, окружённые срубленными врагами. Не горюй, слышишь? Императорским приказом запрещаю тебе предаваться печали. За нарушение — порка. Понятно?
Она улыбнулась, погладила его по волосам. Хороший. И глупый, как все мужчины, неважно, люди, Дану, эльфы или, скажем, гномы. Главное — красиво умереть, а всё остальное… Он ведь всегда был таким. И когда шёл против всей мощи непобедимой доселе Радуги, и когда бросался в Разлом за нею, своей Тайде.
Он не знает и никогда не узнает, какой на ней долг. Его не терзали кошмары, и он не выносил приговора сам себе. Он — делал, свершал. Потому что знал — остановись он и предайся меланхолии по поводу того, куда рухнула Империя после его (и ничьего больше!) решения ударить по Радуге, — завтра от Мельинской державы не останется даже воспоминаний. — Я сегодня приду к тебе, — не терпящим возражений тоном заявила Сеамни. — И всё будет хорошо. А теперь иди, до вечера ты принадлежишь войску, не мне.

Наступил вечер, прокрался неслышно, как убийца из Серой Лиги. Закат утонул в мрачных тёмных тучах; очистительное пламя задохнулось в дымно-серых клубах. Облака пролегли от края и до края небосклона, необозримые, словно само воинство козлоногих.
Император заметил несколько служителей Спасителя — в грубых рясах, подпоясанные вервиями, они шли рядом с легионерами.
— Что они тут делают, проконсул?..
После Мельинской битвы, когда едва не случилось Второе пришествие Спасителя, Церковь впала в какое-то оцепенение. Простые священнослужители, как могли, помогали простому люду — лучшие из них, разумеется; но вся верхушка, архиепископ и его присные хранили полное молчание. Ни энциклик, ни эдиктов; ни слова по поводу войны с Семандрой; и касательно Разлома паства тоже ничего не услышала.
— Прибились, мой повелитель. Несут слово утешения, как я слышал.
Император приблизился. Молодой священник горячо втолковывал угрюмо шагавшим и едва косившимся в его сторону легионерам:
— А землю надо защищать, потому что каждый из нас сейчас слуга Спасителя, воин Его и рыцарь, и, когда явимся на Его суд, все воссядем рядом, все, кто пал, Мельин обороняя…
— Это ладно, это пусть, — снисходительно кивнул Император. — Что там у нас с Нергом, Клавдий? Кажется, уже вечер. Не пора ли нанести визит нашему загостившемуся посланнику?
— Я бы позвал Сежес, мой император. Как и было обещано всебесцветному.
— Распорядись, проконсул.
…Нергианца везли на отдельной телеге, не пожалев тягловых лошадей для важного гостя или, вернее будет сказать, пленника. Адепт Всебесцветного Ордена сидел, скрестив ноги, на вытертом одеяле. Перед ним на бронзовом треножнике покоился уже виденный Императором мутноватый кристалл.
Двое подручных нергианца сидели подле, равнодушные и безучастные, словно неживые.
— Твоё время вышло. — Император осадил коня возле повозки. — Я сказал, что жду до вечера. Иначе… — Он выразительно кивнул в сторону Сежес, как раз подскакавшей с эскортом Вольных.
— Мой Император, — поклонилась запыхавшаяся чародейка. — Могу ли я, ничтожная слуга ваша, рассчитывать, что…
Нергианец медленно поднял взгляд — неторопливо и с достоинством, подобно кобре на ярмарке, подчиняющейся флейте заклинателя. Разница крылась лишь в том, что всебесцветный был сам себе и змея, и заклинатель.
— Моё время никогда не выйдет. — Он уже не трудился присовокуплять положенное «мой Император».
— Меня не интересует софистика, всебесцветный. Я задал тебе вопрос. Пришла пора на него ответить.
— Начальствующие братья не сочли это достойным своего внимания. — Чародей невозмутимо пожал плечами. — Не мне обсуждать их высокие решения.
— То есть обещанной помощи не будет?
— Ты бежал с поля боя, владыка Мельина, не имея веры в слово Нерга. Но мой Орден готов выполнить своё обещание. Тебе надо остановиться и дать настоящий бой. Настоящий, когда ты не станешь сберегать жизнь всех и каждого в твоих легионах.
— И тогда, — губы Императора презрительно ухмыльнулись, — Древние Силы в самом деле придут к нам на помощь.
— Да, — без тени улыбки подтвердил нергианец. — Древние любят кровь. Много крови. Людской.
— Знакомая песня. — Император сдвинул брови. — Что ж, ты сам выбрал свою судьбу, адепт Всебесцветного Ордена. Сежес! Он твой. Остальных — охранять неусыпно.
— Благодарю многомилостивого повелителя! — многообещающе улыбнулась волшебница. — Заворачивай тегу, возница! Придётся старушке Сежес вспомнить всё, чему учили в орденской школе…
Император не стал дослушивать, тронул конские бока каблуками. Как всегда молчаливые, Вольные последовали за ним.

Армия Мельина почти не останавливалась для привалов. Угрюмые, покрытые пылью легионеры шагали, не оборачиваясь назад. Там остались гномы, несколько сотен лучников-велитов, они сдерживают козлоногих тварей. Но сколько же отступать и до какого рубежа? Когорты почти не понесли потерь; но все, и седые ветераны-триарии, и зелёные новички-рорарии, знали одно — они проиграли. Войско спасено, но козлоногие наступают, и остановить эту напасть — куда труднее, чем справиться с Семандрой или баронскими ополчениями.
И сколько придётся теперь отходить? А главное, докуда? Что изменится, если легионы отмеряют ещё десяток, полсотни или сотню лиг?
За собой войско Мельина оставляло безжизненную пустыню. Все, ещё остававшиеся в этих землях, пахари и горожане, чёрные и благородные сословия, все и вся уходили с армией. Не отставали от людей и вечные их спутники — кошки с собаками; оборачиваясь на запад, псы выли, коты яростно шипели, выгибая спины, — они острее и людей, и собак чувствовали, что же именно надвигается с заката.
Шли, тащили за собой упирающуюся скотину. Толкали тележки с немудрёным скарбом; обычная картина людского горя и бедствий, уже месяц раздиравших Мельин.
— Не оставляйте им ничего! — привставая в стременах, не раз и не два повторял Император сбегавшимся к войску перепуганным обывателям. — Уходите, уходите все до одного! Это вам не бароны и не Семандра. Их не пересидишь, не переждёшь. Уходите!
И они уходили. Не все — молодых и не очень мужчин ставили в ряды легионов. Хочешь не хочешь — а иди служи.
Конные дозоры, что ни день, приносили вести — козлоногие двигаются всё дальше и дальше, растекаясь, подобно весеннему половодью. Что творилось там, где они прошли, никто ничего не мог сказать.
Ночи Император проводил с Тайде. Спать не могли ни он, ни она.
Как остановить хлынувшую из Разлома нечисть?..
— Ты говорила о магии крови? Сегодня о ней вспомнила Сежес. Её ученики и подмастерья работают не покладая рук, готовя эту смесь трав, но, чтобы остановить вторжение, этого, конечно, не хватит. И у нас совершенно не осталось времени. Сколько ещё отступать?..
— А чего ты ждёшь, Гвин? — Сеамни приподнялась на локте. — Знака свыше, что надо остановиться и дать бой?
— Не знаю, — нехотя признался Император. — Ненавижу бессилие. Больше всего на свете.
— Ты не бессилен, — покачала головой Дану. — Сежес не зря вспомнила магию крови. Ваши предки одолели с её помощью крылатых тварей ужаса, заперли их в подземельях, а потом на этих фундаментах Радуга возвела свои башни. А отступать, ты прав, смысла нет. Если только и в самом деле не удастся разбудить Древние Силы.
— Дану могут в этом помочь?
— Дану? О нет. Они не смогли этого сделать, когда сами оказались на грани истребления, когда проиграли войну Империи.
— Старшие эльфы?
— Этим вообще всё безразлично. — Сеамни с трудом сдержала презрительную гримасу. — Да и где их искать? За владениями Семандры, у самого края восходного океана?..
— У нас вообще не осталось времени. — Император стиснул кулаки. — Нерг молчит. Брать штурмом его башню — можно, но легионам до неё — несколько недель тяжёлого марша. А Хвалин, Ежелин и Остраг — в руках баронов.
— И не забудь, что идёт лето, — напомнила Тайде. — Если пахари не смогут собрать урожай — чем станем кормить армию зимой? Император не ответил. Сидел, словно оцепенев, до руста сжав кулаки. — Сежес упоминала, что остальные маги Радуги, присоединившиеся к мятежникам, полагают возможным остановить тварей Разлома, — наконец проговорил он. — Она считала — чародеи ошибаются. Но что, если ошибается она?..
— Что ты имеешь в виду? — всполошилась Сеамни.
— Надо вступить в переговоры с Браггой. Выслушать его требования. Дать Радуге возможность…
Дану только покачала головой, печально улыбнулась и покрепче прижалась, к своему Гвину.
— Я знаю, ты готов на всё. Но это «всё» ничего не даст. Они потребуют твою голову, но тварей Разлома не остановят.
— Почему? — поднял голову Император. — Почему не остановят?
— Доверься слову той, кого признал Деревянный Меч, — шепнула Тайде. — Я вижу — только магия крови. Только человеческие жертвоприношения.
— Это последнее, к чему я прибегну. — Император не дрогнул, но в голосе что-то изменилось.
— Последнее. Но главное — не опоздать, иначе и это окажется бесполезным.
— Не опоздаем, — посулился Император, и теперь вздрогнула уже сама Сеамни.

Глава третья

— Бреннер!
Эльф-нарниец успел отшвырнуть плащ, успел вскинуть клинок — сверкнул меч, тонкий и серебристый, крестовина лучилась лунным сиянием, а тьма вокруг извергла из себя множество, как показалось тогда, воинов, разнообразно одетых и ещё более причудливо вооружённых.
Соэльди лёгкой лесной белкой метнулась в сторону, зажжённый ею шар погас, и миг спустя во мраке что-то зашипело, Анэто уловил толчок приведённой в действие Силы. А потом засвистели мечи, раздались отчаянные вопли, кто-то из магов Ордоса метнул огнешар, кто-то пустил в ход молнию: в её мгновенной вспышке ректор Академии Высокого Волшебства разглядел эльфов, схватившихся с воинами Бреннера, и его собственных последователей, чародеев Ордоса и Волшебного Двора. Кто-то уже оказался на истоптанном снегу, кто-то бежал, вскидывая руки в последней отчаянной надежде — обрывавшейся вместе со свистом чужого клинка.
Анэто зарычал, чувствуя поднимающуюся в груди неведомую, непривычную ярость, бешенство зверя, загнанного, но смертельно опасного даже для самых лучших загонщиков, отлично умеющих управляться с ловчими сетями и короткими дубинками, которыми они глушили барахтающуюся добычу.
Кажется, он никогда ещё не испытывал подобного, когда ненависть струится по жилам расплавленным железом. Милорда ректора, хотя и основавшего целый новый раздел сугубо теоретической магии, никто не смог бы назвать «кабинетным учёным» — именно он, в конце концов, вместе с тем же некромантом Неясытью, сам останавливал чёрный мор, поразивший Ордос, именно он (вместе с Меганой) шёл под стены Чёрной башни, именно он… В общем, довелось побывать, довелось повидать. И когда они с Меганой пытались покончить с отцом-экзекутором, он видел в инквизиторе врага, но врага скорее тоже теоретического, настоящей подсердечной ненависти к нему Анэто не чувствовал.
До недавнего времени. Трудно сказать, что сместилось и сдвинулось в душе, испытавшей взгляд Спасителя из-за грани мира, — но сейчас Анэто готов был испепелять грады и веси, если они встанут у него на пути.
И, конечно, он помнил, что такое Бреннер, — всё же не зря столько лет возглавлял Академию. Тайный замок, где Инквизиция, в вечной зависти к тому же Храму Мечей, ковала свой собственный стальной кулак почитавшихся «непобедимыми» воинов. Как учили тамошних новобранцев, Анэто дознаться не смог, к тому же, если честно, особенно настойчиво никогда и не пытался, всегда считая магию куда могущественнее меча.
И вот они, эти псы святых братьев, выследили-таки его. Открытая война. То, чего он ждал. Пусть ещё не держат ноги, но он им покажет, что такое ректор Академии Высокого Волшебства!
Эти размышления заняли, наверное, куда меньше мгновения, и Анэто уже сжался, готовя заклятье, но Вейде, светлая королева Вечного леса, успела раньше. Прямо с тёмных небес низринулась слепящая, ветвистая молния, охватила, оплела тонкую фигурку; эльфийка отшвырнула плащ, роскошные — до земли — волосы цвета молодой майской листвы взметнулись, окутывая лесную владычицу, подобно облаку; по разметавшимся прядям заструились ручейки снежно-белого пламени: Вейде словно впитывала в себя ярость небесной мощи.
Анэто показалось, что время замерло; как ни скоротечна была вспышка, он успел увидеть и разглядеть всё: эльфов, скрестивших клинки с бреннерскими воинами; тонкую, словно веточка, Соэльди, окутанной голубым сиянием кистью перехватившей занесённый меч бреннерца; Шоара, отбивавшегося сразу от трёх противников; и его собственных магов, отчаянно пытавшихся дать отпор внезапно обрушившемуся на них врагу. Ректор видел тела на земле, знал, что это — его товарищи, оказавшиеся недостаточно расторопными.
На саму Вейде кинулось двое мечников, ещё один — наставил копьё: ему ничто не мешало вогнать стальное острие, добрый локоть длины, прямо в живот миниатюрной эльфийке.
Ничто, кроме неё самой.
Выпущенное на свободу заклятье, наверное, способно было тушить и зажигать звёзды. Во всяком случае, именно так показалось милорду ректору, потому что его самого швырнуло обратно на подушки паланкина.
Ночь сменилась днём. Воздух заполнился множеством Пылающих всё тем же белым огнём листьев, мгновенно облепивших бреннерцев. Раскрываясь, зашевелилась земля, трепещущие и гибкие молодые побеги поднимались прямо сквозь снег, стремительно набирая силу и сияя точно так же, как и плещущая вокруг листва.
Воины Бреннера заметались. И закричали. Совершенно нечеловеческими, дикими голосами, лес огласил безумный звериный рёв. Люди катались по снегу, побросав никчёмное оружие, кто-то пытался срывать доспехи, кто-то просто замирал; а поднявшиеся над снегом стебли быстро и сноровисто оплетали неподвижных.
Анэто не успел и дух перевести, а схватка уже кончилась. С головы до ног покрытые магической листвой, бреннерцы превратились в сверкающие куклы; стебли, оплетшие тела людей, быстро распрямлялись, на глазах становясь молодыми деревцами.
Раскинув руки и застыв, воины Бреннера очень напоминали сейчас плетёные чучела, на каких тренируются лучники; только что яростно пылавшая листва стремительно темнела, превращаясь в обычную, зелёную; эта зелень, в свою очередь, желтела, скукоживалась, сворачиваясь трубочками, срывалась и, плавно кружась, опускалась на снег. Новосотворённые деревца остались стоять.
— Кто-нибудь, соберите сушняка, спалите листву, — ровно проговорила королева Вечного леса. Ровно и правильно, но Анэто чувствовал, как рвётся у неё всё внутри — и от боли отката, и от усилий справиться с ней. — Сейчас не время для магии.
Несколько пар рук — и людей, и эльфов — разом взялись за дело. Костёр вспыхнул в несколько мгновений.
Чародеи Ордоса с невольным уважением взирали на хрупкую фигурку Вейде: её поднявшиеся волосы вновь опустились на плечи и спину роскошным смарагдовым плащом, и лишь по самым концам прядей ещё пробегали отдельные белые искорки.
Соэльди и ордосские маги — Ксавьер, Сведен, Абасг — бросились к стонущим раненым. А эльф-нарниец Шоар, молча покачав головой, вдруг опустился перед Вейде на одно колено.
— Dlienni , Shoar . Мы можем продолжить, — спокойно, как ни в чём не бывало произнесла владычица Вечного леса.
— Да будет мне позволено выразить своё восхищение вашему величеству, — чуть поколебавшись, проговорил Анэто. — Заклятье, подобное этому… из разряда высших трансформаций…
— Полагаю, достойнейшему милорду ректору нет нужды так уж строго придерживаться формального этикета, — слабо улыбнулась эльфийка, правда, пошатнувшись при этом, и внимательный Шоар тотчас подхватил её под локоть. — Да, это высшая трансформация. Не убийство посредством стихийных сил, так любимое всеми чародеями; но и сил она требует несравнимо с каким-нибудь огненным ядром.
— Такое могущество, ваше…
— Вейде, пожалуйста. Просто Вейде.
— Хорошо, — постарался улыбнуться Анэто. — Такое могущество, Вейде… подобное заклинание потребовало бы…
— Оно и потребовало. — Эльфийка гордо вскинула голову и тотчас поморщилась — в ней по-прежнему упорно сидела боль отката.
— Они не знают, Вейде, — негромко произнёс Шоар.
— Не вижу смысла делать из этого секрет, особенно сейчас, когда мы волей или неволей., но сделались союзниками, — отрезала королева. — Я пожертвовала немалой частью моего леса, милорд ректор. Моего исконного домена. Надо быть эльфом, чтобы понимать, что это значит — собственноручно убивать вековые деревья, чтобы сплести такое вот заклинание. Надолго этих запасов не хватит. Ну и если, разумеется, не принимать во внимание общее нарушение баланса. Не так давно мне уже пришлось совершить одно такое… сотворить одно такое заклинание.
— Да такое, что содрогнулся весь Нарн, — мрачно подтвердил Шоар.
— Но, Вейде, какое это имеет отношение…
— Самое прямое, — отрезала эльфийка. — Вы, милорд, ведь тоже не так давно ступили за грань. И даже не один раз. Дважды.
— Ах, это, — протянул Анэто, понимая, о чём она. — Да, вы правы. Мы пытались уничтожить отца Этлау. К сожалению, не преуспели.
— И не с этим ли связано ваше нездоровье, мой дорогой маг? — Вейде взглянула прямо в глаза ректору.
— С этим, — на сей раз он не колебался. — Вернее, с тем, что я увидел, оказавшись… в неведомых пространствах, вне пределов Эвиала.
— Позвольте мне угадать, досточтимый…
— Можно просто Анэто.
— Хорошо. Анэто. Хотя я так привыкла к сочетанию «милорд ректор», что не вижу в нём ничего формального. — Вейде позволила себе слабую улыбку. — Я попробую угадать, Анэто. Вы узрели перед собой Спасителя.
Эльфы, Соэльди и вернувшиеся маги Ордоса обменялись быстрыми и встревоженными взглядами.
— Д-да, — признался Анэто, опуская глаза. Пережитое вновь отозвалось глубокой и болезненной дрожью внутри, где-то у самого сердца. — Я видел Его. Слышал Его шаги. Чувствовал себя… нулём, абсолютным нулём. Никогда не отличался особой верой, но вот сейчас… — Он развёл руками.
— И Он грозил спуститься в наш мир, верно? — напирала Вейде.

— Н-нет… — Глава Белого Совета, ректор Академии Высокого Волшебства запинался, словно не выучивший урока приготовишка. — Я не слышал Его слов. Только чувствовал.
— Считанные единицы в пределах Эвиала смогли бы пережить подобное, — вступил в разговор и молчавший доселе Шоар. — Хватит пальцев одной руки.
— Вам впору гордиться этим, мой дорогой Анэто, — мягко произнесла Вейде. — Благодаря вам мы поняли, с чем имеем дело. Или, во всяком случае, получили несколько лучшее объяснение.
— Чему?
— Всему, что творилось в Эвиале с того самого дня, как здесь появилась Западная Тьма.
— Мы собираемся углубиться в дебри древней истории? Мне кажется, что…
— Вы, дорогой маг, совершенно правы. Хотя бы потому, что из одного и того же исторического события люди, эльфы, гномы или, к примеру, орки всегда сделают совершенно разные выводы. У нас одна цель. Остановить лавину разрушения.
— Но, Вейде, не собственными ли ушами я слышал, что…
— Что я давно состояла в сношениях, назовём это так, с Западной Тьмой? Да, это правда.
— Зачем, Вейде, зачем?! — У Анэто вырвался почти что стон отчаяния.
— Потому что в нашем мире есть силы похуже Западной Тьмы, — отчеканила чародейка. — Доводилось ли уважаемому ректору слыхать такое название — Утонувший Краб?
— Гм… разумеется. — Анэто даже повёл плечами. Неужто владычица Вечного леса всерьёз считает его настолько неосведомлённым?
— Я тоже слыхала. И до недавнего времени считала, что худо-бедно, но осведомлена о творящемся там. До того самого момента, когда неведомая и невиданная тварь попыталась ворваться в Эвиал у ничтожного городишка Скавелл.

Предыдущая страница 9 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 10

— Кинт Ближний? Да, я получил известия. Империя Клешней попыталась высадить экспедиционный корпус, но встретила на удивление сильный отпор.
— Да. А потом появился зверь, настоящая тварь из бездны. Академия Высокого Волшебства вообще получила о нём хоть сколько-нибудь достоверные сведения?
Упрёк попал в цель. Вблизи Скавелла, само собой, был наблюдатель Академии, однако он пренебрёг приказами, ввязался в бой — и погиб. Ордос остался без информации. Но Вейде об этом знать не следовало.
— Белый Совет наслышан об этом, — сухо отозвался ректор, решив не вдаваться в подробности.
— А история о драконах? Девять драконов, внезапно явившихся над Скавеллом и решивших исход боя?
— Дракона мы видели у Чёрной башни, — нехотя оговорил Анэто. — Он защищал Разрушителя.
Вейде покачала головой.
— Мне самой в эти недели и месяцы открылось больше, чем иной раз за целые века.
— Как же удалось увидеть зверя и драконов?
— Возмущение во всём живом мире, — отозвалась Вейде. — Эльфы наделены способностью чувствовать это точно так же, как и все мы, — с первого взгляда отличать красное от синего. Потратила очень много сил. А самих драконов мы, признаюсь, не увидели, пришлось действовать вашими, человеческими средствами — срочно отправлять в Кинт целую экспедицию; допрашивали тамошних свидетелей, сравнивали, сличали, сопоставляли…
— У нас не было такой возможности. — Опять же, королеве Вечного леса не следует знать, что Ордос, сосредоточившись на Разрушителе, уделил недостаточно внимания остальному. — Вторжению Клешней был отдан наивысший приоритет. Но… погодите, пресветлая Вейде, вы сказали — там было девять драконов!
Эльфийка кивнула.
— И один из них погиб в схватке с чудовищем, которого все без исключения свидетели именовали Червём.
— Драконы… — Анэто схватился за подбородок. — И спутник Разрушителя… но какая связь…
— Не знаю, — перебила его Вейде. — А чудовищный взрыв в Козьих горах Ордос что, тоже оставил без внимания? Взрыв одного из девяти Столпов Силы, как вы их называли?
— Как мы могли оставить без внимания смещение всех схем исполнимости высших заклинаний? — поднял бровь Анэто. — Разумеется, это не ускользнуло от нас. В Ордосе сразу же приступили к составлению уточнённых карт и диаграмм. Не стану отрицать, что истинная причина взрыва могла выйти из фокуса нашего внимания в силу того, что приоритет, как я уже имел честь говорить, был отдан Разрушителю и накрепко связанному с ним преподобному Этлау. Не стоит полагать магов Ордоса уж настолько слепыми, моя королева. Мы просто считали главным несколько иное.
Хозяйка Вечного леса понимающе кивнула.
— Да. Анналы Тьмы и всё с ними связанное. Читывала, как же, во времена моей дружбы со святыми братьями. Вы совсем заморочили себе голову. Впрочем, я здесь не для того, чтобы читать вам нотации, дорогой маг. Произнесу банальную фразу, но сейчас действительно время забыть о прежних обидах и раздорах.
— По-моему, у нас никогда не случалось ни обид, ни раздоров, — с достоинством возразил Анэто. — Эльфы Нарна учились в нашей Академии, Соэльди тому живое свидетельство.
— Сдаюсь, сдаюсь. — Вейде шутливо вскинула руки. — Конечно, между Вечным лесом и Белым Советом никогда не было войн. Особой приязни тоже, но жить мы друг другу не мешали. Поэтому давайте считать, что с формальными объяснениями и признаниями мы покончили. Перейдём к делу…
— Игра сил здесь, в Эвиале, зашла слишком далеко, — подхватил Шоар. — Мелкие и незначительные на первый взгляд события, никак не связанные друг с другом, как оказалось, являются звеньями одной цепи, как говорите вы, люди.
— Буду счастлив разобраться вместе с вами, достопочтенные. — Анэто вежливо склонил голову.
— Появление в нашем мире того, кто вам известен как некромант Неясыть, — вдруг заговорила юная Соэльди, — отправная, переломная точка. С этого всё и началось.
— Верно, — кивнула Вейде.
— Стоит ли сейчас углубляться в древнюю историю? — Нарнийка, маг Земли, разговаривала с могущественной королевой Вечного леса свободно и легко, даже с некоторой дерзостью.
— Возможно, что и не придётся, — кивнула та.
— Тогда я продолжу? Спасибо. Итак, одиннадцатого марта тысяча четыреста девяносто седьмого года от Пришествия на Северном Клыке, возле башни Сим, где наблюдателем тогда пребывал старый маг по имени Парри, случилось небывалое…
— Соэльди, ты впадаешь в ту же характерную для тебя ошибку многословия, что и в моей Академии, — с улыбкой заметил Анэто. — История появления Разрушителя… э-э-э… некроманта Неясыти в нашем мире, полагаю, всем известна. Белый Совет составлял по этому поводу настоящий компедиум. И мне кажется, что нельзя забывать вот о них, — кивок в сторону новосотворённых деревьев, тихо и печально шевеливших облетевшими ветвями. Иной ствол ещё сохранял очертания изломанной человеческой фигуры. — Как они встали на наш след? Стоит ли ждать новой атаки?
— Бреннер получил приказ остановить вас, — ответила Соэльди. — То же самое попытались бы сделать регулярные полки святых братьев, не окажись они востребованы в другом месте.
— В другом? Это в каком же? — поразился Анэто. —Хотя… погоди, Соэльди… Инквизиция сумела обнаружить Разрушителя?
— Именно, — кивнул Шоар. — Судя по всему, где-то на юге, скорее всего — в Салладоре, хотя не исключён и Аррас.
— Значит, он вылечил своего дракона. — Анэто задумчиво потёр подбородок. — Тонкие пути не для него, а иначе, как на драконьей спине, он никогда бы не сумел так быстро там очутиться.
— Сейчас не так важно, где именно оказался некромант, — нетерпеливо и даже с некоторым раздражением перебила Вейде. — Гораздо важнее, что он собирается делать. И — соответственно — что предпримет Инквизиция.
— Одно они уже предприняли, — напомнила Соэльди. — Войска уходят на восток, к Мекампу. Новоявленный корпус меченосцев весь уже там, но отправляются и старые, испытанные полки.
— Да, история повторяется, — кивнула Вейде. — Всё движется по спирали. Один раз некромант уже побывал в Салладоре. У меня даже нашёлся отличный свидетель — Миройя, прошу тебя!
Державшаяся доселе в тени эльфийка ступила в круг света. Агатово-чёрные блестящие глаза, от которых невозможно оторваться; струящиеся иссиня-чёрные волосы; некромант Неясыть вспомнил бы их в одно мгновение. Вспомнил бы Салладор, палящее солнце, скамаров, древний могильник и прохладную узкую ладошку на собственном лбу. И, несомненно, вспомнил бы имя.
Анэто пришлось сделать над собой изрядное усилие, чтобы отвести взгляд, не пялиться до неприличия, словно одолеваемый весенним зовом мальчишка. Именно глазами Миройя и отличалась от многочисленных эльфиек, коих доводилось встречать милорду ректору. В них словно навсегда застыл лёд боли — и небывалой, непонятной простым смертным потери. Что-то она навсегда оставила там, в загадочном Салладоре, эта лесная девушка завораживающей, уводящей за грань мира красоты.
— Вместе с некромантом Миройя оказалась в одном очень интересном салладорском некрополе… — начала Вейде. — Продолжи, прошу тебя, — кивнула она юной эльфийке.
— Это имеет такое большое значение? — осторожно осведомился Анэто.
— Имеет, — вежливо, но твёрдо заметил Шоар. — Некромант Неясыть, похоже, отыскал в этих проклятых песках нечто полностью опрокидывающее былой расклад сил… Прости, перебил тебя, Миройя.
— Ничего, — одними губами улыбнулась та. Глаза оставались наглухо закрытыми колодцами.
Миройя начала рассказывать, и чем дальше, тем тяжелее становилось на душе у Анэто. Для сомнений не оставалось места; выходило, что…
— Некромант Неясыть обнаружил усыпальницу Эвенгара Салладорского, — вырвалось у ректора Академии, едва эльфийка умолкла. — Но каким образом это связано… Соэльди, ты ведь начала…
— Спасибо, Миройя. — Вейде ласково улыбнулась ей, однако девушка не ответила на приязнь своей королевы. Молча и чопорно поклонилась, мигом исчезнув в окружающем сумраке. — Бедняжка… до конца так и не оправилась. — Правительница Вечного леса повела плечами, словно стряхивая тяжкие воспоминания. — Вы совершенно правы, мой дорогой чародей. Наш Неясыть нашёл гробницу другого некроманта, куда более знаменитого. А после этого — нет, не в то время, о котором говорила Миройя, много позже — я ощутила — нет, не только я, ощутил весь Вечный лес! — к жизни вернулся некий… некая… некое создание, назовём его так. И само бытие этого существа не только опровергает основополагающие законы реальности, оно абсолютно и совершенно враждебно самому строю нашего мира!..
— Некромант Неясыть, найдя в прошлый раз саркофаг Эвенгара, на сей раз разупокоил великого мага? Но ведь это…
— В лучшем случае у Неясыти получился бы какой-нибудь особенный зомби, но не более того, — перебил хмурящийся Шоар, словно досадуя на непонятливость мага человеческой расы. — Нет, случилось нечто худшее. Камни Нарна тоже подали нам весть: Салладорец вновь топчет эту землю, и совершенно не как подъятый мертвец. Нет, он живёхонек, полон сил и прекрасно себя чувствует.
— Салладорец в союзе с Неясытью?
— Всё возможно. — По глазам Вейде ничего невозможно было прочесть. — В своё время я потратила немало сил, пытаясь отговорить вашего былого студиозуса, дорогой милорд ректор, от следования по этому пути, но не преуспела. Поэтому я вполне допускаю, что два Тёмных мага… договорились.
— Не понимаю, — развёл руками Анэто. — Если у Неясыти мог получиться только зомби, а Эвенгар, как утверждает уважаемый Шоар…
— Вмешалась другая сила, — нетерпеливо вмешалась Соэльди. — Я подозреваю магов Салладора, они, как известно, не подчиняются ни Белому Совету, ни Волшебному Двору; это если не списывать воскрешение великого некроманта на происки Западной Тьмы. У нас в Нарне тоже заметили возрождение великого чародея…
— Стойте, стойте! — взмолился Анэто. — Мы начали с появления в нашем мире некроманта Неясыти, тотчас перескочили на воскрешение Эвенгара Салладорского… Так нельзя. Требуется система.
— Узнаю милорда ректора, — одними губами улыбнулась Вейде. — Что ж, предлагайте вашу систему, мой дорогой маг. Я вся внимание.
«Не думай о Мегане, — приказал себе Анэто. — Ты не имеешь права. Тревога за неё изматывает и иссушает; ты никогда ни о ком не беспокоился, просто не умел этого делать. А теперь это не даёт тебе сосредоточиться, собраться с мыслями…»
Наконец милорд ректор заговорил — и остальные могли решить, что он словно вновь очутился на привычной кафедре факультета воздушной стихии.
— Преследование потенциального Разрушителя и осада Чёрной башни привели к следующему: некромант Неясыть вместе со своим драконом — чьё появление само по себе настоящее чудо — исчез с поля сражения, избег нашего преследования под Пиком Судеб и, судя по всему, пребывает сейчас в Салладоре. Так?
Вейде, Шоар и Соэльди молча кивнули.
— В это же время в том же Салладоре случилось… нечто ещё более невероятное, чем даже появление жемчужного дракона перед Чёрной башней. Правительница Вейде подозревает, что Салладорец, лучший некромант Эвиала всех времён и народов, вновь возвращён к жизни. — Только въевшаяся в плоть и кровь привычка к академически бесстрастному изложению даже самых невероятных фактов позволила милорду ректору произнести эти слова ровно и спокойно. Хотя, конечно, скорее Море Призраков обернётся сушей или на месте восточных степей разольётся новый океан.
Ведь Салладорец же мёртв, мёртв уже три века, уничтоженный инквизиторами Святого города, выслеживавшими его по всем потайным уголкам Эвиала. Какой силой он смог вырваться из-за последней грани?!
— Ранее, как справедливо обратила наше внимание правительница Вейде, в Эвиале имели место ещё два события, коим моя Академия по уважительным причинам не смогла уделить достаточного внимания. — Анэто выражался нарочито витиевато, выигрывая время и стараясь привести мысли в порядок. — Сражение у Скавелла. Набег Империи Клешней обернулся битвой с неведомым чудовищем, неведомо как очутившимся в нашем мире. Тварь уничтожена вмешательством девяти драконов, один из коих погиб. В то же самое время произошёл взрыв одного из девяти Столпов Силы. Для нас это означало перераспределение диаграмм исполнимости заклинаний, но не более. Мы также сами подверглись открытому нападению солдат Инквизиции. Должен также поведать моим достопочтенным собеседникам, что мною и Хозяйкой Волшебного Двора, уважаемой Меганой, — голос у милорда ректора все-таки дрогнул; эльфы деликатно сделали вид, будто ничего не заметили, — были предприняты определённые меры по выявлению истинной сущности всем хорошо известного отца Этлау…
— Вы в открытую сошлись с Инквизицией? — подняла брови Вейде. — Удивлена, милорд ректор. Потому что после казни несчастного Эбенезера Джайлза я, признаться, подумала, что Белый Совет окончательно утратил… гм… да простятся мне эти слова — утратил энергию и решимость отстаивать свои идеалы.
— Нет нужды набрасывать на случившееся флёр вежливости, — твёрдо ответил ректор. — Да, мы струсили. Вернее, не «мы», а я. Я, Анэто, струсил. Я, и только я. Мне за это и отвечать. Перед всем сообществом магов Эвиала. Но только после того, как мы покончим с… — Он запнулся. — Вот с чем нам предстоит покончить в первую очередь, мы ведь и собираемся решить, не так ли?
— Верно, — согласился Шоар. — Но так что же с пресловутой сущностью не менее пресловутого инквизитора?
Анэто вновь ощутил твёрдую почву. Предстояло сделать теоретическое обобщение, а в этом мало кто мог сравниться с ректором Академии Высокого Волшебства.
…Когда он закончил, то даже Вейде казалась несколько ошарашенной. Соэльди покрыла стремительной скорописью не один свиток.
— Три силы, — задумчиво повторил эльф-нарниец. — Великий лес, хотел бы я знать, что такого кроется в нашем мире, что за него развернулась такая борьба?
— Союз Сущности и Спасителя. И ещё кто-то третий, — прижала тонкие пальчики к вискам Соэльди.
Вейде некоторое время молчала, глядя на огонь.
— Нет, дело не в Этлау, — наконец проговорила она. — Он не марионетка, о нет, конечно же, думает, наверное, что и впрямь избран высшими иерархиями, несчастный. Я о другом. Я пытаюсь понять, где могут сойтись интересы таких разных начал.
— Мы всегда считали, что Западная Тьма стремится к поглощению Эвиала, — заметил Анэто. — И соответственно…
— Вечного леса ради, милорд ректор, не надо ещё одной лекции. — Вейде вскинула руки в шутливом ужасе. — Я ведь уже призналась, прибегала к помощи Той, что на западе.
— Да, и Нарн долго не мог с этим смириться, — невесело кивнул Шоар.
Королева эльфов кивнула.
— Точно. Что ж, похоже, настал мой черёд заставлять всех засыпать длительной мелодекламацией. — Она улыбнулась. — Западная Тьма — мощнейший источник силы. Опасный, никто не станет спорить, но мощнейший. В распадающемся мире не использовать его — просто преступно. И я использовала. Не надо качать головой, Шоар. Ты знаешь, что я всегда была очень, очень осторожна.
— Но будет ли позволено нам узнать, в чём смысл этого… — Анэто помедлил, — этого сотрудничества? Разве Тьму можно использовать для по-настоящему светлых дел?
— Узнаю Стихийного мага, главу Белого Совета, — вздохнула Вейде. — Видите ли, милорд ректор, мы, эльфы, — немногочисленная раса. Мы живём очень долго, мы не можем плодиться, как люди или орки. Отсюда и известное стремление правителей-эльфов так или иначе отгородиться от мира. С тем чтобы как можно лучше защитить своих подданных.
— Но Вечный лес, как и Нарн, так и не стал неприступной крепостью! — возразила Соэльди. — Наш лес защищали стрелы и магия, а вот во владения вашего величества ходили набегами злобные невысоклики, охотники за рабынями!
Вейде улыбнулась.
— Они «захватывали» тех, кто хотел быть захвачен, милочка. Не все могут ужиться под кронами одних и тех же дерев. Из Нарна тоже уходят, и ты это знаешь. Немало нарнийских эльфов погибло в открытой войне с теми же эгестскими баронами, вам не хватает хлеба, вы зависите от пахарей, которых берёте «под защиту»… А Вечный лес умудрялся не враждовать даже с Инквизицией!
— Верно, — признался Шоар. — О том, почему каждый из нас выбрал свой собственный путь, полагаю, спорить не имеет смысла. Так что…
— Так что я просто использовала все средства, чтобы обеспечить покой моему народу, — продолжила Вейде. — Не больше, но и не меньше.
Что-то в её словах заставило Анэто насторожиться. Да, конечно, королева Вейде правит своим доменом уже сколько веков. Но и ректор Академии тоже не вчера родился; долгую, очень долгую по людским меркам жизнь ему дала магия, не лишив способности учиться и жажды нового. И оно, это неведомое людское «шестое чувство», которое так и не удалось ни толком описать, ни даже просто определить, — оно говорило: с Вейде что-то не так.
Что именно «не так», Анэто, конечно, не знал. Но острое чутьё бывалого мага, человека, поднявшегося из самых низов, его редко подводило. Пожалуй, единственный раз оно по-настоящему дало сбой, когда милорд ректор не сумел распознать дар неожиданного ученика, посланного в его Академию. Ученика, ставшего впоследствии некромантом Неясытью.
Ну и, конечно, это чутьё ничего не смогло подсказать в случае с Меганой.
«Стоп, — оборвал себя Анэто. — Ни слова о Мег. Даже в мыслях. За неё я ещё посчитаюсь. Как положено мужчине. А сейчас о ней — не надо».
— Ничего себе средство, — не удержался тем временем Шоар. — Никогда не мог понять этого, Вейде.
— Мы разные, — не моргнув глазом согласилась королева. — Потому и выживаем. Одинаковость — это застой. Это смерть. Медленная, отложенная смерть.
— Прошу прощения, ваше величество, — не удержалась Соэльди. — Но это не имеет никакого отношения к…
— Конечно, милая. — Царственный кивок. — Ты совершенно права. Итак, я использовала силу Западной Тьмы для защиты Вечного леса и моего народа, поэтому, если мне будет позволено взглянуть на расшифровки того самого «опыта», столь красноречиво и подробно описанного нам милордом ректором, я бы, пожалуй, смогла…
— Погоди, Вейде, сестра, — резко перебил её Шоар. — Ты черпала силу у Западной Тьмы — как ты это делала? Способы, как ты дотягивалась до неё? Заклятья? Формулы? И на что это расходовалось? Вечный лес не ограждали никакие барьеры. Деревья не обретали умения ходить, и у них на ветвях не вырастали самострельные луки. И если ты так легко смогла обратить эту великую мощь к своей пользе, как ты говоришь, то как далеко ты можешь зайти? Например, способна ли ты повернуть взятую силу против того же Этлау? Или воинов Бреннера?
— Против воинов Бреннера я её уже повернула, мой дорогой Шоар, — промурлыкала Вейде, однако глаза её опасно сверкнули. — Как ты думаешь, смогли бы тут сработать обычные заклятья высшего преображения? Ты не почувствовал защищавшую их Святую магию, справиться с которой не способно ни моё врождённое волшебство, ни твоё?
— А как же «жертва части леса»? — пискнула Соэльди.
— Без жертвы тут никак, милочка. — Вейде даже не взглянула на нарнийку. — Сила Западной Тьмы нуждается в обрамлении. Тебе никогда не доводилось смешивать синий и жёлтый цвета, с тем чтобы получить зелёный?
Соэльди прикусила язык, однако сбить Шоара с толку оказалось не так-то просто.
— Прекрасно. Ты уничтожила воинов Бреннера при помощи Западной Тьмы. На что ты ещё можешь её потратить?
— Смогу обрушить стены Аркина. — Вейде хищно улыбнулась, и Анэто показалось, что он видит убийственный рысий оскал. — Смогу разметать его соборы по кирпичику, смогу разрыть его на целую лигу вглубь и напоследок затопить водами Моря Призраков.
— Но это потребует жертвы всего твоего леса? — проницательно заметил нарниец.
Вейде молча кивнула.
— Каждое заимствование силы у Западной Тьмы означает смерть скольких-то моих дерев. Если я шагну за определённый барьер, потребуются жертвы уже не только растущих на земле созданий, но и…
— Но и твоих подданных. — Шоар не спрашивал, он утверждал.
— Именно. Вот почему я обзаводилась ученицами-ведьмами из числа людей, — откровенность Вейде казалась режущей. — Порой, конечно, они творили всякие непотребства…
— Вроде Дикой Охоты на наших границах, — буркнул Шоар.
— Ну, не будем считаться, — чарующе улыбнулась Вейде. — Тем более что в конечном итоге всё обернулось к лучшему. Этлау показал себя во всей красе, и мы узнали, что у него имеется мощнейший негатор магии.
Анэто едва не подскочил.
Негатор магии. Значит, Инквизиция и в самом деле обладает ими, с содроганием подумал он. Слухи ходили Давно, но не более того. Академия так и не смогла добиться сколько-нибудь внятных сведений. В самом Ордосе этим тоже занимались, но без особого успеха. А вот святые отцы, оказывается, вон какие шустрые… «Не в этом ли секрет неуязвимости преподобного?» — на миг заколебался Анэто и тотчас же сам отбросил эту мысль. Подавление магии не скрыть и не спрятать, точно так же как невозможно не заметить ливень, оказавшись под ним. Если бы Этлау уцелел под их с Меганой заклятьем лишь благодаря негатору, маги Ордоса это бы почувствовали. Не могли не почувствовать, ну, конечно же, не могли, с оттенком отчаяния убеждал себя милорд ректор. Потому что в противном случае всякая борьба вообще становилась совершенно бесполезной — в руках Инквизиции абсолютное оружие, позволяющее разгромить мятежных магов в считанные дни.
— Да, милорд ректор. — Вейде не спускала с него глаз. — Негатор, сиречь уничтожитель магии. Заветная мечта любого чародея. И… моя тоже, признаюсь откровенно. Во многом поэтому я… считала оправданным союз со святыми братьями. У меня… имелись подозрения, назовём это так.
— Негатор, — с расширенными глазами повторила Соэльди. — Негатор… ну конечно же. Как я могла не…
— Да, это важно, — медленно проговорил Шоар. — Благодарю, Вейде, что поделилась с нами. Впредь Нарн станет действовать более осмотрительно.
— Осмотрительно, но не до… но не до полного бездействия.
Анэто готов был поклясться, что с уст Вейде сперва чуть не сорвалось «но не до трусости».
— Несомненно, — сдержаться Шоару стоило немалых усилий.
— Итак, моя… власть над силой Западной Тьмы весьма ограниченна, — как бы подвела итог королева. — Это не неисчерпаемый источник, откуда можно забирать бездумно и беспредельно. Она дотошный ростовщик, эта Тьма. Всегда потребует вернуть взятое с процентами.
— Но в отчаянном положении ты, конечно…
— Конечно, — перебила нарнийца Вейде. — И не поколеблюсь. Но до этого мы дело не доведём, не так ли, соратники? Ведь для того мы тут и собрались: решить, что станем делать дальше.
— Я веду войска на Аркин, — не стал медлить Анэто. — Впервые нам удалось оторвать от святых братьев лучшие полки старого света. Пехота Лесных Кантонов, семиградцы, немного сорвиголов из Мекампа. Всего около сорока сотен. Остальные разбрелись. Я не удерживал.
Эльфы одобрительно кивнули.
— Правильно, что не стали удерживать, дорогой маг, но штурмовать Святой Аркин с такими ничтожными силами, да ещё помня о преподобном отце Этлау — разумно ли это, милорд ректор?
Мегана, подумал глава Белого Совета. Мег, моя Мег, которая сейчас невесть где. А что, если — если Этлау каким-то образом похитил её, скрывшись вместе с ней? Проклятый святоша стал слишком уж силён, он способен на совершенно невероятные и неописуемые вещи. Никакие «правила здравого смысла» не действуют, когда речь заходит об отце-экзекуторе. У него и дважды два запросто окажется даже не пять, а «сколько потребно».
— Поддержу проницательную Вейде, — кивнул и Шоар. — Милорд ректор, никто не усомнится ни в вашей храбрости, ни в решительности. Но идти на приступ Аркина с…
— Да-да, я понял. — Анэто с трудом скрывал раздражение. — Но в наступлении преступно медлить, когда противник растерян, а силы его рассеяны.
— Мы об этом уже говорили, — напомнила Соэльди. — Корпус меченосцев и другие полки двинулись к Мекампу.
— И, следовательно, сейчас самое время ударить! — Анэто сам устыдился собственной горячности. Не так, не так должен отстаивать на совете своё мнение глава не чего-нибудь, а самого Белого Совета.
— Ударить? Чем? Тремя тысячами «медведей» из Лесных Кантонов? — повысил голос и Шоар. — Они отчаянные вояки и, раз решив, пойдут до конца. Но Аркин выведет на стены вдесятеро больше, даже если инквизиторы отправят на восток все полевые войска до единого человека. Не стоит считать Курию просто сборищем глупцов.
— Кроме трёх тысяч алебард, у нас и все лучшие маги старого света — и из Ордоса, и из Волшебного Двора, — сухо отрезал Анэто. — Смею надеяться, что это тоже кое-чего значит.
— Значило бы, мой дорогой кипятящийся маг, гордость которого никто и не думает оскорблять. Значило бы, не окажись у Инквизиции тех самых негаторов, о которых мы только что говорили.
— Нет ничего абсолютного. — Анэто даже покраснел. — Негаторы — не более чем хитроумные девисизации, основанные на той же магии. Да, они подавляют обычные чары. Но общие и фундаментальные принципы всё той же магии говорят, что и негатор, в свою очередь, можно одолеть тем же способом, при помощи чар. В противном случае Аркин уже давно не оставил бы камня на камне от моей Академии.
— Смело, но безрассудно, — рискнула Соэльди. — Милорд ректор, но взломать защиту негаторов во время сражения…
— Да, быть может, это будет стоить жизней — и простых воинов, и магов. Но какова альтернатива? Оставить Этлау в покое, покорно ждать, пока нас перебьют поодиночке? Мессия Последних Дней — не о нём ли и не вами ли сказано, моя королева?
— Ну почему же так сразу, — усмехнулась Вейде. — «Покорно ждать», «пока нас не перебьют»… Откуда такие уныние и неверие, милорд ректор? Да и насчёт Мессии ещё ничего не ясно.
— Не пойму, куда вы клоните, ваше величество. — Всё время приходилось повторять себе про выдержку, спокойствие и терпение. Это же, быть может, самый важный разговор в твоей жизни, сударь мой Анэто, это твои единственные союзники, так что спокойно, сожми зубы и постарайся улыбнуться поестественнее, как тогда, в Храме Мечей…
— Сейчас всё всем станет ясно, — посулила королева Вечного леса. — Разве вы сами, дорогой маг, не видите, что главная опасность исходит отнюдь не от Этлау?
— А от кого же? — не выдержал Анэто. Кажется, это получилось совсем невежливо, тьфу ты, держи же себя в руках, чародей!
— Только два слова: Салладорец и Спаситель, — невозмутимо произнесла Вейде. — Даже Западная Тьма не так опасна. В конце концов, мы научились жить с половиной нашего мира под Её мраком.
— Но в последнее-то время Она очень даже резво полезла на восток!
Вейде кивнула.
— Именно. Некромант Неясыть каким-то образом, конечно, помог Ей одолеть барьеры или, во всяком случае, протянуть лапу куда дальше обычного. Вот почему я в своё время очень настойчиво уговаривала его отречься от чёрного искусства. Однако, — она вздохнула, — из-за чисто человеческого упрямства он, конечно же, отказался. И с этим мы ничего поделать не можем. Есть угрозы пострашнее. Я повторяю — Салладорец, Спаситель…
Анэто вновь невольно поёжился. Спаситель, да.
— Но разве можно Ему противостоять? — вырвалось у него.
— Я не думаю, что Он неуязвим, — спокойно проговорила Вейде. — Не забывайте, дорогой маг, что Спасителя я видела своими собственными глазами. Так же чётко, как и всех вас. — Она обвела собеседников долгим взглядом. Глаза эльфийской королевы горели нестерпимым зелёным пламенем. — Нас, свидетелей Его Первого пришествия, осталось уже совсем немного. Здесь, в Вечном лесу, и далеко на востоке, среди царственных эльфов Зачарованного леса. Он только кажется всемогущим. На самом же деле Ему приходится подчиняться слепым, безликим законам, кои властны над всем тварным и бесплотным в нашей ойкумене. И в Эвиале, и в других мирах. Будучи зарождённым здесь, а не явившись откуда-то из Заокраинных далей, Он — суть от сути того, где мы Живём и умираем. И великие Законы Равновесия — не пустой звук даже для Него, хотя, собственно говоря, всё Его бытие и деяния — одни сплошные попытки отринуть эти установления.
Анэто ощутил, что у него голова вот-вот пойдёт кругом.
— Законы Равновесия?
— Проявляющиеся у нас как «правило одного дара», или «откат», проклятие всех эвиальских магов, — сумрачно молвил Шоар. — Только действующие во всех мирах, сколько бы их ни оказалось.
— Д-допустим. Но что же с того, что почтенная Вейде сама видела Спасителя? Как это может нам помочь?..
— Кое-кто наверняка скажет, что противиться Его воле — страшный и смертный грех, — негромко проговорила Соэльди. — Те, кто верит, что Он принесёт вечное избавление от бед и тревог — чем, собственно, смерть так часто представляется вам, людям. Что, когда Он снисходит вторично, остаётся только пасть на колени и молиться о смягчении лично своей участи в посмертии.
— Мы в Вечном лесу, — резко перебила Вейде, — верим… нет, знаем, что Он оставит от мира только сухую, безжизненную скорлупу. Высосет из Эвиала все соки. Все, кто живёт и дышит, неважно, птицы, звери, гады или же владеющие речью, — все погибнут. Это окончательная и невозвратная гибель, за которой не последует даже посмертия в Серых Пределах. Слуги Спасителя рассказывают красивые сказки о загробном воздаянии, где «последние станут первыми», но это просто выдумки, чтобы добрые поселяне не подняли священников на вилы и не спалили все до единой церкви. Когда я посмотрела Ему в глаза — этого я не забуду до последнего мига и дыхания. Голод, дорогие мои. Вечный, неутолимый голод. О да, Он непрост. Прочесть это в Его взоре удастся далеко не каждому. Но мне — удалось. Может, потому, что Он не счёл нужным притворяться передо мной?.. — Она перевела дух. — Это просто ещё один монстр, неведомо как явившийся в мир всем нам на горе. Он просто пожирает души. Ничего больше! — Она со страстью сжала кулаки. — Ужас и горе. Пустота и голод. Ничего больше! Ничего!..
— Спокойнее, Вейде, — проворчал Шоар, с некоторой опаской глядя на разъярённую королеву; по волосам владычицы Вечного леса вновь бежали цепочки слепящее-снежных искорок. — Не спутай нас с бреннерцами.
— Простите, друзья. — Эльфийка тяжело вздохнула, потупилась, спрятала лицо в тонких ладонях. — Я слишком хорошо помню Его взгляд. Он словно бы проверял, насколько каждый из нас… вкусен. Что Он испытает, поглотив душу каждого из нас.

Предыдущая страница 10 Следующая страница


11 Ник Перумов

«Помни, это не абсолютная истина. Всего лишь слова, пусть даже их и произносит королева Вечного леса», — мелькнуло у Анэто. Ни на что нельзя полагаться полностью, ни на один источник, гласит первая заповедь историков. Только на их совокупность.
— Кхм, почтенная Вейде, — ректор Академии прочистил горло. — Предположим, всё это так. Но что, кроме моего, скажем так, видения, заставляет вас думать, что нам вот уже прямо завтра угрожает Второе пришествие?
Вейде вздохнула, провела нежными пальчиками вниз по своим щекам.
— Веками лучшие из лучших постигающих моего народа пытались разгадать тайну Спасителя. Что вызвало Его к жизни и что отдаёт миры в Его власть…
— Наши бились над тем же, — буркнул Шоар. — Я не моя соседка, кривить душой не стану. Бились-бились, что верно, то верно, да только вернулись туда же, с чего начали.
Владычица Вечного леса позволила себе бледную улыбку.
— Мы, наверное, оказались немногим удачливее, Шоар. Немногим, но всё же чуть удачливее. Это стоило Нам трёх eiglahnn, но результат…
— Три eiglahnn? — Дивные глаза Соэльди полезли на лоб. — Три предсказательных древа?..
— Именно. Да простит меня наш дорогой маг, в Вечном лесу можно… гм… встретить такое, чем не может похвастаться даже ордосская Академия.
— Я понимаю, — кивнул Анэто. — Хотя о ваших эйгланн всё же доводилось кое-что слышать. Но… классическая Dor aelennor cattali — «О предсказаниях эльфийских» — импликативно атрибутировала eiglahnn имманентными качествами только из разряда пророческих, что, в свою очередь…
— Милорд ректор! — возопили разом все трое эльфов.
— Предсказательное древо, или эйгланн, — перехватила инициативу Вейде, — разумеется, может не только пророчествовать. Собственно говоря, именно для этого оно наименее пригодно. Но, конечно, поскольку провидеть будущее — второе по притягательности после бессмертия применение магии, к жизни и оказались вызваны различные опусы, подобные упомянутому. Не всегда стоит слепо доверять даже написанному в древних томах, мой дорогой маг, особенно если эти древние тома написаны по-эльфийски. Эльфы крайне редко и неохотно доверяют пергаменту что-то по-настоящему важное, истинное, справедливое.
— Спасибо, я учту, — вежливо поклонился Анэто, стараясь, как мог, скрыть разочарование.
— Всегда рада помочь, — в тон ему отозвалась Вейде. — Но речь сейчас не о наших предсказательных деревах, хотя новые взамен погибших до сих пор не достигли возраста зрелости. Мы узнали, что над Спасителем властны мы сами, властны, если не дадим исполниться некоторым пророчествам, вы о них, конечно, знаете.
— Каким же?! — не сдержавшись, выпалила Соэльди. — Неужто ж тем, что утверждали клирики?
Вейде не удостоила её даже взглядом.
— К сожалению, мы слишком поздно узнали, что это за пророчества. Да-да, те самые, из Священного Предания. Мы, и я в том числе, не верили. Не могли представить себе, что это настолько просто и незамаскированно. Но для того чтобы Спаситель получил власть над миром, должны выполниться также и некоторые условия, помимо просто пророчеств. Я не уверена до конца, но… Его ещё должны и позвать. Как последнюю надежду, как последний шанс. Не знаю, в разных мирах, наверное, это по-разному… но наши eiglahnn, умирая, дали только этот ответ.
— Тогда Он может оказаться в союзе с Западной Тьмой, — заметил Шоар. — Если она прорывает все барьеры и смертные в ужасе обращаются к Нему…
— А что получает в таком случае Западная Тьма? — перебил эльфа милорд ректор. — В чём Её выгода?
— Можно ли допустить, что Она — всего лишь Его марионетка? — задумалась Соэльди.
— Связь между Западной Тьмой и Спасителем — одна из самых глубоких тайн Эвиала, — не без некоторой патетики произнесла Вейде, гордо вскидывая голову. — Не хочу хвастаться, но моя связь с Ней, помимо всего прочего, имела цель выяснить также и это.
— Какое длинное вступление, когда достаточно всего лишь сказать «не знаю», — не удержался Шоар.
— Да, ты прав. — Королева и глазом не моргнула. — Мы ничего не узнали. Но это «ничего» как раз и позволяет утверждать, что прямой связи между ними нет. Во всяком случае, мы её не обнаружили.
— Что ещё не означает, что такой связи вовсе не существует!
— Так или иначе, а это вне нашей власти, — попытался остановить спорщиков Анэто. — Давайте говорить о том, что можно сделать по-настоящему, сегодня, завтра или, в крайнем случае, через два дня. В противном случае наша увлекательная дискуссия окончится… — Он только махнул рукой.
— По-настоящему можно сделать следующее, — приняла его деловой тон Вейде. — Во-первых, попытаться разыскать некроманта Неясыть…
— Разрушителя, — поправил Анэто.
— Пусть будет так, раз вы настаиваете, мой дорогой маг. Во-вторых, разыскать и… навек упокоить Салладорца. Он куда опаснее отца Этлау, потому что способен на совершенно непредставимые вещи.
— Преподобный тоже не лыком шит, как говорите вы, люди, — возразил Шоар. — Если я правильно понял твои рассуждения, Вейде, нам угрожает прежде всего
Спаситель — а что, если деяния Этлау как раз и окажутся выполнением тех самых пророчеств?
— Этого нельзя исключить, — кивнула эльфийская королева. — Но приходится расставлять приоритеты. Этлау нам сейчас не по зубам. Штурмовать Аркин — нужны не считанные сотни, тут едва ли хватит и десятков тысяч. А если мы двинем на приступ объединённое ополчение Нарна и Вечного леса, вы сами, милорд ректор, можете легко представить себе последствия.
— Поднимутся и Эгест, и Мекамп, и Эбин, — мрачно кивнул ректор Академии. — За оружие возьмётся и стар и млад. Прольётся море крови.
— К тому же наши ополчения, увы, далеко не так многочисленны, — проронил Шоар. — Эльфы Нарна… ценят одиночество и возможность уединения.
— То же самое и в Вечном лесу, — согласилась Вейде. — А ваша армия, досточтимый Анэто, числом не достигает и десятой части потребного.
— Но, достопочтенные, — развёл руками Анэто, — вы же фактически предлагаете ничего не делать! Воскресший Эвенгар и Разрушитель, он же некромант Неясыть, неведомо где. Последний вроде бы в Салладоре, но кто возьмётся утверждать это наверняка? И как вести туда те немногие силы, что перешли на нашу сторону? Я приготовился к броску на Аркин — короткому и решительному. Всё остальное — простите, одни только слова. Надо покончить с Аркином! С Инквизицией! С Этлау! Посмотрим, сумеет ли он устоять против союза людской магии и эльфийского волшебства!
Вейде покачала головой.
— Почтенный и уважаемый Анэто, вы продолжаете меня удивлять — теперь вот даже заговорили словно заправский полководец. Но Аркин вам не взять. Ни с нашей помощью, ни без неё. Вы снова забыли о негаторах магии?
— Я ничего не забыл, моя королева. В том числе и свои собственные слова о том, что упомянутые негаторы сами — часть магии и ею же могут быть сломлены!
— Дорогой милорд ректор, прошу вас, прислушайтесь к голосу разума, — сдержанно проговорил Шоар. — Штурм Аркина — самоубийство. Только глу… только безрассудный бросится с кулаками на вооружённого с ног до головы.
— И нарвётся на меч, — осторожно добавила Соэльди.
— Мы предлагаем объединить силы, — поспешила сгладить неловкость Вейде. — И нанести удар туда, где есть шансы на успех. Насколько я успела понять некроманта Неясыть, он не горит любовью к отцу Этлау. Выпускник вашей Академии вполне смог бы оказаться ценным союзником. Во всяком случае, «разрушительности» в нём пока что не больше, чем в нас с вами. Пользоваться силой Западной Сущности ещё не значит сделаться её покорным рабом. Станет ли для вас новостью то, что тот же Неясыть участвовал в Скавелльской битве? И притом отнюдь не на стороне Клешней или той чудовищной твари, что последовала за имперскими галерами?
— Об этом тоже рассказали свидетели? — Новостью для Анэто это не стало, но подробностей у Вейде, приходилось признать, оказалось больше.
— Именно. — Вейде склонила голову. — Некромант своей магией нанёс тяжкий ущерб флоту вторжения, схватился и с Червём. Он использовал кошачий гримуар, мучил и убивал котят, чтобы получить достаточно Силы. А вот потом… потом мои источники расходятся. — Королева словно бы заколебалась. — На сцене появилась одна очень странная компания…
— Ну да, ну да, — резко кивнул милорд ректор. — Говорят, их было пятеро. Старый воин и три воительницы. По крайней мере, одна из них — с очень сильным магическим даром. Она носит длинную косу, лет тридцати трех или четырех на вид, красива, глаза серые, вооружена Шпагой с крупными рубинами на эфесе?
— Точно, — кажется, на сей раз ему удалось поразить надменную эльфийку. — Могу лишь восхититься искусству ваших осведомителей, мой дорогой милорд ректор.
— Какие там осведомители! — Анэто внезапно ощутил крайнюю, предельную усталость. Даже с соратниками, с кем, быть может, придётся драться и умирать плечо к плечу, мы не можем быть до конца откровенны. — Эту воительницу зовут Клара. Клара Хюммель, и она не из нашего мира… — Анэто принялся рассказывать историю их встречи с отрядом Клары и что из этого получилось.
— Правую руку бы отдала за эту встречу! — простонала Соэльди, когда глава Белого Совета закончил.
— Погоди, можешь и прогадать, — невесело усмехнулся ректор Академии. — Клара - настоящий кремень. Решительна, бесстрашна и помешана на чести.
— Тогда мы и впрямь с ней столкнёмся, рано или поздно, но столкнёмся, — согласилась Вейде. — Бедный наш Эвиал. Сюда запросто начинают захаживать чародей за чародеем, один другого сильнее!.. В общем, эта самая Клара Хюммель что-то не поделила с нашим дорогим некромантом. Дело дошло до драки, как утверждают свидетели. Вернее, до поединка. Они схватились, некромант и ваша Клара. Воительница побеждала, и тут появилась… какая-то девушка.
Что-то стремительно мелькнувшее в глазах Вейде заставило Анэто мгновенно увериться, что эту «какую-то девушку» эльфийка прекрасно знала.
«Как бы не сама она туда её и направила», — мрачно подумал милорд ректор.
— Какая-то девушка с явно магическим мечом. Они схватились, девушка с вашей Кларой. Что случилось потом, толком выяснить не удалось даже мне. По косвенным данным, все они то ли погибли, то ли покинули наш мир, ни на миг не прекращая сражаться. Тел, к нашему прискорбию, не осталось. Вот почему я с равной вероятностью говорю как о гибели, так и об исчезновении.
— Ну, раз эти личности исчезли со сцены, нечего и тратить на них наше время, — решительно заявил Анэто. — Мы остановились на том, что некромант Неясыть вполне может оказаться нашим союзником…
— Совершенно точно, — кивнул Шоар. — В своё время он пытался получить убежище в Нарне. Ему отказали. Возможно, это была ошибка; однако некромант не зря провёл время возле Камней Нарна. Его успели изучить.
Нарн уверен — он не Разрушитель. Не орудие Западной Тьмы, хотя, как и почтенная Вейде, пользуется её силой. Признаюсь, сперва мы считали иначе. Даже Айлин. Наша ошибка. Потребовалось время, чтобы разобраться, что же произошло возле Потаённых Камней.
— С того времени, как Неясыть, бежав из Арвеста, пробирался через ваш лес, минуло немало времени, — напомнил Анэто. — Многое могло измениться.
— «Анналы Тьмы» рисовали Разрушителя совсем не так, — вступилась Соэльди. — Даже если вспомнить Эгест и последующий прорыв Тьмы — настоящей Тьмы, я имею в виду.
— Скорее уж просто «истребительного Зла», — поправила нарнийку Вейде. — Тот прорыв был просто скопищем голодных тварей, тупых и не рассуждающих. За ними не стояло ничего, кроме…
— Гораздо интереснее, кто встал против них, — заметил Шоар. — У нас тоже неплохие осведомители, Вейде. И они в один голос описывают жуткий катаклизм, чудовищную воронку, поднявшуюся над городом, воронку с изрубленными в мелкую кашу тварями, теми, что прорвались в Эгест. Кто именно смог справиться с ними — никто не видел, живых свидетелей не осталось.
Вейде отвернулась.
— Кто бы ни справился с прорвавшимися, Эгесту удалось отбиться. Те же маги, те же инквизиторы… когда сражение уже закончилось. Я всё-таки позволю себе настаивать. Когда против нас и Спаситель, и Салладорец, бросать некроманта, оставлять его одного — преступное небрежение. Как, кстати, и класть немногочисленных сторонников в тщетной попытке взять Святой город. Ведь инквизиторы, как бы парадоксально это ни прозвучало, по-своему тоже полезны.
— Полезны? — вскинулся Анэто, враз утратив всю выдержку.
— Да, мой дорогой маг, полезны. Как не слишком приятные глазу насекомые-могильщики, пожиратели падали, не дающие распространяться заразе. Вы забыли, что тут говорилось о Спасителе?
— Не забыл! Ни единого слова! И я…
— Инквизиция, — властно перебила Вейде, — в своём роде тоже такой вот жук-могильщик, ну или навозник, кому что больше нравится. Не стану скромничать, мне удалось немало разузнать о том, что же станет причиной Второго пришествия, и одно могу сказать определённо: «грехи» простых, «чёрных» сословий тоже играют роль. Чем тяжелее они, эти проступки, чем сильнее осуждаются они, тем больше и сильнее становится неосознанный призыв: «Приди, Господи, и рассуди нас. Положи конец отвратному попранию закона», чем бы этот «закон» ни являлся — запретом на… гм… прелюбодеяние вне «уз брака» или неумеренности в потреблении горячительных зелий. Много всего должно сойтись воедино, чтобы Спаситель действительно получил власть над Эвиалом, но ничем нельзя пренебрегать. Короче, я хочу сказать — Инквизиция по-своему тоже защищает наш мир, даже сама того не желая. Воевать сейчас со всеми святыми братьями — не нужно и даже вредно.
— Мы без толку тратим время, — с досадой бросил Анэто, не желая вслух признавать поражения. — Вспомнили массу всего, но ничего конкретного. Как противостоять Спасителю? Где искать Салладорца — он ведь, кстати, пока ещё ничем себя не проявил.
— Когда проявит, поздно будет, — посулил Шоар.
— Всё равно. — Анэто покачал головой. — Я предлагал хоть что-то определённое. Инквизиция в открытую выступила против магов. Этлау — страшная угроза, и он сейчас наверняка в Аркине. Нанести один удар и…
— И героически погибнуть под стенами Святого города?! — прошипела Вейде, в свою очередь теряя терпение. — И оставить Ордос с Волшебным Двором без предводительства?! Мне стыдно за Белый Совет, если его глава настолько близорук!
«Не вспоминай о Мегане, чародей, — сжав зубы, повторил себе Анэто. — Пусть эльфы говорят. Это всего лишь слова».
— Тогда прошу предложить хоть что-то исполнимое. Здесь и сейчас. — Ректору Академии понадобилась вся его выдержка.
— Исполнимое здесь и сейчас. Хорошо, — подобралась Вейде. — Первое. Мы все вместе, соединив человеческое и эльфийское волшебство, узнаём, где сейчас некромант Неясыть. Пытаемся также узнать, где сейчас пребывает Эвенгар Салладорский.
— А Спаситель?
— А на него придётся ещё раз взглянуть вам, мой дорогой маг.
— Ч-что? — опешил Анэто. — В прошлый раз я едва е отправился прямиком к нему, и притом сильно раньше срока!
Вейде помолчала, привычно играя прядью. От пристального взгляда ярко-зелёных глаз милорду ректору стало не по себе.
— Любезный мой маг, дорогой Анэто. Вы сейчас — единственный во всём Эвиале, кто может сказать о себе: «Да, совсем недавно я лицезрел Спасителя во всей мощи Его». Живые свидетели Первого пришествия не в счёт. У вас, и только у вас есть связь с Ним. Есть также связь у Этлау, но это, боюсь, нам ничем не поможет, только помешает, если эта связь внезапно оборвётся.
— Почему?
— Никогда не слышали о «мучениках», обретших «святость верою своей»? О тех, кто погибал с именем Спасителя на устах? Чем больше таких, тем скорее Он получает власть над их, скажем так, гонителями.
— Сколько ж ты всего знаешь о Нём, Вейде! — Шоар прищурился с некоторым подозрением, вроде бы шутливым, однако в глубине его взора крылось и настоящее недоверие.
— Положение обязывает, как говорили в старом эбинском Сенате, когда он ещё что-то собой представлял.
— Хорошо, — медленно проговорил Анэто. — Допустим, правительница Вейде совершенно права и у меня Действительно есть некая связь с Ним. Что дальше?
— Что дальше? Милорд ректор Академии Высокого Волшебства, глава Белого Совета вновь взглянет Ему в глаза. Поймёт, что у Него на уме. Насколько Он близок к своей цели.
— А также доблестно сразится с Ним и одолеет в богатырском поединке, навеки отбив охоту соваться к нам в Эвиал, — съязвил Анэто.
— Этого от вас никто не потребует, — не обращая внимания на его сарказм, вполне серьёзно ответила Вейде. — Чтобы победить врага, надо, по крайней мере, знать Его намерения.
— И как же мы этого достигнем? — сарказм и не думал покидать голос ректора.
— Я сейчас всё объясню. Сила двух эльфийских лесов, соединившись с человеческой памятью, способна вновь открыть вам, мой дорогой маг, врата на тот путь, что вы уже проделали один раз. А последствия… тогда с вами не было нас. Айлин Нарнийская, как я понимаю, готова присоединиться к нам в самое ближайшее время, не так ли?
Шоар молча кивнул.
— Это наш единственный шанс. — Горящие глаза Вейде впились в Анэто. — Даже некромант с Салладорцем могут подождать. Даже Западная Тьма. Но Он - не может.
Анэто долго молчал, прежде чем поднять голову и ровным голосом ответить:
— Я согласен. Когда приступаем?

Когда-то давно молодой в ту пору чародейке, надежде и гордости Волшебного Двора, которой прочили очень большое будущее, довелось прочесть немало историй, в которых герой приходил в себя только для того, чтобы обнаружить путы на руках и ногах, а вокруг — пыточные столы с разложенным и готовым к действию инструментарием. Ну и, разумеется, глумящиеся враги в ассортименте. Всё увиденное должно было сперва погрузить неустрашимого героя в глубокую меланхолию, пребывая в каковой он тем не менее измыслил бы гениальный план спасения, впоследствии с успехом претворив его в жизнь.
…Рвущий грудь кашель и удушье — вот что испытала хозяйка Волшебного Двора, когда чувства вернулись к ней. Однако связана она не была, ложе оказалось отнюдь не пыточным столом, а кроватью, широкой и мягкой. Ноздри щекотали ароматы дорогих курений, к ним примешивался запах свеженастоянных трав.
Богато разубранный покой, витые белые колонны поддерживают основания арок, потолок покрыт тонкой лепниной, всюду тяжёлые портьеры алого бархата, треножники с вазами, где замерли в кратком предсмертном плену срезанные цветы. У постели Меганы стояло кресло, где чьи-то руки аккуратно разложили одежду чародейки. Ойкнув, хозяйка Волшебного Двора заглянула под одеяло — ночная сорочка. Её раздевали, бесчувственную, крутили, вертели, словно куклу, щупали, трогали… везде.
Щёки тотчас залил густой румянец стыда и ярости. Она… она им сейчас…
Мегана привычно потянулась к Силе, которая была с ней всегда, каждый миг с самого рождения, к чему она привыкла, как иной человек привыкает, что его окружает пригодный для дыхания воздух. Потянулась — и встретила лишь пустоту. Враз занывшую, саднящую пустоту. Что-то давящее словно навалилось на неё, не давая сплести ни единого заклятья. Мегана ощутила себя словно с кляпом во рту.
— Преподобная мать, она очнулась, — прозвенел где-то рядом тонкий, совсем молодой голосок.
Мегана повернулась: юная служка, волосы целомудренно убраны под серый налобник, серое же одеяние с белой каймой по подолу — монашка, совсем недавно принявшая постриг. Послушницы, едва переступившие порог обители, носили одежды без каймы.
— Спасибо, Зейта, — раздался откуда-то из глубины Покоя второй голос, явно принадлежащий женщине зрелой.
Послушница Зейта поспешно отскочила в сторону, на прощание метнув в Мегану полный жгучего любопытства взгляд.
— Приветствую тебя в нашей обители, дочь моя. — Тёмно-синее шёлковое одеяние не могло скрыть тонкой талии и высокой груди. Из-под чистого лба на Мегану взглянули строгие голубые глаза, строгие, но отнюдь не ледяные и не холодные. Тонкая холёная рука, протянувшаяся к чародейке, скорее подошла бы знатной эбинской даме, чем настоятельнице монастыря, скромной прислужнице Спасителя. Волосы, как и у Зейты, скрывала налобная повязка, но из-под неё, словно язычки жгучего пламени, пробивались кончики огненно-рыжих прядей. — Вижу, что твоё пробуждение оказалось не из приятных, но что поделать — мы испробовали все снадобья, твой обморок победило лишь самое сильнодействующее, когда мы уже почти потеряли надежду.
— Где… я?.. — только и смогла выдавить Мегана, отсутствие магии жгло, словно раскалённое железо. Ни о чём другом чародейка просто не могла думать.
— Святая Обитель, Кинт Дальний, — мило улыбнулась настоятельница, в глазах скакали смешливые искорки: мол, что теперь скажешь, волшебница?
Святая Обитель. Да, что-то о ней Мегане доводилось слыхать, но исключительно краем уха. Где-то почти на самом краю старого света, в диких и ненаселённых местах Дальнего Кинта, где хозяйничают пираты, Святая Церковь возвела монастырь — якобы для «одержимых Тьмой дщерей Спасителя». Обитель, по тем же слухам, славилась строгими нравами, а тут — чародейка вновь обвела покой взглядом — строгостью явно не пахло.
Но… Кинт Дальний! Сколько же времени она, Мегана, провалялась без чувств? Какой сегодня день, да что там день — месяц?! Как её доставили сюда? Что случилось с Этлау? Волшебница помнила только его последнюю фразу; да, проклятый инквизитор оказался прав, она, Мегана, угодила-таки в руки врагов живой. Правда, эти роскошные покои мало напоминают темницу, но…
— Инквизиция препоручила тебя нашему попечению, — продолжала тем временем настоятельница. — Отец Этлау, заботясь о спасении заблудшей, но изначальной души, дал нам строгие указания насчёт должного твоего просвещения. Разумеется, он принял некоторые меры предосторожности, кои ты, бесспорно, уже ощутила…
«Магия, — подумала Мегана. — Разумеется. Смешно было б надеяться, что Этлау допустит такую небрежность».
— Это необходимо, лишь чтобы ты, дочь моя, ненароком не обратила всю нашу скромную обитель в пепелище, — усмехнулась настоятельница. — Никто не старался намеренно унизить тебя или как-то ещё над тобой поглумиться.
Хозяйка Волшебного Двора нагнула голову. Нечего им видеть её отчаяние. Она всё равно вырвется отсюда. Не мытьём, так катаньем. А пока она разыграет покорность, пусть думают, что она сломалась, в единый миг обратившись в простую смертную.
— Я в вашей власти, — угрюмо произнесла чародейка. — Однако духовное просвещение не отменяет, я надеюсь, пищи телесной. Благоволите приказать обед, преподобная мать. Я зверски голодна.
— О, за этим дело не станет, дочь моя. Зейта! Живо, одна нога здесь!..
Обед и в самом деле подали великолепный. Мясо, правда, отсутствовало, зато рыба оказалась просто восхитительной.
— Океан, как-никак, а наши сестры искусны в ловитве, — охотно пояснила настоятельница, в свою очередь уписывая снедь за обе щёки.
— Что-то непохоже, чтобы здесь с особенным успехом умерщвляли плоть, — позволила себе Мегана.
Настоятельница звонко и заразительно расхохоталась.
— Умерщвление плоти - это для мужчин. Существ, не доделанных Спасителем, во гневе Им отброшенных, Неспособных отвлечься от примитивно-плотского; вот им и приходится облачаться во власяницы, селиться в глухих и тёмных кельях. Женщины же, напротив, венец творения. Мы не нуждаемся во внешних ограничениях. Мы способны устремлять наши помыслы к духовному, прозревать Спасителя без таких глупостей, как вериги и спаньё на досках. «Сытое брюхо» глухо к учению лишь у того, кто и так не отмечен способностями. Поэтому прошу тебя, дочь моя, ешь, ни в чём себе не отказывай. Я предвижу, что у нас будут очень, очень интересные диспуты. — И она многозначительно взглянула на Мегану.
— Где я буду жить? И… чего же хочет от меня Святая Церковь?
— Отведённым тебе комнатам позавидовали бы и императоры старого Эбина, — не без гордости заявила настоятельница. — А хотим мы лишь помочь тебе вернуться на путь истинный. Ведь ранее ты, Мегана, слыла послушной дщерью Спасителя…
— До того момента, как Этлау не бросил магов Ордоса и Волшебного Двора на верную смерть у Чёрной башни!
Настоятельница опустила глаза, затем строго взглянула на Мегану:
— Ради спасения многих немногим приходится расставаться с жизнью.
— Кто может это решать?!
— Облечённый святостью. Отца Этлау возвратила к жизни воля Спасителя, это даёт преподобному высокое право решать, когда и где следует смертному расстаться с жизнью, совершив подвиг во имя Его!
«Не спорь, не перечь ей, — останавливала себя Мегана. — Ничего ты ей не докажешь. Фанатичка ведь, это ясно. Молчи и кивай. Кивай и молчи…»
— Поза твоя, Мег, ясно выдаёт раскаяние в поспешных и необдуманных словах. Я надеюсь, что мои скромные усилия, помощь других святых сестёр помогут тебе осознать свои заблуждения и ступить на правильную дорогу. Желая споспешествовать исцелению твоей души, преподобный отец Этлау не смог бы выбрать лучшего места — у нас ведь хранится древнейший список «Спасителя взирающего», сделанный по памяти Менохом Эбинским, своими глазами видевшим вступление Спасителя в имперскую столицу.
…Она говорила ещё долго, эта настоятельница, красивая и властная женщина, говорила, поминая Спасителя и все подвиги его, пока Мегану не стало клонить в сон.
Покои, куда отвели хозяйку Волшебного Двора, действительно оказались под стать королевскому дворцу, в таких не погнушался бы остановиться даже сам султан Арраса, известный сибарит и любитель роскоши. Для услуг к Мегане приставили аж трёх молоденьких монашек, тихих и незаметных, словно мышки. На вопросы они не отвечали, ограничиваясь всё тем же — «о том речь станет держать мать настоятельница».
Из окон высоко взнесённой над скалистым берегом башни хозяйка Волшебного Двора могла любоваться великолепной панорамой бескрайнего океана, простиравшегося, настолько хватал глаз, на север и восток. Береговую линию, где красноватый камень выжженных скал смешивался с буйной южной зеленью, окаймлял белый росчерк прибоя, на волнах смешно подпрыгивали утлые рыбачьи баркасы — монашки бесстрашно уходили на них далеко от земли, возвращаясь с такими уловами, что всем гурманам — любителям рыбной кухни следовало бы немедля и на коленях умолять преподобную мать принять их хотя бы простыми трудниками. Правда, та едва бы преклонила слух к их стенаниям — настоятельница мужчин, мягко говоря, недолюбливала.
«И это заточение?» — смятенно думала Мегана, заворожено следя, как один за другим разбиваются об утёсы коронованные пеной океанские валы. Чего хотел добиться этим хитроумный и проницательный Этлау (а ни в том ни в другом Мегана не могла ему больше отказывать — иначе их с Мероном заговор не раскрылся бы так просто)?
Чародейке разрешались прогулки, но лишь в пределах монастырских стен. Стараниями всё тех же монашек здесь зеленел и цвёл радостным многоцветьем роскошный сад; тёплый воздух напитывал аромат сотен диковинных, редких дерев крайнего Юга. Разумеется, никто и никогда не оставлял волшебницу в одиночестве, даже при посещении латрины (роскошной, как и всё в этой странной «обители» — всюду блистающий голубой мрамор). Во время променада Мегану сопровождали самое меньшее четыре послушницы; они держались чуть поодаль, но отчего-то хозяйка Волшебного Двора не сомневалась, что при нужде эти хрупкие на вид девушки справятся и с бешеным тигром.
При этом Мегана могла бы поклясться, что никакими «воинскими искусствами» здесь не занимаются. Девушки подолгу возились в монастырских садах, ухаживали за хрустальной чистоты прудами, где неторопливо и с достоинством закладывали круги пойманные живыми морские обитатели самого причудливого облика и окраса; послушницы проводили тихие часы в богатой библиотеке, изобиловавшей редкими инкунабулами, которой позавидовал бы даже заносчивый Ордос; выстаивали службы, слаженно и вдохновенно выводя хором замысловатые песнопения, восхвалявшие Спасителя.
Настоятельница, разумеется, не забыла о знатной пленнице. Дважды в день посыльная монашка осторожно скреблась в дверь — хозяйка обители требовала заблудшую дщерь Спасителя к себе.
Разговоры оказались долгими. Мегана полагала, что её станут «вразумлять», забрасывая цитатами из Священного Предания; однако её собеседницу больше интересовало творящееся «на большой земле» — в Аркине, Эбине и Ордосе.
«Ты тоже оказалась здесь не своей волей, — думала Мегана, стараясь отвечать как можно цветистее. — Наверное, некогда ты действительно была тверда верой, а ныне осознала свою силу. Тебе тесно здесь, власть над полчищем серых мышек приелась. Иначе ты не расспрашивала б меня с такой придирчивостью о том, как народ воспринимает святых братьев…»
В остальное же время от Меганы требовалось всего лишь регулярно, утром и вечером, совершать моления, всякий раз подробно перечисляя свои прегрешения против Святой матери нашей, Церкви Спасителя, и посещать общие службы. Чародейка скрипела зубами, но поднимать открытый мятеж не спешила. Слишком мало она ещё успела узнать об этом месте.
Волшебница по-прежнему могла лишь догадываться, какое сегодня число или месяц. Здесь, на юге, стояло постоянное лето; а монашки, понятное дело, от ответов старательно и вежливо уклонялись.
Кормили Мегану на убой; златошвейки сработали ей несколько сменных платьев, скромных, но идеально скроенных. Мягкие сапожки, тоже сшитые местными мастерицами, подошли с первой примерки — таких удобных у Меганы никогда не водилось, хотя обувь она заказывала лучшим умельцам Эбина.
Её умело вывели из большой игры, признавалась себе Мегана, досадливо морщась и вспоминая банальные строчки о «золочёной клетке». Правда, она так и не смогла понять, почему Этлау потребовалась именно такая — гораздо проще упечь дерзкую волшебницу в самое глубокое из аркинских подземелий, после чего испробовать на ней весь богатейший арсенал пыточных средств, составлявший законную гордость Святой Инквизиции.
Однако он этого не сделал. «Почему, отчего?» — терзалась волшебница, не находя ответа. Лишённая магии, она оказалась совершенно беспомощна.
Конечно, Мегана думала о побеге. Постоянно, каждодневно, ежечасно.
Подкупить стражу. Устроить подкоп. Выбраться на свободу в чанах с отбросами или переодеться кухонной служкой — все эти способы, о которых Мегана многократно читала в книгах, здесь не годились. У золочёной клетки оказались поистине стальные прутья.
Дни проходили за днями. Мегана старательно выполняла всё положенное и ждала. «Ждала чуда», наверное, сказал бы иной сочинитель; но волшебница в чудеса не верила с детства. Она знала, что ни одна тюрьма не идеальна, особенно та, где заключённых не держат круглые сутки в наглухо запертых подземных камерах, никуда и никогда не выпуская. Рано или поздно здешняя мать настоятельница окажется жертвой собственной самоуверенности. Не сможет не оказаться.
…Мегана исправно молилась Спасителю, как того требовали её тюремщицы. Зачастую даже искренне — когда, несмотря ни на что, просила о спасении одного своенравного и дерзкого мага, ректора Академии Высокого Волшебства.
Дни шли. Мегана ждала.

Предыдущая страница 11 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 12

Глава четвёртая

Холодный ветер яростно дул прямо в лицо, завывал на острых гранях врезавшегося далеко в море утёса. На самом краю, над жутким, заставляющим леденеть душу обрывом застыла человеческая фигурка в развевающемся плаще, хлопающем, словно парус. Распущенные волосы стлались языками вырвавшегося на свободу пламени. В поднятой правой руке фигура сжимала тонкую шпагу с необычным, богато украшенным рубинами эфесом.
Клара Хюммель, боевой маг по найму, чьё слово, как известно, больше жизни. Она добыла вожделенные Мечи. Рождённые под небом Мельина Драгнир и Иммельсторн, Алмазный и Деревянный, проклятие своего родного мира, выкованные кровью и ненавистью сошедшихся в смертельной схватке народов. Осталось совсем чуть-чуть, самая малость — вручить Мечи тому, с кем она, Клара Хюммель, заключила честную сделку.
Падший. Падший бог, подписавшийся именем Ямерта. Именем, заставившим архимага Игнациуса потерять разум от ужаса и накинуться на неё, Клару, пуститься за ней в погоню и почти настичь где-то на границе Мекампа и Эгеста.
Ветер нёс с сурового моря облака мелких холодных брызг; весна не торопилась на негостеприимные берега Волчьих островов. И если бы не огненедышащие горы, на склонах которых били многочисленные горячие источники, засевшая здесь морская вольница едва бы продержалась так долго, постоянно тревожа жалящими набегами то Семиградье, то Империю Клешней. Узкие и длинные корабли с красной волчьей головой на чёрных парусах появлялись и возле эбинских побережий, хаживали на Кинт, доходили до Харра, а иные, самые отчаянные и бесшабашные, привозили невиданные трофеи аж из самого Синь-И.
Правда, последнее время излюбленной мишенью здешних сорвиголов сделалась Империя Клешней. Её чёрно-зелёные галеры с особенным ожесточением гонялись за крутобокими драккарами по всему Морю Ветров, преследуя их порой аж до самой кромки вечных льдов. С ними островитяне бились насмерть, не просили пощады и не давали сами. Взять кого-то в плен с вражьей галеры стало означать несмываемое клеймо позора; захваченное судно следовало со всей тщательностью очистить от всего мало-мальски ценного, после чего пустить на дно со всеми, ещё оставшимися в живых. Некогда исключения делались для прикованных гребцов-кандальников; однако с недавних пор на отполированных галерных лавках их сменили совершенно новые чудища, не мёртвые и не живые, которых можно было убить, только искрошив в капусту. И таких кораблей становилось больше месяц от месяца.
Неделя минула, как отряд Клары Хюммель оказался на далёком северном архипелаге, однако боевая чародейка до сих пор не могла забыть жгучий стыд поражения. Дура, троекратная дура! Поверила в лёгкий успех, решила, что с Мечами в руках будет неуязвима; ну кто же, как не дура?! Как она могла так беспечно уверовать, что жемчужный дракон если и не сражён, то, по крайней мере, долго не сможет даже пошевелиться? А он смог, да ещё как! Хорошо ещё, что чудовище не заполучило Мечи. Кэра, конечно, придётся теперь разыскивать снова, вставать на след, гнаться…
Но — потом. Всё потом. Душевной подружке Аглае она, Клара, тоже давала слово. И, несомненно, сдержит его. Как только покончит с Мечами. О, и это слово она тоже сдержит. Как только покончит с Западной Тьмой. С той, кто послал чудовищного Червя в Скавелл, кто сбил Кэра с пути истинного, кто совершил бессчётные злодеяния, кто выпестовал жуткую Империю Клешней, через которую ей, Кларе, довелось прорываться с боем и где остался Кицум.
Мечи помогут ей, Кларе, раз и навсегда покончить с этой чумой, поразившей Эвиал. А потом она, Клара, покинет этот мир и, передав Мечи кому обещано, сможет подумать и о своих делах.
Всё казалось таким гладким и правильным; а теперь Кэр исчез и боевой маг мучается недостойными её славной Гильдии сомнениями. Возвращаться обратно, вновь искать этого несносного мальчишку? Или, отринув всё, с открытым забралом устремиться навстречу самому могущественному противнику, какого она только встречала за все три века жизни?
Мечи жгли Кларе руки. Вот они, рядом, оттягивают затянутый на последнюю дырку пояс, едва не разрывая прочную дублёную кожу. А какая в них сила! Какая ненависть! Да, если им дать схватиться, они не оставят в этом мире ничего живого. Клара ощущала источаемое ими безумие, неутолимую жажду боя, крови, смерти и разрушения. Сильнее всего они ненавидели друг друга; но готовы были обрушить эту ненависть на любого, кто окажется на пути зачарованных клинков.
Чья воля создала их, какие заклятья вложены были в них — несмотря на весь опыт боевого мага Долины, Клара сказать ничего не могла. Мечи цепко хранили тайну.
Кларины пальцы сами тянулись к эфесам. Идеально прямой Алмазный Меч — в правой, чуть изогнутый Деревянный — в левой. И кто устоит перед ней? Мессир Архимаг?.. Х-ха!
Губы чародейки скривились в язвительной усмешке. «Не потому ли ты так боялся, Игнациус, что понимал — с Мечами я легко стану владычицей Долины? Не этого ли ты страшился? Наивный, несмотря на всю свою мудрость. Для себя мне ничего не надо, кроме разве что вернуть к жизни Аветуса. Но на это не способен никто, даже Спаситель, так что всё, забыли», — жёстко приказывала себе Клара.
Рубиновая шпага в руках помогала справиться с кровожадным зовом Мечей. Они не таились, не прятали своих намерений и желаний. Им некуда было «заманивать» и «затягивать». Не существовало никакого Тёмного Властелина, рабом которого они могли бы сделать Клару. Они — не предательство, они — действие. Они не изменят, не выдадут. Они честны с тобой. Ты вольна принять их дар или отвергнуть.
Клара сглотнула, скрипнула зубами, крепче стиснула рубиновый эфес. Пусть ветер в лицо сделается ещё злее и резче, пусть водяная крупа сечёт щёки, пусть из-под век сочатся слёзы. Здесь, на Волчьих островах, на крайней западной оконечности Риксхейма, Клара чувствовала себя так, словно смотрит прямо в глаза Западной Тьме. Закатный горизонт скрывали непроглядные, почти чёрные тучи; свинцовое море сливалось с небом, и лишь белые крылья чаек несколько оживляли угрюмый пейзаж.
— Кирия Клара, — раздалось укоризненное.
Райна. Пришла звать «домой». Верная валькирия тревожилась — последние несколько дней Клара стала сама не своя, ну совершенно.
— Спасибо, я уже иду, — не поворачиваясь, отозвалась чародейка, нехотя пряча рубиновую шпагу в ножны.
— Вы, кирия, совсем нас сна лишите скоро, — ворчала валькирия, наблюдая, как чародейка неверной походкой спускается на тропу. — Куда вам три клинка-то разом, а?
— Райна, разве я могу их оставить? — Клара кивнула на Мечи. — Хоть на день, хоть на час, хоть на миг?
— Можете, кирия Клара. Любой из нас их сбережёт, — твёрдым тоном возразила воительница. — Глаз с них не спустим. Да и не найдёт нас Кэр. Чай, не просто так уходили.
— У мальчишки могут и советчики сыскаться, — буркнула Клара. — Непрошеные, хочу заметить!
— Глотните, кирия. — Вместо ответа валькирия протянула Кларе горячую на ощупь фляжку. — Тави сварила, так орки с утра в её честь серенады распевают…
Чародейка невольно улыбнулась, представив себе зеленокожих клыкастых силачей, что, обнявшись и с умильно-благостными физиономиями, выводят жуткие рулады прямо под окном Тавиной комнатёнки на постоялом дворе, где отряд Клары нашёл временный приют. Ученица Вольных вспомнила какие-то прабабушкины рецепты и, видя муки местных храбрецов, превратила жуткое пойло в забористую и валящую с ног наливку. Особенно хороша она оказалась в горячем виде, а ещё лучше - в кипящем. Орки, составлявшие три четверти местной дружины, немедля провозгласили себя её, Тави, рыцарями и защитниками, после чего новоявленной «королеве драккара» лично пришлось разнять не меньше дюжины драк, поводом к каковым послужили «оскорбления её чести».
От своих вечных соперников старались не отстать в галантности и гномы.
— Спасибо, Райна. Как там, наши зелёные друзья таверну ещё не разнесли от избытка нежных чувств?
— Пока не разнесли, но, думаю, уже вот-вот, — хохотнула валькирия. — Я уходила — там капитан Уртханг как раз порядок наводил. А то молодые взяли моду — по очереди Тави в любви объясняться.
— А Ниакрис?
— О, Ниа! Только что обрела очередного поклонника, разогнавшего, правда, всех остальных. Большой Граан.
— Граан? Этот силач, весь в наколках, словно шаманский бубен?
— Он самый. Ниа пять раз подряд воткнула его физиономией в пыль. Чем, оказывается, навеки покорила его простое сердце, ибо Граан, как я узнала, очень любит тех, кому удалось его вздуть. Доселе таковых не находилось, и бедолага очень страдал в одиночестве, — болтала Райна, что совсем несвойственно было для суровой валькирии.
— Не беспокойся. — Клара положила руку на плечо спутнице. — Со мной всё в порядке, и я отнюдь не собиралась бросаться с обрыва.
Райна осеклась.
— Когда вернёмся, собери остальных. Я буду говорить. Пришло время выполнять обещания.
Валькирия только кивнула.
Так, в молчании, они и проделали весь оставшийся до посёлка путь.
Тропа обогнула закрывший полнеба выступ скалы; внизу открылась свинцово-серая поверхность бухты, окружённая только-только покрывшимися зеленью сопками; гордо возвышался исполинский конус Громотяга, как называли могучий и гневный вулкан местные орки. Огненная гора давала жизнь трети всего Риксхейма. На её склонах гоблины устроили многочисленные теплицы, обогреваемые подземным теплом, горячие источники питали бани, где местные обитатели и проводили львиную долю свободного времени; термы заменяли обычные в других землях таверны и кабаки.
Сам городок, Рейервен, Кларе понравился сразу. Длинные дома, сложенные из вековых брёвен пополам с громадными валунами, с которых строители даже не потрудились соскоблить наросший мох. Длинные коньки нависали над улицами, дерзко скалясь в лица прохожих искусно вырезанными мордами сказочных чудовищ. Старые сосны росли прямо посреди улиц, и никто не покушался их срубить — орки предпочитали таскать мешки на спинах, но не «расчищали подъезды», поэтому повозки в Рейервене не прижились. Их место заняла небольшая, но уважаемая Гильдия носильщиков.
В гавани, у посеревших, но поддерживавшихся в идеальном порядке бревенчатых пирсов, застыли «длинные», боевые драккары, на которых уже успели закончить зимние починки. По новой проконопачены щели, просмолено днище; весна наступает, коням корабельных сараев пора пробовать лебединые дороги. Берега Империи Клешней ждут тех, кто сумеет взять их богатства, кто не убоится их ратей, кто не спасует, когда на одинокий драккар надвигаются три, четыре, а то и пять чёрно-зелёных галер, где на вёслах сидят ожившие мертвецы.
Над белой вершиной Громотяга, как всегда, курился Дымок. К перспективе уничтожительного извержения жители Рейервена относились с непостижимым для Клары равнодушием; и это при том, что сильных магов здесь не было. На Волчьих островах нашли приют те, кто оказался не в ладах со Святой Инквизицией, здесь не мешали поклоняться Спасителю, но аркинская братия сюда не допускалась.
Остались позади тщательно отсыпанные террасы, где почву согревал близкий жар подземных костров. Вдоль горного склона тянулись яблоневые сады, разведённые трудолюбивыми гоблинами, кто нашёл здесь тихую гавань.
Нечего и говорить, отряд Клары Хюммель произвёл настоящий переполох. Однако обосновавшиеся в этих краях орки, люди, гномы, гоблины, тролли и так далее свято верили в то, что Ниакрис точно назвала «справедливостью силы»: обретённое тяжким трудом и лишениями редко обращается во зло. Скорее не могут распорядиться внезапно свалившимся подарком; вот почему в сказках, бытовавших на Волчьих островах, записной неумёха, каким-то чудом завладевший или богатством, или силой, неизменно плохо кончал.
— Кирия Клара! Кирия Клара идёт! — на разные голоса завопили мальчишки, по-воробьиному устроившиеся на заборе. Мальчишки и с белой, и с зелёной кожей — целая их стайка вихрем слетела с жерди и помчалась в городишко, остался только один, самый старший орчонок, уже получивший право завязывать волосы одним хвостом и брить голову, но которого ещё не нарекли взрослым именем и не разукрасили щёки сложной клановой татуировкой.
Орчонок с достоинством поклонился чародейке.
— Капитан Уртханг просил к нему пожаловать, когда бла… благу… благоугодно вам будет! — справился он наконец со сложным словом.
— Спасибо, Черрик, — кивнула Клара орчонку. — Беги к капитану, скажи — скоро буду.
— Там он сам и Дарграт тоже пришёл… — на прощание поведал посыльный.
— Буду непременно и не задержусь, — пообещала волшебница.
— Чего они от нас хотят, кирия? — нахмурилась Раина. — Мы в их дела не вступаемся, а они пусть не вступаются в наши!
— Надо, чтобы они помогли нам добраться до Западной Тьмы, — возразила Клара. — Там океан, портал открывать просто некуда. Это ещё чудо, что мы смогли здесь оказаться, а не посреди открытого моря.
— Не пойдут они подо Тьму, — покачала головой Райна. — Это ж для них верная смерть.
— А что ж ты тогда предлагаешь?
— То же, что и всегда, — пожала плечами валькирия. — Купить небольшое судёнышко. Что я, что Тави или Ниа — силушка пока ещё есть, сладим с парусами. А там… — Райна выразительно указала на Мечи.
Клара не стала спорить. Если б всё оказалось так просто! Подплыть поближе к протянувшейся через весь мир исполинской стене Тьмы, размахнуться Мечами и… Однако чутьё опытного боевого мага подсказывало Кларе, что так просто к средоточию зла не подобраться. Не зря же сходили с ума команды кораблей, оказавшихся в непосредственной близости от тёмной завесы.
— Пойдёте к капитану, кирия? — угрюмо осведомилась воительница.
— Пойду, — не стала спорить Клара. — В конце концов, они нас приняли как друзей.
Валькирия состроила гримасу, однако больше не возражала.
Перед постоялым двором, где обосновался отряд Клары, в это время как раз имела место драка. Двое здоровенных молодых орков, сбросив короткие куртки и нательные рубахи, сняв широкие пояса с оружием, что было мочи дубасили друг друга пудовыми кулаками.
— Я первый! — ревел один, с выколотым на могучей груди горным пиком и орлом в круге магических символов. — Я первый петь должен!
— Ты? — сплёвывая кровью, отвечал второй, у которого на гладкой коже, под которой играли здоровенные мышцы, красовался вставший на дыбы неведомый когтистый и клыкастый зверь. — Петь собрался?! Да тебе даже «караул» не доверят — и того не сдюжишь!
— А ты… — И далее следовали разнообразные упоминания всевозможных животных, состоявших, по мнению первого орка, в непосредственном родстве с его противником. Словесная перебранка ничуть не мешала драчунам с отменной ловкостью орудовать кулачищами, при этом, однако, ни тот ни другой не били друг друга ниже пояса, не пинались и не ставили подножки. Всё это, по понятиям орков, было недостойно благородного боя ради внимания прекрасной дамы.
Вокруг немедленно собралась толпа, вовсю поддерживавшая обоих драчунов. На крыльце постоялого двора точёной статуэткой застыла Ниакрис, стояла, скрестив руки, с прищуром следя за топчущимися орками. Рядом, преданно глядя на неё снизу вверх, устроился Большой Граан, настоящий великан даже по меркам не обделённых силой и статью орков. Дочь некроманта не обращала на беднягу никакого внимания, однако тот, похоже, был счастлив уже оттого, что может безвозбранно любоваться предметом своего обожания.
— Хватит, горячие парни, — на бегу бросила дерущимся Клара. Орки, как по команде, замерли, по правилам истинного вежества поклонившись чародейке — не унижая себя, а лишь выказывая почтение, должное, но не чрезмерное.
— Здрава будь, кирия Клара! — С лёгкой руки Райны, это обращение намертво прилипло к боевой чародейке.
Волшебница взбежала на ступени, ответила на слабую улыбку Ниакрис и усмехнулась про себя, услыхав за спиной мигом возобновившиеся смачные удары.
Как бы то ни было, идти к капитану Уртхангу растрёпанной и неприбранной Клара не собиралась.
Правда, расстаться с Мечами она не могла даже на краткий миг. Ножны к ним подыскивали наспех (Фессу ведь Мечи достались на смертном поле, когда было не до поисков достойного их вместилища), но всё-таки сойдут.
Украшений боевая чародейка, разумеется, с собой не таскала. Ими послужат прихваченные ещё из Долины Магов артефакты: оранжевый браслет из множества тончайших волосяных нитей, по виду — вроде бы металлических. Архимаг Игнациус, однако, ещё в пору их с Кларой дружбы, утверждал, что это — овеществлённая плоть Хаоса, трансформированная в нечто, могущее существовать среди плоти Упорядоченного. Клара использовала этот браслет всего трижды, и каждый раз эффект оказывался просто поразительным — устранять последствия приходилось вдесятеро дольше, чем если бы победу удалось одержать средствами обычной боевой магии. Правда, в безвыходных ситуациях этот браслет мог оказаться просто незаменим. Его наденем на правую руку. Капитан Уртханг не глупец, он наверняка почувствует создаваемую браслетом ауру.
Пять тонких оперённых каменных стрелок, целиком вырезанных из розоватого кристалла. Попав в цель, они в считанные мгновения превращают её саму в такой же кристалл. Их на скорую руку примечем к груди, вроде как газыри. Главное — не переусердствовать с нитками, чтобы в любой миг можно было сорвать одним движением. Кольцо из ничем не скреплённых друг с другом рубинов. Застывшие капли крови Дракона Времени. Чуть поколебавшись, Клара надела его на безымянный палец правой руки. Там следовало бы находиться совсем другому кольцу, из мягко сияющего магического жемчуга, и его — на помолвку — подарил Кларе молодой чародей по имени Аветус Стайн. Подарил перед тем, как отправиться в свой предпоследний поход, из которого он вернулся… каким-то странным. Во всяком случае, таким он казался Кларе первые недели; потом это прошло, а сам Аветус ушёл, чтобы погибнуть смертью истинного боевого мага. Помолвочное кольцо так и осталось на самом дне Клариной шкатулки с драгоценностями…
В нынешнем походе Кларе ещё не доводилось пускать в ход магическое богатство, хотя случались такие передряги, что казалось, иного выхода просто нет. А вот те же стрелки оказались бы просто ни к чему. Ну, сразила бы она пятёрку воинов в Великой Пирамиде, и что дальше?.. Так хоть можно прихорошиться перед визитом, даже если это визит всего лишь к орку — капитану вольной морской дружины. Не к королю, не к могущественному чародею — всего лишь зеленокожему полудикому орку, пирату, если говорить прямо, живущему морским разбоем.
Но вот оказывается, что от благосклонности этого самого орка зависит участь целого мира. Потому что можно иметь самое лучшее оружие — но надо ещё добраться до врага. И отнюдь не на утлом судёнышке, как советует Райна. И не на одном-единственном драккаре.
Некромант Бельт в одиночестве сидел за длинным столом, с видимым удовольствием потягивая пиво, пробегавшей мимо Кларе он улыбнулся и помахал рукою. Из всего отряда ему, похоже, тут понравилось больше всех.
— Неотразимы, госпожа Клара, — уже на пороге услыхала чародейка.
Неотразима… хм. Сколько ж лет ей никто не говорил ничего подобного?.. Сколько десятилетий другие маги, собратья по Гильдии, видели в ней только боевого товарища и ничего больше?..
Тьфу, пропасть. Она просто слишком долго гналась и за Кэром, и за Мечами. Она устала. Скорее бы покончить с этим и вернуться в свой дом… стоп, Клархен, возвращаться-то тебе теперь некуда. Пока в Долине заправляет мессир Архимаг, дорога тебе туда закрыта.
«Что ж, — философски сказала себе Клара. — Мне не привыкать к странствиям. Найду, где ещё можно обосноваться. В каком-нибудь тихом, укромном мирке, где тебя никто не найдёт. А может, нет. Может, выполнив все свои обещания, ты кинешься на Архимага с открытым забралом, заставишь его поверить, что ничего страшного не случилось, даже напротив — ещё один мир освобождён от страшного зла; есть ли более достойное деяние для боевого мага, помнящего такие слова, как „верность“ и „честь“?»
Не думать об Архимаге, приказала наконец себе Клара. Не думать. Страх обессиливает. А тебе — она невольно покосилась в сторону западного горизонта — нельзя позволять себе слабость. Орки чувствуют это куда лучше и острее людей. К капитану Уртхангу должна войти ослепительная и грозная чародейка, и пусть его зелёная шкура сделается вся на манер гусиной кожи. Пусть он боится, не ты.
Предводитель рейервенской вольной дружины обитал, как и положено, в «длинном доме», обращенном торцом к бухте. С конька крыши на Клару одобрительно взглянул морской единорог, вырезанный из единого куска огромной кости так искусно, что чародейке показалось — он ей подмигнул.
У дверей не маялись стражники, не толпились порученцы. Здесь, на Волчьих островах, презирали подобные условности. Власть тут брали мечом и мечом же удерживали; единственным признаком и привилегией этой власти было стоять на качающейся палубе драккара, первым устремляющегося на штурм вражьего побережья.
Широкие и низкие двери распахнулись, Клара очутилась в полутёмных и просторных сенях, где стояли широкие лавки и лари, а по стенам висело обиходное оружие, трофеи, взятые в дальних морях и недостойные того, чтобы радовать взоры славных бойцов, пирующих долгими зимними ночами в главном зале, у огромного камина, где, наверное, можно было зажарить разом целого дракона.
— Кирия… — Ага, наш храбрый капитан всё-таки не настолько храбр, чтобы совсем уж обходиться без охраны: навстречу чародейке поднялась фигура с коротким копьём в обычном для орков кожаном доспехе. Изначально твёрдая и жёсткая шкура ледяных змей после выделки мало чем уступала стали, только весила куда меньше. — Два слова, кирия. — Нет, это оказался не стражник. Стражница. Орчанка. Невысокая, крепко сбитая, с широкими бёдрами и узкой талией. Щёки и лоб, как и у мужчин этого племени, все покрыты татуировкой. Жёсткие волосы собраны двумя смешными девчоночьими пучками, удерживаемыми вместе деревянными заколками. На Широком поясе — кривой салладорский кинжал, значит, воительница уже ходила в дальний поход и вернулась с добычей.
— Внимаю тебе, доблестная, — ответила Клара по принятому здесь обычаю.
— Не хочу показаться непочтительной, — орчанка твёрдо взглянула в глаза волшебнице, — но прошу кирию указать своим спутницам… — тут глаза у неё гневно блеснули, — на бесстыдство их и непотребство!
Клара оторопело уставилась на собеседницу. Та смотрела напряжённо, но взгляда не отводила.
— Наши парни ума лишились из-за твоих… спутниц, — повторилась орчанка. Очевидно, все другие эпитеты оказались сплошь непристойными. — А если парень поёт для девчонки, она должна ответить: «да» или «нет». Самое крайнее на второй раз. Если «да», то они идут и им хорошо вместе, а если «нет», парень сложит другую песню и споёт её другой девчонке. А твои… — Орчанка сжала губы, презрительно сощурилась. — Мы, кирия, народ простой. Если парень тебе по сердцу, ответь. Если нет, тоже ответь. Если тебе кто нравится, спой для него сама. Если какая парня твоего увела, первой ему спела, вызови обидчицу на круг, докажи, что тебе ветер в спину сильнее дует, что в твоих парусах удача. А вы — гости. Гостю лучшее место отдай, лучший кусок в горшок положи. Даже если он нанесёт тебе обиду, на поединок его вызвать не моги — то против вежества.
— А то, что ты мне сейчас говоришь, доблестная?.. — только и нашлась Клара.
— То, что я говорю, — тоже против вежества, — ни на миг не поколебалась орчанка. — Я наношу тебе тяжкое оскорбление, кирия. Ты - гостья. Твои права ничто не пригнетает. Вызови меня, кирия, и я с радостью выйду с тобою в круг. Но пусть лучше ты убьёшь только меня, чем мои подружки, отринув обычай, полезут на твоих… — вновь запинка, — спутниц. Они - великие воины, что рекомая Тави, что рекомая Ниакрис. Они перебьют моих. Мы не отступим, мы поляжем все до единой - так уж лучше я одна. Сразись со мной, кирия, возьми мою жизнь, ибо я оскорбила тебя. Но уйми своих… девок! — последнее вырвалось уже с настоящей ненавистью. Кривой кинжал выпорхнул из ножен и молнией вонзился в пол между Клариных ступней.
— Постой. — Чародейка осторожно протянула обе руки, положила их на плечи не успевшей отпрянуть орчанке. — Как тебя звать?
— Шердрада, и вот мой клинок — в залог вызова! — Орчанка дрожала, но взгляда не отводила. — Жду тебя вечером в круге, кирия.
— Шердрада, доблестная, — как могла мягко произнесла Клара. — Ты меня не оскорбила. Я не стану с тобой сражаться…
Она поспешно прикусила язык, ибо бледность мгновенно пробилась даже сквозь зеленоватую кожу воительницы.
— Кирия отказывает мне в поединке?.. — мёртвым голосом проговорила Шердрада, и руки её бессильно обвисли.
— Шердрада, я, конечно, скажу и Тави, и Ниакрис. Я знаю, они не хотели ни опозорить ваших парней, ни извести вас, доблестных. Но драться нам с тобой не из-за чего…
Орчанка не дослушала, рванулась, молнией кинулась прочь — только хлопнула дверь, едва не слетевшая с петель от яростного пинка.
Кривой кинжал синеватой стали так и остался воткнутым в пол.
— Что тут такое? — В сени заглянул ещё один орк, высунувшись из-за створки, что вела в глубь дома. — О, кирия Клара! Прошу, прошу сюда. Большая честь для нас. — Последнюю фразу он явно позаимствовал из какого-то сказания. Орки оказывали друг другу честь, прикрывая спину в сражении.
— Благодарю. — Клара учтиво поклонилась. — Благодарю, Дарграт. Капитан позвал меня, и я явилась так быстро, как только смогла.
— Благодарю, благодарю, — повторил орк, шире распахивая дверь. — Прошу, кирия. Про… — Он осёкся, заметил вонзённый в доски клинок.
Клара замялась.
— Я имела приватную беседу…
— …которая закончилась вызовом на дуэль, — резко проговорил ещё один орк, выглянувший из-за обтянутого кожаной курткой плеча Дарграта.
— Капитан, — посторонился тот.
— Ну, чего «капитан»? — фыркнул в ответ второй орк — как раз тот самый Уртханг. — Кирия Клара, вынужден спросить прямо. Кто это был? Сейчас, прости, не до вежества. Я всё объясню, только потом, ладно?
— О… одна орчанка. — Клара испытала мучительную неловкость. Обычаи и. «вежество» у орков соблюдались весьма строго, ослушницу может ждать суровое наказание.
Дарграт тем временем наклонился к оставленному кинжалу.
— Девичье оружие, из Салладора. Капитан Уртханг в упор взглянул на Клару.
— Кирия, мне имя надо. Ничего ей не будет, даю слово.
— Шердрада. — Клара уже горько жалела, что приняла приглашение.
— И она вызвала тебя, кирия, на поединок? — пристально взглянул на неё капитан.
Клара кивнула.
— И кирия, конечно же, согласилась?
— Конечно же, нет! — горячо возразила Клара. — Бедную девочку… гм… вполне справедливо возмутило… э-э… в общем, справедливо. Естественно, я отказалсь!
— Отказалась?! — Оба орка разом уставились на чародейку, Дарграт неприятно, колюче прищурился.
— Отказали Шердраде… на обрыв теперь отправится, — холодно проговорил Уртханг.
— На какой такой обрыв? — не поняла волшебница.
— Какой такой обрыв… да тот самый, где ты, кирия, стоять любишь.
— З-зачем?! — пролепетала Клара, внезапно ощутив слабость в коленках.
— Если орк вызвал на поединок того, кто выше его — силой ли, положением или чем-то ещё, и вызванный отказался выйти на честный бой — вызвавшему остаётся только броситься в пропасть, чтобы хоть так защитить свою честь. Разумеется, отказавшему тоже… придётся несладко, — тяжело проговорил капитан.
— Так надо за ней бежать! — в ужасе завопила Клара.
— Никто не может встать между орком и его честью, — с мрачной торжественностью заявил Дарграт. — Мы тут ничего не сможем сделать.
Больше Клара слушать не стала и вихрем вылетела из сеней.
Она мчалась так, что ветер свистел в ушах, а дорога словно сама собой разворачивалась у неё под ногами. Совсем недавно они проходили тут вместе с Раиной, и Клара ещё любовалась пейзажем и жалела, что дорога так коротка. А теперь — каждая лишняя сажень стала смертельным врагом; Мечи немилосердно колотили её по ногам.
И всё же чародейка успела.
…Шердрада застыла у самого края. Возле ног орчанки было аккуратно сложено её оружие и кожаный доспех. Волосы она распустила и сейчас, поднеся к непослушным прядям короткий засапожный нож, явно намеревалась отхватить их.
А орк без волос — не орк.
— Стой! — не своим голосом, что было мочи заорала Клара. — Я принимаю твой вызов, Шердрада! Принимаю, слышишь?!
Орчанка медленно опустила руки. Тяжело дыша, Клара остановилась рядом, размахнувшись, всадила клинок в землю между ног Шердрады.
— Правильно, — тихо проговорила та. — Знак принятия вызова. Спасибо тебе, кирия. Ты спасла меня от позора.
— Я… — В боку у Клары кололо настолько сильно, что она едва сумела разогнуться. — Я не знала вашего обычая, Шердрада.
— Кирии сказал об этом капитан Уртханг? Клара кивнула.
Орчанка медленно скрестила руки на груди.
— Тогда вечером я встречу тебя в круге, кирия. Только так я могу защитить свою честь.
Волшебница горько покачала головой.
— Как мне убедить тебя, Шердрада? Ты ничем меня не оскорбила. Больше скажу, ты права.
— Ты сильна, — вдруг сказала орка. — Сильный не признаётся, кирия. Говорят, ты повелеваешь молниями, бурями и ураганами. Говорят, что все наши чародеи забились под лавки и боятся показаться тебе на глаза. Ты сильна, говорю тебе. Сильный не говорит слабому «ты прав». Иначе он сам становится слабым.
— У нас это не так, — возразила Клара. — Моя сила никуда не делась оттого, что я сказала тебе «ты права». Хочешь убедиться? — Рубиновая шпага сама прыгнула Кларе в руку. Взмах — и громадный, размером с быка, валун разлетелся тучей пылающих брызг. Боль отката почти заставила волшебницу согнуться пополам, глаза заволокло красной мутью, однако она выдержала. Выдержала и даже заставила себя улыбнуться.
— Видела, доблестная? Где тут убыль моей силы?
Однако Шердрада только покачала головой.
— Сила не только в том, чтобы дробить камни, кирия. Но и чтобы за тобой пошли. Те, кто будет готов умереть по твоему слову. Они должны знать, что умирают за того, кто прав.
— Мой отряд идёт за мной, и этого достаточно, — жёстко отрезала Клара. — Не буду переубеждать тебя, доблестная. Встретимся вечером в круге.
— Встретимся в круге, — эхом откликнулась орчанка. Клара повернулась к ней спиною и молча зашагала навстречу запыхавшимся и очень, очень злым Дарграту и капитану Уртхангу. Они, как оказалось, последовали за ней.
— …Никогда не отказывай оркам в поединке, — хмуро говорил некоторое время спустя капитан, когда они смогли, наконец, устроиться у очага в обширном зале «длинного дома». — Мы небогаты. Добычу съедает… много что съедает. Честь — вот и всё, что есть у таких, как Шердрада. Надеюсь, ты убьёшь её так, что о вашем поединке и мужестве противников станут складывать песни.
— Никого я не хочу убивать! — испугалась Клара.
— Бой должен быть настоящим, — крякнул Дарграт и одним глотком опростал здоровенную дубовую кружку. — Игру в поддавки здесь не поймут.

Предыдущая страница 12 Следующая страница


13 Ник Перумов

…— Хорошо, — мрачно сказала волшебница. — Я буду сражаться как следует. Но лучше бы вам, государи мои, самим решить это дело так, чтобы… Оба орка разом покачали головой.
— Ты не слышала, кирия? Честь — это всё, что есть у орка Волчьих островов. Свобода и честь. Жизнь по сравнению с ними — ничто.
— Выход должен быть, — упрямо настаивала Клара. — Я не убиваю несчастных, вся вина которых в том, что они оказались на моём пути.
— Никто не тщился нанести ущерб твоей чести, кирия. — Уртханг оставался до невозможного серьёзен. — Но то, что ты просишь, — невозможно.
— Как же у вас до сих пор кто-то в живых-то остался? — хмуро спросила волшебница. — Или на поединке убьют, или с обрыва побросаются!
— Вот поэтому-то поединки у нас и редки, — спокойно заметил капитан. — Отказавшийся выйти в круг становится изгоем. Ему не найдётся места ни под одной крышей, ни на одном драккаре. Ты, кирия, гость — на тебя это не распространяется.
— Н-да… а я-то надеялась поговорить о деле…
— О деле мы и поговорим, непременно. Шердраду никто не неволил. Ты сразишься с нею в честном бою и одержишь победу, — пожал плечами Дарграт. — Она — молода, горяча. А у тебя, кирия, за плечами боёв явно больше, чем всех дней в моей жизни. — Куртуазность у здешних орков явно не в чести, с усмешкой подумала Клара. Вот так прямо в лицо говорить даме о её более чем солидном возрасте!..
— Верно, — кивнул и Уртханг. — Давай о деле, кирия. Ведь за тем мы тебя и звали.
— Поход, — сказала Клара. — Совместный поход к… Орки разом переглянулись.
— Точно, — понизил голос капитан. — В Империю Клешней, в земли нечестивцев, которые Западной Тьме служат, некромантствуют, на галеры свои, стыдно сказать, мертвяков оживлённых сажают!
— Мыслимое ли дело! — возмущённо подхватил и Дарграт. — На плуги морей трупаков заводить! Прах должно почтить погребальным костром, над пеплом — курган насыпать, камень поставить с описанием геройских деяний, потому как если просто тело в землю зарыть — Дикой Охоте достанется… А чёрным колдовством вырывать с того света, заставлять веслом ворочать или мечом махать… Тьфу, пакость! Даже говорить-то о таком — во рту смердеть начинает! Прошения прошу, кирия. — И, яростно булькая, орк припал к новой кружке с пивом — утишать благородный гнев.
— Дарграт правильно сказал. — Капитан нагнулся ближе к чародейке, блеснули хищновато оскалившиеся белые клыки. — Мыслю я так: ты, кирия, перст судьбы, хоть мы, орки, в неё и не верим. Ты — подарок, ты и твой отряд. Волчьи острова не просто так на запад набегами ходят. Мы весь старый свет собой закрываем, даже Аркин, хотя там спят и видят нашу вольность под корень извести. Имперские галеры не просто так к нам ходят, не только пожечь-пограбить. Людей хватают и на запад увозят во множестве!.. И добро бы в рабство, раба отбить можно или на худой конец выкупить… Нет, увозят, чтобы в жертву принести! Или, того хуже, держать, как скот, как скот же, случать, детей забирать — и опять же, на алтари. Ты не думай, кирия Клара, что мы тут только о зипунах и думаем. Хаживали смельчаки в Империю, высаживались на её берегах; самые удачливые смогли дожить и рассказать, что у них там делается. Правда, из тех дружин, что далеко вглубь от берега ходили, единицы вернулись…
— Шестеро, — вставил Дарграт.
— Точно, шестеро. Из многих сотен. Так что осильнели нынче Клешни, одной лихостью да храбростью их теперь не взять. Маги у нас, конечно, имеются, не без того — но они всё больше погоду там могут наладить или морских зверей на китобоев выгнать. А в той же Империи чародейство затейливее плетут и искуснее. А ты, кирия, — не нашенская, в смысле — не здешняя. — Клара подняла брови, и орк спокойно пояснил: — Не с Эвиала ты. Не нашенская. Не знаю, с каких небес ты спустилась, и знать не хочу, не моё это дело. Но мы, кирия, не просто разбойнички-находники, не то что скамары мекампские или пираты Кинта Дальнего, те только, тьфу, дело наше срамят. Мы Империю клюём, покуда сил хватает. Каждая галера, что за нами гоняется, — уже не пойдёт на восход. А в бою никакая помощь лишней не окажется. Но доселе мы… клевать-то клевали, зипуны брали, а вот ударить так, чтобы Клешни кровью харкать стали, — не били.
— Так все Острова собрать надо, — вставила Клара. — Чтобы кулаком ударить, не пятернёй растопыренной! — странную осведомлённость Уртханга она решила пока что пропустить мимо ушей.
Орки обменялись несколько сконфуженными взглядами.
— Не любим мы никому подчиняться, — вполголоса проговорил Уртханг. — Оттого и ходим поодиночке. Союзы распадаются уж слишком легко. Только ежели Клешни вот прямо тут в бухте высаживаться станут — ну, тогда, наверное, объединимся. А так… — Он невесело покачал головой.
— А почему, кстати, Клешни до сих пор этого не сделали? Почему не высадились? Я видела их эскадры под Скавеллом — впечатляет. Смерти они не боятся, шли напролом.
— Мы тоже не… — запальчиво начал было Дарграт, однако Клара упреждающе протянула руку.
— Знаю, всё знаю. Ни один орк не отступит, сколько бы врага ни высадилось на этом берегу. Ни один не отступит, позором себя не покроет, все падут с честью. Всё знаю. Не раз такое слышала. Только Клешни могут десятерых за одного менять и всё равно своего добьются. Тем более если на кораблях — зомби, как вы говорите.
— Бывалые старики бают. — Не сговариваясь, Уртханг и Дарграт разом обернулись — не подслушивает ли кто? В зале, кроме них, никого не было и быть не могло, однако оба орка перешли на шёпот. — Говорят старики, в общем, что есть у нас на Островах талисман. Очень сильный талисман, где-то под землёй, под огненными горами. Якобы имеет тот талисман силу невиданную, вот только использовать её можно только на отпор. Наступать она не может. А один маг — жаль только, совсем стариком к нам попал, помер уже давно — рассказывал, мол, есть такое заклятье подземного копья, седьмого ряда чары, из самых сильных, и действует оно только на наших Островах, больше нигде и пробовать не стоит. Вот я и мыслю — может, он, этот талисман, нас и бережёт от Клешней? А, кирия? Что думаешь?.. Кирия?..
Клара остановившимся и невидящим взглядом смотрела в одну точку.
Подземный талисман. Могущественный источник силы. Один раз она уже видела такой. Видела его… и того, кто охранял великое сокровище. Но это было далеко, под Пиком Судеб, а здесь — другой Кристалл, другой Хранитель. Возможно, очень возможно.
— Тогда вам сильно повезло. — Она стряхнула оцепенение. — Жители и защитники Скавелла не могут похвастаться такой удачей.
— Вот потому и надо на запад всем вместе идти! — тотчас подхватил Уртханг. — Твой отряд, кирия, — он же целое войско одолеет! Я как на твоих товарищей взгляну — поверишь ли, нет, аж вспотею от страха! — Он осклабился, очевидно, предлагая Кларе оценить тонкость шутки.
Чародейка вежливо улыбнулась.
— Бельт — сразу видно, мужик серьёзный. И силой не обделён, мы, орки, такое сразу чуем. Райна, Тави и Ниакрис, боюсь, всю мою избранную дружину порубят и даже не запыхаются. Ударим вместе, кирия! Твоя сила, мои мечи — мы все Клешни за глотку возьмём! — Разгорячившись, орк грохнул кулаком по столу.
— Капитан… — Клара опустила голову. — Ты во многом прав, но…
— Но - что? — помрачнел тот.
— Ты прав, что мы — не из этого мира… — Дарграт яростно закивал, словно подтвердилось то, чему он сам боялся верить. — Но я должна тебе кое в чём признаться. Были мы уже в Империи Клешней. Прошли её насквозь.
— Прошли насквозь?! — поразился Уртханг. — Так там небось теперь одна только пустыня, пепел с золою пополам?! Честным оркам ничего и не осталось?
— Как же, пепел с золою, — зло усмехнулась Клара. — Мы сами едва ноги унесли. Войско перебили, это да, — не удержалась она. — Но спаслись чудом, в последний момент. Сейчас вся Империя — как разворошенный муравейник; все на страже, начеку, а воинов у них там, увы, хватает. И сильных магов, что не останавливаются перед магией крови. Понадобится сотня таких, как я, чтобы их одолеть.
«Или, быть может, один такой, как Кицум, — про себя добавила она. — Если, конечно, как следует рассердится».
Уртханг осторожно кашлянул.
— Не почтит ли кирия нас доверием и не поведает ли эту, без сомнения, удивительную историю?
Кирия пожала плечами. В конце концов, почему бы и не рассказать?
…Рассказ Клары занял немало времени. Она почти охрипла, а орки безо всякого для себя ущерба опустошили трёхведёрный жбан с пивом.
— Вот так мы и оказались здесь, — закончила чародейка, благоразумно опустив описание своей последней встречи с Кэром Лаэдой.
Орки помолчали, уважительно переглядываясь.
— Думаешь, кирия, с налёта клешняков не ухватить? — прищурился капитан Уртханг. — А по-моему, сейчас самое время. Смута, неразбериха, суматоха — лучшего и не пожелаешь. Что Империя сильна — я не сомневаюсь, эх, значит, не удастся их совсем положить — Но ущерб нанести, научить, что и их мы бить можем, — обязаны. Пойдёшь ли с нами, кирия?
— Если и вы сослужите мне службу, — твёрдо проговорила Клара.
— Какую это службу? — подозрительно нахмурился Дарграт. — Мы свободные воители. Мы никому не служим…
— Это против того же врага, — заверила его волшебница. — Просто вы бьете или по самим Клешням, или по их слугам — а я хочу ударить по самому источнику их силы. По Западной Тьме.
Оба Клариных собеседника так и вытаращили глаза.
— Как можно ударить по ночному сумраку? — наконец выговорил Утрханг. — По бесплотной тени? В нашем мире нет такой магии, кирия. Иначе Ордос уж давно бы…
— Ты же сам сказал, что я — не ваша, — усмехнулась Клара. — Раньше такой силы не было, наверное, ты прав. А вот теперь есть.
К её изумлению, оба орка вдруг поднялись из-за стола и низко ей поклонились.
— Я так понимаю, — Дарграт взглянул Кларе прямо в глаза, — из этого похода никто не вернётся? Что ж, раз так, то я иду.
Капитан косо взглянул на своего кормчего.
— А куда надо доплыть, кирия?
— До самого предела. — Они оба смотрели друг на друга, словно состязаясь. — До самого предела, Уртханг, там, где кончается вода и начинается тьма. А дальше — не знаю. Может, и за этот предел. Дело покажет.
Ответом ей стали кривая орочья усмешка и обнажённые клыки.
— А зачем тебе мои драккары, кирия?
— Не думаю, что подступы к Тьме нам удастся пройти как на прогулке. Империя Клешней воздвигнута там не зря. И потом, вполне может так выйти, что придётся сразиться и на суше. Может, в тех же Клешнях. Так что мы вполне можем отправиться в этот поход вместе, капитан. Сперва я помогу тебе не уронить твою честь, ну а потом ты вернёшь одолженное.
— Не люблю, когда долг висит, постараюсь вернуть поскорее, — кивнул Уртханг. — Значит, договорились? Сперва наш удар, потом твой?
Клара кивнула.
— Сколько потребуется мечей, кирия?
— Все, какие ты только сможешь собрать, — ни на миг не поколебалась Клара.
— Вот это по-нашему, а, Дарграт? — хохотнул капитан, хлопая того по плечу. — У меня восемь «длинных», пригодных для перехода через Море Ветров. Это почти восемьсот бойцов. Как тебе, кирия?
— Вполне достаточно. Против Империи бесполезно идти с огромным войском, бесполезно и совсем малым отрядом. А вот так, как ты, — вполне. Клешни мы не ниспровергнем, но кровью они умоются, — грозно посулила Клара.
— Слово и дело, — хором произнесли оба орка. — У нас всё готово. Маги обещали добрый восточный ветер послезавтра к утру. Отправимся с первым светом.
— Только не забудь, кирия, что вечером тебя ждут в круге, — когда Клара оказалась уже в дверях, негромко напомнил ей Уртханг.
— Не забуду, — в тон ему ответила чародейка.

— Пришло время исполнять обещания, — повторила Клара Хюммель, глядя в глаза её собравшимся спутникам. Тави и Ниакрис уже дали страшную клятву не возбуждать нездоровой ревности у лихих орчанок, Бельт пробормотал что-то вроде «не забыть табачку прикупить», Райна взирала на всё это с великолепным равнодушием. Они выступали в последний поход, и этого вполне хватало валькирии.
— Помните, в Мекампе мы вот так же сидели вместе, тогда ещё с Кицумом, — продолжала чародейка. — Сидели и говорили о том, что можем избавить Эвиал от этого страшного зла, именуемого Западной Тьмой. Сейчас слово может стать делом, как говаривают мои здешние знакомцы. У нас будет восемь драккаров. Добытые Мечи. И… в конце концов, те самые артефакты мессира Архимага, отобранные нами у Сильвии ещё на Дне Миров.
— С этакой силой можно многое сделать, — заметил Бельт. — Куда же госпожа Клара направит первый удар?
— Империя Клешней. — Клара не колебалась ни минуты. — У нас там осталось недоделанное. Этого же от меня хотят и орки.
— Набег, славно, — усмехнулась Ниакрис.
— Давненько не дрались, — вторила ей Тави. Названые сестры обменялись быстрыми взглядами, и, надо сказать, Кларе взгляды эти весьма не понравились.
Кажется, они решили устроить состязание в доблести.
— Только у вас сегодня вечером поединок, госпожа, — небрежно и вскользь заметил Бельт.
Клара поперхнулась. Она никак не ожидала, что старый некромант окажется настолько пронырлив.
— Ничего особенного — весь городишко только об этом и говорит, — заметив её растерянность, невозмутимо обронил отец Ниакрис.
— Вы будете драться, кирия Клара? Тогда я с вами, — решительно заявила Райна.
— И я, и я тоже! — постарались не отстать Тави и Ниакрис.
— Все пойдём, я полагаю, — закончил Бельт. Четыре пары глаз выжидательно воззрились на боевую волшебницу.
— Друзья… это недоразумение. Та самая орчанка, которая… — Клара замялась, кивнув дочери некроманта и мельинской воительнице. — Она вызвала меня. Когда я отказалась, едва не бросилась с обрыва…
— И зачем же было ей мешать? — Ниакрис с великолепным презрением пожала плечами. — Дуру, которая полезет на такого противника, не жалко. Прикончите её, госпожа Клара, быстро и без мучений. Чтобы она даже не почувствовала, что умирает.
— Ты что?! — изумилась Тави. — Надо просто обезоружить или аккуратно ранить, чтобы соблюсти декорум. У Вольных такое частенько случалось, когда драка никому не нужна, тем более не нужны трупы после неё, но никто не может отступить, не потеряв лица.
— Это уж как госпожа Клара решит, — хмыкнула Ниакрис. — Я только хочу сказать, что всем давать удовлетворение — никакой жизни не хватит.
— А я бы сказал, что пусть здешние набольшие сами разбираются с недовольной, раз уж им так нужна наша помощь в набеге, — проговорил Бельт.
— Оставим это. — Клара упрямо нагнула голову. — Это мой долг. Я буду сражаться. Чужую честь должно уважать, даже если уважение можно выказать одним-единственным способом.
— Убив эту дурочку? — поднял брови Бельт.
— Может, и так, — с непроницаемым лицом ответила Клара. — Я просто хочу сказать, что в ближайшее время мы покончим со здешними долгами. Наше путешествие и без того затянулось.
С этим никто не стал спорить.
— Гм… — тем не менее прокашлялся некромант. — Насколько я помню обычаи народа орков, госпоже Кларе, возможно, помог бы такой приём…
И стал рассказывать.

На севере вечерело поздно, но сумерки всё-таки наползали, и на улочки Рейервена выкатили пузатые бочки, заполненные бросовым жиром, отходами китобойного промысла, и засветили фитили толщиной в человеческую руку. Орки, люди, гномы, гоблины и прочие обитатели городка поодиночке, парами, тройками или большими компаниями тянулись к центральной площади — днём тут шумело торжище, а сейчас лотки и прилавки оказались сдвинуты, открыв начерченный прямо на утоптанной земле киноварный круг.
Перед Кларой все поспешно расступались, но — не кланялись.
На противоположном краю круга чародейка заметила орку. Шердрада облачилась в лёгкий доспех, защищавший лишь грудь, надела островерхий шлем, пренебрегая хауберком, взяла круглый щит и тонкое копьё — таким удобно играть, как журавль клювом. Рядом с поединщицей переминались с ноги на ногу три или четыре подружки, тоже снарядившиеся как для жестокого боя. Большинство молодых орчанок успели наградить следовавших за Кларой Тави и Ниакрис весьма и весьма неласковыми взглядами. Дочь некроманта и глазом не моргнула, а Тави отчего-то смутилась и совершенно некстати принялась хвататься за рукоятки сабель.
Ни капитана Уртханга, ни его главного кормчего на площади не оказалось.
Клара молча шагнула к красноватой линии, сбросила плащ. Отстегнула Мечи, протянув один Райне, а другой — Бельту. В отличие от Шердрады она не взяла с собой ничего, кроме верной рубиновой шпаги да ещё короткого кинжала.
Никто не произнёс ни слова. Очевидно, вести успели разнестись.
Не сыскалось и никаких распорядителей с устроителями, судей или тому подобного. Правила поединка и так знал каждый, оказавшийся тем вечером на площади.
Шердрада обернулась к четвёрке подружек, они обнялись, постояли так мгновение, потом с резким «хей!» разъяли руки. Орчанка встряхнулась, повела плечами, словно лишний раз проверяя, хорошо ли сидит доспех, и легким, почти летящим шагом опытного воина заскользила навстречу Кларе.
Чародейка так же молча шагнула в круг.
Толпа молчала. Никто не подбадривал Шердраду, смешавшиеся орки, люди и гномы замерли, словно боясь вздохнуть.
Клара двинулась привычным полукружьем, взяв в левую руку кинжал. Шердрада явно осторожничала, не собираясь бросаться на могущественную противницу очертя голову.
— Сходимся! — резко бросила Клара. Незачем тянуть время. Это не гладиаторские игры.
Шердрада молча кивнула. В следующий миг её копьё свистнуло над правым Клариным плечом — чародейка едва успела уклониться.
Народ на площади по-прежнему безмолвствовал. Орка и Клара бились в полном молчании.
Ещё атака, и на сей раз волшебница клинком отшибла древко в сторону, сделала выпад сама — Шердрада приняла кинжал щитом, тотчас попыталась хватануть Клару на рас круге противоположным концом копья, хлестнуть, словно шестом, — волшебнице пришлось почти ничком бросаться наземь.
Райна сжала кулаки.
А Клара билась уже всерьёз. Это ничем не напоминало поединок с Сильвией, когда сошлись две магические силы. Здесь таланту противостояло умение, страсти — спокойствие.
Больше всего Клару пугала тишина. Никто не подбадривал «свою» поединщицу. Даже четыре подруги Шердрады, казалось, обратились в соляные столпы.
Железо лязгало о железо, коротко свистела рубиновая шпага, отбивая очередной выпад орки. Шердрада билась хорошо, очень хорошо. Страстно, но не теряя головы. Она ни разу не зацепила чародейку, но уже не раз четырёхгранный наконечник её копья лишь на палец расходился с целью.
«Пожалуй, хватит», — подумала Клара. Задуманное ею требовало филигранной точности и удара, и того, что следовало сделать сразу после.
…Когда Шердрада в очередной раз промахнулась всего на волосок, Клара не стала отступать. Поймав копейное древко правым локтем, волшебница крутнулась на месте, кинжал в левой руке пронёсся над не успевшим подняться для защиты щитом и чиркнул точно под подбородком орчанки.
Толчок - Шердрада оказалась на земле. Грудь её стремительно заливала кровь.
Толпа разом охнула, словно один человек. Подружки поверженной кинулись было к ней, но Клара, как она и рассчитывала, оказалась быстрее.
Слово подкрепил жест, заклятье сорвалось, соединяя жизненно важное и открывая то, что не угрожало немедленной смертью. Откат ударил Клару кузнечным молотом, однако к нему она была готова; собрав всю волю в кулак, чародейка заставила себя победно вскинуть клинок, даже не поморщившись от жгучей, давящей боли.
— Её жизнь взята мной! Она моя!
Орчанки остановились как вкопанные.
— Честь омыта кровью, — продолжала тем временем Клара, в точности следуя наставлениям Бельта. — Она не претерпела урона. Вы! — Она резко выбросила руку, указывая на товарок Шердрады. — Вернуть ли мне жизнь храбро сражавшейся? Предупреждаю, цена выйдет немалой. Решайте, и решайте быстро!
Обычно эта ритуальная фраза произносилась, когда один из противников просто попал в безвыходное положение и клинок уже приставлен к его горлу. Но сейчас… рана Шердрады была смертельной, горло раскрыто, потоки крови заливают грудь, тёмные струйки начинают растекаться по утоптанной земле.
— Верни ей жизнь, кирия, — наконец выдавила из себя одна из орчанок, опускаясь на одно колено. — Я готова своей службой выкупить её у тебя.
— И я, и я тоже! — примеру подруги тут же последовали и три остальных.
— Хорошо! — отрывисто бросила Клара, склоняясь над неподвижной окровавленной оркой.
Замершая в благоговении толпа увидала, как между ладонями иноземной чародейки появился ярко-голубой трепещущий огонёк. Клара резко подбросила его вверх, словно выпуская бабочку, и лоскуток голубого пламени, описав плавную дугу, опустился прямо на жуткого вида рану Шердрады. Люди ахнули — шею орки мгновенно охватил призрачный огонь цвета зимнего неба. Клара не сдержалась — поморщилась; на висках чародейки выступили бисеринки пота.
Края раны быстро сходились, кровь потемнела и высохла, и минуту спустя на шее не осталось ничего, кроме свежего тёмно-зелёного шрама. Кларе ничего не стоило бы убрать его совсем, но для орки — это зримое подтверждение её доблести, того, что она билась до конца и противник её не щадил.
А правду им, прямодушным орчанкам, знать совсем не обязательно.
Пошатнувшись лишь самую малость, Клара выпрямилась. И тут столпившийся народ словно прорвало — восторженные вопли, лязг выхваченного оружия, над головой взлетел целый лес клинков, мечей и топоров.
Волшебница оглянулась на своих спутников. Бельт незаметно кивал и улыбался, Тави тоже вскинула сабли и что-то вопила, одобрительно вскинула сжатый кулак Райна. Невозмутимой оставалась, как и следовало ожидать, одна только Ниакрис.
Шердрада слабо застонала и пошевелилась. Товарки бросились её поднимать; с их помощью орка оказалась на ногах и, почти повисая меж ними, смогла тем не менее гордо вскинуть голову и взглянуть Кларе прямо в глаза.
— Ты билась храбро и достойно, — произнесла Клара. — Твоя честь не претерпела урона. Твои подруги решили, что тебе надо жить, не ты.
— Я-а… — хрипло начала Шердрада, закашлялась и невольно Коснулась свежего шрама на горле. — Благо-дхарю, кирия. Моя жизнь принат-тхлежит тебе. Распо-ря-тхись ею.
— Можешь присоединиться ко мне в моём походе. Ты и твои подруги. Будет славное и горячее дело. Будет слава. Вернутся не все, но об их подвигах станут петь скальды ещё много поколений, пока курится дым над Громотягом!
— Я сх-охласна, — выдавила орка. Клара кивнула.
— Встретимся на драккаре, доблестная. А теперь, если вы позволите…
И вновь толпа расступилась перед нею; но на сей раз почти все проводили её поклонами.
— Поздравляю, госпожа, — негромко проговорил Бельт, когда весь малый отряд Клары оказался на достаточном расстоянии. — Исполнено превосходно. У меня до сих пор мороз по коже, как эту рану вспомню. Никто ни на миг не усомнился. А теперь эти пятеро станут служить вам до самой смерти. И что-то мне подсказывает, что долго их служба не продлится…
Клара резко кивнула.
— Для очень многих это последний поход. Может, и для меня. Может, я тоже. Алмазный и Деревянный Мечи очень могущественны, но кто знает, не окажется ли Западная Тьма ещё сильнее?
— Вряд ли, — вдруг сказала Тави. — Мечи едва не разнесли весь мир. Весь мир, а Тьма — она ведь только часть его. Часть не больше целого. Следовательно, Мечам вполне под стать…
— Это другой мир, — перебила Ниакрис. — Я в своё время зажгла Знак Разрушения, я знаю.
— Но не попытаться мы не можем, — отрубила Клара, пресекая споры. — Готовимся к походу, друзья. Драккары уйдут послезавтра. А пока — давайте забудем, что нас ждёт! Честное слово, я бы сейчас что-нибудь выпила. — Она усмехнулась. — Чего-нибудь покрепче.
— Кажется, сегодня здесь ожидали неких странствующих музыкантов, — наморщил лоб Бельт. — Вроде бы они очень хороши. Знамениты на все Волчьи острова.
— Да, точно, я тоже слыхала! — подхватила Тави. — Хэлэдис, Чус и их музыканты.
— Кто такая Хэлэдис?
— Эльфийка, певица знаменитая, мне Хаддар рассказывал.
Клара благоразумно воздержалась от расспросов, кто же такой этот Хаддар.

— Я ничего не понимаю, мессир, — развёл руками Динтра. — Клара Хюммель овладела Мечами, но, похоже, оказалась где-то на другом конце мира. Кэр с безумной драконицей и этим мальчишкой, на котором явно какое-то проклятье, отправился незнамо куда. Ничему этому вы не воспрепятствовали, мессир! Я, если честно, полагал, что мы вмешаемся, заберём отсюда Кэра и вернём мальчишку его тётке, это будет в полном соответствии с кодексом целителя. Мы же бездействуем, спокойно даём скрыться не только Кларе, но и Кэру, хотя у нас были целые сутки, пока он валялся тут без сознания! Вы удерживали меня, мессир, и я доверял вам, но и моё терпение небеспредельно. Вы попросили помощи у Читающего, и он помог, вы добились успеха, Клара овладела Мечами. Почему после этого было нельзя…

Предыдущая страница 13 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 14

Двое пожилых чародеев сидели у небольшого костерка, всё на том же месте, где Клара Хюммель после долгой погони наконец настигла «непослушного мальчишку Кэра». Весна не слишком торопилась в северный Мекамп, кое-где, под деревьями, в глубине оврагов, нетронутыми зимними крепостями высились синеватые чуть осевшие сугробы.
На огне стоял помятый котелок, и Игнациус сосредоточенно мешал булькающее варево чисто оструганной палочкой.
— Мой дорогой друг, — снисходительно перебил лекаря мессир Архимаг. — Вот именно потому, что вы считаете нужным задавать подобные вопросы, я достиг моего нынешнего положения. Как я уже говорил, нам предстоит сыграть последнюю сцену этого спектакля. Но отчего вы решили, что эта сцена окажется очень короткой, мол, пфуй — и нету? От Клары ещё потребуется передать Мечи заказавшему их. Это — самая важная часть моего плана. Необходимо предугадать любые возможные ходы Падшего и разработать контрмеры. И не просто продумать, но и провести всю необходимую подготовку. Не думаете же вы, что я просто дуну, плюну, топну ногой — и всё свершится, как на занятиях по элементарной магии?
— Я не понимаю, мессир, — отрывисто повторил Динтра. — Мечи у Клары. Кэр Лаэда исчез. Что дальше? Знаете, я тоже живу не первый день. Я помогал, как мог. С тем же Читающим. Неужто меня надо держать в неведении и дальше?
Игнациус выпрямился во весь рост, скрестил руки на груди. Ишь, лекаришка, аж покраснел от возмущения. Правдолюбец-правдознатец. Нет-нет, кто ж спорит, без Читающего пришлось бы попотеть.
— Разве вы не помните нашу беседу как раз на эту тему, дорогой друг? — медоточиво улыбнулся Архимаг. — Моя цель — избавить Упорядоченное от Падшего. Мечи — только приманка. Но, кроме этого, Клара должна также и исполнить данное слово. Я стар, мой друг, стар и суеверен — и не шибко люблю, когда слово боевого мага так легко нарушается. Нет, Клара исполнит обещанное. Она вручит Мечи Падшему.
— Если я верно помню ваши рассказы, мессир, то Падший вроде бы специально предупреждал Клару, что не в силах спуститься в мир, тот просто не выдержит его тяжести, — осторожно заметил Динтра.
«Боишься спугнуть меня, старичок-боровичок, — с удовлетворением подумал Игнациус. — Хочешь вытянуть из меня побольше; что ж, тяни, попробуй. С интересом понаблюдаю за твоими попытками. Может, смогу установить, кому ты служишь, если служишь вообще».
— Как же Клара передаст Мечи? Ей для этого надо покинуть Эвиал? А что же случится потом, в Межреальности? Это вотчина таких, как Падший. Там им привольно. Едва ли мы…
— Аплодирую вам, дорогой друг. — Игнациус и впрямь несколько раз хлопнул в ладоши, сопроводив это любезной улыбкой. — Вы совершенно правы. Но именно в этом и состоит мой план. Клара не должна покинуть Эвиал. Падшему предстоит явиться сюда.
— Как же он явится, если было прямо сказано…
— Любезный Динтра! — перебил Архимаг. — Мечи — большая ценность, слишком лакомый кусок для Падшего. Они сильно нужны ему. Что ему какой-то там мирок, когда на кону — власть над всем Упорядоченным? Он спустится, не может не спуститься. Спустится, когда уверится в том, что Клара Хюммель действительно не может покинуть Эвиал.
— Но… что же тогда случится с миром? — поднял брови старый лекарь.
— А вот для этого мы с вами и должны всё подготовить, — безмятежно улыбнулся Игнациус. — Чтобы мир не развалился на мелкие кусочки.
— Предположим, — не успокаивался Динтра. — Допустим, мы и впрямь «всё подготовили», хотя я по-прежнему не понимаю, что и как; допустим, Падший и впрямь решил сойти в Эвиал. Допустим, Клара и впрямь передала ему Мечи. Что дальше, мессир Архимаг? Эта неизвестность, признаюсь, меня очень пугает.
«Хочет знать всё, — подумал Игнациус. — Ишь, разлетелся, аж борода торчком. Нет, любезный целитель, придётся подождать, ибо что знают двое — ведомо всем, как говорят гномы».
— В тот момент, когда Мечи окажутся у Падшего и Клара Хюммель, таким образом, исполнит данное слово, мы сами пойдём в открытую атаку. Позвольте мне пока не говорить, куда, чем и как мы ударим. Слово, бывает, разносится куда дальше, чем нам того бы хотелось.
— А то, что мы в открытую обсуждаем здесь, как уловить Падшего, оно не разносится «куда дальше, чем нам того бы хотелось»? — ехидно прищурился Динтра.
— Считайте это старческой придурью, дорогой друг, — покачал головой Игнациус. — Посмейтесь над этим, честное слово, вам станет легче. Но я не скажу ни слова, пока западня не захлопнется.
— Звучит заманчиво. — Динтра потянулся, подсунул полешко в угасающий костер. — Значит, Клара передает Мечи… и в этот миг срабатывает ловушка. Что ж… силы Алмазного и Деревянного Мечей, наверное, и в самом деле хватит, чтобы испепелить Падшего. Но он-то — один. А его собратья?
— Вы очень торопитесь, дорогой друг. — Игнациус осторожно зачерпнул деревянной ложкой варево из котелка, попробовал, причмокнул. — Давайте лучше трапезничать.
— Меня огорчает… ваша сдержанность, мессир. — Динтра даже не подвинулся к котелку. — Не хотелось бы думать… что меня используют вслепую в какой-то непонятной игре.
— Моя игра совершенно понятна. — Игнациус решил, что ему пора выказать немного раздражения. — Покончить с Падшим. Я бы хотел лишь воздержаться от обсуждения конкретных методов.
Динтра покачал головой и, в свою очередь, взялся за ложку.
— Что я могу сделать, мессир?
— Для начала мы отрежем Кларе дорогу из Эвиала, — деловито принялся рассуждать Игнациус. — Здесь неоценимую помощь может оказать Читающий.
— Разве нам не стоит перебраться поближе к ней? По крайней мере, понять, где она находится?
— Стоит. Но Клара явно воспользовалась тем же приёмом, что и при взрыве Великой Пирамиды. Вступила на тонкие пути местных магов. Я легко могу проследить её вектор. Но — не хочу пугать и торопить. Она сама сейчас растеряна, шарахается от каждой тени. Пусть придёт в себя, обдумает. Это потребует некоторого времени, я так думаю, — Игнациус закатил глаза, — с неделю. Она только-только заполучила Мечи.
— Но разве она не бросится сразу же…
— Нет, — усмехнулся Игнациус. — Насколько я знаю нашу милую Клархен — торопиться она не станет. А для нашего замысла необходимо, чтобы она сроднилась с Мечами, чтобы привыкла к их силе. Нет, я не стану рисковать и пугать её какими-либо магическими поисками. Она не должна покидать Эвиал, любезный Динтра, вы не забыли? Этого можно добиться двумя способами. Или перекрыть ей дорогу силой — к чему я тоже готов, здесь-то как раз и нужен Читающий; или же не мешать Клархен найти себе достойное дело тут, в Эвиале, из-за которого она может и отложить выполнение данного слова. Ну, теперь-то, надеюсь, понятно?
— А если Клара и впрямь сама не захочет покидать Эвиал, как Падший поймёт, что ему придётся спускаться за обещанным самому?
— Мы ему поможем. — Игнациус зачерпнул с самого дна котелка, подул на ложку. — М-м-м, а неплохо получилось.
— Как же мы это сделаем? — не отставал Динтра.
«Что ж ты так разволновался-то, приятель? — Игнациус искренне наслаждался. — Может, надеешься заглянуть ко мне в голову? Х-ха, уж это у тебя точно не выйдет, я не зря столько веков разрабатывал защиту. Тебя читать я тоже не стану — на всякий случай, чтобы не спугнуть. В конце концов, мудрый и так заставит противника сказать всё, что нужно».
— Мечи должны быть пущены в ход. Падший это немедленно почувствует. Но только в том случае, если они действительно пойдут в ход, сами Мечи, а не эманации их силы. Ну, угадываете мою мысль? У Клары Хюммель есть только один противник в этом мире, достойный того, чтобы обнажить против него Алмазный и Деревянный Мечи.
— Западная Тьма… — медленно проговорил Динтра, застыв с поднесённой ко рту ложкой. — Достойный противник…
— Именно, — кивнул Игнациус. — Западная Тьма. Именно на неё Клара и бросится, или я ничего никогда не понимал в этой взбалмошной девчонке.
— А на нашу долю остаётся…
— …удостовериться, — мессир Архимаг позволил себе ещё один глоток, смакуя походную кашу, словно самый изысканный деликатес, — в том, что Клара действительно никуда не делась из этого мира и вступила в бой. Ну и проследить, чтобы, так сказать, «эхо» этого сражения разнеслось далеко окрест и достигло адресата. Так что, мой дорогой друг, нам предстоит по большей части вполне пассивная роль. Мы не собираемся кидаться в открытую драку с мечами наперевес. События следует направлять, а не подталкивать.
— Оставаясь при этом в тени?
— Именно, — кивнул Игнациус. — Вот поэтому, любезный Динтра, мы никуда и не торопимся. Я не зря ждал столько лет. У нас идеальный исполнитель. Подготовленный именно для такой миссии.
— Мессир, — медленно проговорил Динтра, ошеломленно уставясь на Архимага. — Уж не хотите ли вы сказать, что готовили подобную… ловушку уже очень, очень долгое время? Что вы с самого начала знали, что Клара Хюммель… что она окажется именно такой, как…
— Мой дорогой друг, я как-никак прожил ровно в десять раз больше, чем наша дорогая Клархен, — усмехнулся Игнациус. — Вы знаете мою историю. Я родился в мире, погубленном волею Падших. Этого я не забуду никогда, до конца моих дней. Тысячелетие сменялось тысячелетием, а я не мог вытравить это из памяти. И простить не смог тоже, — голос старого мага зазвенел. Мессир Архимаг не сомневался, что этот простак Динтра всё примет за чистую монету. — Клару я заметил ещё девочкой… учил, воспитывал, заменил, как мог, отца… Да что я говорю, вы и сами всё знаете, всё происходило у вас на глазах!
— Прошу прощения, мессир, — смиренно проговорил старый лекарь. — Прошу прощения, не могу не задать ещё один вопрос… Вы что же, заранее предвидели, что появится такая возможность, такая приманка, как Мечи?
— Ну конечно же, нет! — легко кивнул чародей. — Я разработал сам принцип ловушки. Я нашёл подходящее место, где её можно разместить. Дальше оставалось только ждать, когда появится нечто, способное привлечь Падшего. Я ждал долго, но не сомневался, что рано или поздно что-то подобное возникнет. Упорядоченное очень щедро. Артефакты возникают в нём с завидной периодичностью — взять хотя бы нас, Долину Магов. Предстояло только выяснить, на какой из них западут Падшие Боги. В какой-то мере, конечно, нам повезло — с Мечами. Но только «в какой-то». Сильные артефакты, магические предметы, по принципу «притяжения подобного» сами находят себе хозяев. Мечи потянулись к Богам, они искали себе равных.
— А разве они, эти Мечи, не пребывали неведомо сколько веков в своём родном мире и никто о них и слыхом не слыхивал?
«Думает меня поймать», — ухмыльнулся про себя Игнациус. Он любил подобные словесные состязания. Главным сейчас было держаться совершенно спокойно и донельзя серьёзно.
— Всё случается в своё, именно этому предназначенное время, — важно поднимая палец, изрёк Архимаг. — Не раньше и не позже. Нам, повторюсь, повезло с Кларой. Но Мечи рано или поздно нашли бы дорогу из породившего их мира. Не так, так эдак. Не сейчас, так через пятьсот лет.
— И вы решили…
— …что пора привести в исполнение давно вынашиваемый замысел.
Надо сказать, что эта фраза мессира Архимага была совершенно правдивой. Пожалуй, он ещё никогда в жизни не был настолько правдив, честен и откровенен.
— И вот мы тут, любезный Динтра. — Игнациус патетически обвёл вокруг рукою. — Здесь, в этом мирке, которому суждено прославиться на всё Упорядоченное. Давайте же насладимся моментом, друг мой. Этой тишиной. Свежестью ветра. Шёпотом леса. Горячей, с дымком, кашей, в конце концов!..
— Каша действительно удалась, мессир, — причмокнул Динтра. — Так что же, мы станем сидеть тут ещё…
— Самое меньшее — неделю, как я уже и сказал, — перебил Игнациус. — То есть сидеть, разумеется, не здесь, а в какой-нибудь тихой, уютной, чистой гостинице у моря. Чтобы завтраки подавала юная дева в белоснежном переднике. И чтобы парное молоко. Вы любите парное молоко, мой друг?.. Нет? Очень советую скорее пересмотреть своё отношение. Всё-таки у нас в Долине многовато магии, когда тебе три тысячи лет, на подобные мелочи начинаешь обращать внимание.
— Вы так уверены, что можете предсказать все действия Клары…
— Уверен, — отрезал Архимаг. — Потому что доселе ни разу не ошибался.
Динтра только покачал головой.
— Завтра, со светом, никуда не торопясь, не суетясь, двинемся за Кларой. Осторожно, чтобы не спугнуть. Проведём кое-какие изыскания на месте их стычки с Кэром. Торопиться нам сейчас некуда и незачем, — делано зевнул Игнациус. — Давайте устраиваться на ночлег, дорогой друг. Вы поели? Я помою котелок.
Он умолчал о многом, многомудрый мессир Архимаг. Ну, например, о неслышимом, но могучем ударе исполинского колокола, достигшем его слуха два дня назад.

…Колокол Моря отзвучал, и Сильвия, не успев даже опомниться, в мгновение ока очутилась на чёрном камне Ордоса, на обнажённой скале, истинной кости земли, только и достойной держать на себе фундаменты знаменитой Академии Высокого Волшебства.
Ясно, что Сильвия раньше ничего не слыхала ни об Ордосе, ни о самой Академии. Наллика, хозяйка Храма Океанов, хранительница Эвиала, дала задание — помочь отразить натиск Империи Клешней. Первое задание на новой службе Сильвии — не каким-то там королям или магам, но самим Богам, истинным хозяевам Упорядоченного! Богам, способным и карать, и награждать истинно по-божественному.
Сильвия кивнула, когда Хранительница спросила, согласна ли она «сразиться не за себя, а за весь Эвиал». Тогда, в Храме, она была искренна. Незнакомый ранее восторг жёг её изнутри; ладонь вспотела, судорожно стискивая эфес чёрного фламберга, вновь ставшего привычно невесомым.
За её спиной раскинулся нарядный Ордос. Весёлый, праздничный Ордос, в облаках весенней зелени. Высокие шпили, золочёные купола, белые колоннады, и где-то далеко за ними притаились кварталы победнее, отсюда и не разглядеть.
Перед Сильвией лежал порт, обычный порт, каких множество во всех приморских городах: серые туши волноломов, дощатые пирсы, позеленевшие сваи, груды мешков, какие-то телеги, повозки…
И — пустота. Ни одного корабля на тёмной воде, лишь валяются в панике брошенные трапы да свисают с кнехтов обрубленные канаты — никто не озаботился снять наброшенные петли.
Весть уже пронеслась, подумала Сильвия. Крысы обратились в бегство.
Она огляделась, ожидая увидеть готовых к отпору защитников Ордоса, — и взор её вновь встретил одну лишь пустоту. Двери припортовых домов распахнуты настежь, окна — тоже. Нигде ни души, даже бродячие кошки и собаки куда-то попрятались.
— А живые-то тут ещё остались, интересно? — пробормотала про себя Сильвия, вновь поворачиваясь к морю. И — увидела на горизонте чужие паруса.
Тёмные облака, опустившиеся на водную гладь. Вот стали видны росчерки чёрных корпусов, вот Сильвия смогла различить ритмично поднимающиеся и опускающиеся ворсинки вёсел. На Ордос шло несколько сотен галер, может, даже и тысяча — настоящая армада.
— И что же я стану с ними делать? — Сильвии стало не по себе. Наллика – Налликой, фламберг - фламбергом, но… это же не тупоумные монстры, которых она рубила в Эгесте!
Левой рукой Сильвия нащупала заветную коробочку с крупинками Кристалла. Потянулась к ним, словно наяву ощущая истекающее сквозь деревянные стенки тепло, проникающее в жилы, распространяющееся по телу.
— Спасибо, Хранительница, — прошептала Сильвия. К горлу совершенно некстати подступил комок. — Спасибо за заботу. Я не отступлю, честное слово, не отступлю! Я одна, но я не побегу!
Но как встретить эту напасть? Магией, теми умениями, что вложены были ещё дедом, пока жил Красный Арк? Огненными шарами, разящими молниями? Заставить воздух обернуться пламенем, а воду — ядовитым льдом?
Слишком просто. Стихийное колдовство там почти наверняка отобьют. Потому что…
Как оказалось, об огненных шарах думала не одна Сильвия. Откуда-то из-за её спины вырвался упругий сгусток пламени; с шипением, крутясь и разбрасывая искры, помчался навстречу чёрно-зелёным галерам.
Сильвия затаила дыхание, следя за его полётом. Неведомый чародей ударил слишком рано, на таких расстояниях немалая часть вложенной силы успеет раствориться, Рассеяться без следа. Вдобавок на полпути между берегом и кораблями Клешней огненный шар словно налетел на незримую преграду. Налетел и взорвался, рассыпавшись облаком безобидных искр.
— Вот так, — проговорила Сильвия, поудобнее перехватывая фламберг. — Сшибли, надо же. Хотела б я знать чем. Разъятием заклятья или просто выдвинули щит?
Умение «разымать заклятье» относилось к числу высших магических талантов. В своё время Сильвия выказала кое-какие склонности к этому, но, к несчастью, завершить обучение не успела — Арка просто не стало. Если же колдуны Клешней просто отразили пущенный в их сторону огненный шар, приняв его на щит, то с ними ещё можно иметь дело.
Чёрно-зелёные галеры приближались, мерно взмахивая бесчисленными плавниками-вёслами. Маги Империи Клешней не торопились вступить в бой. Они ждали, ждали, пока их нетерпеливые соперники из числа оборонявших Ордос обнаружат себя.
Сейчас на неё, Сильвию, обрушится вся мощь этой армады. Она одна стоит открыто. Теперь уже можно было разглядеть высоко взнесённые носы кораблей, паруса поспешно сворачивались, открывая простор стрелкам.
Сильвия не шелохнулась. Она словно впадала в транс, мир вокруг начинал растворяться и истаивать, подобно миражу. Она переставала чувствовать собственное тело; реальными оставались только чёрный фламберг да крепко зажатый в кулаке футляр с двумя крупинками.
Девушка не видела, как над головой пронеслось ещё несколько огненных шаров, как сорвалась и хлестнула по передовой галере молния, как море, рассекаемое окованными бронзою носами, кое-где обернулось острыми ледяными иглами торосов, вспарывая борта и заставляя раненые галеры зарываться в воду по самые палубы.
Сильвия чувствовала пущенную в ход стихийную магию и лишь молча усмехнулась про себя: эти чародеи пользовались своей мощью, словно оружием, они трансформировали заклятье в убийственные природные силы. Они ничем не отличались от обычного пехотинца, отпихивающегося длинным копьём от наседающего всадника, только копьё в данном случае оказалось незримым.
Защитники Ордоса не могли, к примеру, одним словом заставить всех своих противников просто расстаться с жизнью, умереть сразу и незамедлительно, и оттого им приходилось изощряться в искусстве стихийной волшбы. Однако особого успеха маги Академии не добились. Большинство пущенных с берега огнешаров разбилось о воздвигнутые незримые щиты, ледяные тараны успели отправить на дно четыре корабля, однако пятый уже был |отбит: борта галеры сами вдруг покрылись словно бы ледяной коркой; не причинив ущерба, по ней и соскользнули острия, поднятые волшебниками Ордоса.
Метательные машины, в свою очередь, послали навстречу галерам с полсотни каменных ядер. Их магия остановить уже не смогла, однако армада даже не замедлила ход; на борт завалился лишь один корабль. Остальные, поспешно огибая гибнущего собрата, спешили достичь пирсов.
Мельком Сильвия удивилась, почему атакующие только отбивают удары; быть может, хотят любой ценой захватить город нетронутым?
А тем временем первые ряды галер уже входили в порт, маневрируя чётко, как на параде. Ни одна стрела по-прежнему не сорвалась с тетивы, ни один камень не просвистел в ответ; Сильвия же, оцепенев, вдруг зажмурилась, видя перед собой не корабли, не ряды воинов в зелёно-алых доспехах, а мутную слизистую волну, медленно наползающую на берег. Время словно бы останавливалось, замедляло свой ход, и Сильвия ощутила давным-давно забытое чувство, чувство, которое она испытала, впервые столкнувшись с Хозяином Ливня.
— Отец… — в полузабытьи прошептала она, поражённая.
…Она ведь даже сражалась с ним. Ещё не зная, но смутно подозревая, слишком рано научившись делать выводы из случайных оговорок, неосторожно оброненных фраз, отрывочных и смутных донесений в открытой для неё части орденского архива; однако последним, решающим подтверждением стала золотая пайцза с именем. Её именем.
Овальная пластинка и сейчас была при ней. Чудом вернувшаяся, ведь она, Сильвия, вырвала из рук Ниакрис только чёрный меч, ничего больше.
То, что погубило отца, работало и здесь. Та же сила, так легко соблазняющая даже самых лучших магов.
— Отомщу-у-у… — прошипела-просвистела сквозь зубы Сильвия. Битва в единый миг обратилась её собственной, персональной местью. Сейчас девушка с необычайной ясностью видела, что на палубах почти нет настоящих, живых людей. Большинство — зомби, правда, достаточно необычные, но всё равно. Они мертвы и двигаются лишь благодаря всё той же мутной, нечистой силе.
— Идите сюда… — словно в бреду произнесла она. Чёрный меч с готовностью взлетел в позицию — ему было всё равно, кого убивать, у кого отнимать жизнь.
…Ядра катапульт заставили опрокинуться ещё одну галеру, но почти полтора десятка чёрно-зелёных левиафанов уже табанили, упираясь вёслами в воду гавани и готовясь перебросить штурмовые мостки на старые доски пирсов. Один из таких трапов с грохотом рухнул шагах в десяти от неподвижной Сильвии; на неё саму воины Клешней обращали внимания не больше, чем на лёгкую тучку, проплывающую близ самого края небосклона.
— Сейчас, — вдруг услыхала Сильвия голос Наллики. Хранительница словно умоляла, и девушка больше не мешкала.
Ей не нужны артефакты Игнациуса. Она, Сильвия Нагваль, всё сделает сама.
По переброшенному трапу уже сбегали воины в шипастых ало-зелёных доспехах, словно из панцирей неведомых морских чудовищ. Странные, неудобные на вид косы с лезвиями сиреневатой стали. Сильвию они как будто не замечали; ну, ничего, это пренебрежение им дорого обойдётся.
Дочь Хозяина Ливня не думала, как именно она справится со всей армадой, ворвавшейся в порт. Зомби тяжело топали, сбегая по сходням, и девушка видела сейчас только их. Убить вот этот десяток. Дальше будет ясно.
От крупинок Кристалла Магии сквозь кожу, мышцы и кости в Сильвию вливалось тепло. Сперва мягкое и ласкающее, сейчас оно становилось обжигающим, злым жаром. И его, этот жар, могло остудить одно-единственное средство — кровь врагов. Если, конечно, у этой нежити на самом деле течёт в жилах хоть что-то.
— И-и-э-э-эх!!! — взвизгнула Сильвия, размахиваясь фламбергом. Привычно невесомый меч застонал, рассекая воздух, и, завершая полукруг, развалил надвое пару самых шустрых мертвяков, первыми соскочивших на пирсы.
Девушка этого даже и не заметила. Она рванулась по трапу, рубя направо и налево и сама не видя валящихся в воду тел. Одно мгновение — и Сильвия очутилась на палубе. Стрела свистнула возле самого плеча, вторую отбил сам фламберг; впереди густо толпились лучники, опускаясь на колено, смыкали подвижную стену щитоносцы; однако Сильвия и не собиралась их атаковать. Она не рассуждала, она и так знала, что нужно сделать.
Чёрный меч взлетел высоко в воздух, рухнул, пробив смолёные доски палубы. Идущий от крупинок жар стал на миг совершенно нестерпим — а клинок внезапно удлинился, да так, что рассёк всю галеру сверху донизу, перерубив киль-брус и чиркнув об илистое дно гавани.
В следующий миг разрубленный пополам корабль с тяжким скрипом осел под воду, а со вставшей дыбом палубы ввысь рванулась полярная сова с длинным двуручным мечом в когтях. Секунда — и на борту соседнего корабля, ещё не успевшего подойти к пристани, материализовалась тонкая девичья фигурка, фламберг взлетел и рухнул ещё один раз. И ещё одно чёрно-зелёное чудовище, переломившись пополам, стало тонуть. Потом ещё одно. И ещё.
Это было сладко, с этим не сравнилось бы никакое наслаждение; Сильвию трясло, она упивалась смертью и разрушением, которые сеяла.
Наверное, именно этого мига она и ждала всю свою короткую пока что жизнь.
Маги Клешней ей пока никак не препятствовали. Возможно, просто не поняли, с чем имеют дело; возможно, выжидали, пристально наблюдая за происходящим, — гибель нескольких галер для них ничто, гораздо важнее понять, что это за новый враг. Понять — и только после этого ударить.

Глава пятая

«Мне вернут магию. Пусть даже ценой кандалов. Да, железа в один миг не сбросить. Но, если они отпустят Рысю… если отпустят… да, в конце концов, не в первый раз я в аркинских застенках… выпутаюсь… обязательно выпутаюсь. Обязан выпутаться. Иначе просто грош тебе цена, Кэр Лаэда, Фесс, воин Серой Лиги!..»
Закованного некроманта вели вверх по бесконечным переходам катакомб Святого города. Позади с достоинством в окружении многочисленных служек следовал Его святейшество архипрелат.
«Им нужно заклятье ухода. Но из Эвиала так просто не вырваться, Император и Сеамни смогли сделать это только благодаря счастливому стечению обстоятельств. Да и артефакты, надо признаться, этому способствовали. Что, начинать валять дурака, требовать редких ингредиентов, утверждать, что надо дождаться благоприятного сочетания звёзд? Конечно, сделаем, но эта хитрая лиса, предстоятель… стоп. Чего ты хочешь, Фесс, выжить — или спасти Рысь?»
«И то и другое, — пришёл холодный ответ. — Выжить. Спасти Рысь. И добраться до горла Западной Тьмы».
«Но нельзя же и в самом деле показывать этим фанатикам дорогу из Эвиала!..»
«Помни о принципе меньшего зла. Если это необходимо, сделай. Справиться со святыми братьями потом будет много проще».
На мгновение некромант представил себе — святые братья со сжатым алым кулаком на серых плащах подобно саранче вырываются из Эвиала, устремляясь в иные миры, нести туда «свет истинной веры». Сколько прольётся крови, сколько будет сожжено городов, сколько невинных казнят по обвинению в ереси, сколько…
А он, Фесс, вновь станет оправдывать всё это «высшими интересами» и «меньшим злом».
На щеках некроманта горел злой румянец.
— Сейчас ты увидишь свою… дочь, — услыхал он чей-то голос за спиной.
…Рысь лежала на узком топчане, руки и ноги скованы пудовыми цепями, тянувшимися ко врезанному в дикий камень стены толстенному кольцу.
«Берегутся», — с омерзением подумал Фесс.
— Отоприте дверь. Я хочу говорить с ней.
— Разумеется, — это уже архипрелат. — Мы выполняем свою часть договора. Драконицу отпустят немедленно. С тем, чтобы она увела отсюда ваших поури. С зомби мы сами как-нибудь справимся.
Некромант молча кивнул.
Рысь резко вскинулась, едва заслышав голос Фесса.
— Дочка!..
— Папа!.. Ох, пап, что они с тобой сделали!..
— Ничего особенного, а вот ты?..
— Я-то ничего, меня даже ни о чём не спрашивали, сразу заперли сюда и заковали…
— Сейчас с тебя снимут железа, — стараясь, чтобы голос не дрожал, проговорил Фесс. — И ты полетишь к нашему войску.
— Что?!.. Я… никогда!.. Папа, я… — бессвязно забормотала драконица.
— Ты. Полетишь. К нашему. Войску, — чеканя слова, повторил некромант. — Успокоишь поури. Ты знаешь, как это делать.
Глаза Рыси заблестели от слёз.
— А ты, папа?
— Я остаюсь здесь, — как можно спокойнее и равнодушнее проговорил Фесс. — Это часть сделки с этими, — он кивнул в сторону архипрелата и его свиты, — достойными господами.
Рысь выпрямилась. «Она, конечно же, всё понимает, — подумал некромант. — И, конечно же, никуда улетать не собирается».
— Пожалуйста, дочка, не спорь, — мягко сказал Фесс, касаясь плеча драконицы. — Сейчас нужны не подвиги и самопожертвование, а… а чётко делать то, что я тебе говорю. — Он выразительно взглянул прямо в глаза Аэсоннэ, своенравной дочери народа Драконов.
И из глубины этих глаз на него посмотрела именно драконица.
— Я сделаю всё, как ты велишь, отец. — Она отрывисто поклонилась.
— Тогда лети. Лети и не мешкай.
— Как только снимут кандалы, папа, — голосок Рыси всё-таки слегка дрогнул.
— Господа Курия, — повернулся к ним некромант.
— Не замедлим, не волнуйся. — Архипастырь прищелкнул пальцами.
Двое послушников в серых плащах с алым кулаком вприпрыжку помчались куда-то прочь.
— Сейчас приведут кузнеца. — Предстоятель подошёл к некроманту. — Я рад, что благоразумие возобладало. Приятно лицезреть столь послушную отцовской воле дочь.

Предыдущая страница 14 Следующая страница


15 Ник Перумов

Рысь молча отвернулась.
…Они стояли на просторном дворе Аркинской Курии, слева вздымал острые, словно копья, шпили знаменитый кафедральный собор Святого города. Очень длинный день кончался, небо покрылось звёздами, с запада плыли лёгкие облачка. Колокольни встречали сумерки стройным перезвоном, повсюду вспыхивали факелы и масляные лампы.
— Я всё сделаю, папа, — в сотый раз, наверное, повторила драконица.
— Карликов надо довести до мекампской границы и отпустить, понимаешь?
— Папа. Ну сколько же можно? Я с самого начала всё отлично запомнила.
Фесс метнул быстрый взгляд на инквизиторов. Его святейшество окружала целая рать — десятка четыре святых братьев вкупе с воинами в полном вооружении.
— Лети, дочка, — шагнул, прижал Рысю к груди, обняв тоненькие, обманчиво-хрупкие плечи.
— Лечу, — кивнула она.
Жемчужнокрылый дракон взвился прямо в небо, словно камни аркинских площадей жгли ему лапы. Курия проводила Аэсоннэ поражёнными взглядами.
— Получал донесения, это правда. Но одно дело — читать об этом, и совсем другое — видеть собственными глазами, — покачал головой архипрелат, словно отвечая Фессу на невысказанный вопрос. — Она… прекрасна, некромант Неясыть. Идеальна. Совершенна. Очень жаль, что мы враждовали.
— Уж не думает ли Ваше святейшество, что моя дочь могла бы…
— Нет, никогда, что ты! — замахал руками достойный прелат. — Но я люблю красоту. И почитаю её. Я, быть может, заказал бы портрет твоей дочери, Неясыть. В обоих её ипостасях. Такое полотно достойно смотрелось бы в картинной галерее понтификов.
— Всё может быть, — дипломатично отозвался некромант.
— Ну… — Прелат потёр руки. — Мы выполнили свою часть сделки, некромант. Дело за тобой.
— Мешкать не стану. — Фесс с достоинством вскинул голову. — Но эта работа долгая и трудная, Ваше святейшество. Мне потребуется время. Кое-какие книги. Ингредиенты…
— Мэтр Суэльтен поможет тебе во всём. — Прелат коснулся плеча тщедушного монашка в мешком висящей рясе. — Ты будешь приятно удивлён богатством как наших библиотек, так и… э-э-э… запасов магических субстанций, широко понимая сей термин.
— Не смею мечтать ни о чём большем. — Фесс заставил себя учтиво поклониться.
— Отец Суэльтен, — повернулся к монашку Его святейшество, — покажите мэтру Неясыти отведённое помещение. А теперь меня ждут иные обязанности. Спаситель да благословит всех вас. — Понтифик величественно осенил разом склонившиеся головы знаком Спасителя.
— Прошу за мной, мэтр. — Отец Суэльтен уже тянул некроманта за рукав. — Прошу за мной, нам нельзя терять времени…
— Но и спешить тоже не стоит, — возразил Фесс. — Я намерен подойти к делу со всей серьёзностью, и…
— Если «со всей серьёзностью», то можем не успеть, — голос монашка упал до шёпота.
— Почему? — искренне удивился некромант.
Отец Суэльтен злобно ухмыльнулся, впервые взглянув прямо в глаза Фессу.
— Думаешь, Неясыть, я поверил, что твоя драконица и впрямь полетела сопроводить поури на родину?
— Я не намерен нарушать слово, — холодно оборвал некромант. — Покажи мне мой покой, святой отец, вели подать трапезу и избавь, пожалуйста, от своего общества. Когда ты понадобишься, тебя позовут.
Ответом стала лишь недобрая ухмылка.
— Это в твоих же интересах, Неясыть, — открыть отсюда дорогу. Именно открыть дорогу, а не пытаться устроить очередную бойню.
— Покажи, куда идти надо, — процедил Фесс сквозь зубы, уже не упоминая ни «отцов», ни тем более «святых».
Монашек несколько мгновений злобно буравил его взглядом, пока, наконец, не поклонился, с трудом выдавив из себя:
— Сюда, прошу уважаемого мэтра… Епископские палаты… надеюсь, останетесь довольны…
— Так-то оно лучше, — высокомерно бросил ему Фесс, шагнув через высокий порог.
…Покой ему действительно отвели на славу. Из жалкого пленника некромант превратился в важного и дорогого гостя.
Тем не менее он злопамятно заставил отца Суэльтена перепробовать в его присутствии все блюда поданного позднего ужина. Монашка аж перекосило, но возражать он не посмел.
…Фесс, однако, даже не успел закончить трапезу. Далеко за оббитыми мягкой кожей стенами епископской резиденции, где-то в районе порта, что-то тяжело и гулко ударило, затем ещё раз и ещё.
Некромант вскочил на ноги, забыв о еде. Что такое? Птенцы Салладорца пошли на приступ? Или Рыся, забыв его наставления, повела карликов и зомби на штурм Святого города?
Дверь распахнулась, влетел отец Суэльтен, ряса перекрутилась и сбилась на сторону, лицо бледнее, чем у трупа.
— Клешни! — простонал высокоучёный мэтр, бухаясь перед Фессом на колени. — Скорее, твори заклятье, некромант! Его святейшество сейчас будет здесь!
— Его святейшеству достойней было бы возглавить оборону города! — рявкнул Фесс. — Давай говори толком — где ударили, сколько их, какие…
— Не-ет! — перебивая его, возопил монашек. — Клешни… они… их не…
Фесс не стал больше слушать. Стену напротив роскошного ложа украшала пара скрещенных копий; недолго думая, некромант сорвал себе одно.
Перепрыгнув через жалобно завывавшего отца Суэльтена, Фесс выбежал во двор.
И столкнулся лицом к лицу с Его святейшеством, архипрелатом Аркинским.
Понтифика окружала мрачная свита, на сей раз вооружённая до зубов.
— Некромант Неясыть. Обстоятельства, к сожалению, изменились, — ровным и твёрдым голосом проговорил первосвященник. — Можешь ли ты сотворить открывающее путь заклинание немедленно?
Фесс покачал головой.
— Сейчас не могу, Ваше святейшество. Считаю, нам надо драться.
— Нам? — с иронией поднял бровь предстоятель.
— Нам, — кивнул некромант. — Сейчас - нам. Я уже имел дело с имперскими галерами — там, в Скавелле.
— И творил отвратительные черномагические ритуалы?! Святому Престолу не нужна победа ценой гибели души!
— Другое оружие здесь не поможет, — резко бросил Фесс, опуская требуемое этикетом именование. — Но Аркин всегда славился мастерами Святой магии, неужели они бессильны? В конце концов, почему бы… э-э-э… не вывести из застенка преподобного отца нашего Этлау? У Чёрной башни он показал, что способен на многое.
Первосвященника аж передёрнуло.
Новый удар, ещё один…
Ночное небо на востоке озарялось постоянными вспышками, горизонт пылал багровым. Оттуда, из порта, доносились тяжёлые «бу-ух», словно там усердно трудился десяток стенобойных таранов.
Двор Курии сейчас больше всего напоминал муравейник, удостоившийся визита лесного хозяина — медведя. Послушники и послушницы, монахи и монашки метались из стороны в сторону, вопили, зачем-то волокли какие-то сундуки, иные падали на колени и воздевали руки к небу.
Паника эта казалась удивительной. Фесс мог считать церковников последними негодяями, но никак не трусами. Некромант помнил, как умирали святые братья на берегах Лоуха, не дрогнув даже при виде костяных драконов. Или то, что он видит перед собой, — всего лишь горстка слабых духом, а все настоящие воины Святого Престола уже давно на стенах?
Немилосердно нахлёстывая запряжённого в тележку ослика, вихрем промчался толстый одышливый монах, оглянулся на Фесса, взвизгнул и так стегнул несчастное животное, что ослик, встав на дыбы, вырвал повод и поскакал куда глаза глядят; казалось, всю Курию охватил сейчас полный и абсолютный хаос. Никто не обращал внимания даже на присутствие понтифика.
Свита Его святейшества архипрелата оставалась единственным островком спокойствия.
— То есть ты отказываешься от своего слова? Отказываешься под удобным предлогом, я правильно понимаю?
Некромант досадливо покачал головой.
— Мессир, к чему эта перебранка? Если бы это заклятье было таким простым, стал бы я сидеть здесь все эти годы? Я согласен открыть вам ворота, но это действительно потребует времени. А пока что надо отбросить имперцев. Хотел бы я знать, не действуют ли они в союзе с птенцами Салладорца?
— Нам сейчас не до высоких материй, — перебил его архипрелат, и Фесс вновь ощутил знакомое удушающее чувство — негатор магии привели в действие.
— Вы совершаете ошибку, — хрипло выговорил некромант. — Мы сейчас действительно не враги. Вы исполнили свою часть сделки. У меня нет никакого намерения уклоняться от своей.
— Нам нужны гарантии, — непреклонно проговорил глава Аркинской Курии. — Нужна уверенность, а времени совсем не осталось.
— Доверие и уверенность куются сейчас на стенах Аркина. Соберитесь с духом, Ваше святейшество. Потребуется все мастера Святой магии.
Кажется, понтифик заколебался.
— Надо спешить, — почти уговаривал его Фесс. — Если Клешни высадятся, остановить их будет стократ труднее. Сейчас они…
— …бомбардируют гавань, — взглянув на первосвященника, ответил после его кивка один из инквизиторов, под серым плащом которого явно угадывались доспехи. — Жгут припортовые кварталы. За волноломы пока не заходили.
Фесс кивнул.
— Ваше святейшество. Дайте мне хотя бы два десятка мастеров Святого Слова, если уж не хотите освободить…
— Вдвоём с Этлау вы разнесёте весь Аркин ещё вернее Клешней, — сварливо поджал губы понтифик, однако всё ж махнул рукой. — Ладно. Я поверю тебе вторично, некромант. И не забывай, что ты у нас в долгу.
«Это если не считать, что вы силой захватили меня», — подумал некромант, благоразумно при этом промолчав.
— Я помню свои долги, Ваше святейшество. Но вам действительно следует отправиться в безопасное место… — Не хватало только ещё Святой матери нашей остаться сейчас без предстоятеля!
Однако тот лишь покачал головой.
— Уходить - так всем. А если ты будешь драться, Неясыть, то я не могу упустить такого шанса. Прошлый раз, когда твои друзья вытаскивали тебя с лобного места, ты не мог показать всего, на что способен.
Свита, кажется, не слишком одобряла подобные рассуждения, но авторитет понтифика оставался непререкаем. «Но только пока, — думал Фесс, — пока страх смерти ещё не окончательно взял их за горло».
Хотел бы он знать, что представляет собой как маг предстоятель Святого Престола…
Приняв решение, архипрелат действовал на удивление решительно и быстро.
Вскоре они уже шагали по аркинским улицам, оставив саму Курию на произвол судьбы. Фесс, понтифик, десятка два монахов, около сорока бреннерских воинов, и — под особой охраной — сзади ковылял всё ещё закованный в цепи преподобный отец Этлау.
Вид у совсем ещё недавно всесильного инквизитора был неважный. Лицо украшали внушительного вида синяки, щёки запали, рот ввалился — Этлау словно морили голодом самое меньшее месяц.
— Вот и свиделись, некромант, — прохрипел бывший инквизитор, когда Фесс подошёл к нему; на Этлау по-прежнему был нацелен негатор магии. — Это что же, нам теперь сражаться вместе?
— Твоё желание исполняется, Этлау. Помнишь деревеньку Большие Комары и наш разговор в корчме?
Инквизитор в упор взглянул Фессу в глаза.
— Раз тебя тут слушают, скажи им, чтобы меня расковали. И убрали бы эту дурацкую игрушку. Я слишком хорошо знаю, как она устроена. Мою-то отобрали, небось не вернут…
— Что же ты сам не вышел из заточения?
— Ценою убийства моих братьев, которым выпало бы даться на моём пути?! Никогда, некромант.
«Сомневаюсь, - подумал Фесс. - Скорее и у тебя есть пределы. Ведь надо мною ты верха так и не взял…»
— Хватит разговоров, — оборвал их беседу нахмурившийся понтифик. — Рекомый Этлау, мы готовы снять с тебя оковы. Негатор твой, разумеется, останется у нас. Но только если ты станешь…
— Аркин — больше у меня ничего нет и не было. — Этлау гордо вскинул голову. — И я отдам всё, чтобы его отстоять. Только не спрашивайте меня, откуда что у меня взялось.
— Это мы и так знаем, — сухо перебил архипрелат. — Ты предался Тьме, оттуда и силы, и умения.
Этлау дёрнулся, как от удара, но смолчал.
— Идёмте, — повернулся предстоятель.
Улицы Аркина оказались ничем не лучше двора Курии. Казалось, никто и не помышляет о сопротивлении. Женщины волокли на руках детей, мужчины — узлы со скарбом; и весь этот поток устремлялся сейчас на запад, в сторону Закатных Врат и дороги, что вела к преддверию Нарна.
Перед понтификом и его свитой ещё расступались, но уже не шибко охотно.
Небо на востоке пылало. Зарево поднималось чуть не до самого зенита.
— Не удержатся, — простонал кто-то.
— Почему? — резко спросил Фесс. — Стены Аркина высоки, защитников хватает. Клешни бы умылись кро…
— Пока что кровью умылись наши, у порта, — мрачно бросил один из бреннерских воинов, в чёрной кольчуге с кривым широким ятаганом. — Воды не видно от кораблей! Порт забросали горючими ядрами! Там всё горит, Держаться невозможно! И ты, Неясыть, там ничего не сделаешь! Я знаю, на что ты способен, знаю, как ты дрался в Эгесте, только тут и твоего умения не хватит.
— Вот и посмотрим, есть ли разница между некромантией и магией Святого Слова, — бодро отозвался
Фесс, хотя, конечно же, никакой особой бодрости он сейчас не испытывал.
За его спиной раздался каркающий смех. Хохотал преподобный отец Этлау, и вся свита понтифика уставилась на него, словно он живьём вернулся из Серых Пределов.
— Ах, дорогие мои, — отсмеявшись, Этлау утёр проступившие слёзы. — Не того вы боитесь, не того. Что вы скажете Ему, когда Он уже совсем скоро явится сюда судить нас по делам нашим?
— Предпочту думать об этом, когда мы опрокинем Клешни, — раздражённо оборвал пленника Его святейшество. — Не отвечайте ему, чада мои. А ты, греховодник, думай о том, что раскаянием и подвигом во славу Спасителя нашего ты можешь облегчить себе ношу — перед тем же Судом, о котором сам и толковал.
Этлау криво ухмыльнулся и ничего не ответил. Ближе к порту людской поток стал слабеть.
— Где все остальные полки Курии? — безо всякой почтительности спросил Фесс у первосвященника. — Пусть оставят на стенах только боевое охранение, всех прочих сюда, в порт, немедленно!
— Они и так уже здесь, — вместо отвернувшегося понтифика ответил всё тот же бреннерец с воронёным ятаганом. — Не считай нас глупцами, некромант.
«Только бы Рысь выполнила то, о чём я её просил! — мысленно взмолился неведомо кому Фесс. — Только бы не решила, что её долг — освобождать меня!»
— Летит! — выкрикнул другой воин, вскидывая руку.
С нарастающим свистом, таща за собой шлейф рассыпающихся в разные стороны искр, словно праздничная шутиха, с неба низринулось катапультное ядро, пущенное с одной из имперских галер. Брызнула пробитая черепица, а миг спустя запертые ставни и двери вылетели, из окон вырвались клубящиеся струи пламени. Дом осел, словно проваливаясь в подвал, кирпичная пыль смешалась с клубами чёрного, чернее ночи, дыма.
— Вот так они и лупят, — гаркнул прямо в ухо Фессу бреннерец с ятаганом. — И что ты тут сделаешь?
Некромант только сжал зубы.
По счастью, подобных взрывающихся ядер на город обрушивалось не так много, иначе и штурмовать Аркин не имело бы никакого смысла, большинство содержало обычную горючую смесь, воспламенявшую деревянные стены и тесовые крыши, но бессильную против каменных бастионов. Однако она заливала площадки, где помещались метательные машины защитников Аркина, захлёстывала в бойницы, и люди корчились, охваченные пламенем, тщетно сдирая с себя горящую одежду; иные, в поисках спасения, прыгали с пристаней и пирсов, но пламя это оказалось поистине чародейским — оно жило и жгло даже под водой.
Две или три галеры тонули, пробитые пущенными с набережных камнями, однако остальная армада, тёмная, без единого огонька, продолжала с устрашающей методичностью изрыгать начинённые горючим ядра на беззащитный город.
Даже отлично видевший в темноте Фесс не мог определить, сколько же судов собралось тут.
Некромант, понтифик и его свита поднялись на одну из припортовых башен — высокая, она не отличалась изяществом, зато стены её отличались толщиной, а крышу покрывало дорогущее листовое железо. Видя, какие костры пылают на шатрах других башен, Фесс в душе возблагодарил предусмотрительность предшественников нынешнего архипрелата и щедрость их кастелянов, сделавших, по крайней мере, эту более-менее устойчивой к огню.
Тьма перед ним пялилась на некроманта миллионами глаз — знакомое чувство, но сейчас что-то изменилось, в отличие от того же Скавелла он не чувствовал Её присутствия, словно Обитающая за Чертой отступилась от своих собственных клевретов.
Сегодня Эвиалу не грозил никакой Червь, сегодня — честный бой один на один. Но тогда справиться с чудовищем ему помогла сама Сущность, намекая, что и у неё имеются враги. Он давно отринул союз с нею, хотя…
Хотя до сих пор носит возле самого тела нечто из Чёрной башни.
Частицу приснопамятной клепсидры. Чёрный каменный шестиугольник с выгравированным на нём изображением той самой твердыни Тьмы, что неведомым образом возникла на покрытом льдами островке прямо напротив обиталища несчастного старика Парри.
Долгие месяцы странная памятка оставалась с некромантом, никак и ничем себя не проявляя. Сейчас Фесс смотрел на неё, и ему чудилось, что завеса непроницаемого мрака на западе начинает понемногу расходиться, что сквозь колышущиеся серые миражи он различает нечеловечески прекрасное женское лицо — но при этом отнюдь не принадлежащее Кларе Хюммель.
— Ты отверг меня и моё дело.
— Если твоё дело в том, чтобы умертвить этот мир…
— У меня есть право решать.
— Я не признаю его. Ни твоего, ни чьего-либо ещё.
— Даже права Богов? — в бесплотном голосе послышалась усмешка.
— Даже права Богов, — слова выговаривались легко и свободно, словно сами собой. — Если таковые, конечно же, существуют.
— Я предлагала тебе встать рядом со мной. Я дала тебе всё, о чём ты просил. Силу. Дело. Врага. Дочку…
— Не трогай Рысю! — беззвучно взревел Фесс.
— О, ты возмущаешься? Ну а как ты считаешь, это случайность, что погибла именно Кейден ?
— Было девять драконов. На месте Кейден мог оказаться любой.
— Верно. Если б они были равны по силам. Но именно я, через мою ученицу, направила в Козьи Горы твоего союзника. Ту, кто спас тебя от Клары Хюммель в Скавелле. Если бы Кейден не получила тогда рану — кстати, нанесённую зачарованным клинком, принадлежащим твоему Архимагу, Игнащусу, — она бы увернулась от Червя.
— Ты… знала, что Червь ворвётся в Эвиал? — Фессу не удалось скрыть изумления.
Короткий бесплотный смешок, сухой и холодный.
— Ну конечно, знала. Смешно было бы так и пребывать в неведении. Слишком долго готовился его прорыв. Я была уверена, что всё произойдёт именно так. Мне требовалось любой ценой уничтожить его, а сделать это могли только вы вместе с Кларой Хюммель и драконами. Я знала, что Кейден снесла яйцо. Я знала, что рана от магического клинка ослабит её, сделает не столь быстрой и увёртливой. Я не ошиблась ни в чём, даже в самой малости. Ты оказался именно там, где я и рассчитывала. И стал «отцом» нашей очаровательной Аэсоннэ.
Она знала всё, даже истинное имя юной драконицы.
— И разве случайно ты прихватил с собой этот акрон? Конечно же, нет. Ты знал, что принадлежишь мне, пусть даже отказывался себе в этом признаться. Я дала тебе свободу. Не слушала твоих мыслей — присутствие дракона действительно делает это очень затруднительным. Но я знала, что всё, тобою предпринятое, рано или поздно обернётся к моей пользе, даже если ты думаешь, что выступаешь против меня и «разрушаешь» все мои планы.
Так что ты всё равно мой соратник. Бездарный полководец бросается в бой, вообще не имея союзников; рядовой, обычный воевода пытается договориться с теми, кто и так у него в друзьях; и только истинный стратег построит свой план так, что любые действия его врагов в конечном итоге обернутся к его пользе.
Вот сейчас ты в Аркине. Дознался о ключе, да?
— Не твоё дело! — только и смог мысленно выдавить из себя Фесс.
— Моё, моё, дорогой некромант, сколько бы ты ни возражал. В любой преграде рано или поздно отыщется слабое место. Несокрушимая крепость воздвигнутого передо мной барьера куплена дорогой ценой. Эта цена, как ты понимаешь, — хрупкий и уязвимый ключ, надёжно, как всем казалось, спрятанный в Аркине. Обороняемый не только и не столько воинами Святой Инквизиции. Я долго искала его… очень долго. Ты помог мне, спасибо, мой верный Фесс.
— И ты послала свой флот? Добыть этот самый ключ?
— Это? Мой флот?.. О, спасибо за комплимент, дорогой, — с насмешкой откликнулась тень. — Ты мне льстишь. Не все и не всё, использующее мою силу, подчиняется мне. Империя Клешней — не исключение.
— Все всегда считали её твоим творением и твоими верными слугами! — не удержался некромант.
— Кого заботят мысли этих самых «всех»? — усмехнулась собеседница Фесса.
— Ты лжёшь, — с напором бросил Кэр. — Это твой флот. Империя Клешней — твои рабы.
— Тогда скажи, зачем мне было посылать галеры сперва в Арвест, а потом в Скавелл ? Аркин я ещё понять могу. Святой город, опора слуг Спасителя. А кому мог потребоваться самый обычный городишко на побережье Кинта Ближнего?
— Империя Клешней пыталась создать базу для наступления на Семиградье или Аррас! — Фесс ни на миг не поколебался. — Одними эскадрами войны не выигрывают. Побеждает пехота, когда занимает вражеские земли!

Предыдущая страница 15 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 16

— Глупый… зачем мне эти земли, если я не могу одолеть этот самый барьер?
— Не знаю и знать не хочу! — отрезал некромант. — В твоих словах нет ни грана правды. Не пытайся уверить меня в своём могуществе, утверждая, будто бы это ты всё знала заранее и сама всё подстроила. Твои Клешни пытались зацепиться за Старый Свет. Сперва — на севере, в богатом и обильном людьми Семиградье. Не вышло, хотя Арвест и был стёрт с лица земли. Тогда в полном соответствии с принципами высокой стратегии ты перенесла главный удар — с северного фланга на южный, попыталась овладеть Кинтом. Тоже неудача. В борьбу за Эвиал вмешалась другая сила, та, что послала Червя. Ради того…
— …чтобы его уничтожить, я дала тебе силу, некромант. Тут наши интересы совпадали, а ты вдобавок совершенно добровольно отправлялся в Чёрную башню.
— А потом ты послала преподобного Этлау, чтобы посмотреть, кто из нас двоих лучше подходит на роль Разрушителя?
Смешок. Сухой, тающий в бесконечности.
— Подумай ещё, некромант. Порою у тебя это получается очень забавно.
— Стой!
— Что тебе, Кэр? — в голосе прозвучало усталое раздражение.
— Не лги, призраки не устают. Мы ещё не закончили, Сущность. Останови свой флот, или…
— Это не мой флот, сколько можно повторять? Ты пропустил мимо ушей все мои рассуждения об идеальном стратеге?
— Останови его, или он весь будет уничтожен, — упрямо закончил Фесс.
— На сей раз тебе это едва ли удастся, некромант, — усмехнулась Сущность. — Здесь нет Атлики, погубившей Арвест. И нет Червя, позволившего победить защитникам Скавелла. Сегодня всё честно.
— У нас есть кое-кто ещё, — не сдержался Кэр. — Как насчёт преподобного отца Этлау?
— А ты попробуй! — издевательски посоветовала Тьма. — Попробуй, останови их!
— Можешь не сомневаться, — посулил Фесс. — Остановим. И… Здесь нет оживившей Червя Клары Хюммель.
— Не понимаю, — усмехнулась Сущность, — ты окончательно перешёл на сторону этих глупых попов? Ты, кого я спасала от них самих, кто сам пришёл в Чёрную башню! Опомнись, Фесс! Разве не мечтал ты, что Аркин будет разрушен? Разве не инквизиторы убили твоих друзей? Разве не они вытолкнули тебя из Арвеста, разве не они развязали вашу войну? Что тебе в них? Ты станешь спасать подобных отцу Марку, эгестскому инквизитору?
— Я стану спасать всех, кто сражается с тобой. Потому что даже Инквизиция — это меньшее зло, чем твоя трансформа.
— Трансформа? Надо же…
— Благодари Салладорца. Он, по-моему, страдает недержанием речи. За триста лет в каменном саркофаге, как я понимаю, он больше всего намучился от вынужденной немоты.
— Салладорец. Да, это серьёзно, — ехидно усмехнулась Сущность. — Как же, как же. Вдвоём мы, конечно же, непобедимы. Знал бы ты, некромант, сколько таких, как он, рвалось ко мне в союзники…
— Так и что же? Он-то идеально подходит на роль Разрушителя!
— Если бы ты как следует подумал, то понял бы, что он-то как раз совершенно не годится.
— Признаю свою тупость, — с яростью бросил Фесс. — Готов выслушать и припасть к источнику твоей мудрости.
— Ты уже отказался от этого источника.
— Тогда почему же ты до сих пор говоришь со мной?
— Почему говорю?.. Гм… хороший вопрос. Пожалуй, потому, что ты меня забавляешь. Я, видишь ли, бессмертна… почти. А самое страшное в моём положении — скука.
— Я бы, пожалуй, посоветовал тебе, чем заняться…
— Мне предлагается оскорбиться? — кажется, Сущность искренне развеселилась.
— Почему бы и нет? Ты звучишь совершенно как человек.
— Никогда не имела ничего общего с людьми!
— Неправда. Ты говоришь о себе в женском роде. Значит, с кем-то себя сопоставляешь, причисляешь к кому-то. В данном случае — к женщинам.
— Х-ха. Тебе удалось насмешить меня, Неясыть. Прости, но я вынуждена удалиться. Моя окончательная победа нуждается в кое-каких последних усилиях.
— Успеха желать не стану, — отрывисто бросил Фесс.
— Я и не рассчитывала, — донеслось до него напоследок, прежде чем жуткая тень соизволила наконец исчезнуть.
— Эй, некромант! Некромант! — ворвался в сознание режуще-громкий голос. Фесса трясли за плечо — тот самый воин с чёрным ятаганом. — Очнись, Неясыть! Что с тобой? Словно говоришь с кем-то!
Фесс встряхнул плечами, протёр глаза. Морок уходил, наваливались тошнота и слабость.
«Ну конечно же, Сущность лжёт. Это её главное оружие, в нашем мире она пока ещё бессильна. Ничего она не планировала, не подстраивала. Конечно, про ключ могла подслушать… потому что иначе зачем медлила столько времени?.. С такой силищей давно могла бы захватить Аркин…»
Пророчества исполнялись. Ему, Фессу, предстояло до последней капли крови защищать Святой город. Потому что, конечно, этот самый ключ ни при каких обстоятельствах не мог попасть в цепкие лапы Империи Клешней. А ещё…
Он боялся признаться себе в этом, гнал, как мог, неотвязную мысль: там, в глубоком подземелье — три тела. Гном, орк и полуэльфийка. Скорее всего, конечно, мёртвые. Но…
…так трудно произнести эти слова. Так трудно в них поверить. Однако уж если поверишь, то потом это не покинет тебя ни за что и никогда.
А это значит, что Аркин должен выстоять. По крайней мере, его кафедральный собор и катакомбы под ним.
— Я в порядке. — Фесс стряхнул наконец руку бреннерца.
— Тогда погляди сюда, если «в порядке»! — Тот сплюнул некроманту под ноги.
Галеры продвигались вперёд, словно скопище гигантских навозных жуков, мерно взмахивая лопаточками вёсел. Оставляющие искристые следы в тёмном небе, с носовых палуб то и дело срывались ядра. В припортовых кварталах возникло множество пожаров, огонь грозил полностью перерезать путь в глубь города, но командующего чёрно-зелёной армадой это, похоже, ничуть не смущало.
Флотилии Клешней отвечало лишь несколько баллист, стоявших внутри немногочисленных крытых железом башен. Галеры не обращали на это никакого внимания.
— Ты убедился, Неясыть? — спокойно проговорил архипрелат за спиной некроманта. — Что ты можешь тут сделать? Что здесь можем сделать мы все? Ждать их высадки? К тому времени они зальют огнём весь порт.
— Надо отступать, Ваше святейшество, — тотчас раздались голоса из свиты.
— Нет! — Ладонь Фесса резко рубанула воздух. — Ваши преподобия, мастера Святой магии — ко мне!
Монахи вопросительно воззрились на первосвященника. Тот поколебался, но потом всё-таки кивнул — как показалось некроманту, с изрядной досадой. Понтифик уже считал бой проигранным, а сам Аркин — потерянным.
— Преподобные отцы. — Фесс в упор взглянул на монахов. Большинство опустили глаза. — Обучаясь в Ордосе, я немало слышал о возможностях Святой магии. Это не огненные шары, не молнии, не ураганы и не океанские валы, не стихийное чародейство. Возможно, сейчас они бы тоже не помешали, но…
— Ты хочешь увидеть это, некромант? — с вызовом упёр руки в бока один из монахов. Он среди немногих выдержал взгляд Кэра Лаэды. — Что ж, смотри. Я уже сейчас могу предсказать, что мы тут увидим. Что нам их не достать!
Монах быстро осенил себя знаком Спасителя, прищурился, как-то по особому сложил руки перед грудью (явно помогает себе Жестом, подумал Фесс), и из бойницы выплыл мягко светящийся клубок пламени, небольшой, величиной примерно с детскую головёнку.
— Огнешар? — пожал плечами Фесс. — Едва ли сейчас…
Монах усмехнулся, несмотря на покрывшие лицо бледность и пот — откат брал своё.
— Огнешар? Как бы не так, некромант Неясыть. Это святой огонь, подобный тому, что возжигается в храмах. Он не обжигает — я имею в виду, верных слуг Спасителя и искренне в Него верующих…
— Гхм! — громко прокашлялся понтифик, и монах сразу же осёкся.
— Ну, конечно, это только в идеале, — промямлил он. — Впрочем… я хотел показать совсем другое… удивительно, что ты, Неясыть, этого не чувствуешь…
Он проделал ещё несколько пассов, и светящийся шарик, плавно покачиваясь, словно на незримых волнах, неспешно заскользил прямо к медленно надвигающейся армаде.
— Смотри, смотри, что сейчас случится, некромант! Шару оставалось покрыть ещё примерно половину расстояния до передовых галер, когда он словно натолкнулся на незримую стену — ударился о неё и рассыпался роем кружащихся жемчужных искр.
— Ты не чувствуешь их защиту, некромант? Ты, которого называли способнейшим из тёмных магов со времён самого Салладорца, да будет имя его проклято во веки веков?
— Ещё раз! — не отвечая, резко приказал Фесс. — Ещё один шар! А вы, остальные, чего стоите? Давайте, всё, что умеете!
— Ты не понял?! — взвизгнул монах, тот самый, что запустил светящийся шар. — У них там заклятье незримого щита. И маги Клешней выдвигают его всякий раз, когда чувствуют нашу волшбу!..
— А что-нибудь… гм… пошустрее в ваших загашниках не найдётся?! — терял терпение Фесс. — Например, молнии?
— Некромант, — заговорил понтифик. — Ты не понимаешь? Не люди выставляют этот щит. Это делает специальное заклинание. Которое, как ты понимаешь, опередит даже молнию.
— Вот, смотри, — шагнул вперёд другой монах. — Хотел молнию? Святое пламя способно принимать и такие формы.
…Он оказался прав. Стремительный белоснежный росчерк разбился о мгновенно сгустившееся тёмное зеркало, осыпав шипящими блёстками непроглядно-чёрную воду.
— Что ты теперь сделаешь, Неясыть? — Понтифик не терял головы, не срывался на визг. А вот его свита, кроме, конечно, каменно-спокойных бреннерцев, уже готова была засверкать пятками.
— Что я сделаю? — не растерялся некромант. — Скажу, что не надо пытаться соперничать со стихийным чародейством. Покажите мне настоящую магию Спасителя!
Монахи переглянулись.
— Вы что, хотите мне доказать, что драться бесполезно и, мол, пора драпать, пока не поздно?! — выходя из себя, заорал Фесс. — Зачем тогда было так долго ждать?!
— Мы надеемся на тебя, некромант. — Его святейшество сделал движение к винтовой лестнице, словно собираясь спуститься во двор. — Ты один побивал целые полки и армии. Перед тобой оказалась бессильна всё та же Святая магия. Ты побеждал и святых братьев, и душегубов из Империи Клешней. Ты подчинил себе дракона. Ты был в Чёрной башне. Может показаться, что ты непобедим и неуязвим. Верх над тобой нам позволил взять только негатор магии.
Фесс не стал отвечать. Он шагнул к молчаливо застывшему между двух стражей преподобному отцу Этлау — вернее сказать, бывшему преподобному отцу.
— Ты согласен с ними? Ты тоже думаешь, что надо бежать?
Этлау поднял голову, облизнул сухие губы.
— Нет, Неясыть. Но…
— Тогда давай. Покажи хоть часть того, что я увидел под стенами Чёрной башни!
— Мы уходим, — перебил их понтифик. — Стража, увести осу…
— Погодите! — выкрикнул Этлау; и, словно разом обессилев, повис на руках бреннерских воинов. — Они всё равно нас достанут. И сотрут Аркин с лица земли. Библиотеки. Алхимические запасы. Артефакты…
— Святая Церковь сильна не этим, — перебил его предстоятель.
— Уберите негатор, — выдавил Этлау. — И… всё прочее.
Понтифик аж передёрнулся, метнув быстрый и злобный взгляд на Фесса. Этлау явно ляпнул что-то совершенно запретное.
— И что ты тогда сделаешь, еретик, отступник? — ядовито осведомился первосвященник. — Постараешься умертвить всех нас? Ведь там, в порту, — Клешни, слуги Той, кому ты теперь так верно служишь!
— Я больше не служу никому, — опустил голову Этлау. — И готов это доказать. Если только Он не отвернулся от меня…
В голосе отречённого Фесс услыхал настоящее, неподдельное, глубокое отчаяние, исходящее из самого сердца, как сказала бы его сентиментальная тётушка.
— Мы ударим вместе с некромантом. Корабли Клешней защищены от обычного стихийного волшебства и даже от заклятий начального уровня Святой магии…
«Неужели отлучённому от Церкви могущественнейшему чародею дадут вот так просто искупить вину? — В сердце Фесса шевельнулся холодок подозрения. — Да, он вроде как раскаивается… ищет дорогу обратно… Но как может понтифик, хитрая лиса, вот так взять и раскрыться перед тем, кого с таким трудом забили в железа?»
— Слушай меня, Неясыть. Я не знаю, насколько велика Её власть надо мной, не знаю, сколько сил Она мне оставила. Я буду молить Спасителя… И вы все тоже! — со внезапной яростью бросил он свите первосвященника. — Молитесь! Потому что иначе никому из нас отсюда не уйти! Ни живыми, ни даже мёртвыми! Неясыть! Неужто ты ничего не чувствуешь на этих кораблях?!
— Нет, — мрачно бросил Фесс. — Говори толком, Этлау, что ты задумал, чем я могу помочь?
— Святая магия являет собой полную противоположность некромантии, — глядя Кэру прямо в лицо налитым Кровью единственным глазом, проговорил Этлау. — Но для придания устойчивости сложной системе как раз и необходимы противовесы. Твоя сила, твоя собственная, не позаимствованная ни у Тёмной Шестёрки, ни у Сущности, — как раз и может стать таким вот противовесом…
— Я бы порекомендовал вам не затягивать сию в высшей степени философическую беседу, — съязвил понтифик. — Она, конечно, очень интригует, но, государи мои, взгляните в бойницу!..
Тёмная фаланга галер неспешно придвигалась. Клешни не торопились, словно напоказ игнорируя альфу и омегу любой морской высадки: быстрота, быстрота и ещё раз быстрота. Бомбардировка продолжалась; чародеи на черно-зелёных кораблях пока не вступали в дело, если не считать того щита, которым они отбили посланный в их сторону огнешар.
За поднимающимися стенами пожаров, за рушащимися припортовыми кварталами, отданными на поживу ненасытному огню, тревожным набатом перекликались аркинские колокольни. Соборы, словно вечные, недреманные часовые, всё ещё били тревогу, хотя все, от мала до велика, в Святом городе знали, что происходит. Пожалуй, даже слишком хорошо знали - во всяком случае, мужчины предпочитали бежать вместе с женщинами и детьми, а не защищать свои очаги; там, где другие встали бы насмерть, вооружившись всем, что попадётся под руку, вплоть до ухватов и домашних колунов, — аркинские обитатели бежали. Быть может, именно оттого, что слишком хорошо понимали, кто пожаловал на их порог?
Этлау криво дёрнул щекой — очевидно, это должно было изображать презрительно-лихую усмешку.
— Ну что, некромант? Ударим вместе? Всем, что нам даровано?
— Нет, преподобный. — Фесс, покачал головой. — «Дарованным» нам больше не распорядиться, по крайней мере мне.
«Скавелл не повторится, — с горечью подумал он. — Тогда Она действительно дала мне силу - Ей требовалось уничтожить Червя».
— Боги, — процедил сквозь зубы бывший инквизитор. — Кто-то из великих ересиархов сказал, что они есть лишь отражение нашего страха. Хотел бы я, чтобы это оказалось правдой…
«Боги»? Твердокаменный адепт Спасителя заговорил о множестве трансцендентных сущностей?..
— Ты показал мне мою болезнь, Неясыть. — Единственный глаз Этлау вперился в некроманта. — Я тоже могу кое-что тебе показать. Не здесь и не сейчас, но… Я говорил о балансе, об уравновешивании. Твоё самое сильное черномагическое заклинание? Что ты можешь сделать сам и прямо сейчас, без твоих фигур, или амулетов, или рун? Ты, сам по себе? Только, пожалуйста, отвечай порасторопнее. Его святейшество прав — у нас нет время на таурмагистические диспуты.
Чёрная магия не отличалась обилием внешне эффектных боевых заклинаний. Молнии и огненные шары, ледяные тараны или земляные смерчи оставались прерогативой стихийных чародеев.
— Облако Джамны, — поколебавшись, сказал Фесс. Не самое мощное, не самое действенное. Однако некромант слишком хорошо помнил, как едва не погиб от собственного заклинания летучих черепов, впервые использованного в лесу неподалёку от Арвеста, когда он, Правд, Сугутор и Атлика столкнулись с охотниками Святой Инквизиции. Только помощь всё той же Сущности тогда помогла ему не отправиться прямиком в Серые Пределы.
Облако Джамны, названое так по имени одного из самых первых некромантов Эвиала, действовавшего в годы, когда только составлялись самые первые сборники черномагических заклинаний; оно распространялось, подобно ядовитым испарениям, соединяя каждого, имевшего несчастье вдохнуть его, с тлеющим под землёй трупом, перекачивая жизненную силу человека в давно мёртвый костяк. Светлые маги давно научились противодействовать этим чарам, и потому облако Джамны оставалось в Учебниках Даэнура лишь в качестве «упражнения» и «рекомендовалось к использованию лишь в ситуации, когда с полной достоверностью установлено отсутствие магов, придерживающихся идей Белого Совета».
— Джамна? Старовато, но сойдёт, — поморщился Этлау. — Давай, некромант, покажи, что ваш ордосский дуотт не зря тратил на тебя время!
Фесс молча кивнул.
Облако Джамны действительно не требовало ни рисования сложных магических фигур, ни заимствования у Тёмной Шестёрки, ни даже использования покидающей умирающего эманации жизни — на манер того, что Фесс проделал в Арвесте, пытаясь остановить наступающую орду Клешней. Здесь некромант мог обойтись своей собственной силой — или, вернее, способностью улавливать и преображать рассеянную везде и всюду великую субстанцию Магии, субстанцию, чьи потоки, струясь через Упорядоченное, давали жизнь всему и вся в его пределах. — Постарайся охватить Джамной как можно больше галер, — несколько раздражённо распорядился Этлау, словно давая указания нерадивому ученику. Фесс нахмурился, но решил промолчать; он по-прежнему не мог понять, что задумал бывший (или «бывший»?!) инквизитор.
— Вы, остальные! Взялись за руки и вознесли помыслы к Спасителю, молите его отдать всё, чтобы я мог распорядиться. Не спорьте… братья, — Этлау запнулся, прежде чем произнести это слово, — иначе никак. Некромант, готов?.. Давай, на счёт «три»!..
…Откат заставил некроманта согнуться от боли. Дыхание пресеклось, перед глазами заплясали хорошо знакомые белые и красные круги; на мгновение он вообще ослеп. Спустя один удар сердца Этлау привёл в действие и своё собственное заклинание.
Инквизитор действительно «оттолкнулся» от сплетённых некромантом чар. Фессу показалось, что на плечи ему словно сбросили пару-тройку тяжеленных мешков, заполненных песком вперемешку с увесистыми булыжниками. Ноги у него подкосились, он распростёрся на каменном полу.
— Смотрите, смотрите, братья! — прорвался сквозь завесу боли изумлённый выкрик кого-то из свиты понтифика.
Разумеется, инквизиторы и свита понтифика даже не подумали оказать помощь корчившемуся на холодных плитах некроманту. Кое-как, шипя от боли и цепляясь за стены, Фесс поднялся на ноги, тяжело навалился на край бойницы.
Его облако Джамны, медленно колыхаясь, плавно и торжественно плыло навстречу чёрно-зелёным кораблям. Видел это облако один только некромант; получилось неплохо, ему удавалось накрыть самое меньшее четверть надвигавшегося фронта галер; однако чародеи Клешней скорее всего успели бы отразить это заклинание, их щит остановил бы чары точно так же, как он отбрасывал огненные шары и слепящие молнии.
И тут вступил в дело Этлау. Что он сделал, некромант не почувствовал - Святую магию он распознавал скверно, - но по мачтам и реям, по вантам и свёрнутым парусам, по острым, окованным бронзой носам и по разом переставшим вздыматься с нечеловеческой размеренностью вёслам весело запрыгали целые рои призрачных, светящихся каким-то бледным замогильным светом огоньков.
— Гррр… — вырвалось у Фесса, когда его облако натолкнулось на преграду, встретив тот самый незримый щит магов Империи Клешней. Это оказалось куда хуже отката. Намного хуже - некроманту словно со всей силой ударили в живот, вышибая остатки дыхания.
Облако Джамны остановилось, заколыхалось на месте, чернота местами маслянисто поблескивала, теперь его могли видеть и остальные, оказавшиеся сейчас рядом с некромантом.
Огоньки же сновали всё быстрее и быстрее, сливались в сплошные светящиеся цепочки, стекали в тёмную воду с окованных бронзою бортов, змеями втягивались в вёсельные дыры, обвивали мачты, и вскоре вся армада Империи Клешней засияла, словно рыночная площадь во время карнавала.
— Ну, чувствуешь теперь, некромант, кто к нам в гости пожаловал? — через силу, превозмогая боль, просипел бывший инквизитор. Фесс чувствовал.
На ворвавшихся в порт кораблях было полным-полно зомби. Не обычных мертвяков, к которым некромант давно уже привык; нет, это… эти… конструкты оказались чем-то особенным. Не живые, но и не мёртвые. Защищенные могущественными чарами; влитая в эти создания мощь, наверное, должна была где-то скапливаться долгими годами — Фесс не мог представить себе, что кто-то может распорядиться такою силой в один миг. Если бы мог, то такому чародею не потребовалось бы никаких армий и флотилий — Эвиал сам упал бы к его ногам.
Были и люди, но, наверное, скованные какими-то чарами, мало чем отличающиеся сейчас от тех же неупокоенных, иначе не двигались бы вёсла со столь нечеловеческой размеренностью.
— Спасибо, ты хорошее заклятье пустил. — Морщась, Этлау старался выпрямиться, правда, без особого успеха. — Мне удалось от него отзеркалить, суперпозиция — слыхал о таком приёме?.. Мы тут в Аркине тоже не всегда одних лишь еретиков чихвостили; думать иногда тоже приходилось. — Он попытался усмехнуться, однако только и смог, что скривиться от боли и сплюнуть красным.
— Иллюминация впечатляющая, — холодно прокомментировал тем временем понтифик. — Хотелось бы, однако, лицезреть более существенные результаты, отступник. Посмотри — все святые братья лежат без чувств, они отдали тебе всю силу, без остатка.
Фесс только теперь понял, что вокруг стало необычно просторно, а вот ступить, напротив, некуда — весь пол покрывали свалившиеся вповалку инквизиторы.
— Терпение, Ваше святейшество, — с издёвкой в голосе отозвался отец Этлау. — Мы сделали всё, что в наших силах. Святая магия — это, извините, не огнешар, тут все не так просто, так что…
— Со стороны, однако, это выглядит именно как огнешары, — язвительно заметил предстоятель.
Цепочки огоньков легкими арками зависали над тёмной водой, непринуждённо перепрыгивая с корабля на корабль, превращая ряды галер в полыхающих сказочным светом обитателей бессветных глубин океана.
Тяжело дыша, Этлау привалился к стене рядом с некромантом. Из носа у него сочилась кровь, он постоянно вытирал её грязным рукавом рясы (с которой уже успели сорвать красный кулак — эмблему Святой Инквизиции), хлюпал, сморкался и сглатывал.
— Почему ничего не происходит, отступник? — в голосе Его святейшества архипрелата зазвенел металл.
— Терпение. — У Этлау, похоже, совершенно не осталось сил. Некроманту пришлось подхватить преподобного под руку, иначе его смертельный враг просто свалился бы ему под ноги.
Заклятье Этлау действительно работало. Но в отличие от каких-нибудь молний и тому подобного стихийного волшебства - медленно и неторопливо. Фесс ощущал эту работу, чем-то схожую с трудом жука-короеда, методично выгрызающего целые лабиринты под корой обречённого дерева. Наложенные инквизитором чары являли сейчас некроманту картину происходящего на штурмовых галерах — тесные ряды «новых зомби» невозмутимо застыли на длинных палубах, знакомые ещё по Арвесту шипастые доспехи плотно сдвинуты, косы подняты, с острия на остриё скачут огоньки Этлау, такие безвредные и безобидные на вид. Фесс, сколько ни старался, не мог понять, что же такое напустил на имперские галеры его былой визави.
— Мёртвые. Всюду мёртвые, — услыхал Фесс слабый шёпот Этлау. — Они научились… такого не умели даже дуотты.
— Это не зомби, — отозвался некромант. — Во всяком случае, совершенно не такие, как те, с которыми я привык иметь дело.
— Спаситель ещё не отвернулся от меня. — Этлау начала бить крупная дрожь, речь становилась всё более обрывистой и бессвязной. — Он, Он… дал силу. А Тьма — отвернулась. Она во мне… но молчит. Молчит… это… больно. Очень. Слушай меня, некромант, слушай внимательно. Я вижу… заклятье отражается… на Утонувшем Крабе… Там скрещиваются пути… там сердце паутины. Серое, чёрное и белое… Свет, Сумерки и Тьма…
— Там нет Тьмы, Этлау. — Инквизитор почти висел на руках Фесса, и без того не слишком оправившегося после откатного удара. — Мне тебя не удержать, преподобный.
— Тьма, Свет… неважно, некромант. Важно, что мы с их помощью делаем. С… с миром… и с самими собой.
Спаситель…
— Как Спаситель, Его сила оказалась в тебе вместе с Сущностью? — Некромант вплотную приблизил губы к уху инквизитора.
— Н-не знаю… — выдохнул тот. — Я не могу поверить, что они — в союзе…
— У Сущности нет союзников. Великие силы тоже враждуют за этот мир, не знаю уж, чем он им приглянулся, — шепнул в ответ Фесс. — Но, твоё заклятье, Этлау! Смотри, смотри!..
— Ваше святейшество!.. — завопил один из бреннерских воинов, помогавших приводить в чувство обессилевших после «кольца» мастеров Святой магии.
Фесс и инквизитор, мало что не отталкивая друг друга, припали к узкой бойнице.
Над портом словно бы всходила новая луна. Лучи сотен тысяч и миллионов огоньков, словно бесчисленные жуки-светляки, усеявшие флот Клешней, разогнали мрак, явив взору всё, до мельчайших подробностей. Поблекло даже зарево полыхавших в припортовом Аркине пожаров; звёзды совершенно померкли, небосвод, казалось, даже посерел, словно и впрямь наступало утро.
Зомби на палубах забеспокоились, толкались, пихались плечами так, что доспехи скрежетали, а некоторые шипы — так и просто ломались. Рабы-гребцы, напротив, безмолвствовали, словно погрузившись в глубокий сон. Катапульты перестали метать начинённые огнём ядра; чем занимались сейчас маги Клешней, некромант понять не смог, их словно бы охватила внезапная летаргия.
Фесс ожидал чудовищного взрыва, яростной пляски всеуничтожающего пламени, однако вместо этого по рассеянным тут и там огонькам прошло короткое множественное движение; срываясь с бортов, палуб, мачт и свёрнутых парусов, частицы бледного пламени набросились на зомби, облепляя их с головы до ног.
Над гаванью пронёсся жуткий вопль, предсмертный стон какого-то чудовищного, исполинского существа. Именно единого существа, не множества. Зомби валились на палубы — но не просто мёртвыми телами (какими они были и так), а грудами гниющего мяса и костей. Над портом прокатилась волна ужасающего зловония, несколько бреннерцев, несмотря на всю выучку, позеленели и, схватившись за рты, согнулись в приступах жестокой рвоты.
— Этлау… — прошептал поражённый некромант.
Да, на такое он сам способен не был. Сколько кораблей охватило это гибельное сияние, но все ли?..
…Нет, не все, со внезапной чёткостью понял он.

Предыдущая страница 16 Следующая страница


17 Ник Перумов

Ровные, как на параде, ряды галер нарушились. Тяжелее всего заклятье Этлау ударило по передовым шеренгам; они превратились в подобия чудовищных боен, все заваленные грудами осклизлой плоти, из которой торчали коричневые от гнили, острые обломки рёбер. Черепа выскальзывали из коконов кожи и мышц, с мокрым стуком катились по палубам, иные падали в воду, и тогда поверхность взрывалась столбами кипящего пара.
Однако такого успеха заклятье Этлау достигло не везде. Чем дальше от фронта, тем больше зомби уцелело, подобно псам стряхивавших с себя превратившиеся в мелкую светящуюся пыль огоньки. Подали признаки жизни маги Клешней, Фесс ощутил болезненную дрожь под корнями зубов — откуда-то из глубины атакующего флота распространялось ответное заклинание, запоздавшее, далеко не столь же сильное, однако оно тоже действовало, и тыловые галеры решительно вспенили вёслами водную гладь. Передовые шеренги, лишившись управления, беспомощно дрейфовали, и их задние собратья, ничуть не колеблясь, открыли огонь на уничтожение, чтобы только проложить себе дорогу.
Истошно взвыли прикованные гребцы, когда первое ядро лопнуло у основания мачты одной из галер первого ряда; вспышка, клубы рванувшегося во все стороны пламени, и чёрно-зелёный корпус переламывается, вздыбившиеся нос и корма стремительно уходят на дно.
Иные галеры пытались выгрести, люди на них, словно в один миг освободившись от чужих чар, поняли, что хозяева эскадры не остановятся ни перед чем.
Никак не меньше трети штурмующей армады выбыло из строя; остальные, несмотря на решительность, с которой они принялись было расчищать себе дорогу, внезапно приостановились, словно повинуясь неслышимой для остальных команде.
— Сегодня больше не полезут, — последнее, что услыхал некромант от разжалованного инквизитора, прежде чем глаза у него закатились и он окончательно лишился чувств.

Этлау оказался прав. Частично потопив мешавшие им, потерявшие управление галеры, частично взяв их на буксир, флот Клешней медленно вытягивался прочь из аркинской гавани в открытое море. Бездыханного Этлау положили на носилки — не забыв перед этим тщательно связать по рукам и ногам. Похоже, демонстрация его способностей произвела на Его святейшество поистине неизгладимое впечатление. Немногочисленные баллисты защитников Аркина послали прощальный салют вслед отгребающим прочь чёрно-зелёным галерам; в озаряемой светом пожаров гавани из непроглядной воды торчали верхушки мачт — там, где нашли покой затонувшие боевые монстры западной Империи.
Понтифик тяжело вздохнул, покачал головой.
— Разве мы не были правы, Ваше святейшество? — в упор спросил Фесс.
— Были, были, — нехотя выдавил архипрелат. — Но я не удивлюсь, если, следующий раз этот… трюк уже не сработает.
— Кто знает? Может, они и не найдут противодействия?
— Не стоит недооценивать врага. — Понтифик наставительно поднял сухой палец. — Маги Клешней не раз и не два ставили в тупик даже Ордос. Совершенно необычные заклинания, неведомые принципы сложения… — Аркинский предстоятель явно вообразил себя на университетской кафедре.
— То есть вы готовы сдаться, Ваше святейшество? — резко перебил Фесс. — Только потому, что «в следующий раз этот трюк не сработает»?
— Я не увидел боевого некроманта в действии, — огрызнулся архипрелат. — Всё сделал отступник Этлау.
Фесс пожал плечами.
— Отец Этлау смог сделать это самое «всё» только потому, что моё собственное заклинание послужило якорем. Я, так сказать, подставил ему плечо.
Несколько мгновений они смотрели друг другу в глаза, пока аркинский предстоятель не отвернулся, скорчив брюзгливую гримасу.
— Кто-нибудь собирается заняться пожарами? — вслух поинтересовался он. — Или, пока я не скажу, так с места и не сдвинемся?..

«Птенцы Салладорца не воспользовались отличной возможностью для штурма, — думал Фесс, вернувшись вместе со свитой понтифика обратно в Аркинскую Курию, в тот самый епископский покой, откуда его выдернуло известие о начавшемся приступе. — Вместо атаки они чего-то ждали. Вот только чего?.. Почему мешкали? Эвенгар же дал прямой приказ — взять Святой город и сровнять его с землёй. Одновременный удар с двух сторон — азбука тактики и стратегии. Но птенцы даже не шелохнулись. Отчего?»
Некромант рывком поднялся. Ночь миновала, над Аркином встал новый день; тёплый весенний ветер дул с запада, нёс ароматы цветущих окраин неприступного Нарна; горький дым пожарищ уносило прочь, в открытое море.
Однако там, совсем невдалеке, в виду дозорных башен Святого города, молча и сосредоточенно застыли в недобром ожидании сотни чёрно-зелёных галер. Вчера они потерпели поражение. Сущность, подумал некромант, перехитрила-таки саму себя. Мельком он пожалел, что вчера, когда его гостья оказалась на удивление разговорчива, он так и не спросил о том, как же так вышло, что силу преподобному отцу Этлау даровали сразу три надмировых создания: Западная Тьма, Спаситель и ещё нечто третье, новое, неведомое, о чём Фесс ещё никогда не слышал. Или слышал, но до сих пор не опознал.
Армада Империи Клешней понесла потери, однако сумела отступить в идеальном, нечеловеческом порядке - управлявшие ею маги вновь овладели волей несчастных людей-гребцов. Уменьшившись в числе, вражий флот по-прежнему мог стереть Святой город в мелкую пыль; если в последний момент он, некромант, что-то не измыслит.
Вот только что? Этлау вчера щедро почерпнул сил у Спасителя. И, следовательно, это отвечало его, Спасителя, целям.
…Пара тихих, перепуганных монахов притащила «утреннюю трапезу». За остаток ночи и утро пожары удалось погасить, воспрянувшие духом полки защитников Аркина возводили баррикады, разбирали завалы, готовясь к скорому штурму. Отчего-то никто не сомневался, что он вот-вот последует.
…Покончив с едой (её он проглотил, совершенно не заметив вкуса), Фесс подошёл к окну, прижался лбом к холодному стеклу — в епископских покоях Курия расщедрилась на причудливые многоцветные витражи. Прямо в глаза некроманту уставился какой-то святой с отрешённо-возвышенным взором; Фесс не выдержал, распахнул створки.
Тщательно замощённый двор Курии. Розоватые плиты чередуются с белыми и чёрными — невольно Фесс подумал, как же должны были стараться юные послушники, ежевечерне отдраивая эту красоту. Двор заключён в четырёхугольник стен — здесь сердце Курии, канцелярии, архивы, залы суда и собраний, храмы, соборы, молельни, а под ними — катакомбы, уходящие глубоко под землю.
Куда так слепо сунулся он, некромант, ни с того ни с сего поверив, что мальчишка Фейруз действительно может знать все тайные ходы и отнорки этой сооружавшейся веками системы. Сунулся — и угодил в западню.
Нет, сейчас он даже не мог сказать, что потерпел поражение. Полученные от Этлау сведения невозможно переоценить. Курия готовится к бегству — вот что было сейчас главным. Верхушка Святой Инквизиции готова бросить мир на произвол судьбы, отдать в руки Сущности, Спасителя, Империи Клешней, кого угодно, лишь бы убраться самим.
Казалось бы, всё ясно. Крысы бегут с тонущего корабля. Никто из святых отцов не рвётся скорее очутиться в объятиях Спасителя.
«…Это так. И это скорее всего неправильно, — подумал Фесс. — Сколько раз я ловился на простые следствия! Инквизиция что-то задумала, не только и не столько бегство. В конце концов, чародеи в рясах, способные создать негаторы магии, наверняка додумались бы и до способа покинуть Эвиал. Ведь оказалось же это под силу драконам-хранителям, тому же Сфайрату!
Так что погоди, некромант. Не спеши увидеть то, что тебе так хочется увидеть, а именно — трусов-святош, обеспамятевших от ужаса инквизиторов, разом забывших о своей вере. Они были способны верить — как, например, верил несчастный Эбенезер Джайлз».
При воспоминании о погибшем молодом волшебнике Фесс зябко передёрнул плечами. Да… Слово Некроманта он нарушал неоднократно. И вот вам результат.
— Глупости, — услыхал он.
— Предрассудки, — донеслось с другой стороны.
— Слово Некроманта, — ехидно произнёс первый голос, шедший, как показалось стремительно обернувшемуся Фессу, откуда-то справа. — И обязательно с больших букв.
— Что вам надо? — только и смог проговорить Фесс. Он узнал эти голоса. Давненько не доводилось их слыхивать…
— Поговорить, — сказал Эвенстайн, появляясь из ничего и одёргивая щегольской камзол зелёного бархата. На боку у полуэльфа висела…
…хорошо знакомая Фессу шпага с крупными рубинами на эфесе. Шпага Клары Хюммель.
— Да, поговорить, ничего больше, — поддержал собрата Бахмут, скрещивая на груди безоружные руки. В отличие от Эвенстайна он пренебрёг железными игрушками.
— Давно не виделись, — елико возможно непроницаемым голосом отозвался Фесс. — С чем пожаловали, господа хорошие? Может, расскажете, где странствовали-путешествовали, каких диковинок насмотрелись? А то у нас тут всё больше война да огонь, не до созерцания красот.
— Боится, — сказал Эвенстайн.
— Точно, — подхватил Бахмут. — Решил, что за Мечи мы его с лица земли сотрём.
— Вообще-то следовало, как думаешь, брат?
— Само собой, брат…
— …но это мы всегда успеем.
— Не сомневаюсь, — скривился Фесс. — Впрочем, К угрозам я уже привык. Потому что всякий раз получается так, что сильным мира сего — и других — без меня не обойтись. Почему-то я оказываюсь позарез всем вам нужным. Без меня — ну просто никуда. Вас это не удивляет, гости дорогие?
— Не то слово, — сказал Эвенстайн, удобно располагаясь в епископском кресле с вычурной резной спинкой.
— Ещё как удивляет, — поддакнул и Бахмут, без долгих церемоний плюхаясь на кровать.
— Собственно говоря, мы пришли…
— …выяснить это, — закончил силач. — Посетили б тебя и раньше, но, видишь ли, драконы очень плохо влияют на наши аппарации. Поэтому пришлось выжидать удобного момента.
Они мало изменились за прошедшие со времён их первой встречи годы. Ну, полуэльфы-то понятно, они стареют куда медленнее людей. А вот личность, прикрывшаяся маской человека по имени Бахмут, даже не озаботилась придать своей личине хоть какое-то правдоподобие. Перед некромантом оказался тот самый парень, с которым он подрался в один из своих первых дней в Академии Высокого Волшебства.
— Тогда я вас внимательно слушаю, гости дорогие. — Фесс сел и с самым независимым видом закинул ногу на ногу.
— Тебе не удалось добыть Мечи, некромант. — Полуэльф нацелился ему в грудь указательным пальцем. — Не могу сказать, что нас бы это очень порадовало.
— Меня тоже, — ввернул Бахмут. — Особенно если вспомнить обстоятельства нашей последней встречи.
Фесс наморщил лоб. Последней встречи?..
— Когда ты, угодив в лапы Святой Инквизиции, решил сбежать от неё в Серые Пределы, — напомнил полуэльф. — Мы с братом, можно сказать, насилу уговорили тебя задержаться.
Некромант кивнул. Ну да, конечно. Первое пленение в Аркине, допросы, пытки, безумные глаза преподобного отца Этлау… и река, ласковая и тёплая, река, на противоположном берегу которой его, Кэра Лаэду, ждал отец, Витар Лаэда, — и они, Эвенстайн с Бахмутом, вынырнувшие прямо из-под воды, когда он, Фесс, уже готов был навсегда уйти со старого берега…
— Однако в общем, в целом и в частности мы довольны, — непринуждённо заявил полуэльф. — Нас раздосадовала твоя неудача, но… нашлись иные пути.
— Рад за вас, — с непроницаемым лицом проговорил Фесс. — Следует ли так понимать, что…
— …что Алмазный и Деревянный Мечи сейчас у нас? Нет, — с оттенком сожаления в голосе заявил Бахмут. — Их у нас нету.
— Как же это вы умудрились их упустить? — Некромант позволил себе надменную усмешку.
— Примерно так же, как ты умудрился их потерять, — парировал Эвенстайн.
— Слушай, Лаэда, — рыкнул с кровати Бахмут, — честное слово, нам надоело с тобой возиться.
Фесс пожал плечами.
— Не возитесь.
— А не получается, — раздражённо бросил полуэльф. — Ты хоть знаешь, кто лишил тебя Мечей?
— Вам-то какое дело?
— Ты можешь нам пригодиться, — без обиняков заявил Бахмут.
— Мы в силах вывести тебя отсюда. — Эвенстайн в упор взглянул на некроманта. — Обратно, в Долину. Хотя… сами мы предпочли бы сделать тебе совсем другое предложение.
— Спасибо, — сдержанно сказал Фесс. — Но мне и здесь неплохо.
— Здесь? — захохотал Бахмут. — В лапах у Святой Инквизиции? В городе, который штурмуют армады Империи Клешней?
— Мне случалось попадать и под настоящее вторжение мрака. — Фесс оставался невозмутим. — Например, в Арвесте.
— А что Арвест? — махнул рукою Бахмут. — Города ты всё равно не спас.
— Допустим. И что из этого следует?
— Что ты явно засиделся в Эвиале, — объявил полуэльф.
— Ты повторяешься, Эвенстайн, ничего, что я тебя так называю?
— Я привык, — зло оскалился тот. — Короче, Лаэда, прекрати разыгрывать перед нами стукнутого в детстве по головушке и давай поговорим о деле.
— Зачем мне покидать Аркин? — кротко осведомился Фесс. — Мне тут хорошо. Мне тут нравится. Собственно говоря, потому я и ушёл из Долины. Там всё настолько тихо, что, честное слово, на целиком и полностью упокоенном погосте событий больше!
Эвенстайн глумливо усмехнулся, приподнялся, подался вперёд, вперил в некроманта ядовитый взгляд:
— Эвиал обречён. Не нами, прошу заметить. Наш долг — вызволить отсюда всех, кто способен служить нам.
— Кто сказал, что я собираюсь? — с прежней кротостью проговорил некромант.
— Потому что перед нами — главный бой. И такой, что по сравнению с ним все битвы в Мельине с Эвиалом — войны муравьев, если не меньше, — раздражённо бросил Бахмут.
— Главный бой… но вы, такие могущественные, такие… всеобъемлющие. Что вам я, простой некромант?
— Спасибо за комплимент, — ухмыльнулся полуэльф. — Что ж, попробую объяснить. Начну издалека. Тебе ведь знакомо приснопамятное «правило одного дара»?
Некромант коротко дёрнул головой. Ни к чему вдаваться в подробности; то давнее поражение продолжало жить — глубоко-глубоко в его памяти.
— Это правило — лишь одно из местных следствий великого, охватывающего всё Упорядоченное, Закона Равновесия, — веско и со значением проговорил Эвенстайн. — Всё сущее и не сущее подчинено ему. Смертные и бессмертные. Люди, эльфы, боги. Демоны — есть и такие…
— А вы себя к кому относите? — сейчас Фесс был сама любезность. — Люди? Эльфы? Или эти, как их, демоны?
— Смеётся. — Полуэльф повернулся к Бахмуту.
— Как есть издевается, — отозвался богатырь.
— Поднимай повыше, некромант. — Фесса ожёг ядовитый взгляд Эвенстайна. — Тебе никогда не приходилось слышать о… Новых Богах?
— Ни о новых, ни о старых отродясь ничего не слышал, — заявил некромант, решивший ни с чем не соглашаться и ни в чём не признаваться.
— Тогда мы тебе поможем, — вступил Бахмут. — Так вот, Кэр, у нас есть враг. Страшный враг, пожирающий всё в Упорядоченном. У него нет имени, он так и остался Неназываемым.
— Милое прозвание, — хладнокровно обронил некромант. — И что же отсюда следует?
— Следует, что мы насмерть сражаемся с ним. А тут, в Эвиале, ты точно так же сражаешься с Западной Тьмой. Она — плоть от плоти Неназываемого. Конечно, у неё нет и тысячной доли его мощи, в противном случае от всего этого, — Эвенстайн обвёл вокруг себя рукой, — от всей этой епископской роскоши ничего бы не осталось. Как, впрочем, и от всего Эвиала.
— От моря до моря, от края до края, — с неприятным выражением заправского мясника подтвердил Бахмут.
— И с этой угрозой в силу пресловутого Равновесия приходится сражаться не нам самим, — продолжал полуэльф. — Но обычным, смертным воителям. Людям, эльфам, гномам. Мы будем счастливы, если маг Долины присоединится к тем, кто сражается под нашими знамёнами.
— Спасибо за лестное предложение. — Фесс сохранял каменное выражение. — Только как же можно сражаться с таким врагом?
— Способы есть, — самоуверенно заявил полуэльф. — Чудовище тоже вынуждено подчиняться определённым законам. Согласно им, чтобы продвинуться дальше, ему приходится овладевать определёнными мирами, их ещё называют ключевыми. Если отразить приступ не удаётся, то врагу открывается дорога дальше, подобно тому как сдавшиеся крепости пропускают вторгшегося врага дальше в глубь страны. А в этих самых мирах сражаться можно не с самим Неназываемым, а уже с его слугами и наймитами. Законы запрещают богам многое. Мы, к сожалению, не можем выйти на поле брани и просто взмахнуть рукой, чтобы все наши противники расточились, подобно утреннему туману.
— Это придётся сделать тем, кто поступает к нам на службу, — подхватил Бахмут. — Им предстоит биться во множестве миров, под множеством солнц. Да ты и сам, Кэр, сталкивался с этими чудовищами… ещё в Мельине. Когда передавал Императору некий подарок от этих созданий.
— Вы хорошо покопались в моей памяти. — Некромант и глазом не моргнул. — Славно покопались.
— Мы можем тебе всё это показать, — обиженно заявил Эвенстайн. — Нам действительно требовались Мечи — как могущественные артефакты, могущие повернуть в нашу пользу сражения не в одном мире. Довольно долго мы не могли добиться успеха, но в конце концов нам удалось. А попутно мы поняли, насколько же силён и могуч для простого мага Долины некий некромант Неясыть, он же Фесс, он же Кэр Лаэда…
— Мы поняли, что он должен сражаться с нами, а не против нас, — громыхнул Бахмут.
— И пришли к тебе, когда увидели, что твой путь по Эвиалу окончился тупиком.
Наступило молчание.
— Славно сказано, — медленно, тщательно взвешивая каждое слово, проговорил Фесс. — Вы довольно долго «не могли добиться успеха» с Мечами, «но в конце концов» вам удалось. То есть Мечи у вас. Превосходно, значит, здесь я перед вами не виноват. И что же это получается, государи мои, если чуть сменить тему: выходит, Западная Тьма — отродье этого вашего Неназываемого? Тогда почему мы не сражаемся с ней?
— Потому, что Западная Тьма — лишь отродье Неназываемого, а отнюдь не он сам, — назидательно заметил полуэльф. — Она не сможет открыть Ему дорогу. И даже если Эвиал падёт перед её силой, другие миры устоят. Он — не ключ. А вот если сдадутся другие, именно ключевые миры, и чудовище устремится в глубь Упорядоченного, к миллиардам других солнц…
Фесс кивнул — мол, понял.
— Ну, так что ты решаешь? — нетерпеливо потёр тонкие руки Эвенстайн.
— Государи мои, у вас хватает воинов, не сомневаюсь в этом. Мои таланты — не редкость. На вашем месте, кстати, я бы уже давно нанял всю Гильдию боевых магов. Они способны на многое, поверьте мне.
— Отвечай за себя и не думай, что умнее нас! — прорычал Бахмут.
— Отвечаю. У меня масса неоплаченных долгов в Эвиале. Поэтому я вынужден отклонить ваше любезное предложение, каковым, конечно же, я был немало польщён.
— Он отказывается, — повернулся полуэльф к Бахмуту, изумлённо всплеснув руками.
— Безумец, — пожал плечами силач.
— А нам ведь такие и надобны, — вздохнул полуэльф.
— Таких, как я, ещё немало, — пожал плечами некромант. — Я уже сказал, где их взять. Гильдия…
— Придержи свои советы! — свирепо зыркнул Бахмут. — Не учи учёных. Мы сами знаем, какие бойцы нам нужны.
— Для вербовщиков вы не слишком-то умелы, — невозмутимо заметил Фесс.
— Мы никого не стараемся завербовать обманом, — гордо надулся Эвенстайн. — Мы такие, какие есть. Не думаю, что стоит как-то выделываться перед тобой.
— Если вам нужен именно я, как насчёт того, чтобы быть повежливее?
Бахмут рывком приподнялся, надвинулся живой скалой, зло сощурился:
— Это будет лицедейство. А мы его презираем.
— Мы те, кто есть, — повторил полуэльф. — Ты видишь нас в истинном свете. Не нравимся — что ж, любить себя мы не заставляем.
— Государи, — Фесс упорно держался этого обращения, — нет ничего проще заполучить меня в ваше войско или что вы там такое собираете. Достаточно покончить с Западной Тьмой. Ведь вам, как я понимаю, это ничего не стоит.
— Он ничего не понял, — с явным разочарованием протянул Эвенстайн.
— А мне кажется, брат, что он прикидывается, — возразил ему Бахмут.
— Западная Тьма останется в неприкосновенности, — отчеканил полуэльф. — Ты не слышал, что мы толковали тебе о Законе Равновесия? Мы не можем в открытую выступать против наших врагов. Нельзя сказать, что мы не пробовали. Пытались… когда не оставалось другого выхода. Последствия всякий раз оказывались злее беды.
— Ну уж, «злее»… — проворчал Бахмут.
— Не перебивай, брат, — строго сказал Эвенстайн. — Так вот, Кэр, мы не можем сами швыряться огненными шарами или пускать от мира до мира волны пламени.
Зато нам позволено наделять силой — тех, кто готов сражаться под нашими знамёнами. Конечно, не только ради славы. Золотишко на нашей службе тоже подкопить можно. — Он неприятно хихикнул.
— Всё ли я правильно понял, — негромко произнёс Фесс, изо всех сил сохраняя на лице неподвижность гипсовой маски, — правильно ли я понял, что двое богов, настоящих богов, в которых так и не поверил мессир Архимаг Игнациус, тратят своё поистине бесценное время на какого-то рядового некромантишку, в то время как это ваше чудовище — Неназываемый, верно? — быть может, пожирает очередной обречённый мир?
— Ты совершенно правильно обрисовал ситуацию, — явно сдерживаясь, заявил полуэльф. — К сожалению, дружины наши невелики. Приходится брать качеством. Каждый боец притёрт к другим, как шестерёнки в механических часах, движимых земной тягой гирь, а не столь любимым в Долине чародейством. Ты, Кэр, идеально подходишь… к одному из наших отрядов. И потому да, мы тратим на тебя своё бесценное время именно сейчас, когда Неназываемый и впрямь приканчивает на десерт очередной мирок. — Он поморщился, скорчив брезгливую гримасу.
— Мне надо подумать. — Фесс пустил в ход классическую фразу.
— Думай, — нехотя согласился Бахмут. — Только не очень долго.
— Мы тебя найдём, — посулил Эвенстайн, вставая и тщательно оправляя щегольской кафтанчик. — И, если ты согласишься, сможем отвечать на твои вопросы… хоть всю ночь, как говорят у вас, в Долине.
— Стойте, — вдруг проговорил Фесс. Жжение в сердце к тому моменту стало почти нестерпимым. — А вы можете сделать хоть что-нибудь просто так, без авансов, без соглашений… просто так, понимаете?
Полуэльф приостановился и понимающе прищурился:
— Ну конечно. Как я мог забыть. Блудный сын или, вернее, племянник соизволил вспомнить о единственном живом существе, которое искренне и глубоко его любит. О своей родной тётушке. Что ж, лучше поздно, чем никогда. Что же передать госпоже Стевенхорст?
— Что я жив. Что я… люблю её и сожалею, что… заставил её волноваться.
Бахмут хмыкнул.
— Вообще-то боги ничего не делают «просто так», — сварливо, тоном заправской рыночной торговки сообщил он. — В этом наша суть. Мы вынуждены торговаться, торговаться каждый день, каждый миг… всё наше существование — сплошная торговля. Тут не пережми, там не надави, здесь отступи на палец, потом продвинься на два… потому что иначе нарушится этот самый «баланс», будь он неладен.
— То есть вы отказываетесь?
— Мой брат, м-м-м, несколько перегибает палку, — поспешил заверить некроманта Эвенстайн. — Как знак нашего расположения и доброй воли, я лично передам послание. Старой женщине будет приятно…
— Окажусь весьма признателен, — вежливо поклонился Фесс.
Маски не тратили времени на долгие прощания.

Предыдущая страница 17 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 18

— Тогда думай, — сказал напоследок полуэльф. — Мы вернёмся. Скоро. Даже, наверное, очень скоро. Идём, брат.
Бахмут кивнул и без колебаний распахнул тяжёлую резную дверь гардероба, украшенную многочисленными ликами святых.
— Хорош дурачиться, — резко сказал полуэльф.
— А что? Дверь ничуть не хуже другой, — с деланной обидой заявил Бахмут.
— Беда мне с тобой, брат, — вздохнул Эвенстайн и безо всяких кунштюков растаял в воздухе.
А Фесс, задыхаясь, ничком повалился на драгоценный ковёр, привезённый из далёкого Синь-И. Отчего-то ему очень не хватало сейчас воздуха, мысли прыгали стадом взбесившихся кроликов.
Боги. Новые Боги. Хозяева Упорядоченного — во всяком случае, так они отрекомендовались. Надо сказать, пренеприятные типусы, ничуть не лучше преподобного отца Этлау в не столь далёком прошлом.
Мор, глад и смерть на них на всех, с внезапной яростью подумал некромант. Силы, над-Силы, сверх-Силы… сколько их. А людской род всего один. В разных мирах, но один — и един. Кто-то очень предусмотрительный расселил неугомонное человеческое племя под такими разными небесами; разными, хотя почти всюду они — голубые.
Богам, скованным условностями Закона, требуются слуги. Это хоть и с трудом, но понять можно. Остальное — уже сложнее. Особенно требование оставить в покое Сущность.
Что он видел? Правду, ложь, полуправду, действительное явление таинственных владык Упорядоченного, или Маски не изменили себе, сохраняя инкогнито и представляясь совсем другими?.. Однозначно ответить у Фесса не получалось — слишком мало открыто того, чему можно доверять безоговорочно.
Некромант так и пытался собрать и привести хоть в какой-то порядок разбежавшиеся в разные стороны мысли, когда в дверь постучали — вежливо, но настойчиво.
— Некромант! Эй, Неясыть!
Что ж, наивно было бы рассчитывать, что архипрелат после вчерашнего напрочь позабудет о нём, Фессе. И вот вам доказательство — на пороге перед Фессом выросла четвёрка воинов. Выкормыши Бреннера, кто ж ещё?
— Что угодно Его святейшеству? — по возможности спокойно проговорил некромант.
— Его святейшеству угодно, чтобы ты вспомнил о своей части заключённой намедни сделки. — Четвёркой командовал всё тот же бреннерец с воронёным ятаганом. — Мне, Ястарху, поручено препроводить тебя к Его святейшеству.
— Всегда готов предстать перед его очами, — пожал плечами некромант.
Сегодня во дворе Курии ничего не напоминало о недавней панике. Мимо Фесса деловито протрусил пузатый монах — похоже, тот самый, что упустил перепуганного ослика в ночь приступа.
— Его святейшество предлагает тебе присоединиться к нему. Курия покидает город, — мрачно сказал Ястарх.
— Кто же будет защищать Аркин? — изумился некромант. — По-моему, вчера мы показали, что…
— Город оставляет только Его святейшество, — процедил сквозь зубы бреннерец. — Мы, его стражи, не можем обеспечить понтифику здесь полной безопасности. Аркин будет держаться.
— Это глупо, — пожал плечами Фесс.
— Спорь об этом не со мной, — отрезал Ястарх.
— А мастера Святой магии? Бреннерцы не сочли нужным отвечать.
— Ты идёшь, некромант? Ты ведь дал слово.
— Дал. — Фесс пристально взглянул в глаза воину с ятаганом. — Но, видишь ли, в Аркине остаётся кое-что очень для меня важное. Настолько важное, что я готов пренебречь и волей Его святейшества, и даже своим словом.
— У нас приказ, — мрачно объявил воин с ятаганом. — Мы не можем дать тебе уйти.
— Тогда я убью вас ещё быстрее, чем это сделают Клешни. — Фесс спокойно опёрся на копьё — то самое, ещё вчера сорванное со стены роскошно разубранного покоя.
— Не так-то легко убить воина, прошедшего Бреннер, — ухмыльнулся воин с ятаганом. — По-моему, кое-кто из наших тебе это уже доказал.
— Тем не менее они, четверо, не смогли справиться и со мной, — парировал Фесс.
— Оставим эти споры, — перебил его другой бреннерец, низкорослый, светловолосый, шириною плеч он поспорил бы и с гномом. — Предстань перед Его святейшеством, Неясыть. Вчера ты уже его переубедил. Может, и сегодня удастся?
Фесс с недоумением взглянул на воина — тот улыбался открыто и дружелюбно.
— Меня зовут Марко. — Он вскинул вверх сжатую в кулак правую руку, приветствуя некроманта по обычаю замекампских степей. — Видел вчера, что вы с отступником учинили…
— Придержи язык, Марко, — зашипел на товарища Ястарх. — Идём, Неясыть.
Фесс пожал плечами и двинулся следом за бреннерцами.
Его святейшество ожидал некроманта не в парадных покоях Курии, а в подвалах — пришлось долго спускаться по узким винтовым лестницам.
— Копьё оставь, — протянул руку Марко, когда процессия остановилась перед низкой железной дверью.
Фесс вновь пожал плечами и отдал. В окружении нескольких десятков бреннерцев ему не помогло бы уже никакое оружие.
Дверь распахнулась.
— Некромант Неясыть, — громко доложил Ястарх, кланяясь и отступая в сторону.
Подвальный низкий зал наспех разубрали лиловыми и тёмно-алыми шелками, холодные плиты пола застелили пушистым ковром. Грубый каменный стол в середине покрывали карты, большей частью — крупномасштабные планы Аркина и окрестностей. Вокруг стола толпилось с дюжину епископов и кардиналов, сам понтифик, склонившись над чертежом, деловито передвигал с места на место сильную лупу.
— Ну, Неясыть. — Архипрелат отложил увеличительное стекло, выпрямился. — Напоминаю тебе, что Курия выполнила свою часть сделки ещё вчера. И ожидает того же от тебя.
— Ваше святейшество так уверены, что некромант Неясыть в принципе способен сотворить такое заклятье?
— Прежде чем предложить тебе подобное, мы внимательно изучили архивы, — усмехнулся аркинский предстоятель. — Может, для тебя это новость, некромант, но Аркин внимательно следит за всеми особо сильными заклинаниями, творимыми в пределах старого света. Конечно, Синь-И или Клешни нам недоступны, но того, что есть, хватило, чтобы засечь некие чары, пробившие свод мира и отправившие куда-то прочь из Эвиала два человеческих существа. Это случилось в разгар битвы при Скавелле. Ты ничего не хочешь рассказать нам об этом? Некромант покачал головой. В его планы совершенно не входило рассказывать аркинским прелатам о Мельине и его Императоре.
— Напрасно, — нахмурился понтифик. — Мы потратили немало времени на расшифровку этих чар и сейчас можем утверждать — это твоя работа, Неясыть. Можешь отпираться сколько угодно, но мы знаем твёрдо. Со временем мои мастера, уверен, смогут воспроизвести это заклинание; но, к сожалению, обстоятельства сложились несколько по-иному. Дверь нужно открыть немедленно. Ты говорил, что потребуются редкие книги и ингредиенты. Отец Суэльтен по-прежнему в твоём полном распоряжении.
Бледный и дрожащий монах выступил из-за спин стражников, неловко поклонился. Он, похоже, до дрожи боялся некроманта.
— А штурм… — заикнулся было Фесс.
— Я не думаю, что Клешни рискнут повторить приступ, пока к ним не подойдут существенные подкрепления, — заметил один из кардиналов у стола. — По самым грубым подсчётам, они потеряли больше трети своего флота.
Фесс усмехнулся.
— На вашем месте, Ваше святейшество, я бы потребовал с некроманта Неясыти заклинаний против штурмовой эскадры, а не открытия ворот неведомо куда…
— А, ты решил, что Курия решила спастись бегством? — поднял брови архипрелат. — Уверяю тебя, это не так.
— Мне сказали, что Ваше святейшество покидает Аркин и что мне предстоит последовать за вами. Как же тогда я смогу воспользоваться помощью достойного отца Суэльтена, равно как и богатством библиотек Курии?
— Всё, что возможно и невозможно, мы вывезли, — заверил Фесса архипрелат и тотчас же проницательно заметил: — Прошлый раз ты обошёлся и без ингредиентов, и без библиотек. Не забывай, мы расшифровали твоё заклятье.
— Тогда вам не составит труда его повторить, — пожал плечами Фесс.
— Мы ходим по кругу, — недовольно поморщился архипрелат. — Мы сможем его повторить. Но не сразу. А потребно — именно сейчас.
— Но там, в Скавелле, присутствовали особые условия! — Фесс решил стоять до конца.
— Верно, — неожиданно легко согласился аркинский предстоятель. — Особые условия действительно присутствовали. — Он наклонился вперёд, пристально глядя на Фесса. — И в твоих интересах, сударь мой Неясыть, создать такие же условия вновь.
— Невозможно!
— Очень даже возможно. Что произошло во время сражения при Скавелле? Были сотворены особо мощные заклинания, послужившие словно бы трамплином для твоего собственного. Вынуди Клешни на такие заклятья, некромант. Тебе это не составит труда.
— Но… как же я сделаю это, если Курия требует от меня покинуть город?
— Клешням достанутся пустые кварталы, — нетерпеливо бросил понтифик. — Простолюдины в большинстве своём сбежали ещё вчера, до первого штурма.
— А катакомбы под кафедральным собором вы тоже отдадите Клешням, Ваше святейшество?
— Нет, это положительно невыносимо — говорить с человеком, считающим тебя полным идиотом, — со вздохом сообщил архипрелат поспешно закивавшей свите. — Разумеется, входы в катакомбы будут завалены и перекрыты, мне достаточно лишь одного мгновения, и Клешням придётся повозиться. А тем временем мы… вернее, ты, Неясыть, вынудишь их ввязаться в магическую дуэль, заставишь раскрыться, с тем чтобы использовать их собственные заклинания. Они не продвинутся дальше западного обвода крепостных стен, уверяю тебя. И обратно в море они не уйдут тоже. — Он захихикал и потёр руки.
— Ваше святейшество так уверены, что я всё сделаю…
— Конечно, Неясыть. Мы слишком давно держали тебя на крючке. Ты раб своего Слова. Честь для тебя значит куда больше, чем для любого обитателя Эвиала. В том месте, откуда ты явился, все такие?
— Куда лучше, — мрачно ответил некромант.
— В таком случае удивительно, что у вас ещё кто-то жив, при такой-то наивности… Короче, хватит терять время, — распорядился понтифик. — Берись за дело, Неясыть. Я думаю, что сутки у нас, самое меньшее, имеются. Клешни смогут пополнить свой флот не раньше чем к следующему вечеру. Тогда и стоит ожидать приступа.
— Прошу Ваше святейшество дать мне в помощь также и отступника Этлау.
— Гм… слишком уж ты многого требуешь, некромант, — поморщился понтифик. — Ну да ладно. Вчера у вас действительно неплохо получилось — с отзеркаливанием его чар от твоего заклинания. Так и быть, дозволяю.
— Спасибо, что вытащил меня из темницы. — Этлау сидел в кресле напротив некроманта, старательно массируя запястья — кандалы оставили на них широкие красноватые кольца.
— Не стоит благодарности, преподобный. Ещё чаю? — Фесс вежливо протянул разжалованному инквизитору горячий серебряный чайник.
— Еще раз спасибо. Что случилось, Неясыть? Ещё недавно ты готов был стереть меня с лица земли…
— Не обольщайся, Этлау. Может, нам ещё и придётся сойтись в бою. Потому что ни ты, ни я ничего не забыли. Но сейчас у нас действительно общий враг, прости мне эти высокие слова.
Инквизитор хмыкнул, поднося к губам чашку с дымящимся отваром. Несчастный отец Суэльтен, приставленный таки к некроманту, сидел белый от ужаса.
— Не дрожи так, высокоучёный, — повернулся к нему Этлау. — Я виновен в… в том, что мне вменяется, не больше, чем заболевший человек виновен в своей болезни.
— Но заболевший виновен, если презрел указания карантинной стражи и полез в охваченный чумой город, — вдруг возразил монах. — Виновен также, если, заболев и зная об этом, всё равно отправляется туда, где пока нету мора, неся с собой заразу!
— Сразу видно опытного софиста…
— Оставим этот спор, — поднял руку Фесс. — Я действительно дал слово и намерен его исполнить. Отец Суэльтен, не вы ли…
— Да, именно я, недостойный, следил за магическими отражениями битвы под Скавеллом, — подтвердил монах.
— Тогда вы представляете, хотя бы в общих чертах, что нам предстоит сделать. — Фесс придвинул поближе большую грифельную доску. — Итак, надо преодолеть три барьера. Простым заклинанием, основанным на природной магии Эвиала, это сделать невозможно — те, кто ставил преграды, знали своё дело. Поэтому и мне под Скавеллом пришлось идти столь сложным путём. Отсюда следует, что отражающее заклятье должно иметь, по крайней мере, следующее…
…Они углубились в сугубо теоретическую дискуссию, чёрную поверхность стремительно покрывали руны и наброски магических фигур, сложные схемы сложения магических векторов и так далее и тому подобное. Время летело незаметно, отец Суэльтен мало-помалу совершенно забыл о страхе, в пылу спора даже поименовав Фесса «невеждой».
Этлау не оставался в стороне, дав несколько «весьма» дельных советов.
— И не забудьте послать кого-нибудь за кошками. Желательно — котята, желательно — чёрные, но в крайнем случае сойдут и обычные, полосатые, — напомнил некромант.
Отец Суэльтен побледнел и судорожно сглотнул.
— Что поделать, ваше преподобие, чрезвычайные обстоятельства требуют чрезвычайных мер. Да вы ж должны помнить Скавелл!
— Я бдил, да, я помню приток силы, но я не знал, как именно получен был к ней доступ, — слабо запротестовал монах. — Какой ужас… кошки… котята… беспомощные, маленькие, пушистые…
— Вы что, брат, действительно любите кошек? — удивился Этлау.
— Я тебе не брат, отступник, — привычно огрызнулся Суэльтен, но уже безо всякого задора. — Да, люблю, и очень! Это лучшие спутники из братьев наших меньших, когда-либо бывшие у человека, и недаром Спаситель…
— Помню, помню, — поморщился разжалованный инквизитор. — «А свершивший зло против кошки или кота да ответит передо Мной». Интересно, почему у Него не нашлось ничего доброго о собаках… впрочем, неважно. Очень советую вам, дорогой брат, всерьёз озаботиться выполнением просьбы нашего уважаемого некроманта. Кошачий гримуар в его исполнении — вещь более чем внушительная. Не исключено, что от этого будет зависеть жизнь Его святейшества понтифика. Так что… — Этлау выразительно приподнял одну бровь.
Отца Суэльтена била крупная дрожь.
— И отдайте распоряжения немедленно, — внушительно проговорил бывший отец-экзекутор. — Пока у нас есть ещё время. Прикажите всем послушникам и послушницам, кому дозволено иметь при себе котов или кошек, передать их в ваши руки. Котят учитывайте особо, их — в отдельный садок… Ну, не стану вас учить, брат, вы и сами прекрасно справитесь, — с издёвкой закончил одноглазый соратник Фесса.
На монаха было жалко смотреть, но отнекиваться и отказываться он не решился.
— Сменим тему, государи мои, — деловито проговорил Этлау. — Значит, сударь некромант, переход по данному вектору вы трактуете как результирующую действия следующих компонентов заклинания…
…Мало-помалу сгустился вечер, и спор грозил затянуться далеко за полночь, когда в окнах мелькнул хорошо знакомый по совсем недавней битве огненный отблеск. Немного погодя колокола на башнях Аркина ударили тревогу.
Флот Империи Клешней не стал ждать подкреплений — а может, они подоспели быстрее, чем рассчитывал понтифик. Чёрно-зелёные галеры вновь устремились на штурм, как и в прошлый раз, посылая на город тучу катапультных ядер, начинённых жидким огнём.

Глава шестая

«Скоро нам станет некуда отступать», — мрачно подумал Император, глядя на открывшийся его взорам Мельин. Некогда великолепную столицу по-прежнему покрывала паутина строительных лесов; пока правитель отсутствовал, изменилось немногое, что и неудивительно — при таких-то делах и вестях с запада!
— Кер-Тинор, отправьте гонца к Сежес. Капитан Вольных молча кивнул.
— Круг Капитанов прислал весть, — вдруг проговорил он, уже сделав было шаг. — Всех, в ком есть наша кровь, зовут вернуться.
Император выразительно поднял бровь. Ему служили Вольные, принявшие имперское подданство, кому навсегда была отрезана дорога в их родные края.
— Круг Капитанов решил, что вторжение тварей из Разлома есть исполнение древнего пророчества о якобы неизбежном конце человеческой расы, «когда мерзость её переполнит пределы небесного терпения», да простятся мне эти слова, повелитель. Круг заключил, что бестии пройдут через все занятые людьми земли до самого восходного океана, где их существование и пресечётся. После чего всем старым расам — гномам, эльфам, Дану, Вольным, оркам и прочим — только и останется, что вновь занять свои старые владения.
Император не стал спрашивать, каким образом Круг Капитанов сумел подать весть, — Кер-Тинор всё равно не ответит. Есть вещи, которые Вольный не раскроет, несмотря ни на какие пытки.
— И многие из моих Вольных решили… последовать этому призыву? — как можно спокойнее осведомился правитель Мельина.
Кер-Тинор позволил себе скупую улыбку.
— Ни один, мой Император. Мы помним, что такое слово, долг и честь. Мы связали нашу честь с Империей, вместе с Мельином падёт и она.
— Благодарю, капитан. — Император протянул Вольному руку.
Тот осторожно пожал её, склоняя голову.
— С позволения моего Императора, проследую для выполнения его поручения.
Правитель Мельина кивнул.
— Что скажешь, Тайде?
Сидевшая в седле Сеамни только развела руками.
— Козлоногие не пошли на запад. Вся их масса повалила на восток, против нас. Что это может значить?..
— Что Вольные не шибко хороши на вкус, — сумрачно пошутил Император.
— Если бы… — не улыбнулась Сеамни. — Скорее всего только мы, Империя, им и угрожаем. Только мы можем дать им отпор. И козлоногие об этом прекрасно осведомлены. Дело за малым — осталось только найти… — Она осеклась и замолчала.
Конный авангард остановился, пропуская легионную пехоту. Когорта за когортой, стальная река текла обратно, к столице, текла без славы, хотя и без позора. Бой закончился ничем. Поток козлоногих не остановился, не повернул вспять. Нерг не оказал обещанной помощи, Древние Силы не выступили на защиту своей земли, не встали рядом с защитниками Империи; правитель Мельина остался один на один с небывалым, тысячекратно сильнейшим врагом — и безо всякого резерва времени.
— Что нам остаётся, мой Император? — негромко выговорил проконсул Клавдий. И сам же ответил: — Отступать дальше. Оставить им Мельин. Едва ли им для чего-то понадобится мёртвый камень. Запасы необходимо вывезти…
— Скоро будет уже нечего вывозить, — мрачно заметил правитель. — Весна миновала. Западная часть Империи опустошена. Хлеб посеяли только в центре и на востоке. Если мы потеряем и эти земли, зимой нас ждёт повальный голод. Если только не удастся купить зерно на юге и каким-то образом переправить его через море, мимо пиратских эскадр…
— Ничего этого мы сделать не успеем, если козлоногие станут покрывать по четыре-пять лиг в день, — сдвинул брови проконсул.
Сеамни молчала, опустив голову и погрузившись в размышления, похоже, сейчас вообще ничего не слышала.
— Сам знаю. — Зубы Императора скрипнули. — Ни одного решения. Ни одного ответа. Тупики. Магия бессильна… или недостаточно сильна. Бароны засели на севере, остатки Радуги — с ними… и не желают ничего слушать или же просто не верят.
— Они должны понять, — с неколебимой уверенностью сказал Клавдий. — Я хорошо знаю Браггу. Он, конечно, упрям, как целое стадо ослов, тщеславен и властолюбив, но при этом далеко не глупец и не трус.
— Упрямство как раз и есть неразлучный спутник глупости, — заметил Император, салютуя очередному легионному значку. Марширующие воины ответили дружными приветственными возгласами.
— Девятый Железный, — вздохнул Клавдий. — Отличные рубаки, но и они…
— Но и они не смогут остановить тварей Разлома, понимаю, — процедил Император. — Если бы ты знал, Клавдий, если б ты знал… сейчас я отдал бы всё, пошёл бы на союз с кем угодно, только чтобы…
— Радуга, — вдруг произнесла Сеамни. — Нам нужна вся её мощь. А ещё — магия крови.
Клавдий втянул голову в плечи, словно ожидая внезапного удара.
— Госпожа, — выговорил он совершенно несвойственным ему умоляющим тоном. — Какая «магия крови»? О чём вы? Это же… это же… невозможно, невероятно!
— Нерг потребовал от нас именно этого права, — хладнокровно произнесла Дану. — В хаосе нынешнего времени, когда они могли сами взять всё, что угодно, я вижу их просьбе только одно объяснение — всебесцветные сами ужасно боялись.
— Чего? Чего они могли бояться?! — не выдержал проконсул. Император слушал молча, не вмешиваясь.
— Боялись восстания тех, кого они собирались тащить на алтари и жертвенники. — Сеамни не колебалась. — Им нужно было направить их ужас и ненависть на тебя, мой повелитель, — при людях Дану никогда не называла Императора Гвином. — И, быть может, дело тут не только в восстании… — Она вновь погрузилась в раздумья.
Клавдий вздохнул.
— Союз с баронами — это, конечно, правильно. Вот только как их уговорить, если даже твари Разлома их ни в чём не убедили?
— Что может потребовать Брагга, я примерно представляю, — невесело усмехнулся Император. — Восстановить звание коннетабля, возродить Коронный Совет…
— И выдать замуж за Императора Мельина свою дочь, — докончила Сеамни, улыбаясь. — Вполне здравые условия, если подумать. На месте повелителя я бы не колебалась.
— Что у тебя за шутки, Тайде… — поморщился правитель.
— Я не шучу, — совершенно серьёзно возразила Дану. — Если для союза с Браггой достаточно будет этого, надо соглашаться. С тем чтобы использовать всю силу Радуги.
— Мир с Браггой не означает мира с Радугой, — возразил Клавдий. — Маги претерпели от нас совершенно несравнимый ущерб. Их требования могут оказаться…
— Маги запуганы, — жёстко бросила Сеамни. — Они хорошо запомнили ту кровавую трёпку. Без баронов и их дружин они — ничто. На открытый бой с легионами они больше не осмелятся. Если Брагга подпишет мир — никуда не денется и Радуга.
— Похвальная уверенность, — не сдавался проконсул. — Но чья-то уверенность ещё не означает непременно такого же исхода, и потому…
— Повелитель, чародейка Сежес. — Кер-Тинор ловко, как умеют только Вольные, развернул коня. Позади, сидя по-женски, боком на спокойном мерине, рысила волшебница, бледная как смерть, с наскоро закрученными волосами.
— Мой император. — Она поклонилась. Куда ниже, чем в те времена, когда правитель Мельина только-только вступил на трон.
— Что нергианец?
Сежес чуть потупилась, словно чего-то стыдясь.
— Он не человек, повелитель.
— Я это уже слышал, чародейка. Какие-нибудь доказательства? Пожалуйста, только кроме его «нечувствительности к боли». Об этом я уже слыхал.

Предыдущая страница 18 Следующая страница


19 Ник Перумов

— Я пробила его барьер. — Сежес нервно облизнула губы. — Это немало мне стоило, но я взяла его за жабры. А потом… мой Император, он даже не орал, как все люди. Я этот вой ни с чем не могу сравнить. Однако он по-прежнему не ответил ни на один вопрос. Я пошла дальше. Стала вскрывать его — живьём. И вот тут-то и увидела… — Она побледнела и отвернулась. Казалось, её вот-вот вырвет.
— Что же именно? Не тяни, Сежес, у нас и без того давно вышло всё время! Резать, значит, могла, а рассказать — затошнило?!
— Прошу прощения, мой Император, но… действительно замутило, — призналась чародейка. — Я увидела два сердца. Два желудка. Кишечник, в котором, простите, кишки извиваются, как змеи, раскрывают пасти и норовят цапнуть меня за палец. И всё это сизо-лилово-фиолетовое, как и его кровь. Я резала — а он продолжал жить, дышать и осыпать меня проклятиями. Убивать тварь я не стала — на то не было повеления моего Императора. Но одно могу сказать теперь точно — он не человек. Не эльф, не Дану, не орк, не тролль, не кобольд — не из известных нам рас и народов. Это нечто совершенно новое. Небывалое. Неведомое. И оно все эти годы жило рядом с нами, а мы, Радуга, ничего даже не заподозрили!
— Понятно, — оборвал чародейку Император. — Что ж, достойно Нерга, очень достойно. В принципе трудно было бы и ожидать чего-то другого. Как ты думаешь, Сежес, может эта тварь оказаться просто искусственно выведенным монстром, подобно тем, что вылуплялись в зверинцах Радуги?
— Конечно, этот ответ напрашивается, — кивнула Сежес. — Но Радуга, если можно так выразиться, подгоняла подобное к подобному. Мы делали всяких бестий, и летающих, и ныряющих, и ползающих, но у них у всех наличествовала красная кровь. И, разумеется, по одному сердцу. Мы оставались в рамках заданного Природой и потому…
— Ты можешь поручиться, что Нерг не продвинулся дальше? Всё-таки он мало походил на остальные Ордена Семицветья.
— Это нечеловеческая логика. — Сежес покачала головой. — Я имею в виду — те, кто сотворил этого «посла», рассуждали не так, как мы, люди, или, к примеру, гномы.
— Не пойму, мой Император, какое это отношение имеет к тварям Разлома, — вмешался Клавдий. — Я и так всегда знал, что выродки они там все, в этом Нерге. Ну, достопочтенная Сежес доставила нам наглядное доказательство. Только как это нам поможет остановить нашествие?
— Сама ломаю голову, — буркнула чародейка. — И ничего, кроме магии крови, на ум не приходит.
— Сговорились вы все, что ли?! — нахмурился Император. — Только и слышишь, мол, «магия крови, магия крови»! Кто будет отбирать людей для жертвенников, ты, Сежес? Иди, выбирай! Только не забудь их об этом предупредить.
Волшебница совсем понурилась.
— Мой Император, — проговорила она еле слышно. — Я… я вывернула наизнанку свою память, я мучила всех, кто пошёл со мной. Я искала решение. И — не смогла. Это не поединок, когда противника можно ткнуть в сочленение доспеха тонкой шпагой, решив дело одним уколом. Тут надо бить пудовой кувалдой, рассчитывая, что нагрудник не выдержит и проломится, потому что у врага — ни щелей, ни даже самих сочленений.
— Я согласна с почтенной Сежес, — ровным голосом сказала Сеамни. — Магия крови — наш единственный шанс. Но следует также и примириться с Радугой. Я предложила повелителю взять в жёны дочь барона Брагги.
— Предлож… что?! — Чародейка чуть не поперхнулась, уставившись на Дану широко раскрывшимися глазами.
— Предложила заключить мир с мятежниками ценой династического брака, — холодно повторила Сеамни. — Конечно, Брагга потребует себе и титул коннетабля, и пост главы Коронного Совета… но это уже несущественно.
Сежес пристально вгляделась в лицо Сеамни. Та не дрогнула.
— Я должна попросить у тебя прощения, дочь Дану, — каким-то жестяным, дребезжащим голосом проговорила чародейка. — Ты… удивила меня. Прости. Прости за то, что я… скверно о тебе думала.
— Ничего, — безмятежно кивнула Сеамни. — Все мы совершаем подобные ошибки. Я тоже не исключение. Ты тоже прости меня, Сежес. Я… я тоже думала о тебе недостойно.
Наступило неловкое молчание.
— Всё это, конечно, очень трогательно, — прокашлялся Клавдий. — Но козлоногие напирают, и нам надо вывезти из Мельина все ценности, объявить жителям, чтобы уходили, поставить в строй легионов всех здоровых мужчин…
— Да, да, — заторопилась Сежес. — Мои мальчики собирают травы, не жалея сил, но запасы пополняются не так быстро, как хотелось бы. Ещё одну битву мы выдержим, мой Император, но не больше.
— Отступать дальше — бессмысленно, — холодно произнёс Император, словно и не слышал последних слов чародейки. — Пора из дичи превращаться в охотника.
Клавдий досадливо крякнул.
— Мой Император, легионы готовы сражаться, это так. Но как можно победить эту массу? Всё равно что рубить мечами море или ветер!
— Море или ветер мы рубить не собираемся, — промолвил Император. — А вот может ли многомудрая Сежес поведать мне, для чего на противоположной стороне Разлома появились эти пирамиды? Случайно это или нет? Каково может быть их предназначение? И что случится, если, к примеру, ударить по этим зиккуратам? Не по извергаемым Разломом тварям — а по пирамидам? Которые, позволю себе напомнить, появились прежде, чем началось вторжение.
Сежес только горестно вздохнула.
— Пирамиды, конечно… они внушают страх, они полны силой, всё так. Но больше мы ничего о них не знаем. Да и прорываться к ним сейчас…
— Прорываться не стоит, — отрывисто бросил Император. — Разлом тянется только по суше. В море его нет. Следовательно, его вполне можно обогнуть на корабле.
— Можно, не спорю, — кивнула чародейка. — Но хватит ли у нас на это времени? И что мы станем делать, если окажется, что пирамиды, скажем, для нас недоступны?
— Оставаясь здесь, мы всё равно ничего не сможем сделать, — резко бросил Император. — Только отступать до самого берега. И дать там последний бой, поистине последний.
— Пирамиды… д-да, — прокряхтел Клавдий. — Конечно, мой Император, понимаю. Единственное, что наш враг возвёл в нашем мире, потратил на это силы и время; наверняка не просто так. Здесь, в Мельине, осталась небольшая флотилия речных посудин — на неё можно погрузить самое меньшее один легион, а если постараться — так и целых два. Потом спуститься к устью… дальше, конечно, сложнее, надо будет пробиваться прибрежьем, где полным-полно пиратов…
— Едва ли им придётся по вкусу встреча с целым легионом, — отрывисто и холодно рассмеялся Император.
— А козлоногие так и пошагают дальше невозбранно? — Сеамни упёрла руки в бока, гневно воззрившись на Императора.
— Проконсул Клавдий вполне справится с командованием остальными легионами, пока с востока не подойдёт граф Тарвус. Объединённая армия вкупе с волшебниками Сежес способна хоть ненамного, но задержать вторжение, — решительно бросил правитель Мельина.
— Ты уже всё решил… А если всё совсем не так и пирамиды вовсе и не есть их уязвимое место?
— Тайде, я не могу придумать ничего лучше.
— Я уже сказала — магия крови! И почтенная Сежес со мной согласна!
— Кто бы мог подумать — чародейка Радуги в союзе со свободнорождённой дочерью Дану! — только покачал головой Император.
— Такие времена настали… новые, — отозвалась волшебница. — Но слова дочери Дану разумны и справедливы. Магия крови поможет вернее всего, повелитель. В конце концов, давным-давно наши пращуры уже побеждали с её помощью.
— Ты представляешь, что сотворится посредством этой магии? — в упор спросил Император. — Какие формы примет твоё заклятье? И что ты собираешься сделать, залить огнём все западные области Империи?
— Лучше потерять половину, чем всё, — недовольно буркнула Сежес.
— Так я и думал, — хмыкнул Император. — Магия крови — а в результате один большой-пребольшой пламенный меч. А если козлоногие выдержат? Если пламя на них не подействует?
— Мой Император, помнишь ли ты мою огненную дорожку? — Сежес подняла взгляд. — Ту самую, в битве? Они ведь горели, повелитель, они не неуязвимы ни для нашего оружия, ни для нашей магии. Нужно только достаточно сильное заклинание; и вовсе не потребуется «заливать всю Империю пламенем». Достаточно стянуть как можно больше козлоногих в одно место, окружить, и… — Она ударила кулаком в ладонь. — А пирамиды… мой Император, это авантюра, безумная авантюра!
— Всё на свете — авантюра, — отозвался Император. — В той или иной степени. Нет, я понимаю тебя, Сежес… Но…
— Мой повелитель и так вынужден посылать людей на смерть, — продолжала Сежес. — Когда начинается битва, мой Император, все ведь знают, что сражения без потерь не бывает. Так чем это отличается от жертв для магии крови?
— Тем, что у каждого легионера, идущего в бой, есть шанс его пережить. У тех, кого ты поведёшь к жертвенникам, этого шанса не будет. И вообще, хватит о магии крови, Сежес. Сперва я должен разобраться с пирамидами…
— Вот именно так он и бросался в Разлом, — неожиданно обратилась прямо к Дану чародейка. — Неважно, что случится в его отсутствие с Империей, пусть она погрязнет в кровавом хаосе, пусть бароны поднимут восстание, пусть продолжается безумная война с Радугой — он прыгнет в бездну, не зная и не ведая, что ждёт его там — может, просто бездонная пропасть… А сейчас хочет полезть в эти пирамиды, просто потому, что нашему Императору отвратительна сама мысль о человеческих жертвоприношениях. Мне они тоже ничуть не нравятся. Но иного разумного выхода я не вижу! Дочь Дану, прошу у тебя помощи. Может, он послушается хотя бы тебя?!
— Искренние и смелые слова, Сежес, хотя и не слишком почтительные, — холодно прокомментировал Император. — Я не караю за нелицеприятную правду, но не потерплю интриг за моей спиной. Ты поняла, волшебница?
— Поняла. — Сежес открыто и прямо взглянула в лицо правителю Мельина. — Но что я могу сделать, мой Император? Магия крови даёт нам хоть какие-то шансы. Наши заклятья могут убивать козлоногих, надо лишь собрать достаточно силы. Силу могут дать жертвы. Да, человеческие жертвы. Можно… — она лихорадочно соображала, — можно предложить богатые выкупы семьям. Можно… выкликнуть добровольцев.
— Стариков? Больных? — подсказала Сеамни. Сежес отрицательно покачала головой.
— Нет, не годится. Нужны жертвы, полные жизненной силы, здоровые и крепкие. Мужчины, способные дать много семени, женщины, способные рожать. Дети. — Губы её задрожали. Несмотря на всю её выдержку и былую жестокость (Император невольно вспомнил своего несчастного щенка), Сежес, казалось, сейчас расплачется. Играет? Переигрывает? Или действительно стала другой?
— Если это необходимо для спасения Империи… — прошептала Дану.
— Спасибо. — Чародейка и в самом деле всхлипнула. — Ты понимаешь… Сеамни.
— Понимаю… Сежес. — И дочь лесного племени протянула руку волшебнице человеческой расы.
— Бабий заговор, не иначе. — Император повернулся к Клавдию. — Слушай мой приказ, проконсул. Первый легион и гномий хирд грузятся в Мельине на речные кеги. Все остальные войска поступают в твоё полное распоряжение. Постарайся задержать козлоногих — хоть ненамного, пока не подойдёт помощь от Тарвуса. Если выступят бароны — заведи переговоры, тяни время. Обещай им всё, что они только пожелают, не жалей золота для подкупа. Держи в кулаке всех волшебников, пришедших вместе с Сежес.
— А я? — рискнула вставить чародейка.
— А ты отправишься со мной, — непререкаемым тоном бросил Император.
— Ты всё-таки решил…
— Решил. Прежде чем я сам поведу моих подданных к жертвенникам, я должен испробовать последнее средство. Мы совершенно упустили из виду эти пирамиды — а я убеждён, что они возникли там не просто так. Проклятье, тьма и смерть, если надо, я готов отдать легионам приказ прокопать канал и спустить в Разлом всё Внутреннее Море!
— Только не это! — всполошилась Сежес. — Мой Император, это приведёт к…
— …к необратимым последствиям, я знаю, — кивнул правитель Мельина. — Но на твоём месте, Сежес, я озаботился бы изучением и такой перспективы.
Чародейка только покачала головой — возражать Императору сейчас не осмелился бы никто, даже Тайде.
— Действуй, проконсул. У нас почти не осталось времени. Собери легионных командиров, я сам сообщу им эти известия. Связь со мной будешь поддерживать почтовыми голубями. Извещай обо… ну да это ты и сам знаешь. Всё ясно?
— Всё ясно, мой повелитель!

Сеамни молчала, блестящими чёрными глазами глядя на Императора.
— Гвин, — тонкая рука легонько коснулась кованой стали доспехов, с которыми правитель не расставался ни на миг за весь долгий марш его армии, за исключением тех кратких часов, когда им двоим всё-таки удавалось разделить ложе. — Ты уверен в том, что делаешь?
— Тайде, помнишь, я прыгал головой вниз, в бездну Разлома, следом за похитившей тебя Белой Тенью — и остался жив? Теперь у меня то же чувство. — Лицо Императора казалось сейчас застывшей гипсовой маской, глаза смотрели куда-то в недоступную, невидимую простым смертным даль. — То же чувство, что и перед прыжком в Разлом. Чувство, что я не могу этого не сделать. И что этот поход приведёт… к перелому. Не знаю, какой ценой, да и знать не хочу…
— А если этой ценой окажусь я? — негромко проговорила Сеамни.
Император запнулся, в ярости сжал кулаки. Его брови сошлись, словно перед поединком.
— Тогда я пойду вместе с тобой. Пусть принимают в зачёт и мельинского правителя. Империя, в конце концов, обойдётся и без меня. Есть Клавдий, есть Тарвус… они не дадут…
— Но они не удержат страну от истребительной смуты, — возразила Дану. — На это способна только императорская кровь.
— Больно удержала она Браггу и иже с ним, — буркнул Император.
— Если бы ты дал им хотя бы четверть потребованного — никакого мятежа бы не случилось.
— Никогда! — отрезал Император. — И прошу тебя, не вспоминай про «искусство компромиссов», Тайде. Есть компромиссы, на которые я никогда не пойду.
— Тарвус и Клавдий не удержат Империю, если тебя не станет, — вздохнула Сеамни. — А вместе с тобой, Гвин, падёт и мечта о том, что на землях твоей державы все смогут жить мирно — и люди, и гномы, и Дану, и эльфы, и даже орки с половинчиками. Людское государство, конечно же, возродится — но в каком виде?..
— Ни в каком виде оно не возродится, если мы не справимся с Разломом! — Император рубанул ладонью воздух.
— А мы справимся, — вкрадчиво прошептала Сеамни. — Справимся… при помощи магии крови.
— Обещаю тебе, — Император взял ладошки Тайде в свои, — что, если мой поход закончится неудачей, я сам примусь тесать камень для жертвенников и сам лягу на него, — совершенно буднично, как ни в чём ни бывало закончил он.
— Ч-что?! — пролепетала опешившая Дану. — Т-ты… на жертвенник? Гвин, Гвин, любимый мой, мой свет, ты…
— Глупая данка, — улыбнулся Император, прижимая её к жёсткому железу нагрудника. — Глупая, как птичка-зарянка. Я могу приказать легионам пойти на отчаянный штурм, потому что, как уже говорил, у каждого велита, принципа или триария есть шанс вернуться живым и дожить до глубокой старости. Но вести народ на заклание я смогу лишь в том случае, если сам разделю судьбу обречённых. Прости, это получается как-то по-книжному пафосно, но иначе тут и не скажешь. Я могу представить себе, какая мощь потребуется, чтобы испепелить всю армию козлоногих и закрыть Разлом — кстати, не слишком себе представляю, как Сежес сумеет это проделать, даже имея в своём распоряжении почти неисчерпаемый запад силы. Огонь — это понятно, маги Радуги тут поднаторели. Так вот, я к чему — сколько потребуется зарезать детей на этих жертвенниках — тысячу? Десять тысяч? Или, быть может, сто? Ты можешь мне сказать хотя бы приблизительно?
— Нет, — отвернулась Сеамни. — Сейчас не смогу, разве что Сежес… это ведь она набрасывала то пламенное покрывало, если мне правильно всё рассказали.
— То-то и оно. — Плечи Императора опустились, у него вырвался тяжкий вздох. — Никто ничего не сможет сказать. Потому что Разлом — это нечто неведомое, небывалое, и у нас нет времени на тщательные постепенные исследования. Нет. Мы ударим по пирамидам. Они торчат вдоль всего Разлома, наверняка есть и неподалёку от взморья. Начнём оттуда.
— Не уходи от ответа. — Сеамни не разжимала объятий, губы её скользили возле мочки его уха. — Ты… про жертвенники… ну скажи, ну пожалуйста, ты ведь пошутил? Ты меня так пугаешь, да? Хочешь проверить мою любовь?
— Чепуха, Тайде, — вздохнув, тихонько проговорил Император. — Я не бросаюсь такими…
— Значит, — непререкаемым тоном заявила дочь Дану, — значит, я последую за тобой. На тот же самый жертвенник. Клянусь тебе в этом Деревянным Мечом, что до сих пор жив во мне!
Император вздрогнул.
— Жизнь без тебя мне не нужна, — просто и буднично сказала Сеамни. — Да, знаю, в это трудно поверить. Но это так. Так, и всё тут.
— Но я же смертен, — только и смог выдавить Император. — Я смертен, и мои дни куда короче отпущенного Дану. Даже если бы ничего не случилось, ни войн, ни Разломов, нам всё равно предстояло бы расстаться. Меня сломила бы неизбежная старость, а за ней…
— Я состарилась бы с тобой, друг мой, — ласково произнесла Сеамни. — И ушла бы в тот же день, в тот же час. Неважно, когда и где к тебе подступит смерть. Главное — что я не оставлю тебя одного на тёмной дороге. Что мне делать, когда тебя не станет? Пусть бы всё случилось так, как ты говоришь, — ни войн, ни Разломов, а мы прожили бы вместе долгие годы, наверное, воспитали бы детей — приёмышей, но я любила бы их, как своих, — что мне делать, когда на твою гробницу легла б могильная плита?
— Ты сама сказала, — с трудом ответил Император. — Дети. Внуки. Правнуки…
— Нет, — лучисто улыбнулась Дану. — У меня это не так. У меня один раз — и до конца. Всё остальное имеет смысл, только пока есть ты. Даже дети и внуки. Нет, я не стала бы жить вечной «королевой-вдовой». Никогда и ни за что.
— Даже если бы я очень попросил тебя об этом?
— Гвин, это единственная твоя просьба, которую я не исполню. И хватит об этом — лучше поцелуй меня, да покрепче. А потом уже и идти надо. Ты прав, времени почти не осталось.

Первый легион угрюмо грузился; гномы под водительством Баламута, несмотря на исконную ненависть Подгорного Племени к воде вообще и кораблям в частности, первыми оказались на борту. Несмотря на все пожары, разорения и бедствия, речникам удалось сберечь немало барж, кегов и прочих судёнышек, в обычные годы усердно таскавших грузы вниз и вверх по течению, ко взморью и от него. Мало кто из разномастной флотилии смог бы выйти в открытое море, но Императору этого и не требовалось. Лишь бы обогнуть по воде Разлом — а там вновь почувствуем под ногами сушу.
Предстоял неблизкий переход. Сперва спуститься по Маэду до Внутреннего Моря и затем, повернув на закат, вновь пройти почти тот же путь, что проделали легионы пешим порядком — от Мельина до самого Разлома. Правда, Император рассчитывал одолеть это расстояние за время, вдвое меньшее — если, конечно, не вмешаются пираты.
Сежес взяла с собой пятерых помощников, все — молодые маги, относительно недавно попавшие в Радугу, не заражённые насмерть её гнилостным духом, как выразилась чародейка, и оттого поверившие ей. Асмэ, Дильен, рыжеволосая Мерви, Серторий и Диокан. Три девушки и двое парней, все, разумеется, из благородных — но, представляясь Императору, они назвали лишь свои имена. Фамилий у них больше не было — с того самого момента как они переступали порог орденской башни.
Не было забыто знаменитое «сено» Сежес и те ингредиенты, что можно было увезти с собой. Опустошены столичные склады и арсеналы — всё, что там оставалось, роздано войску или народу, вслед за легионами покидавшему обречённый город. Оставлять что-либо не имело смысла — люди вернутся сюда, только если будет закрыт Разлом.
Всё это время козлоногие продолжали наступать. Медленно, неумолимо, словно прилив, они растекались вширь по имперским землям, и никто, ни одна живая душа, не мог сказать, что же творится там, где они прошли. Самые зоркие и отчаянные разведчики Императора — и в их числе молодой барон Аастер — подбирались так близко, как только позволяли смертельно боявшиеся козлоногих кони, но наблюдатели не увидели ничего, кроме затянувшей всё и вся дымки, поглотившей и верхушки леса, и башни оставленных замков.
Козлоногим доставалась пустая земля. Уходили все, от мала до велика. Древних стариков родня катила на тележках, кого и просто в тачках — оставить хоть одну живую душу этим тварям казалось поистине невозможным грехом. Вместе с пахарями и горожанами покидали свои храмы слуги Спасителя; пришла весть об архиепископе: вместе со всей свитой Его преосвященство отбыл на юг, не убоявшись пути через кишащее пиратами Внутреннее Море. Впрочем, простые дьячки и прочий церковный люд в эти дни почти не вспоминали о своём предстоятеле, словно его никогда и не было. Как могли, утешали тех, у кого доставало веры их слушать; понурившись, терпели богохульства от тех, в ком взяло верх отчаяние.
На юг подались многие, в том числе и благородные фамилии. До мятежников, видать, дошли какие-то вести, и самые предусмотрительные из них рискнули.
— Клавдий, — Император и проконсул обнялись на сходнях, — отдай приказ легионам задерживать тех, кто бежит на юг. Это бессмысленно, ты ведь понимаешь. Там не отсидеться — как и нигде в нашем мире. Первый удар козлоногих обрушился на нас, но это отнюдь не значит, что те же владения Вольных ныне, присно и вовеки веков спасены от этой чумы.
— Я понимаю, мой Император.
— Поэтому приказываю перехватывать всех. Заложники придадут тебе уверенности на переговорах с теми же баронами. Очень надеюсь, что Брагга уже успел на себе понять, что такое козлоногие.
— Ему деваться-то некуда, повелитель, — твари эти прут по всем дорогам, по всем трактам. Поднимаются и к Хвалину.
— Хотел бы я знать, что сейчас творится у гномов Каменного Престола, — проворчал Император. — Эх, эх, Фесса бы сюда…
— Кого, мой Император?
— Неважно, проконсул. Ты понял, что надлежит сделать. На всякий случай отправь нескольких добровольцев — пусть попытаются обогнуть фронт козлоногих и добраться до Хребта Скелетов раньше их. Оттуда пусть спустятся к горам, где обитают мятежные гномы. Отправь тех, кто поумнее, Клавдий, кто не станет сразу же хвататься за мечи.
— Трудное дело, повелитель. — Проконсул ухватился за подбородок.
— Знаю, что трудное. Но сейчас мы обязаны договориться с кем угодно, даже со злейшими врагами — если только они поймут, что твари Разлома не остановятся, обратив в пустыню земли Империи. Кстати, надеюсь, что Тарвус сумеет объяснить это и семандрийцам… И ещё одно, проконсул. Объяви всеобщий сбор Серой Лиги.
— Серых, мой Император? — поразился Клавдий. — Да разве они послушаются?
— А ты издай указ от моего имени, где бы говорилось, что патриархи бросили их на произвол судьбы, сбежав с казною Лиги на юг, где и надеются пересидеть лихие времена. Объяви, что каждый, явившийся к тебе, получит щедрую награду, прощение всех былых прегрешений и почётную службу. Глядишь, кто-то и клюнет. Как я уже сказал — не жалей золота. Это самое малоценное из того, что мы сейчас имеем.
— Мой Император может положиться на меня. — Клавдий склонил голову.
— Я всегда это знал. Прощай, проконсул. Не хочу говорить «если я не вернусь…», тем более что один раз это уже было сказано. Возьми мою печать. Кто знает, на что тебе придётся пойти в разговорах с Браггой… Я оставляю, здесь корону, можешь бросить её под ноги мятежникам, и можешь отдать им на бархатной подушке, как сочтёшь; нужным. Но я вернусь, помни это и не сомневайся. Я не для того прыгал в бездну, не для того дрался с призраками и эльфками-вампиршами, чтобы просто так сгинуть здесь, в моём собственном мире, в моей державе.
— Я знаю, повелитель. — Желваки на скулах Клавдия вздулись, но смотрел он твёрдо и взгляда не отводил. — Мы будем держать Империю вместе с его светлостью графом Тарвусом, как и прежде. Дело знакомое.
— Славно, — в последний раз кивнул Император и, повернувшись, крикнул корабельщикам: — Отваливай!..
«Слишком многое мы оставляем за спиной, — думал Император, стоя на палубе и молча глядя на проплывавшие мимо зелёные берега. — Нерг и его чудовищно странный посол — увы, в прямом смысле слова „чудовищно“. Загадочный стрелок, спасший меня перед последним боем, — кто он, что он, откуда?.. И нет ни времени, ни сил выяснять всё это. Сежес так и… гм… возится с нергианцами: отказалась оставить их с войском Клавдия. Непонятно также, чего же всё-таки добивались всебесцветные? Только ли гибели армии?.. Или, быть может, решили, что смогут использовать погибших в бою легионеров? Так сказать, без жертвенников и ритуалов, «по факту пролития», как выражаются легионные писари? Что на самом деле с Серой Лигой, патриархи, конечно, давно сбежали на юг, но где все рядовые бойцы? Не верю, что не осталось ни одного, а ведь они бы нам не помешали; едва ли указ Клавдия соберёт под его знамёна хотя бы десятка два Серых. Но сейчас и это — бесценное богатство…»
Разномастная флотилия тяжело гружённых судов налегала на вёсла, несмотря на то что плыли по течению. Император дорожил каждым часом, строго коря себя, что сразу не додумался до этого — пробиваться к пирамидам на другой стороне Разлома. Он, конечно же, помнил рассказ центуриона Гая Секстия, помнил слова ветерана об охватившем его разведчиков страхе; однако именно это сейчас и внушало надежду. Страх призван охранять пирамиды; он порой куда надёжнее любой стражи; а раз так — значит, в пирамидах есть что охранять.
Но, в конце концов, и у него тоже найдётся что пустить в ход на самый крайней случай.
Латная рукавица из белой кости. Да-да, та самая. С момента исцеления Император больше не надевал её, но и просто забросить такой артефакт было невозможно. Страшный дар козлоногих возили в наглухо запертом ларце, крышку которого Сежес опечатала самым крепким заговором неоткрытия, какой только знала.
Император знал, что будет, надень он эту чудовищную вещь и вздумай воспользоваться её силой. Но, если это окажется та цена, которую надо уплатить за спасение Мельина, — что ж, он заплатит. Легко и не колеблясь.
Только жалко Тайде. Она ведь последует за ним, бедная.
…И день, и два, и три они плыли навстречу морским горизонтам. Что по одному, что по другому борту то и дело попадались города, городки или отдельные замки с посёлками — покинутые всеми обитателями, оставленные даже кошками, собаками и крысами, этими вечными спутниками рода человеческого. Флотилия ненадолго задерживалась — брали пресную воду; больше в оставленных селениях разжиться было нечем.
На ночлег флотилия не останавливалась. Корабли зажигали сигнальные огни, перекликались дозорные — Императора не заботило сохранение тайны. Пусть следят, кто хочет. Ему надо добраться до пирамид. Всё остальное уже неважно.
Какое-то время их ещё догоняли крылатые вестники от Клавдия — почтовые голуби; птиц было мало, их берегли на такой вот крайний случай, как сейчас. Проконсул доносил, что перенял почти сотню благородных семейств из числа «не выразивших покорность членов Конгрегации», о чём и поставил в известность самого барона Браггу, засевшего в Хвалине. Барону послали весть и о случившемся возле Разлома, о происшедшей битве, о продолжающемся наступлении козлоногих на все обитаемые земли Мельина; и о том, что «так называемая Конгрегация» не имеет ни малейших шансов выжить в одиночку. А потому благородному барону предлагалось без долгих разговоров «прекратить бессмысленные распри», объявить Конгрегацию распущенной и, «буде ощутит он позыв поступить в соответствии с кодексом чести благородного сословия», присоединиться со своими войсками к армии Императора, которая намерена сдерживать натиск чудовищ, «пока чародеи не изыщут средство, могущее закрыть Разлом навеки». Ответа от барона, писал Клавдий, пока ещё не поступило — тому было дадено три дня на размышление.
Четыре полных дня прошло, прежде чем перед небольшой флотилией открылся простор Внутреннего Моря. Большинство легионеров никогда его не видели — и потому высыпали на палубы, дивясь и качая головой.
Здесь, вблизи от устья Маэда, Внутреннее Море дивно хорошо. Глубокая спокойная лазурь, гладь, по которой, кажется, можно смело катить на телегах. Сгустился вечер, на безоблачное небо взобралась луна, серебристый клинок Древних Сил протянулся к берегу от горизонта, и тёмные корпуса судов дробили колышущееся сияние, разлитое по тёмной воде. Факелы и огни не гасили — Император не собирался прятаться от пиратов, случись ему такая встреча.
Флотилия повернула на запад, держась вблизи от берега. Император не мог спать, проводил часы, стоя на носу головного судёнышка. Под форштевнем кипела вода, дул попутный ветер, а левая рука Императора, совершенно зажившая (скажем Нергу спасибо хотя бы за это), вдруг дала о себе знать ноющей, сосущей болью.
Подошла Тайде, мигом всё почувствовав. Молча встала рядом, осторожно коснулась предплечья — и там, где ложились её прохладные пальчики, боль, казалось, отступала, слабела.
— Не спите, мой Император? — раздался голос и Сежес. Чародейка куталась в тёплый плащ — с восхода тянуло холодом, необычным здесь в это время года.
— Что там с твоим подопечным, Сежес?
— Зашила его обратно, повелитель. Такой экземпляр надо сохранить. Будет о чём побеседовать со всебесцветными.
— А ты считаешь, это случится?
— Считаю ли я, мой Император? Ну конечно же! Мы всегда считали Нерг странным, но всё-таки человеческим Орденом. А тут такое…
— Они могут сказать, что это просто по нитке собранный зомби, гомункулус, искусственник… — вступила Тайде.
— Ты права, дочь Дану, — дружелюбно кивнула Сежес. — Но теперь мы, по крайней мере, имеем, что им предъявить. И можем потребовать вскрытия со всеми формальностями, перед лицом всех набольших Нерга.
— Брр…
— А что же делать, Сеамни? Мы не можем больше терпеть такую угрозу.
— Стоит ли думать об этом, когда мы не знаем, как справиться с Разломом?
— Мы справимся, дочь Дану. Непременно справимся. Я тоже дралась с козлоногими — тогда, в первый раз. Видела их неисчислимые живые волны; кое-кто из наших, признаюсь, потерял тогда сердце. Падали на колени, рыдали, кое-кто, да простит меня мой Император, от медвежьей болезни пострадали… Но встали ведь, собрались, за руки взялись — и одолели! Одолели, Сеамни! И этих одолеем. Мельин огромен, а куда б ни побежали, всё равно упрёмся в океан; а на южном континенте до сих пор правит крылатый ужас. Да если б даже и не правил — козлоногих не остановят ни горы, ни даже море, ты ж это понимаешь не хуже меня, дочь Дану.
Сеамни кивнула.
— Я не знаю, что нас ждёт в этих пирамидах, — продолжала тем временем Сежес. — Сперва идея моего Императора, да простится мне эта вольность, показалась мне просто… э-э-э… неразумной. Но, знаете, морское путешествие не зря прописывали, что называется, «для успокоения мыслей». Ведь существование пирамид выглядит совершенно бессмысленным. Твари валом валят из самого Разлома…
— А слова Нерга о том, что это их магия делает бестий именно козлоногими? — напомнил Император.
— Они блефовали, — решительно отрубила Сежес. — Радуга билась с точно такими же тварями, и безо всякой «магии Нерга». Полагаю, всебесцветные хитрецы прознали, какой облик примет вторжение, и поспешили выдать это за результат «своих усилий».
— А что нергианцы могут предпринять сейчас, раз уж тебе так хорошо рассуждается, Сежес? Они выпросили разрешение на человеческие жертвоприношения, и я не раз задавался вопросом, для чего им эта формальность, если вся Империя охвачена хаосом — так что же, они пустят в ход магию крови?

Предыдущая страница 19 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 20

— Благодарю моего Императора, — усмехнувшись, слегка поклонилась чародейка. — Да, я так думаю. Магия крови, особенно в исполнении Нерга, — могущественное оружие, им пренебрегать никак нельзя. Сейчас, в пору всеобщего отчаяния, полагаю, всебесцветные как раз и воспользуются жалованной грамотой моего Императора. Начнут хватать простолюдинов, прикрываясь указом из столицы. И, я боюсь, те, кого это не коснётся, будут премного довольны. А остальным рты заткнёт императорский указ. На открытую войну они не пойдут — она им ни к чему, словам «посла» о том, что вторжение из Разлома им интересно прежде всего с «научной точки зрения», — она состроила презрительную гримасу, — я склонна доверять.
— Тогда всё решится, кто кого опередит — мы у пирамид или Нерг с магией крови, — нахмурился Император. — Клянусь, что после Разлома мы нанесём визит вежливости ко всебесцветным. И тогда посмотрим…
— Слова истинного Императора!
— Оставь лесть, Сежес, это у тебя скверно получается.
Третий день разношёрстная флотилия держала курс на юго-запад, бесшумной рыбьей стаей скользя вдоль имперских берегов. Осталось позади устье Тиллы, близился Разлом. Пираты не показывались; зато Император вдосталь насмотрелся на последствия их набегов. В прибрежных деревушках мало где остались целые дома; всё больше одни лишь закопчённые печные трубы да немногочисленные выжившие, побирающиеся на пожарищах. Морские разбойники свирепели и выметали всё подчистую, забирали рабов, сколько могли увезти, — пронеслись слухи, что на рынках Полуденного берега живой товар резко подскочил в цене.
В каждой деревне Император останавливаться, конечно, не мог. Тем более что вскоре они миновали расползающийся, подобно гангрене, фронт козлоногих.
Разлом уже изверг из себя миллионы подобных созданий; победить такую массу в открытом бою было невозможно ни при каких обстоятельствах.
И вот теперь представилась возможность воочию увидеть, что ждало Мельин и его обитателей после того, как через них прокатится волна вторжения.
Император, Сеамни, Сежес, Вольные, легаты и центурионы, простые легионеры — все высыпали на палубы, до рези в глазах вглядываясь в молча марширующие шеренги чудовищ. Впрочем, слово «марширующие» едва ли тут подходит — козлоногие просто брели, без строя, без порядка, просто брели, однако за ними оставалась самая настоящая пустыня. Ободранные, нагие скелеты деревьев, лишившиеся ветвей, коры и листьев. Размётанные по бревну жилища. Разорванные в клочья звери и птицы, кто не смог сбежать или улететь; флотилию преследовал неотступно-сладковатый запах тления.
Однако постепенно поток козлоногих поредел, а потом и вовсе сошёл на нет, взорам Императора и его свиты открылся пустой, мёртвый берег — не только с опустошёнными лесами и уничтоженными селениями, но и с отравленными родниками; как оказалось, козлоногие не поленились стащить в русла ручьёв и речек груды падали.
Легионеры мрачно молчали. Увиденное обессиливало, полнило ужасом. Даже если они каким-то образом победят — что делать с этой безжизненной пустыней, уже расползшейся по самым старым, коренным имперским землям?
— Там, поди, и землица-то родить не будет… — услыхал Император безнадёжные слова одного из Серебряных Лат, седоусого ветерана, прошедшего кошмар битвы с Алмазным и Деревянным Мечами.
Правитель Мельина сжал зубы, однако прошёл мимо. Людей убедит только победа, никак не слова, пусть даже самые мудрые и правильные.
Козлоногие прокатились мимо, сгинули кошмарным наваждением; а гребцы уже безо всяких понуканий налегали на вёсла. Счёт шёл на дни, самое большее — на недели.
…Разлом они миновали ярким солнечным днём. Император мог только поразиться, как близко подступила к морю роковая трещина. Очертания жуткой раны, рассекшей плоть Мельина, скрывал привычный уже туман; однако за туманом, на недоступном ранее восходном краю Разлома, высились ступенчатые тени исполинских пирамид.
— И с какой же мы начнём? — ни к кому не обращусь, вздохнула Сежес, сидя в направлявшейся к берегу шлюпке.
— С самой первой, — отозвался Император. — Если не увидим ничего, что направило бы наши поиски в ином направлении.
Следом за ними гребли другие лодки — Серебряные Латы, в полном вооружении, готовые прикрыть правителя Мельина и его телохранителей-Вольных. А ещё дальше отваливали тяжёлые баркасы с гномами — Баламут наотрез отказался оставаться в резерве.
— Хирд у входа в эту пирамиду, значит, встанет и с места уже не сойдёт, — набычившись, втолковывал упрямый гном усмехавшемуся Императору. — А я, повелитель, с тобой пойду, и даже не возражай. Что твои легионеры в постройках понимают? Целый день в затылках прочешут там, где мне одного взгляда хватит.
— Ты, Баламут, кого хочешь перетолкуешь, — недовольно буркнула Сежес. — И откуда у гнома такая разговорчивость?
— А потому что скалы учился убеждать, — не моргнув глазом парировал Баламут. — Тут ведь ой-ой-ой какое терпение надобно, госпожа волшебница! И вообще… Мне ведь ещё надо одну чародейку уговорить нашего гномояда отведать!
— Что?! Гномояда?! Ни за что, Баламут, ты что это себе вообразил!..
— Ничего я не воображал, сударыня моя Сежес, а только хотел вас к нашему костерку позвать, сесть рядком, поговорить ладком… — гном радостно осклабился. — Нечасто нашему брату случается с такой красотой гномоядом поделиться!
Сежес вроде как возмущённо затрясла головой, однако щёки чародейки предательски покраснели.
Высадка прошла безо всяких происшествий. Легионеры и гномы спокойно высадились, панцирники под прикрытием стрелков — лучников-велитов и гномов-арбалетчиков — продвинулись на пол-лиги от берега. Никого и ничего. Буйно зеленеют кусты, перекликаются пичуги-смехотунчики; а впереди возвышаются громадные, словно для великанов скроенные, ступени ближайшей пирамиды; правее в Разломе колышется всё та же живая мгла.
Император не рисковал. Легионеры и гномы построились в боевые порядки, выставили копья; из-под ног брызгало мелкое зверьё.
— К какой пирамиде желает направиться мой повелитель? — осведомилась Сежес, с отвращением срывая прицепившуюся к плащу колючую гибкую лозу. — Они, с одной стороны, все разные, а с другой — как выбрать? Пойдём в ближайшую?
— Погоди, — остановил её Император. Чародейка послушно умолкла.
«Тишина-то какая, — подумал правитель Мельина. — На той стороне маршируют сотни тысяч козлоногих, оставляя после себя мёртвую пустыню. А тут — возле самого Разлома спокойно цветут кусты, порхает птичья беззаботная мелочь и вьюнки раскинули свои плети, усеянные голубоватыми венчиками. Не поверишь, что на востоке кипит война, страшнее которой мой мир ещё не ведал. И пирамиды… Сежес права, как тут выбрать? Или действительно нет никакой разницы? Но ведь они все разные — высокие и пониже, ступенчатые и сверкающие заглаженными гранями… Как выбрать?»
А выбирать придётся. И он, Император, не может ошибиться.
Отряд миновал первую, ближайшую к берегу моря пирамиду. Гладкая, трёхгранная, словно наконечник копья, глухая, намертво запечатанная. Дальше!
Вторая высилась примерно в полутора лигах от первой. Куда выше, до половины её сторон, поднимались высокие ступени, венчал постройку серый каменный куб. Но то же самое — нет даже признаков входа, а правильная осада потребует недель, если не месяцев. Дальше!
К третьей пирамиде когорты Серебряных Лат и гномий хирд подошли только к вечеру.
Гораздо выше двух предыдущих. Ступени поднимаются к самой вершине, а там застыла какая-то фигура, высеченная из розоватого камня. В обращенной к югу стене зияет чёрная щель входа, так, это уже интереснее. Приглядимся повнимательнее…
Что-то холодное коснулось лба Императора. Лёгкое дуновение, мимолётный взмах ледяного плаща; а затем ему отчего-то привиделся вставший на дыбы огромный бурый медведь со странной, великоватой для дикого зверя головой и горящими в глубине маленьких глазок тёмно-янтарными огнями.
Что-то не так с этой пирамидой. Что-то определённо не так.
— Вот эта, — указал Император.
— Разумное решение, по крайней мере, не придётся крушить стены таранами, — хмыкнула Сежес.
Было и ещё одно отличие — две первые пирамиды высились посреди широкого пятна умертвлённой земли, спёкшейся, словно от огня, до крепости настоящего гранита. Здесь же буйная зелень, кусты и вьюнки тянулись почти до самого основания, исчезнув лишь саженях в десяти от стен, когда сапоги легионеров и башмачищи гномов затопали по нагому камню — кто-то озаботился выстлать тут всё тщательно пригнанными друг к другу плитами, некогда отполированными и гладкими.
— Нас предупреждали о страхе… — сквозь зубы проговорил Император, когда строй Серебряных Лат остановился в половине полёта стрелы от цели. Отлично был виден тёмный провал входа меж двух высоких колонн, похоже, покрытых какой-то резьбой.
— Может, только в одну сторону направлен, как и всё вторжение? — предположила Сежес. Глаза у чародейки горели.
— Нет, — покачала головой Сеамни. — Они… просто уснули. Нет больше этого заклинания. Никто больше не может подобраться к Разлому.
— Вот интересно как! А что же, наличие моря и кораблей они проигнорировали?
— Мой Император, это было бы странно, противостой нам какой-нибудь враждебный правитель, рассуждающий так же, как мы, и действующий понятными нам методами… — пустилась было в рассуждения Сежес.
— Здесь всё не так, — резко оборвала её Сеамни. — Погодите. Не мешайте. Я… слушаю. Спасибо Деревянному Мечу…
Чародейка послушно замолчала.
— Идёмте внутрь, — немного погодя произнесла Дану. — Пирамиды нас почувствовали. Скоро, боюсь, придёт и страх. Баламут, твой хирд выдержит?
— Не придумали ещё такого страха, чтобы мы, гномы, без боя драпанули! — гордо заявил тот.
— Тогда выстрой своих перед выходом. Серебряные Латы — во второй круг, оцеплением, — словно заправский полководец, принялась распоряжаться Дану. — Мой Император, ты, Сежес, Кер-Тинор, Вольные — идём внутрь.
— Надо же, — полушутливо поджала губы чародейка. — Быстро выучилась распоряжаться, дочь Дану!
— Надо ж хоть немного побыть королевой — прежде чем мой Император возьмёт в жёны дочь барона Брагги, — язвительно парировала Сеамни.
Они вплотную приблизились к строению. Шли налегке — только Баламут навьючил себе на спину совершенно неподъёмного вида заплечный мешок.
— Ну, пирамида… — проворчал гном, когда они подошли вплотную. — И чего тут особенного? Дайте мне полсотни гномов да вдоволь строевого леса подъёмники соорудить — я вам ещё и не такую возведу…
— Почтенный гном прав, — кивнула Сежес. — Пирамида как пирамида. Мой повелитель, уверены ли вы…
Император только пожал плечами — хотя он тоже не чувствовал в угрюмом строении никакой магии.
— И зачем только здесь вход? Для кого он устроен? Что, предполагалось, сюда кто-то станет заходить?
— Нет, мой повелитель, — вдруг выступил Баламут. — Это ж не тут строили, сразу видно. У нас и камня-то такого днём с фонарём не сыскать. Откуда-то из другого места тянули, точно. Гляньте сами — ей же полтысячи лет, самое меньшее. Резьба заглажена, острые углы где обломаны, где стёрты. Тут вода поработала, дожди да ветры, и не один век.
Гном был совершенно прав. Пирамида отнюдь не выглядела новёхонькой, только что возведённой. Но если она из другого мира, если она перенесена сюда неведомой силой — то зачем, для какой надобности?
Император вгляделся в покрывавшую привратные колонны резьбу. Большей частью она состояла из совершенно непонятных рун:

— и так далее и тому подобное.
— Отродясь не видела ничего похожего, — процедила сквозь зубы Сежес. — Хотя по древним языкам всегда имела только «выше всяких похвал, достойно подражания»…
А ещё по обе стороны от входа неведомые строители поместили два высоких, в рост человека, барельефа — на них, повернувшись в профиль к зрителю, стояли странные, неприятного вида человекоподобные существа, но именно «подобные» и именно «существа». На ногах длинные пальцы заканчивались загнутыми когтями, высокий заострённый череп, совершенно лишённый волос, вокруг глубоких глазниц — неприятного вида бахрома, больше напоминавшая щупальца. Сильно выдавшийся вперёд подбородок, безгубый рот, бровей тоже нет.
— Экий урод, — сплюнул Баламут. — Не, у нас таких кошмаров не водится. Уж на что кобольды кривы и косы, а этот и им фору даст.
— Козлоногие похлеще будут, — заметила Сежес. — Однако что ж мы тут прохлаждаемся? Стоя ничего не выстоим.
Император согласно кивнул и первым шагнул под низкий свод. Следом ринулся Кер-Тинор, за ними, чередуясь с Вольными, — Баламут, Сеамни и Сежес.
— Ну и что тут интересного? — проворчал вскоре гном, после того как отряд отмерил не менее полутысячи шагов по прямому, как стрела, коридору.
Император готов был с ним согласиться. Грубо вырубленный в камне ход, низкий и узкий, так что пробираться приходилось согнувшись в три погибели. В стенах ни ниш, ни боковых ходов.
— А ведь мы уже должны были эту пирамиду насквозь пройти, — не унимался Баламут. — У нас, у гномов, на это нюх.
— А и верно, — глухо проговорила Сежес. — Я вот тоже шаги считала. Мой Император! Может, повернуть?..
— Будем идти, пока не упрёмся в стену, — непреклонно отрезал правитель Мельина.
Левая рука вновь налилась болью. Медленно, никуда не торопясь, словно лениво напоминая о себе — я никуда не уходила, я здесь, я всегда готова вернуться…
— Кто тут тупик заказывал? Пожалте, государь милостивый, — проворчал Баламут, когда коридор оказался наглухо перекрыт каменными блоками.
Император остановился. Дисциплинированные Вольные застыли бронзовыми статуями, пламя факелов в их руках лизало низкий потолок.
«В чём я ошибся? — мучительно думал правитель Мельина. — Или эти пирамиды действительно не имеют никакого отношения к тварям Разлома? Или имеют, но нам не добраться до их секретов?»
— Баламут, здесь должен найтись потайной ход, — проговорил Император. — Твоё знаменитое гномье чутьё…
— …безмолвствует, — проворчал тот в ответ. — Или нет здесь ничего, или мне это не почувствовать.
— Сежес? Зачем прокладывать ведущий в никуда ход? Тогда разумнее было бы просто заложить сам вход.
— Это, бесспорно, верно, мой Император. — Сежес озадаченно взялась за подбородок. — Я могу применить заклятье поиска пустот… хотя мне и не очень нравится идея пустить в ход нашу магию в этом месте.
— Мне тоже не нравится, но другого выхода нет.
— Стойте, — произнесла Сеамни, касаясь плеча Императора. — Не надо никаких заклинаний.
Правитель Мельина обернулся — и едва не вздрогнул: глаза его Тайде заполнял недоброй памяти золотистый пламень. Сила Деревянного Меча властно потребовала себе Видящую народа Дану.
Зачарованный клинок, может, давно покинул Мельин, но память о нём осталась, и её уже не избыть. Можно только истребить.
— Отойдите, все! — властно приказала Сеамни Оэктаканн — подобно тому как она приказывала в те дни, когда крошечный отряд воинов Дану шёл сквозь ненавистную Империю, оставляя за собой трупы и пожары.
Император нехотя посторонился. Было в этом что-то неправильное, этот свет не должен возвращаться, несмотря ни на какую нужду.
Видящая народа Дану прижалась щекой к желтоватому ноздреватому камню. По его поверхности тоже вились руны, сами собой начавшие складываться в слова: в сознании зазвучал мерный, глуховатый голос, чётко, по разделениям выговаривавший незнакомые слоги.

Следом за звуком чужой речи пришло и понимание: «Тёмное поглотит светлое, чтобы засиять». Пальцы Сеамни ползли по грубо вырезанным символам, и всё тот же мерный, мёртвый голос продолжал читать ей словно прямо в уши:

«Dunraaken nor kuuman nor timerian nur iseng». «Поглощающее право, обращая во Тьму».

«Ethe sut iseng ab iseng sut ethe».
«Свет есть Тьма, и Тьма есть Свет».
Не то, не то, не то! Эти давно всем известные заповеди никому не интересны. Как открыть дверь, как пройти дальше, к сердцу пирамиды?!
Сеамни не задумывалась, как и почему магия Деревянного Меча позволила ей прочесть древние письмена, неведомой силой перенесённые в Мельин. Она не думала о явной связи между силами, сотворившими в своё время Царь-Древо (или же давшими ему способность плодоносить, рождая Иммельсторн раз в столетие — если, конечно, его не подобрали руки истинной Дану). Она вообще не рассуждала в те мгновения, вновь сделавшись Видящей.
Руны, руны, руны… всё то же, всё то же — о великом переходе, об отсутствии различий, о необходимости смерти как инструмента всеобщего обновления… ага!
— «Пусть взыскующий мудрости пирамиды поднимется на её вершину и окропит жертвенный камень кровью существа, способного говорить и страдать, и тогда дорога откроется ему», — громко прочитала Сеамни. Накатывали дурнота и усталость, и — что со стороны заметил Император — золотистый свет в глазах его Тайде наконец померк.
— Опять магия крови, — пробурчала Сежес. — Что ж, понятно, всё очень понятно. Пирамида способна вбирать в себя силу, с тем чтобы потом выдать её всю, без остатка — разумеется, по приказу строителей.
Император молча обхватил Сеамни за плечи, и она в полуобмороке уткнулась ему в плечо: жёсткая сталь доспехов показалась ей в тот миг мягче любой перины.
— Должен быть другой ход. — Баламут присел на корточки возле перекрывшей дорогу плиты. — Там пустота. И… ток воздуха.
— Ты ж говорил — мол, ничего не чувствую!
— Говорил, прекрасная госпожа чародейка. Но как только государыня Сеамни прочитала эти строки, с меня словно хмель слетел — ну, знаете, когда после попойки на тебя бочонок ледяной воды опрокидывают?
— Не знаю и знать не хочу, — ядовито отрезала Сежес. — На меня никто и никогда никаких бочонков не опрокидывал.
— Что, госпожа волшебница никогда и не гуляли так, что только наутро под столом и просыпаешься? Так ведь тогда вы, считай, ничего в жизни и не видывали! Ничего, вот справимся с этой нечистью, устроим пир на весь мир — я лично пригляжу, чтобы вам самого наилучшего гномояда поднесли. Гномояд, он такой — от него в голове сперва мутнеет, а потом проясняется, а потом первый раз под стол падаешь, и вот тут-то…
— Господин гном! — Скандализированная сверх меры Сежес аж подскочила на месте. — Опять ты за своё! Опять этот гномояд! И вообще — попрошу прекратить эти грязные намёки!.. Я… падать под стол… какая наглость!
— Что, ужели ж побрезгуете нами, а, госпожа чародейка? Даже кубка одного-единственного с нами не выпьете? — горестно осведомился Баламут.
— Выпью, выпью, — прошипела Сежес. — Только о чём ты сейчас болтаешь, сударь мой гном? Нам до того празднества ещё как до…
— Баламут, продолжай, — спокойно проговорил Император. Он не прерывал гномью клоунаду — и без того хватает у всех чёрных мыслей. — Так что, значит, ты почувствовал?
— Почуял я, государь, что за этой плитой — пустота, — деловито пояснил гном, тотчас меняя тон. — А ещё понял, что есть там продух или какая иная дыра — потому что воздух проходит. Подниматься эта дура должна, точно говорю. — Он постучал по камню обухом секиры. — И совсем необязательно кого-то там резать и что-то там кровью кропить, надо ж, придумают же такое, изверги!
— Ты сможешь найти, как эта дверь открывается?
— Если госпожа чародейка мне поможет, то да, — кивнул Баламут.
— Сежес, прошу тебя, — повернулся к разъярённой волшебнице Император.
— Повинуюсь моему повелителю, — буркнула та. — Ну, господин гном, чего от меня требуется? Гномояд не предлагать.
— Всего-то и надо, что найти, где тут в стенах что двигаться может. — Баламут уже шарил ладонями по облицовке. — Я чар никаких не чувствую, каменюку эту скорее всего поднимают обычным противовесом.
— А зачем тогда кропить что-то кровью?
— Скорее всего имеется магическая защёлка или что-то в этом роде, мой Император, — пояснила волшебница. — Она вполне могла срабатывать от жертвенной крови. Такую устроить совсем несложно…
— Хорошо. Кер-Тинор, поддержи мою госпожу. Баламут, а что дальше?..
Император не договорил. Потому что Сежес вдруг хлопнула в ладоши и указала на ничем не отличавшуюся от соседней плиту в стене:
— Здесь. Тяги за ней. Молодец, Баламут. Я бы не додумалась…
— Ничего, госпожа чародейка, я ещё и ваше мнение о гномояде переменю, коль Suuraz Ypud сподобит… — ухмыльнулся гном. — Так, а теперь посмотрим, не разучился ли ещё старик Баламут с механическими игрушками обращаться…
Гном сбросил ремни, расстегнул здоровенные пряжки, откинул клапан. Открылись целые ряды блестящих инструментов, расположенных в идеальном порядке; тут были и свёрла, и стамески, и долота, и клещи, и щипцы, и даже небольшая кувалда.
Больше же всего Императора удивила слуховая трубка, которую Баламут с самым серьёзным видом немедля засунул себе в ухо.
— Госпожа Сежес, а не можете ль вы эти тяги слегка качнуть, ну, самую малость? Я знаю, что магией их не сдвинуть, они от такого напрочь защищены, но…
— Что за вопросы, — поджала губы чародейка. — Конечно, смогу! Будут тут всякие непочтительные гномы, мнящие споить меня своим гномоядом, сомневаться в моих способностях! Смотри!
Она сжала руки перед грудью, по лицу прошла гримаса боли. С тяжким выдохом Сежес откинулась назад, всем телом навалившись на едва успевшего подхватить её Императора.
Сам правитель Мельина ничего не услышал, однако физиономия Баламута расплылась в довольной улыбке, он пару раз передвинул рожок с места на место, прослушивая стену.
— Благодарю, госпожа Сежес. С меня бочонок — нет, два бочонка! — самого крутого гномояда, духоломного, какой только можно сыскать у Подгорного Племени. Всё загудело в лучшем виде, до мельчайшей тяги; даже крепёж весь отозвался. А теперь отзыньте все, мне работать надо.
Посвистывая и не обращая более ни на что внимания, Баламут выудил из рюкзака странного вида рукоять и несколько круглых коробок, у каждой — щель в боку, откуда выглядывают блестящие зубья шестерни. Гном насадил одну из коробок на рукоять, вкусно щёлкая зажимами, приладил к прорези овальный диск с надетой на него цепью, усаженной острыми зубами.
— Таким только узников в пыточной стращать, — заметила Сежес.
Баламут ухмыльнулся:
— Моей штуковиной, драгоценная госпожа, всё, что угодно, разрезать можно. Покуда завода пружины хватит.
— А где пружина-то? — полюбопытствовал и Император.
— Да здесь, в коробе, — ткнул пальцем гном. — Одна раскрутится — другую вставлю. А уж заводить их по новой после станем.
Баламут встал у стены, широко расставив ноги, и нажал рычажок на пружинной коробке; цепь закрутилась, зубья вгрызлись в камень, заклубилась пыль. Вскоре гном прорезал щель в полторы пяди, но завод кончился, цепь замерла; Баламут быстро сменил пружинную обойму, и его аппарат вновь вгрызся в стену.
В конце концов, выпиленный каменный квадрат с грохотом рухнул на пол, обдав всех мелкими осколками и взбив осевшую было пыль.
После этого настал черёд странного вида зажимов и тонких щипцов, рукоятки которых гном немедля нарастил, привинтив к ним длинные штифты. Потом пошло в ход сверло, снова пила, снова сверло… Смешно шевеля губами, словно беззвучно разговаривая сам с собой, Баламут копался в стене, временами там что-то позвякивало, полязгивало и щёлкало.
Остальные терпеливо ждали.
Снаружи трижды прибегали гонцы, донося, что всё в порядке и ничего подозрительного не замечено; легионеры и гномы продолжали стоять в боевых порядках, отдыхая посменно.
— Ага! — Баламут наконец хлопнул в ладоши. — Вот и всё, государи мои. Невелика хитрость оказалась, да и куда им супротив нашего гномьего сверла-то… Госпожа чародейка, сударыня Сежес! Не откажите в любезности, выдерните во-от этот зажим торчащий.
— Гм… обязательно я? Ну ладно, Баламут, так и быть… который, вот этот?
— Угу, — кивнул гном. — Дёргайте, не бойтесь. Вы ведь, так сказать, разделяете со мной тут всю славу.
Сежес только головой покачала, раздражённо поджав губы.
И стоило ей выдернуть указанный Баламутом инструмент, как плита с грохотом рванулась вверх, словно подброшенная невидимой исполинской рукой. От сотрясения, казалось, сейчас расколется потолок, облако пыли, брызнувшие острые осколки — каменная громада ударилась о невидимый упор наверху, перекосилась и намертво заклинила.
— Вот и всё, государь. — Баламут развёл руками.
— Спасибо тебе, гноме, — проговорил Император, и тот церемонно поклонился.
— Я бы так не смогла, — покачала головой пришедшая к тому времени в себя Сеамни.

Предыдущая страница 20 Следующая страница


21 Ник Перумов

— У тебя, прекрасная госпожа, в другом таланты. — Баламут вновь поклонился, прижимая ладонь к сердцу. — У тебя — свои, у меня — свои. Коли станем все вместе держаться, никакие козлоногие твари против нас не сдюжат!
— Прекрасные слова, Баламут, — кивнул Император. — Что ж, идёмте дальше?..
Пирамида оказалась настоящим лабиринтом. За первой дверью тянулись узкие коридоры, расходясь в разных направлениях; тут и там в стенах были устроены ниши на манер погребальных, и Вольные лишь мрачно стискивали эфесы, проходя мимо иссохших костяков — человеческих и не только. Иные были замурованы по пояс, иные — по самое горло.
— Что скажешь, Тайде? — шепнул Император, когда они миновали одну из таких ниш, где на цепях повис жёлтый скелет — судя по вытянутому и заострённому черепу, одного из тех существ, чьи изображения были высечены снаружи у входа.
— То же самое — магия крови, — так же тихо отозвалась Сеамни, невольно поёжившись: ей показалось, что из ниши потянуло ледяным затхлым воздухом. — Ты видишь, мой Император, здесь по большей части люди. Есть и другие, но они все… не как хозяева. — Она кивнула на бессильно поникший череп давно опочившего создания. — Рабы, если говорить прямо. Магию крови можно строить на крови тех, кого ты взял в плен, подчинил, покорил, кто ненавидит тебя. А можно — подобно тому как крупинка соли придаёт новый вкус всему блюду — добавить к рабам немного своих. Кто понимает, что к чему и зачем. И тогда… тогда магия этого места становится почти необоримой. Я не знаю, как мы смогли бы её одолеть.
— Кстати, а как насчёт заклятья страха? «Пирамиды просыпаются», верно?
— Верно. Они проснулись, повелитель. Но переменили намерения — когда я прочла их письмена. Они ждут, мой Император. Затаились… — Сеамни дрожала всем телом; наверное, будь они наедине, просто прижалась бы к Гвину.
— Ничего. Пусть ждут, небось не дождутся…
Лабиринт мог бы показаться сложным, однако Баламут вёл отряд уверенно, ни разу не зайдя в тупики. Требовалось пройти насквозь весь этаж, в конце его оказывалась лестница, ведущая выше. И повсюду — ниши, ниши, погребальные ниши, где вперемешку прикованы были люди, остроголовые нелюди, существа, похожие на эльфов, другие — смахивавшие на гномов, попадались клыкастые черепа орков, встретился даже один вампир: его игольчатые зубы невозможно было ни с чем перепутать.
Отряд поднимался всё выше и выше. Император ожидал ловушек — их не оказалось. Неведомые строители пирамиды, похоже, не опасались воров.
Шесть, семь, восемь уровней осталось позади.
— Уф… — пропыхтела Сежес, с трудом поднимаясь по очередному лестничному маршу. — Баламут, долго ещё?
— Девятый уровень будет последним. — Гном сосредоточенно к чему-то прислушивался. — Странное дело…
— А не заглянуть ли нам во-он туда, в этот закуток?.. — вдруг вмешался Император; его слуха словно достиг слабый, исполненный вечной горечи зов.
— И точно! — Баламут решительно свернул вбок. Короткий отрезок коридора заканчивался тупиком, вернее, очередной нишей, не то погребальной, не то жертвенной. Как и у остальных, верхняя часть не была заложена кирпичом, Император увидел снежно-белый череп, показавшийся ему сперва медвежьим, однако, приглядевшись, он увидел высокий лоб и височные кости куда большие, чем у простого зверя.
— Что-то тут не так… — бормотал Баламут, осторожно приближаясь к стене.
— Магия, — устало, но с уверенностью проговорила Сежес.
— Тут был замурован чародей. И не из слабых, — докончила Сеамни, прикрывая глаза ладонью.
— Надо б разобрать стеночку-то… — негромко продолжал гном, вновь скидывая с плеч мешок с инструментами. — Аккуратно распилим… по раствору… твёрдый он, зараза, но что поделаешь…
— Стоит ли, Баламут? — осторожно спросил Император.
— Стоит, повелитель, — вместо гнома ответила Сежес. — Баламут прав. Строители пирамиды, кем бы они ни были, поймали и замуровали здесь могущественного чародея. Он сумел оставить по себе память. Я чувствую… он умирал долго, пережив всех своих товарищей по несчастью, сходивших с ума, погибавших от жажды… Они лишили его возможности вырваться отсюда, но не смогли полностью отнять у него магию. Я думаю… он… ну да, конечно! Он оставил нам свой рассказ.
Баламут тем временем уже успел выдернуть из кладки с полдюжины кирпичей. Внутреннюю поверхность густо покрывали каллиграфически аккуратные письмена. Сам же неведомый маг и впрямь оказался медведем — могучие лапы прикручены к стене толстыми цепями, стальные браслеты — толщиной в руку взрослого человека.
«Это ведь ты меня позвал, — потрясённо подумал Император. — Ты подал мне весть, неведомый брат. Ну что ж, я надеюсь, что не подведу тебя…»
— Какое мужество! — негромко произнесла Сежес, и голос её неожиданно дрогнул. — Он знал, что обречён. Знал, что помощь не придёт. Он мог надеяться только на то, что невесть сколько столетий спустя кто-нибудь войдёт в пирамиду, прорвётся сквозь ту дверь и окажется около его гробницы. И — прочтёт то, что он написал.
Баламут бережно раскладывал на полу выломанные кирпичи, перенося их нежно, словно новорожденных. Император и Вольные, не сговариваясь, отсалютовали безымянному чародею, проигравшему свою собственную битву, но всё же нашедшему способ послать весть грядущим мстителям.
По камням ровными рядами тянулись чёткие и странные знаки, начинавшиеся так:
Руны покрывали всю поверхность выпиленных камней.
— Он ведь писал не руками, правда?
— Да, мой Император, — кивнула Сежес. — Руны нанесены заклинанием, чарами, которые строители пирамиды не смогли ни блокировать, ни уничтожить. Скорее всего он заставил себя жить, пока пирамида не была закончена и его мучители больше не могли до него дотянуться.
Двое людей, гном, Дану, Вольные — все застыли в молчании, отдавая последнюю дань.
— Всё бы хорошо, но может ли кто-нибудь это прочесть? — почесал в затылке Баламут. — Меня, например, и просить не стоит.
— Никто и не собирался, — съязвила Сежес, — всё равно про один гномояд и услышим.
Император взглянул на Сеамни, однако Дану только покачала головой:
— Прочесть те строчки внизу мне помог Деревянный Меч, его память. Это не имеет к создателям пирамиды никакого отношения.
— Ну не зря же ты старался, не зря, не мог ты этого не предусмотреть! — горячо выпалил вдруг гном, в упор уставившись в пустые глазницы белого черепа.
В глубине чёрных провалов засветились два крошечных желтоватых огонька, и Император невольно заслонил собой Тайде. Обнажили оружие и Вольные, смыкая круг около обнявшихся человека и Дану.
Зазвучал спокойный, низкий, хрипловатый голос — таким в представлении деревенских сказочников и должен говорить могучий медведь.
— Gratiodo metre sem, — услыхали Император и его спутники. — Se elprim Murono, dankobar seti…
— Нам это не поможет, — покачала головой Сежес. — Слишком много времени уйдёт на расшифровку…
Жёлтые огоньки мигнули раз, другой, изменили цвет, сделавшийся словно тёмный янтарь, вспыхнули ярче. И прежний голос вновь начал свою речь, только теперь он говорил на чистейшем, академически правильном мельинском, заставив бы устыдиться своего произношения даже Тита Оливия, великого имперского трагика:
— Приветствую внимающих мне. Моё имя Муроно, волшебница народа данкобаров. Я оставляю тут свою память и своё сердце. Я проиграла битву. Я замурована в пирамиде пришельцев, явившихся в мой мир и победивших нас. Они лишили меня всей магии, какую только смогли найти. Но нашли не всё. И пусть я не могу освободиться или продлять своё существование дальше, но у меня хватит сил оставить тут это послание. Я записала его речью моего народа, данкобаров, но понимаю, что сюда могут заглянуть и другие, не разумеющие нашего языка. Поэтому моё послание переведёт это заклятье. Я гордилась им, я создала его, чтобы данкобары могли говорить со всеми, проходящими через наш мир. Сейчас я оставляю его как свой последний дар тем, кто выступит против Возводящих Пирамиды. — Короткая пауза, и голос окреп, сделался ещё ниже, в нём то и дело проскальзывали яростно-рыкающие нотки. — Созидающие Пирамиды явились в наш мир незваными, и сперва никто не заподозрил их в дурных намерениях. Их было мало, и они не вмешивались в дела народа данкобаров, как, впрочем, и эххов, и грамнов, и других, чьи имена могут ничего не сказать вам, слушающие. Они строили пирамиды и нанимали работников. Плата была щедрой, отношение — добрым; польстились многие из моих соплеменников. Созидающие привечали данкобаров — мы отличаемся силой, рассудительностью и спокойствием.
Однако Рашата, моя мудрая мать, первая из владеющих Словом у народа данкобаров, встревожилась. Она спросила совета у Тёмной Птицы, что каждый вечер закрывает своими крылами всё небо, даруя нам покой и отдых от палящих лучей всех четырёх солнц, и Птица сказала, что строители пирамид пришли к нам со злом. Птица сказала, что пирамиды высосут живительные силы из лесов и рек, вулканов и гор, из глубин океанов и области, где ждут перерождения наши предки; а потом они заберут жизнь и у самой Тёмной Птицы, если мы не сможем справиться с этой бедой.
Тёмная Птица сказала правду — погода стала портиться, наступили засухи, обмелели реки, погибла рыба, пришли странные болезни, от которых наши лекари не знали средства.
Моя мать сказала народу данкобаров, чтобы все, кто работает на стройках, покинули их и вернулись в наши леса, не беря с собой никакой платы. Данкобары послушались и возвратились. Пирамиды стояли покинутыми, ибо следом за моим народом так поступили и многие другие, ранее привлечённые щедрыми посулами.
Строители Пирамид разгневались и прислали посольство в наши леса, коря мою мать за облыжные, по их словам, обвинения. Их искусные речи свивались, подобно молодым ветвям, но моя мать спросила их: для чего нужны эти пирамиды, почему вырубается столько лесов и почему чародейство режет камень наших гор? Созидающие не ответили, они сказали лишь, что того требует их вера.
Они сказали так, и все данкобары почувствовали, что им лгут.
Мои соплеменники повернулись спинами к послам и удалились ещё глубже в леса.
Тут я должна описать этих послов, ибо то был первый раз, когда я увидела их…
Давно умершей разумной медведице-чародейке не потребовалось много слов, чтобы Император и все слушавшие поняли, что речь идёт как раз об остроголовых существах, изваянных у входа в ступенчатую пирамиду. Говорилось в описании и о коричневатой чешуе и венчиках щупалец вокруг глаз — совпадение оказалось полным.
— Никто больше не хотел работать на Созидателей, и они напали на мирные речные племена Тростника. Пришельцы владели могущественной боевой магией и одержали верх; однако победа далась им недёшево. Разъярённые встреченным отпором, змееглавцы — как мы стали их называть — поклялись «истребить неверных», всех, кто встал на их пути.
Данкобары выступили против них. Мы бились храбро и дважды подступали к самым пирамидам. Мы сразили многих и многих, и победа была уже близка, но к Созидающим подоспели подкрепления. Я услышала название их родного мира — Эвиал, — Император вздрогнул, — и название места, откуда они все происходили, — Утонувший Краб, конечно, на их языке это звучит совсем по-иному.
Мы были разбиты. Моя мудрая мать погибла, прикрывая отступление. Меня взяли в плен. Вместе с множеством других существ нам предстояло обратиться в жертвы, напитывающие силой эту пирамиду.
Вы, пришедшие сюда, разорвавшие оковы, — слушайте! Пока во мне бьются оба сердца и есть чем дышать — я буду слушать и чувствовать пирамиду. Я знаю, что все они объединены в одну сплошную цепь, тянущуюся сквозь миры. В каждой пирамиде замурованы десятки и сотни жертв, но лишь в немногих оставлены эти ходы — они необходимы змееглавцам для жертвоприношений и есть лишь в особо сильных, напоенных большой мощью пирамидах. Пирамиды способны улавливать рассеянную силу и обращать её на пользу Созидателям. Я назвала их «змееглавцами», однако среди явившихся с Утонувшего Краба оказались и иные, самого разного вида. Были там великаны, ростом с двух меня; были странные существа о пяти ногах; были и шестирукие чудовища, вооружённые мечами, с которыми никто не мог справиться в рукопашном бою.
Всех нас, пленников, привели сюда и замуровали. Палачи ушли, и плита при входе опущена. Я слышу крики и вопли моих товарищей по несчастью и, как могу, утешаю их, стараясь забыть о собственной беде.
Слушающие! Вы, конечно, хотите узнать одно — как уничтожить эту напасть? Конечно, самым правильным будет отыскать этот мир — Эвиал — и стереть с его лица проклятый остров змееглавцев и их хозяев. Но и пирамиды не неуязвимы. Они могущественны, ибо кровь множества жертв положена в их основания; однако всякая цепь имеет слабое звено. Магия пирамид может внушать ужас, но в силах данкобаров было победить его. Значит, сможете и вы, навеянный страх отразят простые заклинания отрицания. Меньшие пирамиды поддадутся осадным машинам, умеющим разрушать стены; большие пирамиды, подобные этой, не поддались нашим таранам, но я знаю, что их можно ниспровергнуть, если собрать вместе и предать огню все до единого костяки принесённых в жертву. Этим вы, слушающие, окажете нам великую услугу — очистившись в первородном пламени, мы вновь сможем родиться в наших племенах.
Но уничтожить все пирамиды по одной вы тоже не сможете, слишком уж их много. Слушайте! Надо отыскать Великую Пирамиду. Она одна, её невозможно ни с чем спутать, хотя размером она совсем не больше других. Этот ужас стоит на берегу… — Медведица погрузилась в описание каких-то местностей своего родного мира. Император, Сеамни и Сежес переглянулись — волшебнице Муроно и в голову не могло прийти, что эти самые «Созидатели Пирамид» умеют строить их в одном месте, а потом переносить в совершенно иной мир. — Сердце Великой Пирамиды — огненно-красный камень цвета горящей крови. Расколите его, раздробите на мелкие части — и лопнет вся цепь, развалятся все до единой пирамиды, терзающие и иссушающие мой мир — Зидду. Я знаю, раз вы пришли к нам сюда, вы способны перемещаться по звёздным дорогам между разными солнцами. Отыщите также этот проклятый Эвиал и покончите со злом!.. Потому что рано или поздно строители пирамид явятся и в ваш мир — и тогда может оказаться поздно!..
Голос обратился в глухой, исполненный дикой ненависти медвежий рёв.
Янтарные огни в глазницах угасли, белый череп, скрипнув, качнулся из стороны в сторону.
— Ничего себе… — Баламут запустил всю пятерню в густую шевелюру. — Много слышал сказок, но чтоб такие!..
— Это не сказки, гном, — возразила Сеамни. — Я верю тебе, Муроно. — Она низко поклонилась умолкнувшему черепу.
— Но этого мало. — Сежес сжала кулак. — Нам невероятно повезло, что мы натолкнулись именно на эту пирамиду, однако…
— Мы не натолкнулись, — сказал Император. — Муроно позвала меня.
— Вот даже так, — удивилась чародейка. — Ну что ж, прими мои восхищение, признательность и благодарность, храбрая медведица. Думаю, мой Император, мы не откажем ей в её последней просьбе?
— Не откажем, — кивнул правитель Мельина. — Но сперва давайте доберёмся до верха. Я хочу всё-таки взглянуть на этот жертвенник. Прощай, Муроно. Не сомневайся, мы выполним твою просьбу.
Вольные, все как один, ещё раз отсалютовали немым останкам.
…Древняя каменная крышка, казалось, намертво срослась с краями люка; потребовались усилия Кер-Тинора и ещё трёх Вольных, чтобы сдвинуть её с места. Туда не вело никакой лестницы, пришлось забрасывать верёвку с якорем.
Круглая камора, сквозь узкие щели в потолке и стенах можно разглядеть звёздное небо. Несмотря на все усилия Баламута, двери наружу не обнаружилось.
— Жертвенников два, — произнёс Император, поднимая взгляд. — Один на крыше. Второй — вот, прямо перед нами.
— Брр… не хотел бы на нём очутиться, — высказал общее мнение Баламут.
— Мясницкая колода, да и только, — с отвращением прошипела Сежес.
Неведомые «змееглавцы», хозяева пирамиды, притащили сюда огромный плоский комль в добрых три обхвата, он заполнял почти всю камору. Дерево стало почти совершенно чёрным от крови, всю поверхность покрывали зарубки, словно несчастные жертвы тут в буквальном смысле слова кромсали на части. По бокам были ввинчены массивные кольца, наверное, в расчёте как раз на могучих медведей-данкобаров.
И этот жертвенник не выглядел просто алтарём. Он живой, с содроганием подумал вдруг Император; в левой руке пульсировала жгучая боль, а самому правителю Мельина почудились три горящих злобой глаза, уставившихся на него из-под сохранившейся, отчего-то не отпавшей коры.
Сеамни с гримасой отвращения потянулась к кинжалу у пояса.
— Стой! — Сежес едва успела перехватить её руку. — Этот кошмар, конечно, надо уничтожить, но ты ведь сама знаешь, дочь Дану, — на подобные алтари так просто не замахиваются и сталью в них не тыкают!
Тайде разочарованно фыркнула и нехотя разжала пальцы.
— Это… извращение… всего того… что живёт и растёт на земле… под разными солнцами, но всё равно!..
— Совершенно с тобой согласна, — ласково-заботливым голосом, словно общалась с больной, проговорила Сежес, обнимая Дану за плечи и осторожно оттесняя её подальше от жуткого жертвенника.
— Да его ж отсюда и не вытянешь! — Баламут озабоченно поглядывал то на потолок, то на узкий люк. Его ж сюда затащили, пока ещё ни стен, ни крыши не было!
— Если потребуется — разнесём и то и другое, — сквозь зубы обронил Император.
Несмотря на отчаянное положение, ему отчего-то было легко и свободно. Есть враг, которого надо одолеть. Не требуется совершать никакого выбора, и совесть спокойна.
Впрочем, спокойна ли? Ведь, как ни старайся, пробивается всё тот же вечный вопрос: «а надо ли было?..»
Ведь, если разобраться, это он, Император, самолично открыл козлоногим дорогу в Мельин. Да, он бился за свою свободу, за то, чтобы Империя стала другой… но неужто за победу потребовалось заплатить столь дорогой ценой? Вряд ли он сумел бы взять верх, не окажись Радуга связана наступлением козлоногих; и едва ли те же козлоногие решились бы на приступ, не окажись у него, Императора, заветной белой перчатки, ими же и подброшенной для того, чтобы он сокрушил Радугу.
Нет, резко сказал он себе. Раз уж мы оказались на пути у этих тварей, они всё равно ворвались бы сюда. Не при жизни этого поколения, так следующего. Это было
неизбежно, как неизбежен восход солнца, и нечего травить себя под предлогом того, что, мол, «ещё неизвестно, как оно всё сложилось бы».
Очень даже известно. При ином Императоре, в другие годы, по другому сценарию — вторжение невозможно «отменить», его можно только отсрочить. Радуга вроде бы смогла… но кто знает, вдруг та атака козлоногих была лишь демонстрацией, истинной же целью было появление Разлома? Ведь именно он, что ни говори, открыл этой нечисти дорогу в Мельин.
«И потому я не стану корить себя, — с ожесточением подумал Император. — Ненависть надо поберечь для тех, кто возводил эти пирамиды, «змееглавцев», или как их там?..»
— Что будем делать, государь? — не унимался тем временем Баламут. — Эту штуковину отсюда так просто не вытащить, если, конечно, на то будет ваша воля, а так-то…
— Погоди, — остановил его правитель Мельина. — Дело не только и не столько в этом жертвеннике. Муроно сказала, что надо искать главную пирамиду. Это может потребовать нескольких десятков лиг марша. Сежес, Сеамни, что скажете? Должны ли мы прежде уничтожить эту или сразу выступать дальше на север?
— Выступать, — сразу же выпалила дочь Дану.
— Оставаться, — на долю мгновения отстала от неё чародейка.
Баламут захохотал.
— И когда две госпожи в чём бы согласились?
— Мой Император, — проигнорировала гнома Сежес, — я считаю, что уничтожение каждой из пирамид — серьёзный удар по вторгнувшимся. Эти монстры стоят тут не зря. Вибрации сил вполне ощутимы; Нерг был прав, говоря о том, что козлоногие облечены плотью нашего мира; это требует огромной мощи, и потому — мы видим эти зиккураты. Та, в которой мы сейчас, — не из Рядовых. Уничтожим её, мой Император, и Клавдию сразу же станет легче. Кроме того, мы поймём, чего ждать в этой таинственной «главной»; я бы поостереглась туда лезть, что называется, не зная броду.
— Мы состязаемся в доказательности с почтенной Сежес? — усмехнулась Сеамни. — Она всё сказала совершенно правильно. И я бы с ней согласилась, если бы не наша спешка. У нас нет времени разносить по кирпичу эту пирамиду, разбирать магические ловушки, бороться со злобными бесплотными сущностями, кои здесь водятся в изобилии и только ждут момента, чтобы вырваться на свободу. Таких пирамид — десятки вдоль всего Разлома. Надо найти главную. Найти — и ударить по-настоящему.
Император колебался недолго.
— Сежес, ты можешь уничтожить эту штуку? — Он кивнул на жертвенник.
— Могу, повелитель. Хотя это…
— Знаю, знаю, будет непросто. Но…
— А я, государь, ничего бы тут не трогал, — вдруг подал совет Баламут. — Даже медведицу, храбрую Муроно, тут бы оставил. Потому как нутром чую: тронешь одну — все против нас оборотятся. И тогда-то легион точно от страха ног передвинуть не сможет, не говоря уж о вас, господа Вольные.
Кер-Тинор сверкнул глазами, но счёл ниже своего достоинства связываться с недомерком.
Император жестом остановил гнома. И в упор взглянул на жертвенник, где, невидимые для прочих, по-прежнему горели три жёлтых глаза, устремленные на него, правителя Мельина. На него одного.
«Ну что, — беззвучно проговорил Император, не сомневаясь, что существо, заточённое в старом обрубке окровавленного дерева, отлично его слышит и понимает всё им сказанное. — Что ты предпочтёшь — драться или сдаться? И отправиться туда, откуда ты родом, вниз по великому Разлому? Меня он вывел в один мир, тебя, возможно, приведёт в другой. Откуда ты родом? Дай ответ, дух. Ты ведь знаешь, о чём я говорю».
Остальные спутники Императора только с недоумением поглядывали на него, застывшего и вперившего взгляд прямо в бок древнего жертвенника. Сеамни нахмурилась, кошачьим гибким движением оказалась рядом с правителем Мельина, пальчиками коснулась его лба…
В тот же миг Император услыхал ответ.
Слабый и далёкий, но исполненный холодной ярости голос, странно знакомый. Надтреснутый голос старика, звучавший в пиратской крепости на берегу моря в совершенно ином мире.
Белая Тень. Призрак, сражённый Императором, когда он освобождал Тайде.
«Ваши дни сочтены. Наша победа близка!»
«Как интересно, — беззвучно ответил врагу правитель Мельина. — Прошлый раз, помнится, ты тоже так начинал — с гордых слов и высокопарных рассуждений. Что это, тебя разжаловали за невыполнение задания? Загнали в древний жертвенник?.. Могу тебе только посочувствовать — ту тварь, с которой тебе приходится соседствовать, едва ли можно причислить к приятным компаньонам».
В ответ хлынул поток дикой, нерассуждающей ненависти, за века скопившейся внутри древнего жертвенника.
«Бесись, бесись, — хладнокровно продолжал Император. — Я тут, ты там и ничего не можешь мне сделать. Ни мне, ни моей Дану».
«Другие сделают! — вне себя завопило существо внутри жертвенника. — Непременно сделают, те, кто сильнее меня!.. Ты думаешь, что убил ту эльфийку-вампира — и всё? Все забыли и простили?! У неё остались могущественные друзья. Они наступают на твой мир, но не забудут и тебя лично. Так что жди гостей, человек, тех, кто прокусит тебе шею сквозь любую сталь!.. Она придёт под именем Эйвилль, она, мать эльфов-вампиров и слуга свирепых кровожадных богов, она отомстит! О, она страшно отомстит, и ты станешь молить нас скорее забрать твою жизнь, потому что…»
Император резко отвернулся от жертвенника, и злобный голос тотчас пресёкся.
— Оно не уступит, — шепнула ему Сеамни. — Но Сежес права. Его надо уничтожить.
— Сейчас?
Император с трудом заставил себя не смотреть больше на кровавый алтарь.
— Нет. Баламут тоже прав. Если мы начнём разорять эту пирамиду, остальные тотчас получат весть об этом. И тогда, возможно, мы вообще не дойдём до главной. Козлоногие начнут наступать не только на восток.
— Хорошо, — резко повернулся Император. — Идёмте отсюда, друзья. Я узнал всё, что хотел. Задерживаться больше не будем. Последуем совету Муроно. Отправимся на поиски главной пирамиды. Но мы вернёмся. Обязательно вернёмся и исполним всё, о чём просила нас храбрая медведица. Она бы поняла и простила нас, не сомневаюсь.
Молчаливые Вольные, похоже, несколько разочарованные, что на сей раз не удалось показать все свои таланты, по одному исчезали в люке. Сежес задержалась, взглянула в глаза Императору.
— Мне хочется верить, повелитель, что принято правильное решение. Баламут, надо отдать ему должное, порой говорит дельные вещи.
— Гном прав, Сежес, — ответила ей Сеамни. — Чем больше я смотрю на это, — она кивнула на жертвенник, брезгливо поморщилась, — тем больше склонна с ним согласиться. Сейчас не стоит это тревожить.
— А если главная пирамида вообще не здесь? — не унималась Сежес. — Если вообще в этой, как её — Зидде?
— Значит, мы отправимся туда, — отрубил Император. — Дорога вниз по Разлому уже, можно сказать, хожена.
Ночь легион и гномы провели у подножия молчаливого зиккурата, а с рассветом имперские полки двинулись дальше на север — искать «главную пирамиду».
Вслед им из щелей жертвенной каморы смотрели три голодных жёлтых глаза.

Глава седьмая

«Вейде, королева эльфов Вечного леса, ты замыслила поистине невероятное», — думал Анэто, отстранённо наблюдая за суетящимися эльфами.
Уже целую неделю, забыв обо всём, нарнийцы и Вейде готовили небывалое заклинание. Место выбрали в глубине Нарна; перешедшие на сторону Анэто полки встали лагерем на лесной окраине, там, где лежали принявшие руку Тёмных эльфов деревни землепашцев-людей.
С севера всё ещё подтягивались отставшие сотни, бредущие от опустевших руин Чёрной башни — ведь после её взятия прошло совсем немного времени, чуть больше двух месяцев. Трудно поверить — столько всего случилось за эти недели; у Анэто начинала кружиться голова, когда он пытался окинуть события одним взглядом. Тогда он открывал книжечку — в четвертушку пергаментного листа, переплетённую чёрной кожей, — сосредотачивался, и его стило оставляло на пергаменте строчки чётких, хорошо видимых даже в густом сумраке букв, этим письменам не страшны ни сырость, ни время, а удалить их с пергамента сможет только маг, знающий подобающее заклинание.
Этот дневник сохранится, несмотря ни на что. Новые поколения магов Ордоса должны узнать всю правду о войне с Разрушителем, и об осаде Чёрной башни, и о том, какой совершенно неожиданный оборот приняли эти события позже.
Работа помогала забыться, не думать о том, что, быть может, никаких «новых поколений магов Ордоса» может вообще не появиться — если права Вейде и от Второго пришествия Спасителя в Эвиал их отделяют считанные месяцы, если не недели.
Вдобавок приходилось вникать в совершенно незнакомую, непонятную магию эльфов. Нарн, как известно, частенько посылал свою молодёжь учиться в человеческую Академию; однако из Вечного леса никогда не поступило ни одного студиозуса. Разбирать причудливые обращения к самым разнообразным природным силам оказалось непросто, несмотря на то что сам Анэто был стихийным магом. Но ордосская традиция рассматривала каждое из первоначал как нечто единое и неделимое; эльфы же нашли способы «говорить», как они выражались, не со всем «Воздухом» сразу, а с каждым, к примеру, ветерком по отдельности.
Анэто никогда раньше не бывал в глубинах нарнийского леса; в Академии также очень мало знали и о Потаённых Камнях — даже учившиеся в Ордосе эльфы Нарна не отличались болтливостью.
А сейчас — вот они, эльфийские камни, четырёхгранный обелиск цвета запёкшейся крови, и странные отблески играют на его отполированных боках — несмотря на то что сейчас ночь, а луна закрыта тучами. Вокруг — целый лагерь нарнийских чародеев, они, похоже, собрали всех, кого только могли. А вдобавок совершили и вовсе небывалое: открыли путь в Нарн своим извечным противникам, эльфам Весны, обитателям Вечного леса.
Подданных королевы Вейде уже собралось до сотни, и они продолжали прибывать. В Эгесте, по их рассказам, творился полный хаос, отряды инквизиторов бестолково метались туда-сюда, но в открытую атаковать мятежников не решались. Ходили слухи, что все лучшие полки святых братьев схватились с Разрушителем где-то на мекампской границе, что случилась жуткая резня, что оный Разрушитель побил-покалечил неисчислимые тысячи, что он движется дальше на север, ведя с собою полчища подъятых им мертвецов, что все погосты на его пути разорены и что поистине «настают последние дни».
— Вот видите, мой дорогой маг, — говорила осунувшаяся, спавшая с лица Вейде ордосскому чародею, — всё идёт, как я и говорила. Распри. Война. Страшный неведомый Разрушитель, армии голодных зомби. Церкви переполнены молящимися. «Приди, спаси и оборони!» А Ему только этого и надо.
— Тогда не проще было бы выступить всей соединённой силой против Разрушителя, уничтожить его войско, успокоить бедных поселян?
— Ну что вы, милорд ректор, право же, я удивляюсь вашему прекраснодушию. У подобных сущностей, как Спаситель, всегда есть множество планов и множество средств их выполнения. Выступим мы против Разрушителя — а он исчезнет, сгинет, как морок, чтобы потом появиться в совершенно другом месте. Спаситель не допустит его гибели, он Ему необходим, как нам воздух.
— Интересный вывод, Ваше величество.
— Ничего особо интересного, он на самом деле самоочевиден. На пользу Спасителя усердно трудятся такие непримиримые противники, как Западная Тьма и аркинская инквизиция…
— Как же так? Я своими ушами слышал вашу теорию, что Инквизиция, напротив, помогает нам держаться против Него!
— Совершенно верно, милорд ректор. Искореняя так называемых «грешников» и «еретиков», святые братья отдаляют Его приход. Но, устроив грандиозную охоту за Разрушителем, Аркин оказался в заложниках собственной политики: вместо утишения страстей серые их раздувают, волнуют несчастных обывателей, сеют страх и отчаяние. «Молитесь! Усерднее, больше, дольше! Просите у Него даровать нам победу над Разрушителем!» А бедолаги и рады расшибать лбы. Так что не всё тут так просто, мой дорогой маг…
Вейде уходила, а Анэто хватался за свой дневник. Он, помимо всего прочего, помогал в эти дни хоть чуть-чуть разжать железные тиски тяжкой, незнакомой раньше милорду ректору тоски.
Тоски по исчезнувшей Мегане.
«Она жива, — в тысячный раз повторял себе Анэто. — Я бы почувствовал. Понял. Увидел бы во сне. Она подала бы весть, умирая. Она не ушла бы просто так, не завещав мне память и месть. А раз её прощания я так и не дождался — значит, Мег жива. И скорее всего в Аркине — хотя то исчезновение Этлау… наводит на размышления».

Предыдущая страница 21 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 22

Собственно говоря, размышления эти были весьма просты — а не заполучил ли преподобный отец-экзекутор доступа на тонкие пути, которыми и ускользнул тогда, не оставив и малейшего следа? В таком случае хозяйка Волшебного Двора могла оказаться где угодно. Даже в пределах Империи Клешней, хотя об этом Анэто боялся даже и помыслить.
Несколько раз он подумывал о том, чтобы тряхнуть стариной и вплотную заняться настоящими заклятьями поиска. Они отыскали бы Мегану даже на дне морском… правда, с головой выдав бы его, Анэто, её пленителям.
«Трус, — клял себя ректор Академии Высокого Волшебства. — У тебя всегда найдутся резоны ничего не делать и сберегать покой своей драгоценной персоны. Вот сейчас, мол, нельзя привлекать внимания к приготовлениям Вейде, Шоара и Айлин. Нельзя, дескать, чтобы сюда нагрянула целая армия святых братьев и устроила побоище. Или, того хуже, заявились выкормыши Бреннера. И всё это правильно, разумно, логично. А вот Мег каждый день, каждый час ждёт от тебя помощи, ждёт, что её спасут. Ей и в голову прийти не сможет, что меня остановят какие-то там «высшие соображения». А я, я, я…»
Он скрежетал зубами, грыз ногти и мало что не кидался на окружающие его шатёр деревья, в кровь разбивая кулаки о неподатливую кору. Но — ничего не делал.
Высшие соображения брали-таки верх.

«Только бы этот дурачок не стал играть в благородного рыцаря и не полез меня спасать, — думала Мегана, стоя среди бормочущих молитвы монашек на очередном богослужении. — С него ведь станется. Хоть и ректор, а внутри — настоящий мальчишка, из тех, кому до старости двенадцать, и не больше. Клетка, где меня держат, конечно, золотая, но вот ограда у неё — не чета иным крепостям. Ан не должен, не имеет права лезть сюда, подвергать опасности всё, нами задуманное. Хотелось бы мне «получить доказательства его любви»? Нет, не хотелось бы, и я не лукавлю с собой. Столько усилий, и его, и моих, и тех, кто пошёл за нами; столько опасностей, боёв, поражений и побед — нельзя бросать всё это ради меня. Наверное, я неправильная женщина. Наверное, я слишком долго приказывала сильным и храбрым мужчинам, так что в конце концов даже думать стала так же, как и они. Нет, воин, попав за решётку, не льёт слёзы и не ждёт спасения. Он добивается его сам!»
Легко сказать, да трудно сделать, тут же следовало возражение. И… и всё равно из ночи в ночь Мегане снилось одно и то же: подходящий к монастырским воротам Анэто, его грозно поднятый белый посох, яростный поток света, вырывающийся из сияющего адаманта в навершии, и — горящие стены постылой темницы, в ужасе разбегающиеся послушницы и гордая настоятельница, валяющаяся у ног любимого, молящая о пощаде, предлагающая себя в качестве платы (от чего Ан, конечно же, с негодованием отказывается!).
А потом Мегана просыпалась и вновь с упорством одержимой твердила себе: «Только бы он не полез меня спасать… только бы не полез…»
Скрупулёзно следуя монастырскому распорядку, она в то же время не прекращала искать путь к освобождению. И чем дальше, тем твёрже понимала — обычные способы тут не годятся.
— Значит, прибегнем к необычным, — шептала себе Мегана.
Беседы с госпожой настоятельницей тем временем продолжались и с каждым разом становились всё откровеннее и откровеннее.
«Что может пронять эту властолюбицу, невесть как оказавшуюся в забытой Спасителем глуши? Скорее всего её саму сослали сюда за какие-то прегрешения — чего можно достичь в этом захолустье, да ещё и с пиратами под боком? Ей недостаёт интриг, всего этого закулисья любой власти, неважно, светской или церковной. Недостаёт чувства значимости. Хочется повелевать не только запуганными, робкими послушницами. Ну и, конечно, мужчины. Эвон как глаза блестят! Да и собой мать-настоятельница очень даже хороша. Ей бы романы крутить, сердца разбивать, чтобы поклонники ради неё на дуэлях дрались — и чтоб со смертельным исходом. Не верю, что она от всего этого добровольно отказалась. Попробуем ее разговорить…»
— Зейта! Подай чай и можешь быть свободна.
— Да, мать настоятельница, — смиренно ответила девушка. Дождалась снисходительного благословения и бесшумно, как хорошо вышколенная горничная какого-нибудь патрицианского дома в Эбине, выскользнула за дверь.
— Я давно мечтала вот так, запросто, беседовать когда захочешь с кем-нибудь из прославленного Волшебного Двора. — Настоятельница пригубила чай. — Восхитительно. Зейта превзошла саму себя. Попробуй, Мег, — её собственный сбор, тридцать три травы — даже я все не перечислю.
— Благодарю, — кротко кивнула Мегана. — Действительно, превосходный вкус.
Они сидели за изящно сервированным низким столиком в личных покоях настоятельницы; над серебряными самоварчиками поднимался пар.
— Итак, — настоятельница сплела пальцы рук, положила на них подбородок. — Могущественная Мегана, хозяйка Волшебного Двора, давно хочу спросить тебя: не помогли ли покой и умиротворение сего места прийти к миру и согласию с собственной душой?
— Да, мать настоятельница, — прежним голосом, элегантно поднося к губам изящную чашку, проворковала чародейка. — Здесь поистине место успокоения. После всех бурь и тревог нашего мира…
— Отрадно, отрадно. Но я хотела спросить тебя и о другом. О Чёрной башне и Разрушителе. Знаю, такая тема может оказаться для тебя недушеполезна, вновь возбудив утихшие было страсти, и потому в прошлые наши встречи я избегала её. Но Святая Церковь должна знать всё.
— О чём же поведать? — «Наконец-то настоятельница заговорила о том, что её действительно волнует». — Мы столкнулись с Разрушителем в открытом бою, но, — Мегана развела руками, — ни та, ни другая сторона не одержала решительной победы. Нам не удалось уничтожить его самого, ему не удалось уничтожить нас.
— Однако он вырвался из кольца и скрылся? Следовательно, может считать это своим успехом?
— Наверное, — с самой любезной улыбкой согласилась Мегана.
— И что же произошло потом? Ты, Мег, произносила какие-то слова, я их, признаться, не очень поняла, ты только пришла в себя, потрясение, шок…
«Лукавишь, — подумала чародейка. — Всё ты отлично помнишь. Это тебя и интересует — почему считавшиеся ручными маги Ордоса и Волшебного Двора, никогда не лезшие наперекор воле святых братьев, вдруг замыслили мятеж?»
— Преподобный отец Этлау отдал приказы, которые я расценила как стремление подставить магов под удар Разрушителя, выведя из-под него самих инквизиторов.
Настоятельница кивнула.
— Я слышала это. А теперь, пожалуйста, расскажи подробнее, ничего не опуская…
Мегана усмехнулась про себя. «Ничего не упуская» — это пожалуйста. Правду говорить легко и приятно.
Она вздохнула и начала.
Её слушали внимательно, не перебивали. Несколько раз обновляли тёмный отвар в чашечках; Мегана прихлёбывала, почти не чувствуя терпкого вкуса.
Она дошла до того момента, когда Разрушитель и Этлау сошлись один на один, когда в дверь забарабанили. Не тихонечко поскреблись, как только и дерзали послушницы, — в створки колотили и кулаками, и ногами.
— Что там ещё такое? — скривилась настоятельница, и красивое лицо сделалось внезапно неприятно-злобным. — Кого-то розгами сегодня вразумлять придётся!
Вялое движение белой руки — засов отодвинулся сам собой.
Влетела Зейта, бледнее смерти, растрёпанная, глаза навыкате.
— В чём дело?! — ледяным тоном осведомилась собеседница Меганы. — Почему ты…
— Святая мать! — выкрикнула девушка, падая на колени как подкошенная. — Образ… Спасителев… кровью заплакал!
Теперь уже настала очередь побледнеть настоятельнице.
— Собери всех сестёр. — Холёные руки схватили с зеркального комода лежавший там, словно безделушка, косой крест на цепочке вишнёвых чёток. — Мегана, иди за мной.
Волшебница молча поднялась. Ей не требовалось объяснять, что случилось, она всё-таки долго оставалась «верной дщерью Спасителя».
Источающий кровь образ — верный признак великих бедствий и потрясений. Предания говорили, что так будет возвещено о скором Его возвращении; и действительно, хроники не раз говорили о «заплакавших» образах, но никогда эти слёзы не были кровавыми.
Всегда тихий, благочинный двор обители наполнился бестолково мечущимися в разные стороны монашками. Кто-то молился, упав на колени прямо возле цветника и даже не сняв выпачканных землёй рабочих рукавиц; кто-то истерично рыдал, одна из послушниц даже билась в падучей, и ей что-то засовывали в рот трое других.
— Спокойно! — гаркнула мать настоятельница так, что заставила бы устыдиться даже бывалого капитана с пиратской галеры. — Все за мной, сестры, все за мной! Во храм! За мной!
В полутёмной монастырской церкви не горела ни одна свеча.
— Как допустили?! — рявкнула настоятельница. Двое монашек подле неё немедленно хлопнулись в обморок.
— Не виноваты мы, матушка, — запинаясь, принялась оправдываться почему-то всё та же Зейта. — Сами собой свечи погасли! Не иначе как знамение!
— Знамения — это не твоего ума дело. Огня сюда, немедля!
Появились факелы, одна за другой стали загораться многочисленные толстые свечи. Тьма медленно отступала под натиском тусклого света.
— Вот, вот, матушка, сами извольте удостовериться, — бормотала Зейта, пытаясь поддерживать свою патронессу под локоток.
Та досадливо отбросила её руку.
— Мегана! Держись поближе.
Центральное место в иконостасе занимал огромный, древний образ Спасителя — Его изобразили скорбно глядящим на город, полный муравьиного размера людишек; Мегана не могла не узнать «Спасителя Взирающего» — бесчисленные списки с этого оригинала можно было встретить в любой, даже самой захудалой церквушке.
Из нарисованных глаз на образе одна за другой бежали алого цвета капли.
«Магия?» — мелькнула у Меганы первая мысль.
— Ну, чего вылупились?! — продолжала командовать настоятельница. — Все на колени и «Помилуй мя от гнева Твоего», двадцать раз, все вместе, начали!
Растерянным монашкам отдали прямой и понятный приказ — больше им ничего и не требовалось. Они дружно бухнулись на пол и затянули молитву. Затянули стройно, несмотря ни на что.
— Подойдём ближе, Мегана. Кто-нибудь, слёзы Его в скляницу собирайте, дуры!
Сразу трое монашек метнулись к иконостасу.
— Смотри, Мег, смотри внимательнее, — негромко проговорила настоятельница, останавливаясь возле самого образа. — Смотри внимательнее и скажи, что ты чувствуешь.
— Ничего не чувствую, святая мать, — дисциплинированно доложила хозяйка Волшебного Двора. — И не могу тут ничего чувствовать. Или забыли вы о… мерах, предпринятых преподобным отцом Этлау?
— Не забыла, — буркнула та. — Погоди… сейчас. Ну а теперь…
Мегана не выдержала — глухо застонала сквозь сжатые зубы. Вернувшееся тепло магии растекалось по жилам, проникая в каждую клеточку. «Превеликие силы, как я могла жить-то без этого?»
— Ну?!
Мегана с трудом заставила себя взглянуть прямо на образ.
Кровь, капающая из углов нарисованных глаз. Капли словно появляются из ничего, они не проходят сквозь дерево основы. И… они источают гнев. Горячую, пышущую ярость. Мегане показалось, что попади такая капля на обнажённую кожу — прожжёт насквозь и плоть, и кости.
Возле пола ползали на четвереньках монашки, старательно пытась поймать скатывающиеся тяжёлые капли узкими горлышками прозрачных склянок.
— Это… это чистая магия, — с трудом проговорила Мегана. Голова у неё до сих пор кружилась. — Эликсир… эликсир гнева. Презрения. Жажды возмездия.
— Кровь Гнева Его, — шёпотом пробормотала настоятельница. Бледность разливалась по её щекам всё шире и шире. — Я… знала. Но хотела… чтобы ты тоже сказала. Со стороны… виднее…
Монашки тянули молитву, голоса у многих срывались.
— Я попытаюсь увидеть больше, — решительно сказала Мегана. — Проникнуть… дальше.
Решительно отодвинув настоятельницу в сторону, хозяйка Волшебного Двора закрыла глаза и сосредоточилась.
Да, это Кровь Гнева Его. Её видно и сквозь зажмуренные веки. Или, вернее, поправила себя Мегана, это нечто, называемое в Священном Предании Кровью Гнева. Собственно, откуда следует, что её появление означает именно близость Второго пришествия.
Заклинания сами собой выстраивались в стройные цепи. У неё может не быть посоха (так и остался в лагере у Анэто), но умения и памяти никто не отберёт.
— Собирайте побольше, — распорядилась она, но монашки и так старались изо всех сил. — У вас тут, случайно, не найдётся алхимического кабинета?
— Найдётся, и это вовсе не случайно, — облизнув губы, торопливо кивнула настоятельница.
— Тогда покажите дорогу. И дайте хоть одну склянку, не дрожите над ней, словно наседка!
Растерявшаяся монахиня выпустила из рук заполненную алым скляницу.
Сердце Меганы отчаянно колотилось. Вот он, шанс. Только не надо дёргаться, только спокойнее, тщательнее, аккуратнее. Не спугнуть. Не дать повода вновь привести в действие негаторы.
Алхимический кабинет оказался очень, очень неплох. Имелось всё необходимое: горелки, аппараты для перегонки, тигли, закрытые печи, приспособления для получения лёгкого и горючего газа и так далее и тому подобное. Мегана с удовольствием окинула взглядом заставленные снадобьями полки: бутыли с притёртыми пробками, их содержимое всех цветов радуги.
— Пришлите мне пятерых монашек потолковее. Есть такие, кто бы знал начала алхимии?
— Найдутся, — кивнула настоятельница. И зашепталась с верной Зейтой, следовавшей за нею по пятам, словно собачонка.
Мегана быстро и ловко разлила алую жидкость в пять толстостенных колб. Ей давненько не приходилось проделывать алхимический анализ, но все затверженные ещё в юности правила сами собой поднялись из глубин памяти.
Разделение по фракциям, возгонка. Выпаривание. Осаждение солями. Взаимодействие с исходными алхимическими субстанциями — девственными металлами, в частности, и абсолютными кислотами.
«Работаем, Мег», — сказала она себе, забывая в тот миг обо всём.
Если Он действительно собирается явиться сюда, то лучше было б Ему избрать другое место для своих знамений.

Анэто закончил очередную страницу дневника и со вздохом закрыл переплетённую в чёрную кожу книжечку. Сегодня он записал новые подробности о готовящемся заклинании; Вейде превзошла все его самые смелые ожидания. Королева Вечного леса готовила действительно невиданное чародейство. Вся сила лесов Эвиала — всё свободное дыхание живых и растущих на его просторах деревьев, трав, кустов, от могучих, подпирающих небеса Aerdunne до самой крошечной былинки, едва проклюнувшейся из зерна, — должна была объединиться в этих чарах.
Всему этому, всему зелёному миру в результате Второго пришествия предстояло сгинуть. Деревья тоже знают, что такое страх, говорила Вейде. Страх, любовь, жажда жизни. У них отнята лишь способность постоять за себя или на крайний случай спастись бегством. И лишь семена, зародыши и надежда грядущего возрождения, подхватываются ветром, когда к обречённому стволу приближается двуногий с топором.
Деревья тоже помнят Спасителя. Ещё живы в глубине Вечного леса с полсотни истинных патриархов зелёного царства, что навсегда вобрали в себя Его шаги, легко сминающие плоть Эвиала. И леса не хотят Его возвращения. Деревьям не нужно многого — лишь расти, впитывать солнечный свет, омывать листья в быстрых каплях дождя да просыпать свои семена, умножая (или хотя бы просто сохраняя) свой род. Всё это и собиралась использовать Вейде. Не для могучего, но простого огнешара или какого-то иного разрушительного заклятья; нет, для того, чтобы понять и познать. Ведь Он уже близок, очень близок к Эвиалу. Но неизвестно в точности, исполнились ли пророчества, позволяющие Ему, наконец, «спасти погрязший во тьме мир», да и полный их список тоже никогда не был составлен.
Священное Предание толковало, что Он явится, «когда Мрак затопит весь мир», делая оговорку, что всеобщему «затоплению» будет предшествовать «один прорыв». Многие верили, что речь шла о Западной Тьме; о том, что в миг Её наибольшего и почти полного триумфа Он снизойдёт в обречённый Эвиал и изменит его бытие, обратив в нечто такое, чего за все века так и не смогли хоть сколько-нибудь внятно истолковать даже лучшие аркинские богословы.
— Мы должны понять, сдерживает ли Его ещё хоть что-то, помимо известных всем из Священного Предания пророчеств, — тихо говорила измученная Вейде после очередной бессонной ночи — многое в её волшбе могло твориться лишь под лунным светом. — И если сдерживает, то что именно. Нам нужен один-единственный ответ. И только вы, милорд ректор, сможете получить его для нас.
— Высокая честь, — ответил Анэто с невольной усмешкой. — Но моя школа велит смотреть дальше одного-единственного заклинания, пусть даже и совершенно небывалого. Мы много обсуждали, как именно мы сможем получить требуемый ответ, но недостаточно — что станем с ним делать.
— Милорд ректор совершенно прав, — низким сильным голосом произнесла нарнийка с копной светлых, пшеничного цвета волос — Айлин, соправительница Тёмных эльфов. — Я сама старалась об этом не думать. Сестра Вейде, что ты нам ответишь?
— Что я отвечу, сестра Айлин? Что наше заклятье должно ответить не только на вопрос «когда Он явится в Эвиал?». Я надеюсь, что оно подскажет и способ, как не допустить этого.
— Сестра Вейде только надеется? Непохоже на предусмотрительную владычицу эльфов Весны!
— Сестра Айлин, конечно же, знает, что предсказать, как обернётся наша волшба, сейчас совершенно невозможно.
— То есть мы будем просто ждать, сестра?
— Нет, конечно же. — Вейде чарующе улыбнулась.
Анэто с тревогой наблюдал за этой перебранкой королевы Вечного леса с нарнийкой. Из уважения к нему эльфы говорили на эбинском, и это, похоже, единственное, что удерживало их от более крепких выражений.
— Вейде, если окажется, что Спаситель и в самом деле нисходит в Эвиал, причём в самое ближайшее время, — что ты станешь делать? Ответь мне, пожалуйста, на прямой вопрос.
— С охотой, Шоар, с охотой. Если Он в самом деле собирается навести у нас свои порядки, мы дадим ему отпор.
— Это мы уже слышали, Вейде, слышали много раз! Неужто так трудно ответить правду, что в самом деле у тебя на уме?!
— Не возмущайся, Шоар. Я надеюсь только на то, что «всемогущих и непобедимых» в нашем бытии не может существовать по определению. Это противоречит основополагающим законам. Точно так же, как вода не может течь вверх по склону, а камень — сам собой взлетать в небеса. Неодолимых нет. У всех есть слабые места. Я надеюсь, что наше первое заклинание покажет таковые. Я долго думала, братья и сестры, как поступлю, когда Он решит положить предел нашей сегодняшней жизни, — с того самого момента, как увидела Его в первый раз. Но никогда, никогда, — Вейде сжала кулачки, — никогда у нас не оказывалось человека, смертного, кто проник в Его разум и видел Его, пусть и не обычным зрением. Милорд ректор, такая удача выпадает раз в тысячелетие. Прошлый раз её мы упустили. Сейчас такое не повторится.
Анэто очень хотелось спросить, что же это за «удачу» упустила в прошлый раз светлая королева, но Вейде уже торопилась дальше:
— Вы хотите знать, что я стану делать, если окажется, что наступает Второе пришествие, а наши усилия остановить Его потерпели неудачу? — Она резко выдернула из-за пояска короткий кривой кинжал, больше напоминавший серп. — Я отвечу. Вот этой рукою и вот этой сталью я положу предел своему бытию. Я уйду в Серые Пределы, в те их края, что назначены для эльфов. Да и вам, брат Шоар, сестра Айлин, я бы посоветовала то же самое. «Спасение» — это мучительная казнь и конец нашего мира. Эльфы никогда не поклонялись Ему, это людская выдумка, обретшая, увы, плоть и мощь. У нас нет выбора. Вернее, есть, но это просто выбор, какую именно смерть предпочесть. Я не сомневаюсь, что многие — и ты, Шоар, среди них — решат умереть в бою, от вражеской руки. Самоубийство для вас невозможно и отвратительно. Я понимаю вас, дорогие мои, и не стану спорить с вашим решением.
Ну, ответила ли я вам, сестра? Шоар?
У мягко светившегося магического огонька царило тяжёлое молчание.
— Спасибо за откровенность, сестра, — нарушила наконец тягостную тишину Айлин. — Спасибо тебе. Да, ты права, Нарн предпочтёт смерть в бою. Да и бросить наших львов мы не сможем…
— Но это — только в том случае, если мы не увидим никаких слабых мест, — напомнила Вейде. — Не стоит предаваться унынию раньше времени, братья и сестры. Не хлюпай носом, Соэльди, милочка, это неприлично.
«А они ведь так и не добились от Вейде чёткого ответа, — подумал Анэто. — Какое слабое место она рассчитывает отыскать?.. И как потом это использовать?..»
Переспрашивать он не стал. Владычица Вечного леса вновь скроется за частоколом гладких и пустоватых фраз, выскользнет, как плотвичка из рук неумелого рыбака.
…Громадная магическая фигура раскинула свои лучи из конца в конец Нарна. Сотни эльфов прокладывали её линии, соединяя все Потаённые Камни, все ведомые нарнийцам места исхождения силы, и Анэто мог лишь дивиться сложности разработанного Вейде заклинания.
Такое не придумаешь ни за день, ни за два, ни за неделю. Яснее ясного, что эльфийка предвидела этот день, эту возможность. Что она готовилась к ней, целенаправленно и упорно.
Да, Светлая королева, ты не зря дружила с Инквизицией. Ты купила покой себе и своему лесу, ты могла не ввязываться в пограничную смуту, чего не избег тот же Нарн. Сколько же лет — или десятилетий, или веков? — ты трудилась, рассчитывая эту «звезду»? Ты составляла таблицы хода небесных светил, составляла на целые столетия вперёд; ты заранее подбирала ингредиенты, сочетаемые с любым возможным днём, временем года или фазами луны. Вейде, ты знала, что этот день настанет.
И готовилась, готовилась, готовилась…
Не зря же сейчас у тебя всё получается так свободно и легко. Нарнийцам не стоит дивиться твоим талантам — кажущиеся невообразимыми переходы и связки ты не придумала вот прямо сейчас, подхваченная волной вдохновения, ты разрабатывала их всё это время, все долгие-предолгие века, пока стоял Вечный лес.
Сегодня для тебя наступило время жатвы.
«Надеюсь, Вейде, что ты не ошиблась с зерном для посева. Иначе…» Анэто оборвал собственную мысль. Королева Светлых эльфов держалась очень уверенно, так, что перед ней робели даже гордые до невозможности нарнийцы.
«Ведь и теперь — в орудие исполнения твоего замысла, Вейде, превращается не твой собственный домен, а Нарн. Даже тут, даже сейчас ты оставляешь себе путь для отхода. Случись что — например, неприятное объяснение с той же аркинской Курией, — у тебя найдётся чем оправдаться. Ведь заклинание будет брошено не из Вечного леса, а что у вас с нарнийцами родовая давнишняя распря, знает любой уличный мальчишка от Пика Судеб до Ордоса. Подозрение естественным образом падёт на Тёмных эльфов…»
Ещё две полных седьмицы минуло, прежде чем великое заклинание Вейде было закончено. За это время до Нарна докатилось немало жутких слухов, и в первую очередь, конечно же, о Разрушителе.
Разбив где-то в северном Мекампе полки святых братьев и местное ополчение, страшный некромансер двинулся на запад вдоль Моря Призраков, поднимая по пути всех мёртвых с погостов. А ещё, уверяли в трактирах и на постоялых дворах, с ним идёт орда каких-то карликов самого злобного вида, с исключительно людоедскими рожами.
Дороги Эгеста вмиг заполнились бежанами. — Народ тут привычный, — хмуро говорил Шоар, вернувшийся из короткой разведки. — Чуть что — узел со скарбом на тележку, корову сзади на привязь — и прочь отсюда, куда глаза глядят.
Многие маги — знал Анэто — в открытую роптали, требуя выступить против Разрушителя. Приходилось тратить немало времени и усилий, успокаивая товарищей, убеждая их, что готовящееся здесь, в глубине Нарна, чародейство — куда важнее временных успехов человеко-орудия Тьмы. Алебардисты Лесных Кантонов, полк «медведей», тоже рвался в бой; Анэто пришлось даже оставить тайный лагерь Вейде и отправиться на окраины Тёмного леса, успокаивать поверивших ему воинов.
…День, когда Разрушитель достиг Аркина, надолго запомнили все в Нарне. Потому что в предместьях Святого города некромансер наконец-то встретил достойного соперника.
…В шатре Айлин на низком столике, выточенном из цельного среза какого-то древнего дерева, стояли в ряд семь разноцветных кристаллов, повторявших формой обелиск Потайного Камня Нарна. Подставки из старых корявых корней, едва тронутых резцом мастера; охапки хвои и листьев — казалось, семь камней вырастают из перенесённого сюда кусочка настоящей лесной земли.
Анэто, Шоар, Айлин и Вейде молча стояли вокруг, наблюдая за причудливой игрой огоньков в глубине отполированных граней.
— Салладорец, — выдохнула королева Вечного леса. Айлин кивнула, колыхнулась великолепная копна светлых волос.
— Его магия. Мы, Тёмные эльфы, хорошо её запомнили. Ещё когда Салладорец не успел настолько прославиться, он пытался найти у нас убежище. Мы не отказали — времена тогда были не в пример нынешним. Он жил какое-то время в Нарне, странный и несчастный человек. — Она покачала головой. — Я хорошо его помню. Он был болен, очень болен. Но считал хворь за благословение. Невероятно талантлив, что верно, то верно. В магии Потаённых Камней он разобрался за считанные часы. И всё время что-то писал.
— Наброски для «Трактата о сущности…»? — предположила Вейде.
— Наверное, сестра… Сейчас это уже неважно. Главное, что мы успели снять и сохранить в этих камнях особенности его чародейства. Когда пришли вести, что Салладорец воскрешён и вновь гуляет по этому миру, я приказала достать их. — Айлин кивнула на небольшие кристаллические обелиски. — И не ошиблась.
Анэто с горечью признался сам себе, что для него все эти мерцания оставались не более чем мерцаниями; в то время как все эльфы, похоже, отлично разбирались в их смысле.
Семь кристаллов: прозрачный, как горный хрусталь, нежно-розовый, бледно-голубой, слегка зеленоватый, словно пронизанная солнцем морская волна над отмелями; светло-янтарный, золотистый и охристый.
Из самолюбия ректор ордосской Академии не стал задавать вопросов. В конце концов, не так уж важно, что именно показывают эти камешки или как они это делают. Салладорец столкнулся с некромантом у стен Аркина, и…
— Но самого Эвенгара там ведь нет, — заметила Вейде, указывая на самый крайний обелиск цвета разбавленной охры. — Только его сподвижники.
— Угу, верно, сестра, — кивнула Айлин. — Салладорец поделился с кем-то силой, а его самого тут, конечно же, нет.
— Твои кристаллы, правительница Айлин, не могут явить нам его местонахождение?
Нарнийка отрицательно покачала головой.
— Нет, не могут. Только почувствовать его магию, да и то если это где-то поблизости, не на другом краю света. А тут — приспешники Салладорца не жалеют сил. — Она кивнула на хаотично мечущиеся под поверхностью янтарного кристалла огоньки.
— И… кто же побеждает? — самым спокойным голосом, на какой только был способен, осведомился милорд ректор.
— Кристаллы не показывают и не предсказывают, — вздохнула Айлин. — Они лишь говорят нам, что магия Салладорца жива и действует — совсем близко от Аркина.
«А что, если Мег всё же именно там?!» На миг у Анэто даже перехватило дыхание. Проклятье, надо было всё-таки идти на Святой город, надо было!
Его руки незаметно для остальных коснулись прохладные пальчики Вейде. Королева Вечного леса взглянула прямо в глаза магу Воздуха, её испытующий взор проникал всё глубже и глубже — растерявшийся Анэто не сразу успел этому воспрепятствовать.
— Мы найдём её, не сомневайтесь, мой дорогой чародей, — одними губами произнесла эльфийка. — Мы найдём Мегану. Но сейчас пусть тревога вас оставит — хозяйки Волшебного Двора нет в Аркине.
Анэто замер, боясь пошевелиться.
— Я не думаю, что это должно как-то повлиять на наши планы, друзья мои. Пусть Разрушитель с Салладорцем рвут друг друга на части. Наша цель — Спаситель, и только он. Сестра Айлин, может, поручить кому-то из твоих искусных магов следить за ними? — небрежный кивок на мерцающие кристаллы.

Предыдущая страница 22 Следующая страница


23 Ник Перумов

— Соэльди справится, — согласилась нарнийка.
— Что ж, за работу, соратники. Милорд ректор! Если вы не возражаете, то сегодня ночью вы нам понадобитесь. Нет-нет, ещё не для того самого заклинания, но у меня никак не получается уравновесить артефакты на восьмом ближнем луче…

Сбросив плащ, закатав рукава и поминутно утирая обильно проступающий пот, Мегана стояла у жаровни. Весь алхимический кабинет тонул в едком дыму, приставленные к ней послушницы спотыкались и кашляли. Мать настоятельница вместе с Зейтой отбыть обратно в храм отказались, стояли, пялясь Мегане через плечо, — образ Спасителя Взирающего продолжал источать алые слёзы, трясущиеся монашки старательно собирали густые красные капли.
Кровь Гнева оказалась могущественным, исполненным магии артефактом. По свойствам получилось что-то близкое к абсолютному растворителю — скляницы с толстыми стенками проело насквозь уже через три часа, правда, и сама Кровь при этом истаяла, растратив заложенную в ней силу.
У Меганы начали дрожать руки, когда она поняла, что Кровь — не подделка и не хитроумная иллюзия. Святую магию почувствовал бы даже последний школяр; хозяйка Волшебного Двора пыталась разъять её на составляющие — безуспешно.
Кровь Гнева не поддавалась ни выпариванию, ни возгонке, ни осаждению. Это было нечто совершенно новое, недоступное арсеналу простой алхимии — всё-таки Мегана не была особенно уж сильна в этой науке. Эх, сюда бы ордосского мастера Алхимика, уж он-то бы развернулся…
Хорошо ещё, что среди запасов нашлось истинное стекло, только и могущее удержать в себе Кровь Гнева. В своё время посвященные старой империи, Эбина, потратили уйму сил, пытаясь независимо от магов создать абсолютный растворитель; хранить его предполагалось в сосудах из истинного стекла. Такое стекло создать удалось, а вот абсолютный растворитель — нет, до тех пор пока не вмешалась ордосская Академия. Именно с этого и начался в своё время алхимический факультет.
Значит, это правда, лихорадочно думала Мегана. Священное пророчество, записанное якобы с Его слов, было право. Он возвращается.
Сейчас она уже не пыталась понять суть Крови Гнева. Требовалось совершенно другое — понять, можно ли её уничтожить и, самое главное, может ли это помочь удержать страшного гостя вне пределов Эвиала.
Что с ней случилось? Ещё несколько лет назад подобное показалось бы ей величайшим кощунством. Священное Предание повелевало всем истинным сынам и дщерям Спасителя всячески радоваться и ликовать, приветствуя и благословляя тот час, когда Ему предстояло вернуться в Эвиал.
Невольно она повторяла с детства затвержённые, тысячи раз читанные и перечитанные строчки:
«Когда придёт черёд, и чаша терпения Его переполнится;
Когда реки, долины, горы и грады возопят к Нему от тяжести грехов человеческих;
Когда погребённая Тьма вновь увидит свет и пойдёт войною на мир, тщась ввергнуть его в свои тенёта для рабства вечного;
Когда волны мрака затопят привычные берега, когда падут все бастионы и все отпоры;
Когда крик человеческий сокрушит небесные своды —
Тогда наступит час провозглашённый, час предсказанный,
Час Его возвращения.
Нет ни силы, чтобы остановить Его, ни слова. Чу! Грядёт Он в одеяниях пламенных от дальнего предела. Посылает мрак в бой все свои легионы, и земля отдаёт своих мертвецов, и прах обретает форму, и отряды когда-то живших идут войной на Него, ибо греховная плоть есть смрад и тлен и после смерти телесной становится добычей Тьмы, над душой же мрак не властен, пока не отринет грешную Его собственная длань.
Пророки Тьмы, и лжепредсказатели, и чародеи, владеющие великой силой, появятся тогда средь градов людских; и станут они соблазнять людей идти бороться с Ним, обещая победу; и многие соблазнятся, и облачатся в брони, и сядут на коней, и великое войско, какого ещё не видывал свет и никогда больше не увидит, выступит Ему навстречу.
Тогда, чтобы вразумить обезумевших, дабы покаялись они пусть даже и в самый последний момент, дав бы Ему власть спасти их души, явит Он людям знамения гнева.
Кровавыми слезами заплачут Его великие образа, писанные теми, кто своими очами лицезрел Его. Случится сие, когда Он только тронется в путь к миру нашему, и должно подать радостную весть всем Верным, дабы молились и в ликовании ждали Его нисхождения.
Затем, дабы уберечь тех, кто станет сбираться на рать против Него, откроет Он врата для мрака, и выйдут чудовища, и будет у них власть разить язвами, убивать оружием и отравлять смрадом. С теми страховидами надлежит Верному биться изо всех сил, молитвы не забывая и отвергая лживые обещания помощи от Тьмой подосланных чародеев.
Когда же соберутся-таки против Него сильномогучие полки, пошлёт Он великий мор, ибо лучше сгинуть от болезни, чем обратить оружие против Него.
Сделает Он это из любви к малым, страхом охваченных, дабы не погубили они своих душ поистине несказанным грехом — злоумышляя, восстав на Него. Хоть и не способны они будут причинить вред Ему, тяжка вина противуставших, и нет им прощения.
А когда соберутся-таки самые закоренелые, упорствующие во грехе, отвергающие Его, поносящие Его и бранящие, не послушав отческих увещеваний, не убоявшись ни чудовищ, ни мора, охваченные гордыней, мнящие, что с Ним можно справиться одним лишь числом полков, — свершится великая битва, и там, где трава встретит горы, а песок — море, случится она. И будут биться в ней всякие твари и разные языки; мириады придут, чтобы сразиться с Ним, а Он встанет пред ними один, лишь с малой дружиной Верных, ибо остальные Его дети, Святая Церковь, будут в те дни словом пытаться направить заблудших на путь истинный.
Будет длиться битва шесть дней и шесть ночей; на седьмое утро стяги собравшихся против Него падут и последний из обративших против Него сталь станет прахом, возведёт Он свой сверкающий Престол в Аркине, Святом городе, где и воссядет, судя каждого и воздавая по делам и мыслям его.
А когда окончится Суд и будет воздано правым и виноватым, преобразится Эвиал.
Но как будет сделано то, нам знать не дано, до того мига, как не свершится сие».
Будет битва, говорило Священное Предание. Битва, в которой падут все, кто выступит против него. А начнётся всё с плачущих кровавыми слезами образов…
Да, всё сбывается. Вот они, кровавые слёзы, магическая субстанция, истинно-цельная, как сказали бы алхимики. Только то является истинно-цельным, что невозможно поделить на составляющие. Сочащиеся с деревянной разрисованной доски алые капли оказались именно таковыми.
Мегана до рези в глазах вглядывалась в однородно-алое, заключённое в прозрачной клетке истинного стекла.
Предупреждение, думала она. Или — свидетельство того, что рухнули какие-то преграды, доселе хранившие от Него наш мир? Пророчества исполнены? Но где, как, почему?..
Ответа нет. И она не найдёт их здесь, времени рыться в монастырских архивах уже нету. Надо бежать. Возвращаться в Ордос, оттуда — в Аркин. Тонкими путями, преграды с них уже сняты.
Чародейка оглянулась на трясущуюся, растерянную настоятельницу.
«Она была добра ко мне…»
— Я ухожу, — коротко бросила Мегана. — Пойдёт ли со мной мать настоятельница?
— А… э… — только и смогла та просипеть. — Н-нет… как можно?
— Моё место не здесь, — отчётливо проговорила Мегана, глядя прямо в глаза монахине. — Там, в Аркине. Мы ещё можем успеть… мы обязаны успеть.
— У-успеть что, высокородная госпожа? — пискнула Зейта.
— Остановить Спасителя, — высокомерно бросила Мегана. — Или тебе, маленькая послушница, так хочется поскорее умереть?
— Но это же… великая радость.., освобождение… преображение…
— Преображение во что и освобождение от чего? — Чародейка сверкнула глазами.
— Ты же истинно верила в Него! — возопила настоятельница, внезапно обретя голос.
— Верила, — усмехнулась Мегана. — Да перестала. Жить надо здесь и сейчас, дорогая моя. Любить — сейчас. Рожать — сейчас. Я откладывала это слишком долго. Неведомое блаженство без цели и без трудов — кому оно нужно? Тем, кто до судороги в пальцах боится смерти? Идём со мной, настоятельница. Не хочу крови, не хочу драки. Идём со мной.
— Я-а… не могу… Мегана, не вынуждай меня…
— Ты же слушала мой рассказ. Ты знаешь, что он правдив. Идём со мной, и ты убедишься во всём.
Казалось, монахиня заколебалась. Во всяком случае, незримый негатор магии она так и не привела в действие. На всякий случай Мегана держала наготове простое, с младых ногтей известное волшебство — обездвиживающую сеть, однако настоятельница только беспомощно хлопала глазами и не двигалась с места.
— Я не могу больше ждать!
— Постой! — выпалила монахиня. — Я… возьми меня тоже!
— Что ж, поздравляю, ты выбрала, и выбрала правильно. — Сжимая в кулаке скляницу с Кровью Гнева, Мегана протянула настоятельнице другую руку, готовясь шагнуть вместе с ней прочь — прямо сквозь стены и крышу, туда, на тонкие пути, что вели к Аркину.
— Отступница! Еретичка! — истерично выкрикнула Зейта. Размахнулась, швырнула в Мегану какую-то склянку, та разлетелась тучей хрустальных осколков, заклубился плотный сизый дым; теперь в алхимическом кабинете невозможно было разглядеть вообще ничего.
Старшая монахиня ничего не успела ответить. Послушницы, только что помогавшие хозяйке Волшебного Двора, разом побросали колбы, ступки и алхимические трактаты, кинувшись на Мегану и настоятельницу со всех сторон.
Тяжёлая бутыль с кислотой просвистела в одном пальце от лба чародейки; ввязываться в драку никак не соответствовало намерениям Меганы, и она, хватив деревянным штативом подвернувшуюся монашку, бросилась к выходу, волоча за собой растерявшуюся и едва передвигающую ноги настоятельницу.
Склянку с Кровью Гнева она так и не выпустила.
Со звоном разлетелось оконное стекло, Зейта высунулась по пояс и завопила во всю мощь лёгких:
— Чародейка совратила мать настоятельницу! Они отреклись от веры и Спасителя! Держите их! Хватайте!..
«Сейчас ты у меня заткнёшься», — мстительно подумала Мегана, и заклятье уже готово было надолго запечатать Зейте рот, когда юная послушница вдруг скорчила рожу, показала чародейке язык, и — на Мегану навалилось привычное чувство отсутствия магии.
Похоже, отец Этлау оказался более предусмотрительным. Не только настоятельница имела доступ к негаторам волшебства.
Со всех сторон, топча пышные цветники, толкаясь и опрокидывая друг друга в маленькие аккуратные пруды с золотыми рыбками, бежали монахини и послушницы. На призыв Зейты они откликнулись с поистине несказанным энтузиазмом. Похоже, настоятельница успела основательно всем насолить.
— Верни магию! — зарычала Мегана, волоком таща за собой бывшую хозяйку монастыря. — Верни, или нас сейчас разорвут в клочья!
Однако её невольная товарка по несчастью, видать, совсем потеряла голову от страха, повиснув на чародейке. Мегане не осталось выбора, она бросилась к воротам. Теперь волшебница не смогла бы избавиться от настоятельницы, даже если бы очень захотела — та вцепилась в неё, словно утопающая, пальцы свело судорогой.
— Ворота! Заприте ворота! — вопила сзади Зейта, присоединившаяся к погоне.
Над головами мелькнуло нечто тёмное, мохнатое, больше всего напоминавшее огромную летучую мышь, отчего-то вздумавшую выбраться на яркий дневной свет.
Кожистые крылья взмахнули возле самого лица Меганы, повеяло могильным холодом.
Она опешила. Всего что угодно могла ожидать в этих диких местах хозяйка Волшебного Двора, кроме одного — вампира, вылезшего под солнечные лучи и ворвавшегося в цитадель Святой магии, ненавистной Ночному Народу.
Летучая мышь заложила резкий пируэт прямо над головами беглянок, на лету превращаясь в узкоплечего мужчину, тонкие руки и торс которого были обтянуты блестяще-серой тканью. Кожа тоже серая, уши заострены, словно у эльфа, череп голый, морщинистый и блестящий; губы лиловые, бровей нет, а непомерно отросшие ногти покрыты щегольским алым лаком.
Вампир деловито одёрнул плащ, вытянул руки, согнув пальцы на манер когтей, и шагнул навстречу монашкам.
— А вот кого я сейчас-с-с-с… — как-то по-особенному мерзко не то прошипел, не то просвистел он.
Преследовательницы, как по команде, разразились истошным визгом, пытаясь на всём бегу остановиться, повернуть и по возможности как можно скорее броситься назад.
О Святой магии, похоже, в первый миг все просто забыли. А решительная Зейта просто не успевала.
— Бегите, государыни мои, — негромко бросил вампир, и Мегана не замедлила последовать его совету.
На прощание неожиданный спаситель резко хлопнул в ладоши, их мгновенно окутал густой и промозглый туман. А в небо над зубцами монастырских стен, над воротами (их-таки успели закрыть!) метнулась громадная летучая мышь, неведомым образом таща с собой двух женщин в монашеских одеяниях.

— …Ну, не стоит так дрожать, моя госпожа. А то можно подумать, что вы — девственница, ни разу вампира не видевшая.
— А… н-ня…
— Благодарю вас, достопочтенный, не знаю вашего имени…
— Знаете, государыня Мегана, знаете, — усмехнулся вампир, показав игольчато-острые клыки из-под растянувшихся лиловых губ. — Эфраим меня прозывают. И попал я, в силу лет моих, не в один магический трактат. Наверняка и в Волшебном Дворе про меня читывали, а?
— Эфраим… надо же, — покачала головой Мегана, другой рукой обнимая за плечи скулящую и дрожащую, словно побитый щенок, настоятельницу. — Конечно, читала. Один из вождей Ночного Народа, если верить неверным слухам, достигшим ушей человеческой расы. Но как… но почему?..
…Летучая мышь тащила их по воздуху весь остаток дня — на юго-восток, в глубь Кинта Дальнего, подальше от обители дочерей Спасителя. Под вечер выбившийся из сил вампир опустился наземь — рядом с крутобоким холмом, у подножия которого били родники, а на вершине сквозь сплошную зелёную пелену джунглей пробивалась, словно пронзивший доспехи меч, красноватая гранитная скала.
Эфраим оставил спасённых на голом камне, сам слетал вниз, натаскал мясистых плодов и воды в выпотрошенной дикой тыкве.
— Вам туда спускаться не стоит. Змеиное место, — объяснил он. — Передохнём тут — и дальше, к Аррасу. Я б лучше полетел в Семиградье, но двоих мне через море не перенести, смогу только через пролив, что между Кинтом Ближним и Ордосом. — Почему ты спас нас, Эфраим? — не удержалась от вопроса Мегана.
— Почему я спас вас, государыня? На то ответ простой. Ночной Народ с некоторых пор решил, что ждать больше нельзя. И… мы следили за многими из тех, кто считает себя вершителями судеб Эвиала. В том числе и за преподобным отцом Этлау. И… за вами, государыня, и за его магическим достоинством милордом Анэто тоже. Конечно, пришлось рисковать, таиться. Но дело того стоило. Когда вы, государыня Мегана, попали в руки преподобному — я отправился за ним следом. Ох и нелегко же это — он-то по вашим чародейским тропам шастал, а я по старинке, вампирьим нюхом да на крыльях. Ну, и отстал, конечно же. Но потом добрался до Кинта Дальнего, сразу подумал, что не иначе он вас в обители заточил. И точно! Так оно и оказалось. Ну, я и стал ждать момента… пока не дождался. Не хотел сам первым ничего начинать, а вот когда вы побежали — тут я уж и не мешкал.
— Спасибо тебе, Эфраим, — скованно и неловко ответила чародейка.
Конечно, она прочитала множество трудов, посвященных Ночному Народу; и, конечно, вампиры представали на их страницах кровожадными чудовищами, во власти одной-единственной страсти — к горячей человеческой крови. И вдруг — одно из таких чудовищ приходит ей на помощь, спасает, заботится…
— Как же ты смог попасть в монастырь? Ведь Святая магия для вас, я читала, совершенно непереносима…
— Государыня всё правильно читала, — кивнул вампир, смешно подвигав острыми кончиками ушей. — Непереносима, как есть непереносима. Но так на то я и Эфраим и не зря уж сколько веков Эвиал из края в край собственными крыльями отмеряю. Приноровился, приспособился. Молодые-то, они да, на полёт стрелы не приблизятся. А я — ничего, хотя голова, конечно, гудит.
— У-у-у… м-ма…
— Не бойтесь, сударыня настоятельница, — усмехнулся Эфраим, вновь показав клыки отменной остроты. — Кого я спас, того я не… м-м-м… словом, тот в полной безопасности.
Судя по бледным щекам и трясущемуся подбородку, мать настоятельница не верила в это ни на грош.
— Почему же ты решил, что помогать надо именно нам, а не, скажем, преподобному Этлау?
— Потому, государыня моя Мегана, что он — преподобный. Этим всё и сказано. Да и потом…
— Что «потом»?
— Ночной Народ чувствует, что беда близко, — понизил голос вампир. — Я-то это знал уже давно, просто не мог понять — когда именно. А теперь понял. Что, образ кровью заплакал?
Мегана молча кивнула.
Эфраим вздохнул.
— Этого я и ждал, — проговорил он еле слышно, скорее даже проскрипел, подобно старому дереву. — Красные слёзы. Кровь Гнева Его. Дождались, святоши аркинские. Довымаливали «последний суд». Вот он им, суд последний. Только там ни правых, ни виноватых не будет. Высосут из Эвиала всё и… гм… бросят шкурку пустую. Тут уж вы мне поверьте, государыни мои. Вампир вампира издалека чует.
Настоятельница громко всхлипнула.
— Что же делать, Эфраим? Ночной Народ…
— Ночной Народ готов встать рядом с людьми, эльфами, гномами — всеми, кто хочет и может сражаться с Ним, — торжественно проговорил старый вампир. — Мы-то хотим простого. Чтобы Эвиал оставался таким, как прежде, вот и всё. Нам даже не надо «мира». Мы просто хотим быть.
Мегана молча кивнула. Наступили времена, когда союзников не выбирают.
— Отдохните, государыни мои. С полуночи вновь в дорогу пустимся, мне под луной летается легче.
…Оранжеватый диск гордо выплыл на безоблачное небо, и огромная летучая мышь вновь взмыла над дикими джунглями Кинта Дальнего.

— Мы начнём сегодня. — Вейде стояла над угасающим костром. — Соэльди, милочка, у тебя есть что-нибудь новое о Салладорце? Дни идут, у нас всё меньше времени.
— Он далеко, — негромко откликнулась молодая нарнийка. — Где-то за океаном. В Империи Клешней, наверное. Или…
— Или на Утонувшем Крабе, — закончила за неё Вейде. — Во всяком случае, он и не подумал присоединиться к своим выкормышам, стоящим у стен Аркина. Очень, очень похоже на Эвенгара. Что ж, отлично. Нам он не помешает. Айлин, сестра, твои помощники — все на местах?
— Все на местах, сестрица, — однако в голосе нарнийской волшебницы прозвучала и ощутимая ревность.
Анэто глубоко вдохнул. «Ну что ты, ты же не мальчишка, ты маг, ты прошёл все ступени, ты глава Белого Совета, ты бывал во многих сражениях, а сейчас…
А сейчас ты робеешь, как мальчик. Потому что твои очень немалые по людским меркам года — ничто по сравнению с теми тысячами, что за плечами той же Вейде или Айлин. Королева Вечного леса сама видела Спасителя! Да за её рассказ должны были бы передраться все богословы Аркина — а её никогда ни о чём не спрашивали».
Он знал, что вдоль линий магической фигуры, раскинувшейся из конца в конец Нарна, сейчас застыли его молчаливые обитатели. Все огни в их владениях потушены, вся волшба умерла. Затаились даже Потаённые Камни, словно чувствуя творящееся.
Анэто вскинул голову, взглянув на чистое звёздное небо. Он вспоминал рассказы нянюшки, толковавшей, что Спаситель «живёт за небом». Огни на чёрном занавесе казались сейчас холодными, подозрительно уставившимися вниз гляделками, напряжённо и зло пытающимися высмотреть — что же это там устроили внизу мелкие двуногие букашки?
Великий Нарн напрягся, словно воин перед ударом. Ночной мрак растёкся под раскидистыми лапами, смешался с их тенями, положил мягкие бесплотные лапы на плечи всем и каждому, кто стоял сейчас по местам, готовый влить свою силу в невообразимое заклинание, созданное гением королевы Вейде.
Скопившаяся на земле темнота, прикрыв, словно щитом, зелёные волны леса, в свою очередь, смотрела в лицо звёздному куполу. Смотрела с гневным прищуром, словно в ожидании последнего натиска.
— Начинаем, — тихо проговорила Вейде, но проговорила так, что услыхали её все, от мала до велика, все, кто не спал сейчас в Нарне — а не спал никто.
— Милорд Анэто. — Ректор вздрогнул. — Пришёл ваш час. Пожалуйста, вон туда…
«Туда» было фокусом вычерченной Вейде магической фигуры. Анэто невольно поёжился, оказавшись на пересечении множества незримых линий, по которым сейчас плавно струилась сила. Скоро эта плавность сменится диким порывистым бегом, его будут раздирать накатывающие волны мощи; но пока всё тихо и мирно, а всё, что он чувствует, — лёгкая щекотка.
— Allaneo, — голос Вейде прозвенел лёгким колокольчиком, и в спутанных диких ветвях Нарна тотчас зашумел ночной ветерок.
— Nimmo! — прямо в лицо ректору брызнуло несколько дождевых капелек.
— Yarna, — потянуло жаром.
— Lakki, — под ногами содрогнулась земля.
Всё правильно, повторял себе Анэто, чтобы не дать волю постыдной дрожи. Всё верно, Вейде движется по стихиям, устанавливает связи, вливает их силу в обозначенные «звездой» пределы…
Он очень старался, но ледяной ужас пробивался в сознание с упорством штурмующего город полка смертников. Не помогали ни опыт, ни выучка. Ничего не помогало. Нагой и ничтожный, он стоял перед лицом предвечных сил, и им ничего не стоило раздавить дерзкого — даже не по злой воле, а просто потому, что оказался на пути.
Лес же оживал. Ветер качал вершинами, шуршал в кронах; журчали умолкшие было ручьи, Анэто показалось — он слышит жаркое сопение какого-то зверя, недоумённо уставившегося на игры двуногих хозяев Нарна.
Вейде замыкает Круг Жизни, вдруг понял ректор. Всё живое, что есть в Нарне, становится сейчас её войском. Начиная от мельчайшей травинки и кончая текущими с горных снегов ручьями. Всё незамершее, всё изменяющееся, всё бегущее. Неважно даже, дана ему речь или нет. Великая совокупность живого, черпающая силы друг в друге, вбирающая в себя магические токи, — всё это поднималось сейчас, стряхивая вековое беспечальное забытьё преходящего и устремляя взгляды к небу.
Телесные и бесплотные, эльфы, звери, птицы, духи — все затрепетали, подчиняясь железной воле королевы Вечного леса. Анэто ощутил медленный ток странных чар, устремившихся от неподвижной Вейде вдоль по уходящим далеко в лес лучам «звезды».
Конечно, ректор ордосской Академии не мог в единый миг расшифровать их. Но почувствовать, что это заклинания смерти и разрушения, — вполне. Что она задумала, эта эльфийка?
Он вслушивался, вслушивался, вслушивался — до звона в ушах от давящей тишины. Вейде звала. Её зов катился от края до края Нарна, отдаваясь эхом в долинах Железного хребта и на склонах Пика Судеб. Её слышали холодные волны Моря Ветров, спеша передать эстафету дальше — огненным горам на Волчьих островах, холодным льдам, что за ними; и ещё дальше, на запад и юг, мимо берегов Семиградья, туда, где угрюмо высились обрывы Левой и Правой Клешней.
По всему Эвиалу, из конца в конец ведомого и видимого мира, прокатилась короткая судорога, словно мир вздрогнул от боли.
Она зовёт мёртвых, вдруг понял Анэто. Мгновенный укол холодного ужаса — эльфы и некромантия? Удел жутких дуоттов и Даэнура?! Зачем, почему, при чём тут мертвецы, они ведь взялись за Спасителя?
«Стой и не двигайся!» — прозвучала властная команда. Вейде, застывшая в облаке оживших колышущихся волос, смотрела прямо на него. Вокруг всё тонуло в сплошной тьме, однако глаза эльфийской королевы показались ему в тот миг парой пылающих смарагдов. Похоже, кроме него, никто больше ничего не видел и не чувствовал. Эльфы затянули медленное, завораживающее песнопение, без слов, чередование низких «а» и «о», и в такт их голосам Анэто ощущал короткие, болезненные толчки отката, словно бы сам творил в эти мгновения заклинание за заклинанием.
А мёртвые тем временем услыхали обращенный к ним зов. Услыхали далеко окрест, даже на дне западного океана — там, среди почерневших остатков разбитых корпусов и мачт зашевелились белые костяки.
Анэто не зря стоял в фокусе созданного Вейде шедевра: никогда ещё он не видел Эвиал так широко, от края и до края, весь старый свет, островные царства далеко на восходе, у самого края Тьмы, которую он привык называть «западной», хотя, к примеру, для тех же обитателей Синь-И она являлась «восточной». На его глазах словно бы исполнялись мрачные предсказания священных книг Спасителя: земля и море отдавали своих мертвецов.
Правда, сейчас они никуда не шли. Прах колыхался, сохранившиеся скелеты воздевали нагие руки, лишённые плоти, словно взывая к кому-то.
В ход шла самая разнообразная магия, так что у Анэто начинала кружиться голова от бесплодных попыток всё распознать и запомнить. Стихийная волшба, непонятное эльфийское ведование, тёмное чародейство дуоттов и ещё немало такого, чему Анэто не мог даже подобрать определения.
Не мог он даже примерно понять, сколько же мёртвых отозвалось на приказ эльфийской чародейки. Сотни тысяч? Миллионы? А может, вообще все мёртвые мира, как один?.. Так или иначе, они тоже отдавали Вейде нечто. Нечто своё, из сохранённого даже в Серых Пределах — и пронзившие Нарн лучи магической фигуры стали неярко светиться скупым и мертвенным светом, как нельзя лучше подходящим для свершаемого чародейства.
Кажется, первой заподозрила неладное именно Айлин. Анэто почувствовал её силу, холодную и журчащую, словно весенние ручейки, что несут талую воду пополам со льдинками. Она попыталась… что-то сделать, но Вейде словно этого и ждала. Незримая тёмная волна взметнулась над ними — и нарнийка поспешно отступила.
«Никто не шевелится. Все делают, как решено, — хлестнул бичом голос королевы Вечного леса. — Двинетесь, бросите заклятье — не останется ни нас, ни Нарна, ни даже Эвиала».
Вся собранная мощь, всё, отданное мёртвыми, — всё сейчас вливалось в одного-единственного человека, застывшего, уронив руки, в самом центре разворачивающегося вселенского шторма. Маг Воздушной стихии, ректор Академии Высокого Волшебства, неподвижно стоял, запрокинув лицо к спокойному небу, покрытому густой россыпью перемигивающихся звёзд.
Но взгляд закрытых глаз мага сейчас видел не полуночный купол высокого неба, не холодные огоньки светил; нет, он проникал сквозь хрустальные сферы, туда, где не было ни жизни, ни смерти, где обитала та сущность, которая едва не отправила самого чародея в последний безвозвратный путь к Серым Пределам.
Анэто искал Спасителя. Не бежал в ужасе, в смертной дрожи, как совсем недавно; жертва превратилась в охотника, хотя и не знала сама, каким оружием она собирается сражаться.
Он не странствовал по «астральным планам». Анэто просто старался вновь ощутить на себе тот самый взгляд, жуткий взгляд сущности, названной людьми Спасителем. В прошлый раз это едва его не убило; но тогда за ним не стояла вся сила Вечного леса, Нарна и мёртвых, подъятых магией королевы Вейде.
Сколько минуло времени, ректор Академии не знал, просто в некое мгновение взор Анэто натолкнулся, наконец, на Него.
…Владычица Вечного леса победно вскинула руки и выкрикнула заклинание.
Нарн содрогнулся — от края до края, на чащи словно обрушилась жестокая буря. Сквозь связь водных жил она устремилась на восток, к другому великому лесу — родному брату Нарна.

Предыдущая страница 23 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 24

Перед взором Анэто исчезли звёздное небо, редкие облака — исчезло всё. Остался лишь Он.
Тень, бредущая среди волн странного зеленоватого пламени. Немолодой худощавый мужчина со смуглой кожей в грубых и просторных холщовых одеяниях — его облик изменился, стоило Анэто вглядеться хоть чуть пристальнее. Спаситель сделался именно таким, как на бесчисленных образах, висевших в каждом доме на западе Старого Света.
Волны зелёного огня опадали, из ниоткуда разворачивалось обычное голубое небо, неяркое осеннее солнце; пожелтевшая листва облетающих рощ; просёлок под ногами — словно они очутились где-то не то в Семиградье, не то в Эгесте…
Он смотрел на Анэто. Спокойно, невзыскующе и терпеливо. Опирался на отполированный до блеска посох и ждал.
В затылке возникла тупая боль, словно на него что-то давило. Всё сильнее и сильнее, с каждым мигом.
Спаситель (или то, что привиделось Анэто) молча глядел на оцепеневшего мага. Умом ректор понимал, что, всё это — не более чем морок, иллюзия; но — что теперь хотела Вейде? Чтобы он, Анэто, заговорил с Ним? Прямо спросил бы: что Ты хочешь с нами сделать?..
— Ч-что… — и в самом деле попытался произнести маг.
Спаситель молча шагнул вперёд. На его скорбном лике по-прежнему читались лишь спокойствие и участие. Он развёл руками и покачал головой. Не произнося ни слова, обошёл застывшего посреди дороги Анэто.
— Постой! — вырвалось у ректора. Он повернулся, вслед — и увидел, что дорога обрывается. Просто повисает в воздухе куском серо-жёлтой ленты, обрываются и полосы золотистых рощ, и Спаситель прежним размеренным шагом направляется прямо к голубой бездне. Анэто попытался шагнуть — ноги вязли в незримом болоте. Он рванулся с яростью, изо всех сил — и его словно подтолкнула незримая рука.
Анэто оказался за спиной у неторопливо шагающего Спасителя. И взглянул прямо в бездну.
Белые росчерки облачных кос над темноватой синевой морей. Коричневое, жёлтое и зелёное. Эвиал?.. Анэто вгляделся, до рези в глазах — нет, он не узнавал знакомых по картам очертаний.
Не Эвиал. Просто некий мир. Где тоже растут деревья, где наступает осень, одевающая их в золотые погребальные саваны. Где пролегли мокнущие под дождями, глинистые просёлки, а по сторонам — сероватые бревенчатые избы. Где тоже живут люди, неведомыми путями разошедшиеся по вселенной, исполинской, куда обширнее любых, самых смелых представлений мудрецов Ордоса.
Спаситель шагнул вниз.
Анэто рванулся следом.
Нет, это не Эвиал. Что-то совсем другое.
Городок: купола, глинобитные побелённые стены, узкие полукруглые оконца. Сушь, пыль, погибшие деревья, кора обвалилась, обнажив белую плоть стволов. Прямо на улице — иссохшие тела. Люди, кошки, псы…
Церквушка — из той же побелённой глины. Невысокий шпиль венчала, правда, не перечёркнутая стрела, как в Эвиале, а просто косой крест.
Анэто вгляделся — небольшой храм пропорциями и очертаниями подозрительно напоминал кафедральный собор, известный всякому, кто хоть раз побывал в Святом городе.
У входа, не закрытого дверью, тела лежали особенно густо. Люди… по виду. Правда, пальцев у них было только четыре, а не пять, глаза — большие и круглые, словно здешние обитатели вели ночной образ жизни; но всё равно — это были люди или кто-то очень к ним близкий.
Спаситель остановился, повернулся к Анэто и выразительно повёл посохом, словно предлагая магу полюбоваться жуткой панорамой.
— Да, да. Ужасно, кошмарно. — Ректор сам поражался, откуда у него берётся смелость вот так запросто говорить с Ним.
Спаситель простёр посох — и по глиняным стенам побежали трещины. Домишки стали оседать, обваливаться внутрь, вздымая облака едкой желтоватой пыли. Последней рухнула церковь.
На поверхности не осталось ни одного неприкрытого тела.
Спаситель оглянулся по сторонам, его взор нашёл Анэто… и иллюзия стала рушиться.
Ледяной ветер в лицо; и знакомое уже чувство — всё существо Анэто сейчас раздирали на мелкие части. Со всех сторон надвинулась чернота, исчезла фигурка Спасителя, и вместо него появилась прежняя сущность — исполинская, неохватываемая никакими человеческими знаниями и мудростью, непостижимая, непобедимая…
Но сейчас Анэто был не один и готов к борьбе.
Правда, кто-то решил иначе.
— Почему?! — завопил маг, когда в лицо плеснуло новой волной холода — смывшей все иллюзии и видения. Он вновь стоял на твёрдой земле, под раскидистыми ветвями Нарна; под ногами яростно пылали слепяще белым пересекающиеся линии магической фигуры.
Эльфы пели. Бесконечно тянули всё те же повторяющиеся, завораживающие рулады. Вейде замерла, руки воздеты, волосы взметнулись и колышутся, словно раздуваемое ветром пламя. Небеса над Нарном черны и непроглядны, звёзды исчезли, невесть откуда наползли сплошные облака.
Собирался дождь.
« Стой и не шевелись!»
«Я… стою… но ты…»
«Мы всё видели, — резал неслышимый для других голос Вейде. — Ты нашёл Его. И увидел Его намерения. Разрушить пустой город и похоронить мертвецов — что может быть красноречивее?»
— И это… это… — задыхался Анэто, — это всё?! Увидеть… и всё?! Только ради этого?
«Молчи! — почти что взвыла Вейде. — Ну конечно же, нет, безумец! Заклятье продолжает действовать!»
Анэто потряс головой, пытаясь унять головокружение. Через него сейчас прочь из Эвиала устремлялась огромная мощь, способная обрушить во прах весь Железный Хребет с Пиком Судеб в придачу. Куда Вейде нацеливала её? На Него? Она метила в Спасителя?!
Магу казалось, что неведомые заклятья эльфийской королевы вползают на него, деловито суетятся, словно ядовитые многоножки, устраиваются в каком-то сложном, им одним ведомом порядке, сухо пощёлкивая устрашающими крючковатыми челюстями. Одна многосуставчатая лапа цеплялась за другую, хвосты изгибались и переплетались, так что Анэто вскоре почувствовал себя с головы до ног покрытым шевелящейся отвратительной массой.
«Стой и не двигайся!» — яростно повторила Вейде.
Ректор Академии Высокого Волшебства, как никто другой, понимал, насколько важен баланс во время наложения сложного заклинания, особенно когда в ход пущена такая сила. Он не пошевелился, заставил себя не зажмуриваться и по-прежнему вбирать творимые эльфийской волшебницей чары. Причудливые, пугающие и в основе своей непонятные — хотя Анэто не сомневался, что в них немалое место отдано типично некромантскому арсеналу. Всё-таки Даэнур не зря столько лет ходил под его рукой скромным деканом факультета малефицистики.
Вырваться сейчас из фокуса магической фигуры — действительно сжечь в этом холодном пламени весь Нарн, думал Анэто, обливаясь ледяным потом. Неуправляемая и ненаправляемая мощь хлынет во все стороны.
Пение эльфов не стихало, казалось, весь Нарн обратился сейчас в один огромный хор. Ему отвечали мёртвые — беззвучные, безголосые, немой прах, — они обрели сейчас силу и власть.
Однако от этого великого многолюдства медленно, одна за другой отделялись фигуры. Не люди, не гномы и, уж конечно, не орки или поури. Эльфы. Перворождённые, погибшие в разное время и в разных местах Эвиала. Облитые серебристой звёздной пылью силуэты пробирались сквозь дикие джунгли Змеиных лесов, стряхивали с себя песок салладорских пустынь, разжав объятия гниющих снастей, поднимались с океанского дна; шли со всех сторон света, но больше всего, конечно же, из Нарна, Вечного и Зачарованного лесов — трёх крупнейших эльфийских твердынь Старого Света. Были и ещё их обиталища — далеко на востоке и юге, но там сородичей Вейде, похоже, жило совсем немного.
«Что она делает? Что?!»
Анэто оказался заложником неведомого волшебства; пошевелись он — и погибнут тысячи невинных, да что там тысячи! Десятки тысяч, может, даже сотни — весь. Эгест меж Нарном и Вечным лесом обратится в огненное море.
Она всё рассчитала правильно, великая интриганка. Ты не двинешься с места, не шелохнёшься и только с растущим ужасом будешь наблюдать, как растёт армия мёртвых, подъятых настолько безупречно, что всем великим некромантам прошлого только и оставалось, что съесть от досады собственные книги заклинаний.
Мало-помалу поток светящихся фигур начал истаивать. Они поднимались и растворялись в сером сумраке, окутавшем мир живых. Мёртвые прочих рас оставались, они щедро делились с Вейде своей странной силой; и невидимая цепь всё так же прочно связывала мага Анэто с ужасной сущностью за пределами хрустальных небес Эвиала.
— Всё! — вдруг обессиленно выдохнула Вейде, роняя руки. Клубящиеся волосы эльфийки медленно опадали, словно не желая укладываться обратно в причёску.
— К-как всё? — выдавил из себя Анэто. Его трясло, он чувствовал нерастраченную силу, она рвалась на волю, и казалось, что грудь мага сейчас лопнет, не выдержав её напора. Это не так, это не может быть так, что ж такое, ведь она…
— Мы узнали всё, что хотели, — громко провозгласила эльфийка, не обращая никакого внимания на дрожащего, словно в лихорадке, Анэто. — Спаситель нисходит в Эвиал. Пророчества почти что исполнились. И мы теперь знаем, какие именно.
Анэто ничего не понимал. Он открыл рот, пытаясь заговорить, — однако неведомая сила словно бы сковала ему язык.
— Исполнилось пророчество о Разрушителе, — продолжала вещать Вейде. — Мы не знаем, кто он в точности — некромант Неясыть, священник Этлау или кто-то другой, но это и неважно. Факт тот, что Разрушитель уже в нашем мире и действует.
Исполнилось пророчество о прорыве Тьмы — сковывающая Её цепь пала, и Она потянулась на восток — опять же, всесметающей лавиной или тонким ручейком, пока неважно.
Исполнилось пророчество об Отступнике.
И только одно, последнее, четвёртое, пока ещё удерживает Его. В этом наша надежда…
Анэто недоумённо потряс головой. Что она говорит? Не принадлежа к Церкви Спасителя, маг достаточно хорошо знал Священное Предание.
Пророчества о Разрушителе и Тьме Побеждающей — да, такие были. Отступник — тоже, хотя и в трудах первоотцов Святого града, о которых нынешние богословы Курии так и не сошлись во мнении, считать ли сии труды вдохновлёнными непосредственно Спасителем или же лишь плодом собственной святости их авторов, что не делало их предсказания абсолютными.
«Анналы Тьмы» и вовсе сосредотачивались на Разрушителе.
А о четвёртом пророчестве Анэто слышал впервые.
— Милорд ректор блистательно справился. Благодаря ему мы все увидели Его, поняли Его планы и знаем, сколько нам отпущено времени.
— Сколько же, сестра? — хрипло проговорила Айлин. Вейде метнула быстрый взгляд на мага и ничего не ответила. По крайней мере, слышимыми словами.
— Четвёртое пророчество, — Соэльди тоже с трудом выговаривала фразы. — Если не дать ему исполниться… мы можем…
— …отсрочить Его приход ещё на много поколений, — в голосе Шоара слышались гнев и нетерпение. — Ты воистину великая чародейка, сестра Вейде. Низко кланяюсь тебе за это заклинание.
— Спасибо, братья и сестры, — церемонно поклонилась королева Вечного леса. — Вы правы, времени мало и терять его нельзя. Уверена, древние образа Спасителя уже заплакали кровавыми слезами; ну или вот-вот заплачут. Вот теперь и пригодятся войска, собранные предусмотрительным милордом ректором, да возблагодарит его Великое Древо за явленное благоразумие. Поднимайте ваши рати, сестра Айлин, брат Шоар. Вечный лес и Нарн выступят, наконец-то, плечом к плечу.
— Как насчёт Зачарованного леса? — напомнила Соэльди.
— Вместе с сестрой моей Айлин мы пошлём им весть. Надеюсь, они преклонят слух к нашей просьбе и соединят свои полки с нашими.
— А цель? Цель, сестра?
— Разве ты забыл четвёртое пророчество, Шоар? Отступник не должен овладеть Ключом. А Ключ — в Аркине.
— Так стоило ли мешкать?
— Стоило, Соэльди, милочка. Мы смотрели на Эвиал Его глазами и знали, что чувствует Он. Мы крепко связали Его с нашим миром, моя дорогая, связали посредством милорда ректора. И теперь четвёртое пророчество обрело силу. Ему нужен Ключ, чтобы войти в Эвиал, — по крайней мере, до тех пор, пока жив наш дорогой чародей. А если мы захватим и уничтожим эту реликвию, то четвёртое пророчество вообще никогда не сможет осуществиться.
— Но, если Ключ будет уничтожен… — в голосе Айлин звучало сомнение. — Я слышала разные толкования… в том числе и грозящие прорывом Западной Тьмы…
— Западная Тьма уже прорвалась, — жёстко отрезала Вейде. — По меркам людей, ещё может смениться два или даже три поколения, это много. Но для нас, эльфов, это всё равно что один день. Прореха будет расширяться, это неизбежно. В конце концов Тьма хлынет на восток, с Ключом или без него.
— Час от часу не легче, — голос Шоара клокотал от ярости. — Мы избавимся от Спасителя только для того, чтобы угодить на ужин Западной Тьме?
— Один раз она уже была остановлена, разве не так, брат?
— Но мы не знаем, кем, как и какой ценой, Вейде. Как Вечный лес предполагает дать отпор нашествию? Ведь тут нужны не мечи с копьями и даже не обычные наши боевые заклятья. Какой барьер остановит Её? Ты можешь ответить? Не туманными намёками, а прямо и чётко. Мол, нужны такие-то и такие-то ингредиенты, такие-то и такие-то артефакты…
— Спокойнее, брат Шоар, — голос Вейде зазвенел металлом. — Слишком много вопросов за один раз. Я сказала тебе, как можно остановить Спасителя. К счастью, это не потребует магии крови или чего-то подобного. Всего лишь взять один-единственный город. Ты спрашиваешь, как остановить Западную Тьму? Ты боишься, что, избавившись от одного врага, мы откроем дорогу другому?
— Точнее и не скажешь, сестра, — ядовито ответил Шоар.
— У меня есть… свои соображения. Но, поскольку тебе наверняка потребуются «убедительные доказательства», — саркастически бросила Вейде, — я сделаю ещё одно заклинание, подобное этому. Мы взглянули в глаза Спасителю, друзья мои. Настало время посмотреть и в лицо Западной Тьме, если, конечно, оно у Неё имеется. Я строила свою фигуру с расчётом и на это.
— Ты воистину образец предусмотрительности, сестра. — Айлин колебалась, она явно заподозрила что-то неладное.
— Спасибо, сестра Айлин, — невозмутимо отозвалась королева Вечного леса. — Но я готовилась к этому дню несколько веков. Перебирала бесчисленные варианты. Доводила до совершенства форму заклинательной фигуры. Ты думаешь, мы смогли бы разработать её с самого начала, ничего не имея?
«Вот так вот, — смятенно подумал Анэто. — Признаёмся в своей силе, ничего не скрываем; но насколько же тщательно выбран момент!»
— Нет, не смогли бы, — не слишком охотно признала нарнийка. — Но, Вейде, неужели ты…
— «Неужели я» что? — голос королевы Вечного леса звенел от гнева. — На что ты намекаешь, сестрица? Я слишком хорошо знаю, кто таков этот Спаситель!
— Однако следует признать, что с Ним нам просто повезло, — не сдавался Шоар. — Милорд ректор Анэто — если бы не его связь со Спасителем, все твои… то есть наши, — быстро поправился он, — то все наши усилия пропали бы даром.
— Откуда ты знаешь, — прищурилась Вейде, — что у меня не найдётся человека, точно так же связанного и с Западной Тьмой?
— Гм… — смешался Шоар. — Конечно, конечно. Ты просто потрясаешь своей предусмотрительностью, как я уже сказал. Но, быть может, ты раскроешь нам его имя?
— Раскрою, конечно же, — усмехнулась Вейде. — У меня их несколько, я, как известно, не кладу все яйца в одну корзину. Один из кандидатов и, несомненно, самый желаемый известен многим здесь присутствующим как некромант Неясыть.
— Неясыть? — резко переспросила Айлин. — Вейде, сестра, но его же здесь нет, и где он сейчас — неизвестно! Что за прожекты, прости меня? Как можно уповать на…
— Айлин, ты опять спешишь с суждениями, — холодно и высокомерно отозвалась королева Вечного леса. — Да, некромант Неясыть не сидит в моём лагере под надёжной охраной. Но есть и другие. Салладорец…
Айлин издала сдавленный рык, под стать своему белому льву.
— Хорошо, хорошо, не стану испытывать твоего терпения, сестрёнка. Я сама встану в фокус. Мне казалось, это очевидно. В пределах досягаемости, как ты правильно сказала, нет никого другого.
Все, похоже, лишились дара речи.
— Но, Вейде, сестра… — неуверенно начал Шоар. — Одно дело — использовать мага-человека и самой направлять заклинание, и совсем другое — становиться на его место самой…
— Разумеется, — резко и коротко рассмеялась королева. — Я окажусь связана по рукам и ногам, если ты это имел в виду. Вам придётся обойтись без меня. Или — искать тех же Салладорца или Неясыть.
— Ты ставишь нас перед тяжким выбором, — голос Айлин дрогнул. — Вейде, сестра, я ненавижу признавать чьё-то превосходство, но сейчас… нам просто не удержать заклятье такой мощи и сложности.
— Чепуха, сестрица, — отмахнулась Вейде. — Нарн тоже связан с тёмной стороной. Вам будет легче…
— С тёмной стороной, но не с Западной Тьмой! — возмутился Шоар.
Казалось, о застывшем милорде ректоре все просто забыли.
— Западная Тьма вобрала в себя всё, что могла, взяв немало и от первородного мрака, — возразила Вейде. — Не будем спорить, братья и сестры. Иного выхода у нас нет. А вы, милорд ректор, можете выйти из фокуса. Горячего вина господину Анэто, быстро!..
— С-спасибо, — кое-как выдавил из себя чародей. — А то я уж думал…
— Все остатки должны были уйти в Нарн, — наставительно заметила Вейде, беря обессилевшего ректора под руку и поднося к его губам чашу глинтвейна. — Теперь всё хорошо, мой дорогой маг. Вы ведь слышали, о чём мы говорили? Я специально не переходила на эльфийский.
Анэто молча кивнул.
— Завтра ночью я встану на ваше место, любезный друг мой. Заклятье должно завершиться. Мы взглянули в глаза Спасителю. На очереди Западная Тьма, — повторила эльфийка.
— Я видел… разрушаемый город… тела, высушенные, как акриды в Салладоре… а потом Он покрыл мёртвых пылью стёртых во прах домов… но больше… больше там ничего не было.
Вейде покровительственно усмехнулась.
— Мой дорогой маг. Я готовилась к этому почти пятнадцать веков. Тут не скрыто никаких особых тайн, все видения легко истолковываются. Город из белой глины — символ жизни, оторвавшейся от матери-Природы. Иссушенные тела — из них ушла влага жизни. Разрушение пустого города — падение всей обыденной жизни, которую уже не оживить. Ну а покрытие мёртвых тел, как нетрудно догадаться, означает их переход под власть Мастера над Прахом.
— Никогда не слышал, чтобы Его так называли, — удивился Анэто.
— И не услышите, — с прежней усмешкой проговорила Вейде. — Это имя помним только мы, эльфы, свидетели Его Первого пришествия.
Анэто с наслаждением глотал почти кипящее питьё. Ему очень хотелось поверить эльфийской королеве. Очень хотелось — тем более что она предлагала такое хорошее, логичное и во всех отношениях правильное объяснение…
Что-то мешало. В изящных построениях Вейде крылось что-то ещё, второе дно, и причём «второе» — это самое меньшее, скорее всего, если как следует поискать, так найдётся и третье, и четвёртое.
«Как ты думаешь, с кем ты имеешь дело? Вейде полтора десятка веков интриговала, маневрировала, выгадывала, стараясь отстоять свой Вечный лес от посягательств и Эбинской империи, и диких племён Замекампья, и от самого Мекампа, да и от Салладора тоже… Надеешься, что у неё всё окажется вот так легко, понятно и просто?..»
И всё-таки в одном ректор Академии не сомневался — сотворенное Вейде заклинание вобрало в себя куда больше силы, чем прошло сквозь него, Анэто. Чары работали, мощь не растратилась впустую; но вот только вопрос: на что же употребила её королева Вечного леса?
— Спите, мой дорогой маг, — ласково проговорила Вейде, отставляя пустую чашу. — Отдыхайте. Половина дела уже позади. Нынче ночью мы покончим со второй половиной. Спите, милорд.
Похоже, в глинтвейн они что-то подмешали, из последних сил борясь с накатывающей дремотой, подумал Анэто; веки смежались, сон накатывал необоримой волной.
…Вейде поднялась, бросила прощальный взгляд на мирно уснувшего чародея.
— Llaano ilteme, daimo. Спи крепко, глупый.

Г лава восьмая

Восемь остроносых драккаров плыли на юго-запад. День сменялся ночью, бесчисленные звёзды поворачивались на незримых хрустальных сферах, в свой черёд уступая место всевластному солнцу. Дымящий исполин Громотяг остался далеко позади; свежий попутный ветер надувал паруса, и гребцам капитана Уртханга почти не приходилось браться за вёсла.
Орки-кормчие вели своих морских коней давно известной дорогой, где, словно на обычном тракте, подробно сосчитаны и учтены дни пути, повороты и тому подобное. Ветра и течения, положения Солнца, Луны и звёзд — из года в год хаживавшие на крутобоких грозных красавцах старательно заносили это на чистые берёзовые дощечки — раскалённым остриём ножа, чтобы уж наверняка не стёрлось и не затерялось.
По ночам, не боясь никого и ничего, на мачтах поднимали сигнальные огни в раздутых и засушенных рыбьих пузырях. Путь хоженый — через закраину Моря Ветров на середину меж полуднем и закатом, к берегам Левой Клешни, туда, к широко распахнутой пасти морского залива, в самой глубине которого затаилась столица жуткой Империи.
«Всё возвращается на круги своя, — думала Клара, стоя на самом носу головного драккара и обхватив руками высоко взнесённую шею деревянного чудовища, покрытую затейливой резьбой. — Мы едва унесли ноги из Великой Пирамиды и, не успев оглянуться, опять туда лезем. Услуга за услугу — орки хотят погулять напоследок, хотят пустить дымом столицу Клешней и… и я их понимаю. Это будет справедливо. Одна пирамида взорвалась, но это только одна, только один камень, только один жертвенник. Других тоже хватает. Конечно, пирамиды, к сожалению, не сжечь. Но ничего; мы что-нибудь придумаем». Кормчий Дарграт хитро подмигнул Кларе, когда в порту на «длинных» закатывали целые вереницы пузатых бочонков; наверняка с какой-нибудь орочьей огневой смесью, составлять которые они великие мастера.
«Хорошо бы захватить парочку этих, как их, правящих и распоряжающихся, — продолжала размышлять чародейка. — Да, и в уличных разговорах там упоминали и ещё каких-то синдиков. Тоже неплохо бы словить. Все разговоры о том, что они «сдерживают Тьму», разумеется, полный вымысел. Они собирают силу всеми доступными способами, не гнушаясь ничем, даже магией крови. Строят свои жуткие эскадры, набивают корабли оживлёнными мертвецами… Эх, эх, и почему Кицум решил там остаться? Почему не перебил их всех и не догнал нас?..»
Сейчас Клара уже совершенно не сомневалась, что тому, кому оказалось благоугодно принять личину старого мельинского циркача, по плечу любые армии. Хотя, с другой стороны, над той же Сильвией Кицум так и не смог взять верха… Так что, может, он всё сидит в тех жутких бараках?.. Жаль, и весть-то никак не подать…»
После того как они расстались с клоуном, Клара несколько раз подступала с расспросами к Бельту и его дочери, мол, кто такой Кицум? То, как они держали себя на Дне Миров и в других местах, явно говорило о том, что они знают об их загадочном спутнике куда больше, чем весь их отряд и сама госпожа Хюммель.
Однако её ждало разочарование. Ниакрис с отцом упорно отмалчивались, ссылаясь на то, что, мол, он сам всё скажет — когда придёт время. И Клара в конце концов оставила напрасные попытки.
— Кирия Клара, — это Шердрада.
— Слушаю тебя, доблестная.
— Берег близко, кирия. Ещё ночь, и минуем Распах. Распахом обитатели Волчьих островов называли устье залива, из-за которого остров, собственно говоря, и обретал вид крабьей клешни.
— Войдём во вражьи воды. Здесь почти не бывало «длинных», наши всё больше шарят по открытому взморью. Почти наверняка наткнёмся на галеру. Разреши мне охранять твою спину, кирия. Твои спутницы — великие воины, они должны идти вперёд, их славе нужна кровь. Ты победила меня и вернула обратно жизнь. Прошу, разреши мне встать у твоего плеча. Если я паду, мои сестры встанут на моё место.
Клара невольно вздохнула. Молодые орчанки изъяснялись исключительно высоким штилем. «Сестры» Шердрады, как и следовало ожидать, никакими сестрами ей не приходились. Ещё один красивый оборот — все, кто сражается на одном драккаре, становятся братьями. Ну, или сестрами, как в этом случае.
— Хорошо, Шердрада. Если суждено случиться бою, ты встанешь у меня за левым плечом.
— Благодарю щедрую кирию, — слегка поклонилась орка. — Ей не придётся пожалеть об этом.
«Не придётся, не придётся», — проворчала про себя Клара. Конечно, задержка в Империи Клешней — это потеря времени; но, с другой стороны, может, действительно удастся разузнать что-то о Западной Тьме. Ведь нельзя же просто подплыть к завесе мрака и рубануть её разом и Алмазным, и Деревянным Мечами — к сожалению. Увы, столь простые решения встречаются только в сказках.
Яркий день, и восемь низких хищных теней тихо пробираются вдоль молчаливого побережья. Кормчие отворачивают от серых скал — тут часто натыканы сторожевые башни, там заметят, пошлют весть, и десятки чёрно-зелёных галер устремятся наперерез.
Улучив минуту, Клара спросила капитана Уртханга, в самом ли деле драккары Волчьих островов не ходят к столице Клешней.
Старый орк выпустил корявую короткую трубочку, пристально взглянул на чародейку.
— А что ж с того, госпожа Клара? Ну да, не хаживали тут наши. Смелые, что рискнули, так и не вернулись к Громотягу. Так ведь с ними тебя не было, верно? Так что прорвёмся. А по чуть-чуть отщипывать, — он помотал головой, — не для меня. Бить так бить.
— Может статься, встретим их галеры, — вставила Клара.
— Может, и встретим. Тут дозорных хватает — и не только на башнях. Скажи, госпожа чародейка, можешь ли ты сделать так, чтобы моих «длинных» только мы с тобой да моя команда видели?
— Трудно, — покачала головой Клара. — Постараюсь отвести глаза береговой страже…
— Не только им, кирия, не только им. Клешням и птицы служат, и морские змеи, и прочие гады. Только китов им подчинить не удалось. Да и всей их магии поганой не хватит — морскими царями управлять. А так-то да, если до столицы дотопаем — первыми с Волчьих островов будем.
— Погоди хвалиться, ар, другие, может, тож дотопали — да только тут и остались, — вставил кормчий.
— Твоя правда. Ну, ничего — мы первыми станем, кто тут погуляет и обратно… гм… ну, просто от Клешней уберётся, — несколько смешался Уртханг.
Он хорошо помнил слова Клары, что, очень возможно, назад они не вернутся вообще.
Берега глубоко врезавшегося в сушу залива были густо заселены. Тут и там попадались небольшие рыбачьи посёлки и городки покрупнее; но над каждой прибрежной деревушкой, над каждым хутором, всюду, поднимаясь выше скал, вздымались серые, или коричневатые, или чёрные вершины рукотворных гор — пирамид.

Предыдущая страница 24 Следующая страница


25 Ник Перумов

— Сколько ж они успели их настроить… — только и качал головою Бельт.
— Даром время не теряли, — вторила ему Ниакрис.
…Флотилию капитана Уртханга не оставляла удача.
Берега залива стали сходиться, он кишмя кишел рыбачьими посудинами, пузатыми грузовыми галерами, тащившими за собой тяжёлые баржи, — однако восемь «длинных» незамеченными проскользнули почти до самой столицы Империи Клешней. Клара Хюммель могла заслуженно гордиться собой.
— В порт не полезем, — говорил Уртханг, когда настала последняя ночь и восемь драккаров, сцепившись бортами и бросив якоря, отстаивались на мелком месте в виду столицы. — Там наверняка и казармы, и всё такое. Пойдём по суше. Ударим с трёх сторон…
— И распылим силы? — сердито возражала ему Клара. — Бить кулаком надо!
— А куда бить-то, а? Может, кирия скажет? — насмешливо замечал орк. — Где у них казна, где сокровищница? Скажи мне, госпожа, и больше мне ничего не надо.
Клара сердито отвернулась, однако старый мореход был совершенно прав. Куда наступать в незнакомом городе, где сама Клара знала один-единственный маршрут — от внешних ворот до того места, где совсем недавно высилась Великая Пирамида?
— А, кирия? Ты ж чаровница знатная. Может, сотворишь что-нить такое, эдакое, завихривистое? Скажешь нам, куда идти, чтобы мы время не теряли, пустые подвалы обшаривая?
— Резон тут есть, конечно, — согласилась Клара. — Но маги Империи Клешней искусны, в этом я, поверь, убедилась на собственной шкуре. Стоит мне пустить в ход волшебство, и об этом узнают в столице. Нет, атаковать нам придётся вслепую, уповая на внезапность, а не на мои заклинания.
— Ну хоть что-то ты нам сказать можешь, кирия? Где нам шарить?
— В пирамидах, мне кажется, вам делать нечего. Туда пойду я, искать «правящих и распоряжающихся», как выражались мои не слишком гостеприимные хозяева, когда мы в прошлый раз забрели в столицу.
— И на том спасибо. — Горбы прибрежных холмов и сопок опоясались цепочками огоньков. Капитан покосился на них, фыркнул, презрительно усмехнулся. — Мы с трёх сторон пойдём, как сказал. Ты, кирия Клара, своё дело сделаешь, мы — своё. Ты только того… сделай уж, чтобы поярче горело, а? Нам суматоха да страх ой как надобны.
Клара поколебалась.
— Мы выдадим этим себя с головой… Раньше времени, — поправилась она, видя недовольную гримасу на жутковатой физиономии орка.
— Ну, рано или поздно они нас… гм… всё равно и увидят, и услышат, — проворчал он. — Так чего уж тут теперь…
— А ты не забыл, доблестный, что нам требуется не только столицу Клешней пограбить? — чуть более резко, чем нужно, вырвалось у Клары.
— Не забыл. Но как ещё брать это место прикажешь?
— Сделаем так, — решилась чародейка. — Я зажгу тебе город. Но мы уйдём раньше. Когда доберёмся до пирамид… ты сам всё увидишь. Готовь свои отряды, Уртханг, и сам будь готов. Как заполыхает, времени размышлять да собираться уже не останется.
— За наставления спасибо, — насмешливо поклонился орк. — Так и поступим, не сомневайтесь, кирия Клара.
— Шердраду и её орчанок я с собой возьму.
— И то верно, — одобрил капитан. — Иначе совсем взбесятся. А так и впрямь тебе спину прикроют.
— Тогда и мне мешкать нечего. — Клара решительно направилась туда, где коротали ночные часы её спутники. — Жди сигнала, доблестный. И, ручаюсь, ты его не пропустишь. Даже если уляжешься спать.
— Не премину, — усмехнулся орк. — Дарграт! Давай поднимай свою задницу. Кирия Клара пойдёт вперёд, осветить нам путь.
— Добро! — хриплым со сна голосом откликнулся кормчий. — Эй, лежебоки!.. Оружайся!..
…Лодчонка мягко воткнулась в песчаное дно; Шердрада первой соскочила в мелкую воду. Трое её товарок не отставали; следом за ними на берег выбрались Клара, Райна, Тави, Бельт и Ниакрис.
Угрюмые холмы подступали здесь почти к самой черте прибоя. Клара глубоко вдохнула, расправила плечи. Невольно и совершенно не к месту вспомнила последний вечер в Рейервене, жаркую баню — когда теперь ещё удастся себя побаловать?
Готовясь к бою, Клара не побрезговала плотной курткой двойной тюленьей кожи — как уверяли орки, такую не вдруг прошибёшь даже доброй стрелой. Вообще весь её отряд оделся, словно всю жизнь провёл на Волчьих островах. Истрепалась, перемазалась захваченная с собой из дома одежда, у Клары с Раиной остались только сапоги, скроенные на совесть из шкуры мелких василисков, обитавших в недальних пределах Долины.
Тави и Ниакрис за время пути успели помириться и подружиться с Шердрадой и её орчанками. Размалевав с их помощью лица, они почти не отличались от свирепых зеленокожих воительниц и только оружие взяли другое — привычные сабли Тави, пара малых топоров у Ниакрис (захваченный ещё в Драконовых горах клинок синеватой стали она давно выбросила), в отличие от лёгких копий у молодых орок.
Бельт удовольствовался коротким и широким тесаком. Его оружием сделаются погибшие воины врага, как в приснопамятной пирамиде.
Маленький отряд углубился в прибрежные холмы. Тоскливо завывал ночной ветер, шумели серые травы, мелкие зверьки порскали в разные стороны, и Клара досадливо поморщилась: того и гляди, стража вознамерится узнать, что тут такое творится, тем более что дозорные башни торчали повсюду, на каждой вершине, на каждом холме. Другое дело, что далеко не у всех в бойницах трепетали огни — большая часть башен казалась покинутой.
«Значит, всё же берегутся, — думала Клара, шагая во главе своего отряда. — В прошлый раз нас провели главным трактом. Сейчас глянем, какова эта Империя Клешней с непарадной стороны».
За безлесными прибрежными холмами начались поля, ровные, идеально квардратные. Когда Клара и её спутники ещё только шли к столице, здесь царила зима, а сейчас — всё буйно зацвело, весна наступила сразу, чуть ли не за несколько дней.
По правую руку горизонт закрывали исполинские пирамиды. Слева, насколько мог окинуть глаз, под оранжеватой луной тянулись возделанные земли, лишь изредка перемежавшиеся взметнувшимися к поднебесью рощами, и Клара вновь поразилась, насколько же нечеловечески правильно и тщательно возделаны угодья во владениях Клешней. Поистине, живые так не могут.
А вот и знакомые уже шесты, несущие на вершинах ожерелья призрачных огней, и знакомое тошнотворное чувство.
Гниль, всюду гниль, невидимая расползающаяся плесень. Не жизнь и не смерть, сон на грани, как у тех воинов, с которыми отряд Клары столкнулся, едва угодив в Империю.
«Кицум, — подумала Клара. — Где ты, где? Ты нам нужен, нужен, как никогда. Вернись. Ведь не слово же, данное этой нечисти, удерживает тебя в «заложниках». Возвращайся, нам ведь предстоит самый главный бой в Эвиале!»
Как оказалось, не везде и не всюду столица Империи Клешней, город, чьего названия они так не узнали, пребывал в гордой незащищённости. Имелись и стены, но их словно возводили исключительно для красоты — между башен зияли широченные проёмы, где, похоже, никто ничего строить и не собирался.
— Не от таких, как мы, защищались, — только и проговорил Бельт в ответ на немой вопрос Клары.
Безо всяких препятствий отряд спустился с холмов, узкой полевой тропкой миновал расцветающие луга и пажити, пробежал в тени угрюмой рондоли и…
Вступил на звонкие камни мостовой.
Столица Империи Клешней.
У самого её края протянулась ровная, как по линейке проведённая улица, дома стояли только с одной стороны, ближе к центру города. Клара вновь увидела подзабытые было руны на стенах и плитах мостовой, железные водяные насосы на каждом углу; окна и двери наглухо закрыты, все до одной ставни заперты, словно здесь готовились к шторму.
«Да, будет вам сегодня шторм, — со злобой подумала чародейка. — Будет шторм, да небывалый. Нет, жечь жилые кварталы я не стану, там дети, а они ни в чём не виноваты». Волшебница помнила, что ближе к скопищу пирамид начинались кварталы «храмов» или чего-то похожего; там и разгуляемся.
Улицы освещались — со многих карнизов через регулярные промежутки на цепях свисали кованые железные фонари, явно питаемые магией — настолько яркий, ровный и белый свет они давали.
Обнаружилась и стража. Отряды по восемь воинов в ало-зелёной шипастой броне, сделанной из панцирей морских чуд, мерно вышагивали по пустым тротуарам, печатая шаг, словно на королевском смотру. Никого, похоже, не заботило, что топот подбитых железом сапожищ может помешать кому-то спать. Ночная стража в Долине, например, ходила исключительно на цыпочках, и горе тому караульному, что потревожил бы сон, например, нежной госпожи Ирэн Мескотт.
— Они так грохочут, что и мёртвых поднимут! — фыркнула Ниакрис, когда отряд в очередной раз укрылся за углом от прошагавшего мимо патруля.
— Может, для того и ходят? — шёпотом отозвался её отец. — Они ведь и сами… того… неживые.
Это было чистой правдой. Улицы имперской столицы стерегли конструкты, «новые зомби», последнее изобретение здешних магов, решивших, что подъятые мертвецы куда надёжнее живых воинов.
Шердрада и её подруги дрожали от нетерпения — так хотели кинуться в бой; вид ало-зелёной брони повергал их в настоящее исступление.
— Ну, может, здесь? — предложила вдруг Тави, останавливаясь возле трёхэтажного «храма» с толстыми, в три обхвата, колоннами.
Что взрывать и предавать огню — Кларе было, в сущности, всё равно. Конечно, если удастся захватить «распоряжающихся» — это хорошо, но их главный бой — не здесь.
— А почему именно это? — спросила Ниакрис. Ученица Вольных молча кивнула на большой барельеф у входа.
Три гигантские фигуры. Дуотт, шестирукий великан и крылатая тварь, пожирающие покорно шагающие к разверстым пастям вереницы человеческих фигурок — изображённых здесь размером с муравья.
Ниакрис гневно нахмурилась, её отец кивнул.
— Один из ранних жертвенников, — уверенно проговорил он. — Боги, в чью честь он возведён, давно забыты, а жертвы всё равно приносились. Пока что дуотты, или кто тут за хозяев, не научились этой силой распоряжаться.
— Значит, решено, — кивнула Клара. — И давайте не мешкать, друзья, надеюсь, второй раз нам из их пирамид удирать сломя голову не придётся. — Она выразительно погладила Алмазный и Деревянный Мечи у пояса.
…Воздух между каменными исполинами Империи Клешней, казалось, застоялся и протух от вечной, не находящей выхода ненависти. Клара и её спутники брели по пустым, геометрически выверенным улицам-ущельям, то и дело укрываясь в нишах и за статуями от вышагивающих с отупляющей правильностью стражников.
— Словно обряд у них какой, — заметила Райна.
— Почему?
— Да какой прок от их хождений, кирия Клара? Что, заметили они нас? Остановили? Нет. Вот и думаю, что не для этого они здесь.
— Для того, не для того… — проворчала Ниакрис, подбрасывая и ловя гномий топорик, — а не пора ли нам туда? — Она мотнула головой туда, где в лунном свете чернел провал входа в пирамиду.
— А мы тут славно поработали, — заметила Тави.
— Угу, славно, — согласилась валькирия, и Клара, в свою очередь, тоже кивнула. Кое-чем можно было гордиться.
Там, где раньше высилась угрюмая громада Великой Пирамиды, теперь разверзлась настоящая пропасть, и по стенам соседних строений побежали трещины. Бесформенный провал, на дне которого до сих пор что-то дымилось; незаметно было, что хозяева Империи Клешней пытаются как-то исправить повреждения: ни строительных лесов, ни груд камня или штабелей брёвен.
— Идёмте. — Ниакрис решительно нырнула в черноту прохода.
— Ты уверена, что нам именно сюда?
— Уверена, госпожа Клара, — усмехнулась дочь некроманта. — Нутром чую, как говорится.
Ниакрис сейчас словно преобразилась. Выпрямившись, вытянувшись в струну, она запрокинула голову, вглядываясь куда-то в ночное небо, туда, где на фоне звёздной россыпи мрачно чернели острые вершины зловещих пирамид.
— Что ты, дочка? — остановился рядом с ней Бельт.
— Они тут, отец, — звеняще отозвалась Ниакрис. — Они тут, понимаешь? Я чувствую. Их. Тех самых, что и в прошлый раз.
Клара и Райна недоумённо переглянулись. Для чародейки эта пирамида ничем, кроме облика, не отличалась от соседних.
— Правящие тут, — продолжала настаивать дочь некроманта.
— Идёмте, — решилась Клара.
— Мертвечина близко, — вдруг выпалила Шердрада, вскидывая копьё на изготовку.
— Быстро, внутрь! — скомандовала волшебница. Чёрный зев пирамиды поглотил маленький отряд.

Всё случилось, как и предсказывал мессир Архимаг. Двое пожилых чародеев выбрались из мекампских лесов и благополучно достигли Брамма, небольшого городка на тракте, связывавшем Эгест и Мекамп. Игнациус, громко восхищаясь пасторальностью пейзажей, выбрал небольшую гостиницу, из окон которой и впрямь виднелся морской берег. На Читающего наложили изменяющее облик заклинание, так что для посторонних он превратился в унылого тощего негоцианта с длинным красным носом и глубоко посаженными глазками.
— Просто прелестно, восхитительно, бесподобно, — только и повторял Игнациус. — Вы не поверите, мой дорогой друг, как хорошо бывает хоть немного отдохнуть от ответственности. Тащить на плечах всю Долину — в конце концов утомишься. А тут… такая простота, чистота, наивность… а хорошенькие девушки поневоле заставляют забыть, что мне уже перевалило за три тысячи, — с этими словами Игнациус ущипнул за мягкое место пробегавшую мимо служаночку. Та немедля и с готовностью захихикала — старичок был презабавный, добрый, щедрый и ласковый.
Динтра только головой покачал.
— Ваш замысел, мессир, поражает своей глубиной. Мы с вами преспокойно прохлаждаемся тут, в тиши и покое, попиваем молочко безо всякой примеси магии, над нами настоящее солнце, а не симулякра Долины, всё это чудесно и замечательно, но не пора ли вспомнить, зачем мы здесь?
— Ещё не время, — безмятежно усмехнулся Архимаг. — Мы расставили фигуры. Теперь осталось только ждать, когда все сделают положенные им по правилам ходы.
— Мессир, вы так уверены, что…
— Да, я уверен, милейший мой Динтра. Уверен. Я не для того столько веков просидел в своём кресле, чтобы сейчас испытывать сомнения и колебания. Боги вообще и Падшие в частности — если откровенно, не очень умны. Слишком уж рвутся обратно к власти, слишком уж нестерпима потеря. Человек, или гном, или эльф — тот, наверное, погиб бы, сражаясь, и на том упокоился. А что сделать с бессмертными? С теми, кого не развоплотить и не убить простой сталью? Так и живут, исходя завистью и злобой, ожидая удобного момента… — Игнациус отхлебнул парного молока из глиняной кружки, заел белой булкой, намазанной мёдом. — М-м-м… простые радости, мой друг, простые радости никогда не потеряют свою цену.
— Но Клара Хюммель…
— На Волчьих островах и сейчас, несомненно, собирает ватагу для героического натиска. — Архимаг хихикнул. — Дело, исключительно подходящее для Клархен. Стр-р-рашная и уж-жасная Тьма, последний бой, пожертвовать собой и прочая чепуха. Мы, дорогой друг, конечно же, отправимся следом. Но не сразу, не сразу — Клару нельзя спугнуть. Вы же сами видели, как она опрометью кинулась прочь от нас, когда мы всего-навсего хотели помочь ей в пирамиде.
— Но что Клара сможет сделать против Западной Тьмы? Даже имея Алмазный и Деревянный Мечи?
— А это неважно. — Игнациус жмурился, подставляя лицо весеннему солнцу. — Может, подплывёт к самой завесе и примется рубить её, может, решит сплести какое-нибудь хитроумное заклинание, используя силу Мечей… не знаю. Да это и не имеет никакого значения. Те, кому Клара обещала это оружие, мигом всё почувствуют. И… явятся сюда.
Динтра кивнул.
— Да, мессир, вы говорили об этом. Но, допустим, Падший — или Падшие, ибо их несколько, насколько я помню, — и в самом деле явятся сюда. Что мы станем делать? Я задавал этот вопрос множество раз, но вы всегда уходили от ответа, мессир.
— Уйду и сейчас, — проворчал Игнациус, не открывая глаз. На морщинистой, покрытой старческими веснушками коже лежали солнечные пятна; и становилось особенно хорошо видно, насколько мессир Архимаг всё ж таки древен. — Друг мой, дорогой Динтра. Ну неужели вы до сих пор ещё не догадались? Что вы так принуждаете меня непременно проговорить это вслух? Хотите казаться глупее, эдаким старичком-целителем, наполовину выжившим из ума, только и помнящим, что свои примочки да мази? Бросьте, честное слово. Один ваш меч говорит сам за себя.
Лекарь удивлённо поднял брови.
— Мессир, но я действительно не понимаю. Вряд ли вы надеетесь одолеть Падших в открытом бою.
— Хоть одна здравая мысль, — фыркнул Игнациус. — Я показал бы себя последним недоумком, всерьёз рассчитывая победить бога, пусть даже и бывшего. Я, позвольте заметить, ещё не страдаю манией величия.
— Тогда остаётся только одно… — начал было Динтра, но Игнациус неожиданным, по-молодому резким движением закрыл ему рот ладонью.
— Ни слова больше, дорогой друг. Они, как я уже имел честь заметить, разносятся слишком далеко.
Так, неспешно беседуя, двое чародеев сидели на крытой галерее трактирчика; солнце опускалось за край Моря Призраков, близился вечер. Где-то вдруг тоскливо взвыла собака.
— Сегодня, кажется, нас ожидает интересная ночка… — вполголоса проговорил Игнациус.
Принёсшая ещё кувшин молока служанка игриво встряхнула тёмными косами, явно приняв это на свой счёт.
— Ты совершенно права, дорогая, — усмехнулся Игнациус, протягивая ей золотой. — И в этом смысле тоже.
— Я приду, господин, — поклонилась девушка.
— Приходи, приходи, Мёлль, дитя моё… В старости так мало радостей, если б ты только знала!.. Только глядя на вас, юных бабочек, резвящихся над лугом жизни, и чувствуешь, что кровь ещё струится по жилам…
— Господин, ну уж старческим-то бессилием вы точно не страдаете, — ухмыльнулась чернокосая. — Я после прошлой ночи ажио ходить не могла, глаза слипались, стоя засыпала! Замучили вы меня, бедную, как есть замучили…
— Вот потому и даю золотой, что замучил. — Игнациус отпустил ей лёгкого шлепка. — И сегодня намерен заняться тем же. Так что готовься.
— Буду готова, не сомневайтесь, господин. — Девушка ловко спрятала золотой за вырез платья. — А что ж ваш достойный спутник всё один да один? Может, мне Каринку с собой захватить, а, господин?
— Нет, спасибо, — покачал головой Динтра. — Стар я для подобного, милочка. Пусть твоя Каринка спит спокойно.
— Она бы лучше беспокойно… но не в одиночестве, — захихикала девушка.
Целитель поморщился и отвернулся, смотря на тонущий в море алый солнечный диск.
«А ведь про Динтру болтали, что он — любитель хорошей кухни и смазливых служаночек… — вдруг вспомнил Игнациус. — Так зачем целибат тут разыгрывать?»
— Вы правы, мессир, — негромко произнёс лекарь, когда черноволосая служанка убежала с подносом грязной посуды. — Сегодня особая ночь. С запада надвигается мрак, Тьма пошла на очередной приступ…
— Бросьте, дружище, вы стали выражаться словно затрапезный бард-сказочник. — Игнациус надменно оттопырил губу. — Тьма, как легко понять, никуда не ходит и никаких приступов не устраивает. А вот Империя Клешней, где мы с вами оставили по себе такую память, похоже, и впрямь решила проверить, так ли крепка оборона востока, как о ней говорили.
— Они выслали армаду. Я чувствую, мессир.
— И я даже могу сказать, куда именно, — безмятежно заметил Архимаг. — Два города. Два важнейших центра старого света. Один, где сосредоточено обучение молодых магов; и второй, где особо усердно поклоняются Спасителю. Есть и третий флот, но вот что они штурмуют, даже я пока что понять не могу. Какой-то храм… прямо посреди моря…
Брови Динтры чуть заметно сдвинулись.
— Во всяком случае, — жизнерадостно продолжал Игнациус, — это, бесспорно, нам на руку. Кларе не придётся прорубать себе дорогу к Западной Тьме, весь флот Клешней ушёл к нам сюда, на восток.
— Это может задержать нас, — уже въявь нахмурился целитель.
— Помилуйте, Динтра, с какой стати? — Игнациус изобразил ленивое непонимание. — Пусть воюют сколько влезет. Тем меньше у нас будет хлопот на западе. Я не забыл, как лишился чувств в той же Империи!
— Но они не оставят здесь камня на камне, — упрямо возразил лекарь.
— Если наш замысел не удастся, «камня на камне» не останется от множества миров, мой дорогой. Как Падшие расправляются с непокорными, я видел собственными глазами, любезный друг. Так это всего лишь путь необходимого, меньшего зла. Чем-то всегда приходится жертвовать. Вы никогда не ампутировали руку или ногу, чтобы сохранить жизнь раненому? Вот то-то же.
— Так то раненый, да ещё и раненный совершенно особенной магией, мне неподвластной, — возмутился целитель. — А то два огромных города, мессир!
— Ну и что вы предлагаете? — раздражение Игнациуса стало неприкрытым. — Вмешаться в сражение? Явиться в белых одеждах, аки ангелы Спасителя, и начать устанавливать тут свои порядки?
— Какие порядки, о чём вы, мессир… Всего лишь дать отпор вторгшимся. Не знаю, как вам, а мне Империя Клешней не нравится. Очень. Так что я изначально на стороне её врагов.
— Я тоже, мой дорогой, я тоже. — Игнациус в шутливом раскаянии вскинул руки. — Но наша победа в конечном итоге станет победой и над Клешнями, как нетрудно понять. Так что я не склонен подвергать нашу миссию каким бы то ни было превратностям. Мы с вами, извините, не боги. Даже не бывшие и не павшие. Приходится расставлять иные приоритеты.
Динтра долго молчал, отвернувшись.
— Мессир, — жёстко проговорил он напоследок. — Мы долго были друзьями, но я не забывал своего места. Сейчас же то, что вы предлагаете, становится поперёк всего, во что я верю и чего держусь. Мы покинем вас, вместе с Читающим, и постараемся…
— Перестаньте, Динтра. Во-первых, флоты уже изготовились к бою. Во-вторых, вы туда просто не успеете, а помогать вам встать на тонкие пути я не стану. В-третьих, это просто глупо, потому что драться нам наверняка придётся — или вы забыли моё обещание помочь Эвиалу избавиться от этой напасти, так называемой Западной Тьмы? Разве я когда-либо нарушал своё слово, отступался от него? Вы долгожитель, Динтра, вы давно в Долине — разве её Архимаг хоть раз отрёкся от сказанного!
— Нет, — признал целитель.
— Тогда перестаньте, пожалуйста, портить мне настроение своим неуместным героизмом. У меня сегодня, позвольте напомнить, свидание. Не знаю, сколько их мне ещё осталось, поэтому намерен насладиться каждым. Вам, любезный друг и соратник, от всего сердца посоветовал бы не вставать в горделивую позу, а уделить внимание той же Каринке. Один золотой, вами подаренный ей «за любовь», позволил бы её семье есть досыта целых два месяца — если уж не можете одолеть свой зуд благотворительства.
Целитель вновь ответил не сразу, но голос у него звучал неестественно ровно и спокойно:
— Мессир Архимаг, я поверю вам и последую за вами. И… давайте каждый помнить свои обещания.
— Не волнуйтесь, дорогой друг, я пока не жалуюсь на память, — желчно бросил Игнациус. — Можете мне поверить, ждать нам осталось недолго. Когда Клара окажется у цели, мы вступим на тонкий путь и в мгновение ока очутимся рядом с ней. Не будь я Игнациус, честное слово!

…Чёрный фламберг упивался боем. Воздух выл и стонал от боли, воронёное лезвие не щадило даже бесплотных духов, случайно оказавшихся на его пути. Крупинки драконьего кристалла жгли руку, но сейчас Сильвия даже радовалась этой боли, она словно бы защищала юную воительницу от проклятия магов Эвиала — отката.
…Обернуться совой, взмыть над трещащей, разваливающейся палубой. Короткий рывок, крылья упираются в воздух, превращение ещё в воздухе, под ногами вновь доски, замах, ярость, боль — и наслаждение, острое и леденящее, когда чёрное лезвие прочерчивало смертоносный полукруг. Хруст разрубаемой древесины, крики людей — да, здесь хватало и их, хотя «новые зомби» составляли, наверное, три четверти армии вторжения.
Мутная волна слизи. Зловоние. Отбросы — вот что были эти зомби, собранные воедино и направляемые поистине огромной мощью, затаившейся там, за морем, откуда так недавно вернулась и сама Сильвия. Фламберг рубил корабли, и они оседали на дно ордосского порта; однако мёртвые воины в ало-зелёных доспехах отнюдь не спешили расстаться с видимостью своего существования. С муравьиным упорством они выбирались с осевших до середины мачт галер, цепляясь за обломки, бултыхались и — мало-помалу вылезали-таки на пирсы Ордоса.
Там их встретили немногочисленные чародеи — защитники города; магические щиты больше не могли остановить пущенные в упор огнешары, зомби расшвыривало в разные стороны, нагрудники и шлемы, усеянные острыми шипами, горели с шипением и треском, но, даже обгоревшие и обуглившиеся, неживые воины Империи Клешней поднимались на ноги и шли вперёд.
Сильвия ничего этого не замечала. Страсть и разрушение — это сильнее ещё не изведанной ею настоящей любви. Покончив с зашедшими в гавань кораблями, белая сова устремилась к остальным галерам, сгрудившимся на ближнем рейде.
Но здесь её уже ждали. Маги Клешней, благоразумно державшиеся подальше от судов обречённого авангарда, быстро разобрались, что к чему.
Белая сова со всего размаха врезалась в невидимый барьер; закувыркалась, полетела вниз, теряя перья, со всплеском врезалась в воду, но фламберга так и не выпустила.
— Ах вот вы как, — прохрипела Сильвия, выныривая на поверхность и отплёвываясь. — Вам бы лучше улепётывать, но вы решили драться. Отлично! Драку вы и получите!..
Она набрала воздуху и нырнула.
Но, раз вцепившись, чародеи Клешней не выпускали добычу так просто. Сильвию словно опутывали невидимые сети, она едва удержала фламберг — свой фламберг, которым крутила и вертела, словно соломинкой! Воздух горел в лёгких, так и не сумев размахнуться, она рванулась вверх, неловко и нелепо ткнув остриём меча в оказавшийся рядом осклизлый борт чёрно-зелёной галеры.
Острая вспышка боли. Левая рука, сжимавшая коробок с драгоценными крупинками, окуталась облаками пузырьков, вода словно закипела вокруг кулачка Сильвии; чёрный меч послушно прошёл насквозь через бронзовую обшивку, деревянные борта, шпангоуты, поперечные брусы и выставил жало с другой стороны.
Галера разломилась пополам, просев с тяжким «умф». Одна. Но оставалось ещё множество других. Задыхающаяся Сильвия вынырнула, отчаянно разевая рот, словно выброшенная на берег рыбка. Рядом тонула галера, немногочисленные матросы-люди прыгали с накренившейся палубы, а девушка с чёрным мечом отчаянно пыталась разорвать затягивающиеся всё туже незримые тенёта.
Биться холодно и рассудочно не получалось. Она одна, врагов слишком много. «Наллика, Наллика, Хранитель Эвиала, помоги мне!» — взмолилась Сильвия. И ответ пришёл — без слов, лёгким дуновением: «Ты знаешь, что такое ненависть и как она могущественна. Растворись в ней, дай ей волю. Это больно, страшно и плохо, но иначе нам не остановить нашествия». Великий принцип меньшего зла. …Ты ведь учил меня тому же, отец. Могуществу ярости. Справедливости силы. Ты редко появлялся, а я была совсем маленькая. Потом ты перестал приходить совсем, и я лишь недавно поняла, кем ты сделался. Сейчас я знаю, почему. Ты столкнулся с настоящим врагом, с неодолимой силой. С Крылатым Ужасом Юга, от которого наши пращуры бежали на Берег Черепов.
Ты схватился с ним, и ты проиграл. Сделавшись Хозяином Ливня.

Предыдущая страница 25 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 26

Давным-давно, задолго до моего рождения. Я — не человек, вдруг подумала Сильвия. Мне открыты другие пути.
Я принимаю твой путь, отец. Я не буду биться в силках, подобно беспомощной, бессильной птичке. Дед, когда порол меня, хотел, чтобы я стала сильной и злой. Истинной чародейкой Красного Арка.
Я научилась, дед. Я вспомнила, папа.
Вы стали врагами, вы не поделили Силу — оно и понятно, не зря же простолюдины так любят пословицу об одной берлоге и двух медведях. Но я свожу воедино далеко разбросанные концы. Во мне оживут и Хозяин Ливня, и глава Красного Арка.
Я — Сильвия, и у меня своя дорога. Горе тем, кто встанет передо мной!
Я принимаю уготованную мне судьбу.
…На сей раз она даже не закричала, когда сквозь левую ладонь прямо в сердце прянула разящая молния. Стянувшиеся сети рвались, словно старые гнилые верёвки; фламберг запылал красным, и вокруг Сильвии всклубился столб густого горячего пара. Золотая пайцза заполыхала, но Сильвия не чувствовала боли.
Уже не превращаясь в сову, она почувствовала, что легко поднимается над поверхностью воды. Чёрный меч горел, став цвета раскалённого железа; и Сильвия, ощущая себя непобедимой и неуязвимой, ринулась на ближайшую галеру, подобно огнедышащему дракону.
И немногочисленные маги — защитники Ордоса увидели, как над морем поднялась исполинская призрачная фигура, жуткое страшилище в изъеденной ржавчиной броне, с громадным чёрным мечом в одной руке, что мог, казалось, дотянуться до самого солнца, и черепом, нанизанным на спинной хребет, — в другой. Призрак грозно потряс клинком, из глазниц черепа вырвались два потока ядовито-зелёного пламени; там, куда они попадали, галеры Империи Клешней разлетались мелкими обломками, словно кто-то раздирал их изнутри. В потоках струящегося из глазных провалов огня металась крошечная тёмная фигурка, один за другим отправлявшая на дно чёрно-зелёные боевые корабли.
Никогда Сильвия не чувствовала такого восторга, такого упоения, такого счастья. Кажется, по лицу текли слёзы — она не замечала. Она не видела вообще ничего, кроме взлетающего и падающего фламберга в своей руке. Судьба. Богиня свирепого и беспощадного мщения. Непобедимая и неуязвимая.
Отец, я иду к тебе. В наших жилах одна кровь. …Но среди обломков кораблей упрямо барахтались не желавшие тонуть воины Империи Клешней в ало-зелёных доспехах. Многих утащили на дно гибнущие галеры, многие зомби захлебнулись (ибо воздух им все-таки требовался) и с заполненными водой лёгкими отправились в последний путь. Остальные же, цепляясь за плавающие бочонки, реи и тому подобный мусор, понемногу выгребали к заветному берегу, где защитники Ордоса схватились с разрозненными отрядами нападавших, сумевших таки выбраться на сушу. Но даже немногочисленные, потерявшие строй и порыв, не прикрытые пытавшимися остановить Сильвию магами, зомби сеяли вокруг себя смерть и опустошение. Памятные ещё по Арвесту косы заработали, вздымаясь и опускаясь, разрубая щиты, рассекая доспехи и плоть. Ордосские ополченцы, воспрянувшие было духом при виде смерти, обрушившейся на вражьи корабли, подались назад, отступая за баррикады, разряжая самострелы в наступающих; увы, здесь не оказалось ни Белых Слонов, привыкших держаться до последнего, как в Скавелле, ни владыки Мельина, как никто, умеющего собирать вокруг себя всех, способных носить оружие и обрушиться на врага волной разящей атаки.
Флот вторжения разворачивался, растягивался, галеры далеко оттянувшихся крыльев налегали на вёсла, стремясь пробиться к берегу, пока неведомая чародейка увлекалась уничтожением центра армады.
Не дремали и чародеи. Те из них, что покамест ощущали под ногами не глубину, а кажущиеся такими прочными толстые доски палубы, вновь стягивали кольцо вокруг Сильвии.
…Хозяйка Ливня боролась с удушьем, воздух вокруг неё сделался словно бы разреженным, она задыхалась, с сипением втягивая его через сжатые до хруста зубы.
Один за другим с дальних кораблей взмывали, устремляясь к ней, шары бледно-зеленоватого пламени; устрашающая фигура с черепом в левой руке исчезла, задние галеры ровняли строй; к заклинаниям добавились сотни стрел и десятки копий, пущенных корабельными баллистами. Она отбивалась фламбергом, и наконечники вражьих болтов разлетались со звоном, столкнувшись с чёрной сталью.
И всё горячее и горячее становились крупинки в левой руке.
Безоблачное весеннее небо над морем подернулось первыми тучками — низкими, клубистыми, серыми. Они появились словно бы из ниоткуда, их не пригнало ветром, горизонты оставались чистыми; мало-помалу их становилось всё больше и больше, солнце скрылось, низкие космы потемнели, из серых становясь почти что аспидно-чёрными. Прогрохотал первый гром, прянула первая молния, расщепив мачту имперской галеры; но сама Сильвия сейчас могла лишь защищаться — такой мощный и плотный обрушился на неё обстрел. От шаров зелёного пламени она уворачивалась, копья и дротики — отбивала фламбергом, или, вернее сказать, их отбивал сам чёрный меч, защищая свою хозяйку.
Злость и подступающее отчаяние, сменившие безумную эйфорию. Всё больше и больше галер обходили её, устремляясь к берегу; гавань Ордоса заполнилась уже наполовину, с грохотом падали штурмовые трапы, новые и новые отряды мервецов в зелёном и алом топали по мосткам, перебегая с палубы на палубу, с корабля на корабль; и в конце концов оказывались на портовых пирсах.
От бело-розовых шпилей, золочёных колоннад, выгнувшихся, словно коты на солнце, акведуков — навстречу ало-зелёной волне летели огненные шары, облака ледяных игл, с потемневших небес срывались короткие росчерки молний, и сперва они находили цель — по пирсам чья-то рука словно набросала россыпи облачённых в шипастые доспехи тел: «новые зомби» Империи Клешней не обладали неуязвимостью мертвяков, подъятых обычными некромантическими заклинаниями. Однако наступавшие не обращали внимания на потери: страха смерти они не испытывали, равно как и боли. Вдобавок кто-то из имперских магов вновь попытался прикрыть их незримым щитом — растянуть его на всех не удалось, однако там, где ало-зелёная волна глубже всего проникла в город, огнешары и молнии защитников лишь бессильно отскакивали от непроницаемой преграды. Быть может, милорд ректор Анэто нашёл бы способ справиться с призрачным барьером; но, увы, немногочисленные деканы и адъюнкты Академии Высокого Волшебства не смогли переломить ход битвы.
И Сильвия не смогла тоже. Ей сейчас приходилось больше думать о том, как уцелеть самой — в облаке нацеленных на неё стрел и заклятий.
Не отступлю. Не сдамся. Ибо я — наследница Красного Арка и Смертного Ливня…
…впервые сражающаяся не за себя.
Нет, силы не хватает. Зачерпнуть больше, резче, глубже!..
…В охватившей всё тело боли тонет ожог от раскалившихся крупинок. Сильвия наяву видит шагающего по мельинским пределам Хозяина Ливня, видит гонимые им смертоносные тучи, видит ржавые шлем и нагрудник, видит жуткий череп на позвоночном столбе, пляшущие огни в глазницах; острые края золотой пайцзы режут тело, Сильвия беззвучно кричит, надрываясь от вопля агонии; она забывает даже о чёрном мече.
Уничтожить их. Уничтожить любой ценой.
За мной целый мир. За мной благие боги, положившиеся на меня.
Я впервые сражаюсь не за себя.
Угольно-чёрные облака над головой Сильвии изронили первые капли.
Тяжёлые, воняющие кислым.
Уничтожить их всех.
Но у меня не хватает сил, и даже фламберг…
Капли летят, растягиваясь в полёте, словно миллионы нацеленных вниз жёлто-зеленоватых дротиков.
На кораблях Империи Клешней слишком поздно заметили опасность.
Задымились верхушки мачт, реи, натянутые канаты, свёрнутые паруса. Почернели высоко взнесённые резные фигуры на носах.
А потом закричали люди, ещё остававшиеся на верхних палубах.
Зомби тупо стояли и таращились в пространство. Они не видели врага, а дождь к таковым никак не относился.
Лопались бакштаги, с грохотом рушились вниз обуглившиеся реи, убивая, круша и калеча. Люди катались по палубам, кто-то тщетно искал спасения в трюмах — бесполезно, усилившийся до неистового ливень настигал их и там — потому что доски палуб стремительно чернели и распадались угольной трухой.
Смертный Ливень пришёл в Эвиал.
Чёрное небо ревело, там крутились бешеные воронки невесть откуда взявшихся штормов, тучи извергали из себя бурлящие потоки яда, море окуталось паром, изо всех сил пытаясь вобрать в себя и растворить злую силу иномировой отравы. Окутанные белым, один за другим распадались прахом чёрно-зелёные галеры, расползаясь отвратительными пятнами тёмной золы.
Ливень хлестнул и по берегу, дымились пирсы, проваливались вниз деревянные подмостки, воины в красно-зелёном напрасно искали укрытия под крышами портовых складов — строения рушились сами, немногие уцелевшие зомби выбегали обратно: создания имперских некромантов не боялись смерти, но инстинкт самосохранения в них вложили, ведь нет смысла терять их просто так, не в бою с неприятелем. Первой не выдерживала Смертный Ливень их плоть, и пустые панцири один за другом валились на чёрный камень Ордоса — единственное, что смогло противостоять Ливню.
Тучи двинулись было на город — но опомнившаяся Сильвия потянула их обратно.
Нет, зачем же так… не надо туда…
Она сама оставалась невредима, Смертный Ливень не трогал свою повелительницу, но Сильвия чувствовала и знала — времени осталось совсем немного.
Навернулись злые слёзы. Я же ничего не успела! У меня ничего и никого не было, даже щенка или котёнка, я не целовалась… по-настоящему, с тем, от чьих шагов сладко заходится и замирает сердце, а не из холодного любопытства или желания учинить интрижку!.. Стойте же, стойте, я не хочу, мне страшно, мама!..
«Недолгой была твоя служба, Сильвия».
«Наллика! Хранительница, помоги!..»
«Дороги назад нет. Ты спасла Ордос, но зашла слишком далеко».
«Нет! Я боюсь… больно, Наллика!»
Молчание.
И тут, словно лопнув, незримый зонтик, прикрывавший Сильвию, исчез. Первые капли с яростью голодных пираний впились в неё — и девушка, выпустив чёрный меч, с последним отчаянным воплем низринулась в море.
Всплеск, и волны сомкнулись над её головой.
Осталась только боль, но это длилось недолго.

— Надо же, — озабоченно проговорил Игнациус. — Что-то совсем непонятное…
— Чего ж тут непонятного, — буркнул Динтра, обменявшись быстрыми взглядами с Читающим. — Истечение смерти. Жуткое заклинание. Необратимое и неотразимое. Не завидую тем, кто под него угодил.
— Да, но кто всё это устроил?.. Флот Империи Клешней, штурмовавший Ордос, насколько я могу понять, уничтожен. — Мессир Архимаг склонился над расстеленной картой.
— Это уж надо справиться у вас, мессир, — сухо отозвался целитель и отвернулся.
«Сильвия. Маленькая негодница, она что, возомнила себя героиней, борющейся за свободу и правду?! — Губы старого мага скривились в брюзгливой, презрительной гримасе. — Идиотка. Дура набитая. Ты должна была умереть так, как это нужно мне, а не твоей внезапно проснувшейся совести!»
— Не представляю, что станет теперь с городом, — по-прежнему глядя в окно, проговорил Динтра. — Истечение смерти может остановить только вызвавший. Даже вам, мессир, это, пожалуй, не по плечу.
— Никогда не считал, будто бы всемогущ, — огрызнулся Архимаг.
— Думаю, нам придётся внести кое-какие поправки в наши планы, мессир.
— Динтра, вы опять строите из себя защитника слабых и обиженных?
— Почему «строю», мессир? Я всегда им и оставался, да простится старику маленькая похвальба. Истечение смерти нельзя оставлять просто так. Если мы не заткнём дыру, то заклятье станет постоянным. Обретёт форму некоего самоподдерживающегося явления, ну, например, смерча или ливня. И начнёт странствовать по несчастному миру, оставляя за собой одни руины. Тем более что здесь вызвана какая-то особо смертоносная форма. Настоящий яд, почти что абсолютный растворитель.
Игнациус усмехнулся:
— Вы неисправимый идеалист, друг мой Динтра. Вам бы лишь порассуждать об униженных и оскорблённых. Не надо запугивать себя, Эвиал — закрытый мир, и никакое истечение смерти не может сделаться постоянным. Заклятье мощное, не спорю, и действительно необычное, но оно конечно, Динтра, конечно и не способно к самоподдержанию…
— Читающий так не считает, — метнув взгляд на своего компаньона, уверенно заявил целитель. — В Эвиале сейчас происходит слишком много пертурбаций. Я вполне допускаю, что истечение сделается постоянным. Для этого ему необходимо лишь определённое число жертв. Человеческих, и не только.
— Пожалуйста, воздержитесь от лекций, любезный друг, — огрызнулся Игнациус. — Я и без вас отлично представляю себе природу смертного истечения, но наши планы это не изменит.
— Конечно! — с неожиданным энтузиазмом откликнулся Динтра. — Не изменит и изменить не может. Особенно если мы отправимся туда прямо сейчас. Мы же всё равно собирались ждать, пока Клара Хюммель не доберётся до Западной Тьмы? Вам ведь не составит никакого труда справиться с последствиями истечения, пока я помогу обитателям города врачевать раненых?
«Льстишь, хитрец, — подумал Игнациус. — Правда, лесть у тебя донельзя груба. Так нельзя. Эх, Динтра, Динтра, до седых волос в Долине дожил, а ничему, кроме своих клистиров да примочек, так и не научился. Впрочем, оно и к лучшему. Зачем нам ещё один Игнациус? И одного-то слишком много». Он позволил себе усмехнуться своей же, весьма сомнительной шутке.
— Отчего бы и нет? — пожал плечами мессир Архимаг. — Если вам так уж не по сердцу здешние воздух, свежее молоко и расположение юных очаровательниц — давайте потащимся в этот, как его, Ордос. Эх, Динтра, как же вы ещё молоды. Честное слово, ну прямо ровесник нашей сумасбродки Клары.
— Не вижу в этом ничего плохого, — нахохлился лекарь. — Да и то сказать, мессир, вы уповаете на закрытость Эвиала — но мы-то в него проникли. Да и из него, как мне подсказывает Читающий, кое-кто выбирался. Следовательно, закрытость неабсолютная. А значит, шансы истечению смерти сделаться постоянным существенно возрастают.
— Вас послушаешь, друг мой, так я получаюсь настоящим воплощением мирового зла, — хмыкнул Игнациус. — Ладно, ладно, я не против. Взглянем воочию на этот беспорядок.
— И на его виновников тоже, — добавил лекарь.
«А вот этого уже не надо. О Сильвии тебе лишних подробностей знать не полагается. Но какая девчонка! Устроить здесь, в Эвиале, настоящий Смертный Ливень! Поздравляю, старина, ты не ошибся ни в выборе, ни в методах. Сильвия, похоже, сослужит тебе куда большую службу, чем ты рассчитывал. — В груди Игнациуса затрепыхалось и закололо. — Спокойно, спокойно, старина.
Чудак Динтра не догадывается, что моя дорогая Гончая сейчас открывает Эвиал. Или, вернее, пытается открыть. Конечно, снести все барьеры у неё не получится. Но лазейку она пробьёт. И это только увеличивает шансы на конечный успех всего предприятия. Разумеется, они и так абсолютны, иных планов я просто не составляю, однако никакая поддержка лишней не окажется. Но открывшаяся лазейка в Эвиал… причём не от моей руки… это же… это же…
Это всё равно что намазать леток мёдом перед роем пчёл.
Они это почуют. Сразу же. Не могут не почуять.
И тогда…»
Он глубоко выдохнул. Теряешь голову, старина. В твоём возрасте это непростительно. Восторгаться будем после, когда всё удастся.
Тогда действительно имеет смысл прикрыть лазейку, разумеется, после того, как весть разнесётся достаточно далеко и отзовётся там, где надо. Для вящей правдоподобности. Прекраснодушие дурачка Динтры может дорогого стоить. Без сомнения, они так и подумают — глупый Игнациус, обуреваемый идиотскими стремлениями к благу ближнего своего, кинулся затыкать прорыв собственной задницей. Очень хорошо. Лучше и быть не может.
— Тогда давайте отправляться, — брюзгливо проговорил он вслух. — Рассчитайтесь с хозяйкой, дорогой друг, раз это ваша идея. А я попрощаюсь с девочками.

— Сейчас я свет…
— Не надо, Райна. Не надо никакого света. Я и так отлично всё вижу.
— Так то ты, Ниа, а остальные…
— Тихо вы! Шердрада! Прикроешь нам спину. Я пойду вперёд. Тут полным-полно ловушек. В Великой Пирамиде мы прошли спокойно, а тут придётся повозиться.
— Кстати, храм-то вовсю горит, — заметил Бельт, оглядываясь.
На стенах плясали алые отблески.
Клара с живостью представила, как пламя поднимается всё выше, гудит и ревёт, перекидываясь на соседние строения; удальцы капитана Уртханга получили долгожданный сигнал.
Ниакрис решительно двинулась вперёд по узкому коридору. Что-то негромко щёлкнуло, хрустнуло, лязгнуло в толще стен; Кларе показалось, что разочарованно.
— Насовали тут, — проворчала дочь некроманта. — Словно их грабят что ни день.
— Скорее уж «что ни ночь», — заметил Бельт. — Орки славно погуляют.
И точно — проникая даже сюда, в глубину пирамиды, из города донеслись дикие боевые кличи морской вольницы.
Ниакрис даже не повернула головы. Выученица Храма Мечей занималась привычным, с детства знакомым делом — обезвреживала смертоносные ловушки, как механические, так и магические, на которые строители пирамиды не поскупились. Правда, ничего особо серьёзного или неодолимого. Это остановило бы орков Уртханга или пиратов Кинта, но не настоящего воина, ученика Стоящего во Главе.
Мало-помалу тьма сделалась непроницаемой. Отряд ощупью пробирался за дочерью некроманта, которой, похоже, света вовсе не требовалось. Тишина нарушалась лишь однообразными «стой!» да «теперь можно».
«Идём прямиком в логово», — подумала Клара, невольно касаясь эфесов Алмазного и Деревянного Мечей. Её излюбленная рубиновая шпага не шла с ними ни в какое сравнение. Мечи источали силу, настоящую физическую мощь.
Величайшее могущество. Величайшая власть. И всё это неведомо как упало в руки Кэру, шалопутному мальчишке, которому ещё сидеть и сидеть за партой да прилежно водить девочек на чинные свидания в присутствии тётушек всех мастей и калибров? И всё это неведомо как родилось в заштатном мирке под названием Мельин?..
«Счастье ещё, что мне случалось там бывать, что у Игнациуса имелись какие-то связи с тамошней Радугой… Но всё равно не понимаю! Эти мечи… они впору самим богам. Звёзды зажигать и гасить такими клинками! И… клянусь бездной, я сама зажгу одну такую звезду прямо здесь, в Эвиале. Западная Тьма, тебе не уцелеть. Ты не сильнее этих мечей. Иначе ты не оставалась бы в пределах этого мира. Ты рванулась бы к следующим, голодная, обречённая вечно пожирать и никогда не насыщаться. Но теперь этого не случится. Потому что я — тут и уже никуда не уйду. Пусть я невольно открыла тебе дорогу, позволила Сильвии разрубить ту скрижаль — но теперь я вернулась, чтобы исправить ошибку. Тебя больше не будет. Можешь не сомневаться. И никакие «империи Клешней», или как бы ещё ни именовались твои клевреты, уже не помогут!»
Восторг сдавил горло. Ради этого жил боевой маг по найму — ради мгновений высокого торжества, осознания, что ты сражаешься за добро, правду и свет, а не только за золото. Ну, правящие и распоряжающиеся, где вы? Потолкуем по душам, а потом нам надо спешить. Дальше, к самому краю мира.
Тем временем узкий коридор стал привычно ветвиться, обернувшись настоящим лабиринтом, однако Ниакрис не заколебалась ни на миг. Дочь некроманта шагала легко и уверенно, полоса ловушек кончилась, началось нечто вроде похоронных каморок с белыми костяками.
— Это не склепы, — нарушила тишину Тави. — Это жертвы. Их замуровывали заживо!
— Способ варварский, но действенный, — подтвердил и Бельт.
Клара нетерпеливо дёрнула плечом. Жертвы, не жертвы — она хотела скорее покончить с этим. Каждая минута промедления обращалась в пытку. И без того пришлось пойти на уступки оркам, желавшим пограбить.
— Не задерживаемся, — коротко бросила чародейка. — Ниакрис, ты чувствуешь их?
— Ещё бы нет, — усмехнулась девушка. — Скоро придём, немного осталось.
— Ещё один кристалл? Жертвенный покой?
— Н-нет. — Дочь некроманта впервые заколебалась. — Что-то другое. Это старая пирамида. Прежняя великая. Наверное, вообще самая первая.
— Откуда ты всё это знаешь?
— Чувствую, Тави. Знаешь, когда встречаешь что-то старое, забытое, но некогда очень важное, в детстве, например?..
— Моя дочка хочет сказать, что она уже имела дело с этими созданиями, — пояснил Бельт. — Давным-давно по счёту Эвиала.
— Не совсем с ними, — задумалась Ниакрис. — Дуотты…
— …поймавшие меня в ловушку, действовали в союзе с иными силами за пределом Эвиала, — докончил старый некромант. — И, возможно, этих сил было несколько. Они хитры, змееглавцы, умеют взять и у тех, и у этих… и всегда считают, что им удастся выйти сухими из воды. Даже свой собственный разгром и почти полное уничтожение они считали временными, ничего не значащими неудачами на пути к полной и абсолютной победе.
— Так какие это силы? — Клара нетерпеливо притопывала носком высокого сапога.
— Дуотты, когда я состоял у них в учениках, якшались прежде всего с хаосом, насколько я понимаю, — пояснил Бельт. — Но, помимо этого…
— Отец! — резко перебила Ниакрис. — Не время и не место. Идёмте скорее, тут нельзя долго оставаться.
Клара недоумённо пожала плечами. Чародейка ничего не чувствовала, кроме тупой, давящей мощи каменной громады над головой.
Дочь некроманта уверенно зашагала дальше. Остальной отряд, включая прикрывавших спину молодых орок, осторожно двинулся следом, на ощупь.
— Как это ты всё видишь? — позавидовала Тави. — Мне без заклятья ни в какую, а ты идёшь как по ровному.
— В Храме учили видеть не глазами, — коротко отмолвила Ниакрис. Вдаваться в подробности она явно не собиралась.
Тави обиженно замолчала.
Однако дорога во тьме продолжалась недолго, вскоре впереди забрезжил свет, желтоватый и неяркий, явно не от факелов или масляных ламп.
— Мы близко, — шёпотом предупредила Ниакрис.
— Молодец, дочка, — пробормотал Бельт себе под нос. Едва слышно, но Клара разобрала слова.
— Теперь вперёд пойду я, — гордо объявила Клара, и верная Райна тотчас встала у неё за правым плечом; за левым молчаливой тенью выросла молодая орка. — Потолкуем с правящими.
Бельт покачал головой.
— Не слишком разумно, кирия.
— Я и без того осторожничала слишком долго, — отрезала чародейка. — Шердрада! Ты и твои — готовы?
— Для чести — всегда, — глухим от волнения голосом отозвалась орка.
— Тогда прикройте нам с Раиной спину. Ниакрис, Тави, Бельт — останетесь сзади. Я не намерена тут слишком задерживаться.
Ниакрис только покачала головой, но ничего не сказала.
Клара решительно выдернула из ножен рубиновую шпагу и шагнула под низкую арку, откуда лился желтоватый свет.

Над ордосским портом бушевал Смертный Ливень. Свирепостью и беспощадностью он оставил мельинского собрата далеко позади, его струи прожигали насквозь всё, любую преграду, обращая в чёрный мокрый пепел дерево и камень, землю и траву; поверхность моря кипела, над ней вздымались исполинские клубы пара. Только вода ещё противостояла низвергавшейся с обезумевших небес отраве, и грязно-жёлтые капли, соприкасаясь с поверхностью моря, вились заживо поджариваемыми змеями, мерзко и отвратительно шипя.
Смертный Ливень стирал с лица Эвиала остатки флота Империи Клешней. Не уцелело ни одной галеры, последние обломки распались тёмным прахом, да на дно бухты легли железные якоря с обрывками цепей.
Низливающийся яд не пощадил ни людей, ни зомби в ало-зелёных панцирях, да и сами панцири сопротивлялись ему немногим дольше своих носителей. Не оставалось ни черепов, ни костей, ничего. Оплывали почерневшие волноломы, давно ничего не осталось от деревянных пирсов. Край Смертного Ливня задел и Ордос, к счастью, лишь ближайшие к порту кварталы. Нападавшие и защитники вместе, бок о бок погибали на баррикадах, уцелевшие ополченцы Ордоса бросились наутёк, преследуемые немногочисленными зомби, но с ними маги Академии уже могли управиться — сквозь завесу Ливня прорвалось лишь несколько десятков врагов.
Однако вслед за ними потянулся и сам Ливень, словно норовя не упустить ни одного. Под его струями стремительно темнели и проваливались крыши, обламывались стропила, пятна черноты заливали раскрывшиеся чердаки, и немногие обитатели, ещё остававшиеся в обречённых домах, погибали в страшных муках, успевая увидеть, как яд разъедает плечи и руки вываливаются из распадающихся суставов.
К счастью, большинство жителей припортовой части Ордоса успели спастись, бежав заблаговременно; правда, далеко ли убежишь, если угольно-аспидные тучи расползаются всё шире и желтоватая отрава захватывает всё новые кварталы?
Высокие кипарисы обращались в обугленные свечки, подламывались и падали, словно доблестные воины, сдерживавшие врага, сколько могли. Тяжко стонала земля, становившаяся чёрной кашей, разжижавшаяся, всё глубже впускающая в себя яд; держалась только скала — основание Ордоса. Магия, что была древнее самых первых заклятий, прозвучавших под небом этого мира, защищала её — пока что, и Ордосу не грозило провалиться в новосотворённое болото.
Тёмный круг в небесах, Смертный Ливень, хлещущий своими плетьми стонущую землю, — казалось, приговор Эвиалу выносила сама судьба.
Вызванная новой Хозяйкой буря медленно убивала обречённый город.

Она помнила падение. Помнила жуткую жгучую боль, словно с неё живой сдирали кожу. Потом пришло удушье, давящее и неотступное. Смерть-избавительница почему-то медлила.
Тьма сменилась слабым серым полумраком. Сильвия открыла глаза — и тотчас поняла, что нет, она их не «открывала», то есть не поднимала век. Они просто исчезли.
Плеск волн и гладкий мрамор уходящих в воду ступеней под ладонями. Сильвия попыталась поднять взгляд — и вновь поняла, что ей не требуется для этого никаких усилий. Не надо поворачивать голову, не надо напрягать мышцы шеи.
Но она не сделалась бесплотной, нет. Руки — вот они, обычные, всё как всегда. Рядом, покрытый мелкой водой, лежит фламберг. На обмотанной кожаным ремешком рукояти можно сомкнуть пальцы, почувствовать её тяжесть; Сильвия судорожно вцепилась в отцовский меч. Привычная свобода, тяжеленный клинок в её руке по-прежнему легче соломинки.
Она лежала на ступенях Храма Океанов, только на сей раз перед входным портиком никого не оказалось. И небо из пронзительно голубого сделалось тускло-серым.

Предыдущая страница 26 Следующая страница


27 Ник Перумов

А ещё вокруг стояло кольцо чёрно-зелёных галер.
Сильвия ошеломленно уставилась на них — ещё один флот, ещё одна армада, ничуть не меньше той, что она разила при Ордосе. Сколько ж их там, мелькнула мысль, или корабли в Империи Клешней растут на дубах, подобно желудям?
Она выпрямилась, машинально стряхнув капли с чёрного клинка. Вам мало? Вы явились за добавкой?
Только сейчас, придя в себя, она заметила срывавшиеся с корабельных палуб тёмные точки катапультных ядер. Они взмывали вверх, описывая высокие дуги, обрушивались вниз — и, словно натыкаясь на незримую преграду, бессильно разбивались тучей осколков, не долетев до Храма примерно полсотни саженей.
Так, всё понятно. Классический отпорный щит, Сильвия сама умела ставить такие ещё совсем зелёной девчонкой.
Она сделала шаг к храму — и чёрный меч, как и в прошлый раз, тотчас налился тяжестью. Волоча оружие по ступеням, Сильвия выбралась на холодный мрамор — сейчас он казался мёртвым, могильным камнем.
Что-то ушло из Храма. Сейчас это был просто нелепый мраморный островок, невесть как очутившийся посреди неприветливого моря.
— Госпожа! — несмело окликнула Сильвия. Отчего-то заходить в тёмный проём входа стало боязно. — Госпожа Хранительница! Наллика!..
Звонкая тишина. Даже волны умолкли. Девушка словно через силу шагнула к порогу. Где ты, эльфийка с флейтой? Крылатый воин с двумя мечами? Что тут творится?
— Стой и не двигайся! Чей это голос? Наллики?.. Сильвия послушно остановилась.
— Брось меч.
Она повиновалась, по-прежнему не понимая, что происходит.
Фламберг тупо звякнул о мрамор, словно никчёмная железяка. Из чудесного клинка тоже уходила жизнь.
— Теперь входи, — произнёс тот же голос.
Вот и знакомый полумрак Храма, вот и Колокол Моря; а где же…
— Ты исполнила свой долг.
На сей раз — голос Наллики. Сильвия резко обернулась — выход загораживали трое. Хранительница, крылатый мечник и флейтистка. Только… почему они так странно на неё смотрят?.. Тем более если она и впрямь исполнила свой долг?
— Но зашла слишком далеко, — в голосе Наллики послышались слёзы. — Ты знаешь, что творится сейчас в Ордосе?
Сильвия только и смогла, что помотать головой.
— Маги называют это истечением смерти, а в твоём родном мире — Смертным Ливнем.
— Смерт… — подавилась Сильвия.
— Ты пробила брешь в скорлупе Эвиала. И привела с собой Смертный Ливень. Флот Клешней уничтожен, но льющийся с небес яд движется на Ордос. И от него не спастись под каменными крышами, как на твоей родине.
— Ты винишь меня, Хранительница?! — Сильвия гордо вскинула голову. — Да, я дочь Хозяина Ливней. Да, я открыла Смертному Ливню дорогу в Эвиал. Но я могу уничтожить теперь любой флот, любую армаду, любую твердыню твоих врагов, Хранительница! И я могу остановить Ливень. Ты говоришь, он угрожает Ордосу? Сейчас его не станет!
— Наивная… — прошелестела флейтистка.
— Смелая. Но глупая. Я тоже таким был, — заметил крылатый воин.
Сильвия топнула ногой.
— Дайте мне мой меч, и я покажу вам, кто здесь повелевает Ливнем!
На лице Хранительницы отразилась мука.
— Да, ты сможешь. Но этим только глубже загонишь себя в…
— У нас нет выбора.
— Портовые кварталы уже под Ливнем, — разом заговорили спутники Хранительницы.
— Я остановлю его, — уверенно бросила Сильвия. Сейчас она поистине чувствовала себя всесильной. Боль и удушье сгинули бесследно, она могуча, она непобедима, она…
Вот только куда ж исчезли две крупинки? Левая рука пуста. Выронила, выпустила?..
— Нет. Они сгорели и рассыпались во прах, отдав тебе все силы, — проговорила Хранительница. Голос её по-прежнему дрожал от слёз.
— Неважно. Он мой, мой по праву крови, и я справлюсь!
— «Он» — это Смертный Ливень?
— Да! Наследство у меня небогатое, но и такому рад будешь! — с вызовом бросила Сильвия. — Дай мне пройти, Хранительница!
— Посмотри на себя, — бросила та в ответ. Сильвия недоумённо покосилась на собственные руки. Всё как обычно, и, чтобы взглянуть вниз, надо опускать голову, и веки моргают, как положено. Пальцы и ладони тоже совершенно обычные, разве что прибавилась пара свежих царапин. Грудь, живот, ноги… одежда, конечно, совсем никуда, мокрая, драная, вся в каком-то чёрном, жирном пепле…
— Поднеси ей зеркало, — повернулась к крылатому воину флейтистка.
— Зачем? — угрюмо отозвался тот.
— Она не видит себя. Вернее, видит себя прежнюю.
— Какую «прежнюю»?! — не выдержав, завопила Сильвия.
— Посмотри сюда, — еле слышно выдохнула Хранительница.
Перед девушкой сгустился синеватый туман, обретший форму овального зеркала меж пары витых подпорок. В стекле клубилась мгла, Сильвия шагнула ближе, машинально поправляя волосы, и…
У неё вырвался дикий вопль ужаса, достойный разъярённого дракона, и Сильвия без чувств распростёрлась на полу Храма Океанов.
— …Вставай! — резанул чужой голос. — Вставай. Ты обещала спасти Ордос, Хозяйка Ливней.
Лежавшее ничком на мраморных плитах существо нехотя пошевелилось.
— Спаси Ордос. Доверши начатое.
— Я-а… — в ответ раздался низкий, почти неразборчивый хрип. — Кто я?.. Или это морок? Там, в зеркале?..
— Спаси город, и я отвечу тебе. — Наллика закрыла лицо руками, но голос её больше не дрожал.
— Наспасалась… так, что сама… а меня, меня кто-нибудь будет спасать?.., нет? — рвалось бессвязное.
— Останови Ливень, если ты теперь и впрямь его Хозяйка. — Наллика уронила руки, взглянув прямо на распростёртое замершее существо, ещё совсем недавно бывшее Сильвией Нагваль. — Ты так красиво и хорошо говорила. Подтверди делом!
— Делом? Когда я стала… стала…
— Истинной Хозяйкой, — отрезала Наллика. — Кровь есть кровь, Сильвия. Ты настоящая дочь своего отца. Не медли, заклинаю тебя. Спаси Ордос, и тогда мы все станем думать, как спасти тебя. Я буду молить пославшего меня в Эвиал, чтобы он преклонил слух к твоей судьбе.
— Опять надо что-то покупать, — прохрипела новоиспечённая Хозяйка Ливня. — Никто ничего не делает просто так. Зачем я полезла спасать этот ваш проклятый городишко, у меня там что, родня, друзья, близкие? Нет, сказали: «Иди, Сильвия», и я пошла, потому что поверила. А оказывается… всё то же самое. Купи нашу помощь, милочка. Ещё немного, ещё чуть-чуть. Конечно, это ведь так удобно.
Наллика не выдержала, отвернулась.
— Мы уже помогли тебе, — мягко проговорила эльфийка с флейтой. — Трогвар вытащил тебя из-под Смертного Ливня. Только он, призрак, и мог это сделать. Останься ты там, на дне…
— Может, мне и стоило бы просто сдохнуть? — прорыдало существо.
— Нет. Вот тогда ты бы точно сделалась чудовищем. Храм Океанов позволяет тебе видеть себя такой, какой ты была, помогает сохранить память, надежду на возвращение. Без этого ты обернулась бы просто воплощением ненависти, несущей смерть и разрушение ещё вернее, чем Западная Тьма. Твой Ливень куда злее отцовского.
— Откуда ты это знаешь?!
— Ты забыла, кому я служу и чьи властью поставлена оберегать Эвиал?
— Так попроси ж его тогда! — взвыло создание, вскакивая на ноги и рванувшись прямо к Наллике.
Крылатый воин невольно шагнул вперёд, загораживая Хранительницу.
— Боишься… — усмехнувшись, каркнуло существо. — Брезгуешь. Как спасать, так, мол, давай, Сильвия. Что, противно? Ручки мои не нравятся? Косточки проглядывающие? Мясцо гнилое?
— Я буду умолять Хедина Милостивца и Ракота Заступника. — Наллика решительно отстранила Трогвара, шагнула навстречу Сильвии, опустилась на колени и обняла несчастную. — Я буду молить и заклинать их, чтобы они только простёрли над тобой свою длань. Храм Океанов — твой дом, Сильвия. Ты можешь оставаться здесь, сколько захочешь. Ты сможешь видеть себя такой, как привыкла. Я больше никогда не явлю тебе этого зеркала. Но я не могу допустить уничтожения Ордоса. Останови Ливень. Я встаю перед тобой на колени. Спаси город, Сильвия, умоляю тебя!
Та неловко высвободилась из объятий Хранительницы.
— Х-хорошо. Поверю… ещё раз. Заодно и от этих избавимся. — Она дёрнула головой, явно намекая на окружившую Храм стаю рукотворных чёрно-зелёных акул.
— Эвиал в неоплатном долгу перед тобой, Сильвия. — Наллика, Трогвар и эльфийка, как по команде, склонили головы.
Существо хрипло и скрипуче расхохоталось.
— Выпью, выпью, выпью… — вдруг выговорило оно и опрометью выбежало из Храма.
Наллика вздрогнула.

Смертный Ливень медленно тянулся прочь от Ордоса, оставляя после себя широкое чёрное пятно, где не было теперь ни единого камня, ни единого деревца и даже сама земля, размягчившись, обратилась в тёмное болото, источая кисло-ядовитый пар. Оцепеневшие защитники города молча провожали страшную тучу взглядами. Зомби Империи Клешней, те, кто успел углубиться в городские кварталы и избегнуть общей участи под Смертным Ливнем, схватились врукопашную с оборонявшими Ордос ополченцами. Некоторые из неупокоенных падали под градом огнешаров и разящих голубых молний — гибель флота и «собратьев» была им глубоко безразлична, они знали только свой приказ и рвались вперёд, несмотря ни на что; управлять же ими стало некому.
Их встретили высыпавшие на улицы маги Академии, грудь в грудь сшиблись ополченцы; несколько чародеев попытались обойти сражавшихся и хоть как-то оградить огромное отравленное пятно, оставшееся на месте порта и ближайших к нему городских кварталов.
А чёрные тучи, по-прежнему изливая яд и оставляя за собой широкую полосу парящего моря, ползли прочь, повинуясь приказу новой властительницы.
…Белоснежный мрамор под ногами Хозяйки Ливня потемнел, словно присыпанный пеплом. Та, что совсем недавно звалась Сильвией Нагваль, застыла в напряжённой позе, воздев руки к небу. Незримые вожжи тянулись на десятки и сотни лиг, направляя бег несущих смерть облаков; это оказалось трудно, словно тащишь в гору мешок, набитый давящими на спину угловатыми каменюками. С каждым мгновением косматые тучи всё набирали и набирали ход, несясь, словно подгоняемые неистовым штормом.
Хозяйка Ливней чувствовала каждую каплю, что обретали свободу и устремлялись вниз, к морю, в жадной и неутолимой страсти соединиться с плотью и обратить её в ничто. Она никогда не испытывала ничего подобного. Смерть других становилась её жизнью; и теперь она понимала отца. Он не мог поступить иначе. Он не мог жить иначе, но не мог и выпустить страшные тучи на волю.
Меньшее зло, прошептали обезображенные губы, где сквозь лохмотья кожи и почерневшего мяса проглядывали кости. Меньшее зло, и ничего более.
«Идите сюда, облака. Я разделю вас, я образую кольцо. Ни одна капля не упадёт на Храм. Мне нужны только вы, на чёрно-зелёных галерах. Мне нужны ваши души, и я выпью их. Мне некуда деться. Я такова, какая есть.
Мой Ливень — моя смерть и моя жизнь. Я — меньшее зло.
…Прощай, жизнь, — пронеслось мимолётное. — Прощай, всё то, чем я жила. Все горделивые планы, надежды, расчёты. Честолюбие, гордость, желание. Упоение, жажда, утоление. Всё, из чего я состояла. И ты, моя память, тоже прощай…»
Её переполняли чужие воспоминания. Простые и грубые мысли матросов с погибших под Ордосом вражеских галер. Вместе с душами Хозяйка Ливня вбирала в себя всё, с чем расстались те, кто распался жирным чёрным пеплом, мокрым и отвратительным. И сейчас к этим воспоминаниям добавятся другие — небо над Храмом Океанов стремительно темнело, наливалось чернотой, набухало смертью.
И всё-таки последний барьер она не переступала. Сильвия Нагваль не встала сама под струи льющегося с небес яда, разъедавшего всё и вся. Облака расходились, обтекая мраморный храм, сверкавший посреди сгустившегося сумрака, словно маленькая лампада.
Кажется, на вражеской эскадре быстро поняли, в чём дело. Быть может, каким-то образом получили известие с гибнущих у Ордоса кораблей, быть может, некий чародей успел послать сообщение за миг до того, как сам обратился в пепел, — какая разница? Град сыпавшихся на Храм ядер внезапно прекратился, на галерах поспешно ставили паруса, сотни и тысячи вёсел вспенили воду.
«Вы не уйдёте, — посулила Хозяйка Ливня. — Я — чудовище, а мы очень не любим упускать добычу».
— Не думай так, — Наллика бестрепетно положила руку на обезображенное, полуистлевшее плечо. — Ты не чудовище. Ты Сильвия Нагваль, дочь мага, некогда — могучего, сильного и гордого. Человека, Сильвия, человека! Он бросил вызов страшной силе, девочка, и заплатил столь же страшную цену. Но ему едва ли понравилось бы, что его дочь и впрямь стала кровожадным, бездушным чудовищем, пожирающим людские души для того, чтобы жить, и живущим лишь для того, чтобы пожирать!

Уродливая голова, где в прорехах между жидкими прядями пегих волос виднелась кость черепа, медленно повернулась к Хранительнице. Глазищи-буркалы, где кипел жёлто-зелёный яд, в упор взглянули на Наллику, но та даже не дрогнула.
— Разве тебе не рассказывали сказок о красавице и заколдованном чудовище?
— Это были глупые сказки, — раздвоенный чёрный язык с явным усилием вытолкнул хриплые слова.
— Всегда остаётся надежда. — Наллика не отрываясь смотрела прямо в лицо Хозяйки. — Пока есть магия, есть и вера, что мы найдём нужный ключ. Новые Боги могущественны, Сильвия, в их власти многое. Думаю, они сумеют излечить тебя. Но только если ты сама захочешь излечиться, если твой яд не отравит тебя саму…
— Спсиб за издание, — речь Хозяйки становилась всё более невнятной. — Выпью, выпью, выпью… мнг, мнго сладкх душ, душонк, трепщущх от страха… нчтжества…
— Сильвия! — выкрикнула Наллика, что было сил тряся Хозяйку за плечи. Хранительница даже не обратила внимания, что пальцы её до половины погрузились в мягкую, мылкую, расползающуюся плоть. — Держись, борись, не пускай это в себя!
— Арргх! — Хозяйку Ливней затрясло, забило крупной дрожью. Уродливые руки, тянущие облака, размешивающие их незримой лопаткой, тряслись, из мяса белыми червями высовывались кости. Кольцо туч над Храмом Океанов замкнулось, струи яда хлынули на отчаянно пытавшиеся спастись галеры.
Повторялось то же самое, что и под Ордосом.
Ломающиеся реи и мачты, вмиг сгорающие и осыпающиеся пеплом паруса, обломки вёсел, торчащие из портов, и люди — мечущиеся по расползающимся палубам, по вмиг почерневшим доскам, пытающиеся прикрыться щитами, а потом падающие и ненадолго замирающие. Ненадолго — потому что потоки Смертного Ливня за считанные мгновения оставляли от тел только пятна чёрной жирной сажи. Затем наступала очередь корабля, борта и днище расставлялись, обломки погружались в парящее море, некоторое время беспорядочно кружили по поверхности, чтобы потом исчезнуть — на сей раз уже навсегда.
В Хозяйку Ливня устремлялся поток дикой, первозданной мощи. Крики умирающих, последние мольбы и богохульства, брань, стоны, визг — всё сливалось воедино.
Наслаждение. Высшее довольство. Теплота. Сытость. Пожирать — что может быть естественнее?
Откуда этот назойливый шум? Чей это голос? Чужие руки… откуда?
Трогвар и эльфийка с флейтой выбежали следом за Хранительницей.
— Сильвия, это не твоя судьба! Мы сможем тебе помочь, только если ты сама себе поможешь! — с отчаянием выкрикивала Наллика.
— Не так, — вдруг бросил Крылатый Пёс, в свою очередь хватая Сильвию за плечи. — Играй! — бросил он эльфийке.
Та поспешно кивнула, припадая губами к деревянной флейте.
Над парящим морем поплыла нежная, неземная мелодия, некогда звучавшая в лесах у Дренданна.
— Я был там, где ты сейчас, — тяжело произнёс тот, кого Наллика называла Трогваром. — Я прошёл этими дорогами. Я прыгнул в пламя, когда мне предложили сделаться не тем, кем я был. Я всё равно изменился, обрёл крылья и стал «демоном», воином свиты великого Ракота Заступника. Тьма укрывала меня, а пламя служило пищей. Я водил в бой тёмные легионы. Одерживал победы, сжигал вражьи воинства и обращал во прах твердыни. Ужас бегущих передо мной радовал, их смерти — заставляли ликовать. Едва завидев меня, целые армии бросали оружие и обращались в бегство. Но мы всё равно проиграли. Они выводили против нас неисчислимые армады. Тьма не успевала рождать нам новые полки. Мы отступали… жгли за собой всё и вся и злобно радовались огню, испепелявшему леса и посевы. Пусть они найдут здесь лишь нагую золу, думали мы. А потом у нас осталась одна, последняя цитадель, которую мнили неприступной и несокрушимой…
Речитатив Трогвара сливался с мелодией флейты. Тучи над Храмом Океанов медленно таяли, и страшные руки Хозяйки Ливней больше не тряслись. Она неотрывно смотрела прямо в глаза крылатому воину.
— Мы пожирали чужую смерть. Мы наслаждались ею. Война стала нашей сутью, нашей кровью и плотью. Чужие души воспаряли, изгнанные из тел нашим оружием. Чужая боль окутывала нас, словно фимиам. Мы купались в ней, мы не мыслили своего бытия без неё.
Пока нас не разбили окончательно, пленив нашего предводителя.
Я думал, что не смогу без этого. Но смог. Ты тоже можешь. Ты не слабее меня, Сильвия. Я родился за целые зоны до твоего появления на свет, в совсем ином мире, но испытывал те же чувства. Это всё одно и то же, Сильвия. Принимает ли форму Смертного Ливня или крылатого демонического тела, повелевающего иной, но не менее убийственной магией. Когда пьёшь чужие жизни, то сперва очень быстро пьянеешь, а потом травишься. Каждый убитый тобой враг — это не вставший рядом друг или, по крайней мере, союзник. Не дай заразе проникнуть слишком глубоко, Сильвия. Смертный Ливень ещё какое-то время останется в твоей власти. Тебе будет плохо, очень плохо. Жажда вызвать тучи и спустить их с поводка станет испепеляющей. Жалкие черви, копошащиеся в грязи у твоих ног, — вот кем предстанут люди, эльфы, гномы и все прочие. Те, кто и так обречён. Кто с ужасом и отвращением побежит от тебя, вздумай ты пройтись по их селениям. Пролитая кровь и исторгнутые души заставляют забыть, что такое цветы, или роса, или радуга на небе. Так мстят убитые тобой, превращая тебя в ещё более жуткое страшилище, понимаешь? Это их месть, Сильвия, месть кошмарная и почти неотвратимая — если только ты сама не станешь бороться. Играй, играй, не останавливайся! — это уже флейтистке.
Мелодия сплеталась с шорохом волн. Тучи медленно отступали, кольцо становилось всё шире — хотя Смертный Ливень продолжал извергаться в море, и над поверхностью поднимались клубы раскалённого пара. Но здесь, подле Храма Океанов, вновь наступали тишина и покой. Из волн высунулась любопытная мордочка морского кузнечика, чёрные блестящие глаза уставились на удивительную четвёрку, усы шевельнулись, словно у кота.
Воздетые руки Хозяйки Ливней медленно опустились, плечи ссутулились. Шаркая и загребая ногами, она, словно слепая, побрела к стене Храма, привалилась к чистому мрамору — и он уже не почернел от её прикосновения.
А потом Сильвия Нагваль заплакала. Ей казалось, что из её глаз катятся самые настоящие слёзы; Наллика, Трогвар и флейтистка же видели их, как они есть — мутно-жёлтые капли дурно пахнущей слизи. Слёзы срывались, капали на белый камень, он шипел и дымился, но вот неожиданно накатила волна посильнее, прозрачный язык лизнул стену, и от пятен на мраморе не осталось даже следа.
— Всё будет хорошо, — прошептала Наллика, помогая Хозяйке Ливней подняться и уводя её внутрь храма. — Всё будет хорошо.

— Надо признать, мессир, что мы опоздали.
— И, прошу заметить, любезный друг, отнюдь не по моей вине.
— Никто не винит вас, мессир. Я лишь скорблю о ненужных жертвах, о разрушенных жилищах, о погибших кораблях… Это ведь чей-то хлеб.
— Избавьте меня от ваших сентиментальностей, Динтра. Простите, я раздражён и резок, но давайте покончим скорее с этим.
Двое чародеев стояли примерно в полулиге от ордосских стен, на небольшом прибрежном холме. Прямо перед ними лежало огромное пятно отвратительного парящего болота — надолго въевшиеся в землю следы Смертного Ливня.
— Истечение было очень сильно… — заметил Динтра.
— Весьма тонко подмечено, — огрызнулся Игнациус. — Давайте разделимся, любезный мой спутник. Вы отправитесь в город. Там наверняка полно раненых, сие по вашей части. А я займусь этим. — Архимаг кивком указал на чёрную топь. Со здешней гадостью не справиться и всей Гильдии целителей, вместе взятой.
— Совершенно справедливо, мессир. Встретимся здесь же перед заходом солнца?
— Ну уж нет. — Игнациус надменно выпятил подбородок. — Прошу вас, друг мой, озаботиться поиском достойной наших седин гостиницы.
— На манер той, с Мёлль и Каринкой?
— Ваша догадливость делает вам честь, любезный мой соратник, — ехидно поклонился Архимаг. — И не качайте так головой, вы не святоша, честное слово. Как бишь зовут того пастырька, что ошивается у нас в храме Спасителя?
— Отец Вент, — недовольно отозвался Динтра. — Зачем вы делаете вид, что не помните его, мессир?
— Потому что не люблю всех и всяческих божьих прихвостней. — Игнациус демонстративно рассматривал свои ногти.
— Хорошо. — Динтра сдержался, хотя это далось ему с явным трудом. — Я найду гостиницу.
— Замечательно, — кивнул Архимаг. — И пошлите мне весть обычным путём.
Старый лекарь молча кивнул, поддёрнул запылённую мантию, поправил меч на поясе, с которым не расставался даже ночью, подчёркнуто вежливо поклонился Игнациусу и вперевалку зашагал по дороге к Ордосу.
«Давай-давай, целомудренник новоявленный», — желчно подумал Игнациус. Ему отчего-то доставляло странное удовольствие злить старика Динтру. О себе, кстати, мессир Архимаг так никогда не думал, предпочитая определение «зрелый муж».
«Однако же Сильвия тут и впрямь постаралась, — подумал он, выбрасывая лекаря из головы. — «Истечение смерти», н-да. Смертный Ливень, и куда до них мельинским, если верить тем же Арбелю и Сежес. Упустил я этот момент, упустил, — осудил он себя. — Не проверил девчонку до самого дна. Клара обожает подбирать и тащить в Долину всяких чудиков, почитая каждого за великий магический талант, да-да, как же, помню, как она рассказывала о Сильвии. А малышка-то оказалась в кровном родстве с самим Хозяином! Да, понятно, отчего Арбель всегда говорил о нём с такой неохотой… Заиметь первостатейную нежить в Красном Арке, из которой можно было вылепить кого угодно, хоть великого вампира, хоть источник магии, сравнимый с этими кладбищами, на которых Арбель и иже с ним строили свои башни. Отличная работа, приходится признать. Как-то ведь заманили это страшилище, подсунули ему… гм… настоящую мать-героиню, готовую принести своё лоно на алтарь возлюбленного Ордена и для блага его же, брр! — Игнациус поёжился с невольным отвращением. — Предпочитаю простых девочек вроде Мёлль или Каринки… Так или иначе, они заполучили Сильвию. Воспитали. Но… дали маху, девчонка вырвалась у них из рук — назовём это так, — примчалась ко мне, явно чувствовала силу (тут мессир Архимаг самодовольно надулся), но и я тоже сплоховал. Решил, что она послужит мне преотличнейшей гончей, вынудит Клару Хюммель идти туда, куда надо мне, делать, что мне потребно. Ничего, Игнациус, ничего. Ошибка не непоправима, ты никогда не составляешь планы, рассыпающиеся из-за единственной неточности. Конечно, следовало заподозрить Сильвию, когда она избавилась от дарованных ей артефактов. Несомненно, сказалась папочкина кровь. Впрочем, сейчас до девчонки не добраться. Новая Хозяйка Смертных Ливней, да ещё и здесь, в Эвиале!.. Брешь она, конечно, пробила серьёзную. А вот насколько серьёзную и как далеко разносится запах, мы сейчас узнаем…»
Игнациус покряхтел для виду, поджал губы, сложил ладонь подзорной трубой и уставился на чёрное болото. Весёлого, как и следовало ожидать, мало. Субстанция куда разрушительнее мельинской. Убирать её отсюда — возни не оберёшься, да ещё и испытаешь на себе всю прелесть отката. Гм-м-м… задача, достойная мессира Архимага.
Хотя… если ты всё продумал правильно, то в твоих же интересах если и убирать, так только это пятно. И в то же время сделать так, чтобы Смертный Ливень отправился бы в новый путь через весь Эвиал. Почему, зачем? Х-ха, да это ж легче лёгкого. Если он, Игнациус, всё правильно понимает, если всё правильно прикинул, сюда может заглянуть сам Спаситель. Сущность, с которой мессир Архимаг ещё ни разу не сталкивался лицом к лицу, несмотря на многочисленные попытки. А для прихода Спасителя (тем более второго), необходимо, чтобы его позвали по-настоящему. Чтобы Он сделался последней надеждой, а мир — оказался на краю пропасти.
А для этого Смертный Ливень очень даже подойдет. Да и потом… Игнациус хихикнул про себя, потом это выйдет особенно забавно.
«Так что вперёд, Сильвия, новоявленная Хозяйка Ливня! Удачи тебе и лёгкой дороги. А я займусь другим делом. Динтра так хочет убрать последствия? Отчего бы и нет, пока лекарь мне ещё нужен. Я так и не понял, на кого он работает. Да и проблемка сама по себе интересная, я никогда ещё не брался всерьёз за истечение смерти. Посмотрим, посмотрим…»
Бормоча себе под нос, Игнациус спустился с холма. Несмотря на три тысячи лет за плечами, ему по-прежнему было интересно делать что-то в первый раз. Жаль только, что с годами такие случаи представлялись всё реже и реже.
Так что пятно мы уберём, думал мессир Архимаг. А вот сам Смертный Ливень — нет. Пусть Сильвия погуляет, позабавится.
Игнациус глубоко вздохнул и принялся за работу. Ни с чем не сравнимое ощущение — упиваться близящейся с каждым мигом победой. Упиваться и знать, что, несмотря на все усилия пытающихся тебе помешать, любое их трепыхание ведёт лишь к твоему конечному триумфу.
А след от первого Смертного Ливня мы уберём. Чего уж там.

Ученик Хедина, Истинного Мага, а впоследствии — Нового Бога, человек, родившийся бездны времени назад совсем в другом мире, привыкший к жизни под чужой личиной, Хаген быстро шагал по ордосским улицам, оставляя по левую руку обезображенные Смертным Ливнем кварталы. Игнациус остался позади, на берегу; стоило мессиру Архимагу скрыться из виду, как мгновенно изменилась даже сама походка «целителя Динтры», вновь сделавшись молодой, широкой и упругой. Голубой меч сам рвался из ножен, просясь в бой.
Хаген давно потерял счёт сражениям и небесам, под которыми сверкал этот клинок, добытый ещё Учителем в пыточных залах Бога Горы.
Бывший хединсейский тан усмехнулся. Всё меняется местами, верх становится низом и обратно: кто бы мог подумать, что с тем же Богом Горы я окажусь в одной шеренге?
Хотя лучше бы на его месте была Ильвинг. И сын… его первенец. Но они давным-давно умерли, и истёрлась даже сама память о них — по-прежнему стоят лишь угрюмые серые бастионы Хединсея. Редко, но Хаген всё же бывал там, словно чувствуя, что ему необходима эта щемящая боль в сердце.
Там, на Хединсее, могилы Ильвинг и детей. С любимой Хаген прожил хорошую, славную жизнь, полную чувств и радостей. Учитель не смог даровать этой женщине то же, что и своему ученику, как всегда, ссылаясь на всё тот же закон Равновесия, — она и так прожила очень долгую по человеческим меркам жизнь. И под конец, конечно, о многом стала догадываться…

Предыдущая страница 27 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 28

Стой, Хаген. Ты опять начнёшь вспоминать тот день, когда Учитель беспомощно развёл руками и отвернулся, не в силах выдержать твой взгляд. Перед тобою битва, вечный тан вечного Хединсея, и, как бы ни менялись эпохи, миры и небеса, бой всегда останется боем, истинным предназначением мужчины.
Толстый, одышливый, потливый лекарь совершенно несвойственным этой породе людей боевым шагом проходил ордосские улочки; впереди послышались вопли, треск ломающихся копий и утробное урчание наступающих зомби.
Стали попадаться изрубленные топорами, истыканные пиками мертвяки, а ещё — пустые ало-зелёные панцири, валявшиеся в зловонных коричневых лужах, словно зомби просто растворились, обратившись в жижу.
Голубой меч привычно лежал в ладони.
И Хаген, тан Хединсея, так же привычно усмехнулся, когда клинок свистнул, разрубив шипастый панцирь и тело мертвяка наискось от плеча до самой поясницы.
Конечно, это неосторожно и Учитель бы не одобрил, отрешённо думал Хаген, рубя одного за другим новосотворённых воинов Империи Клешней. Лучше уж лечить раненых, это тоже благородное дело, тем более что косы у этих тварей наверняка отравлены. Но нет — не могу. Должен сжимать рукоять меча, должен слушать свист лезвия, видеть рассечённые тела врагов, перешагивать через них, чувствуя горький вкус победы.
Примерно половина мертвяков дисциплинированно развернулась и обступила Хагена — всё-таки это были «новые зомби», далеко не такие же тупые и бестолковые, как обычные неупокоенные. Сверкнула синеватая сталь кос.
Хаген привычно уклонился, сделал выпад — но ещё до того, как остриё Голубого меча пронзило зомби насквозь, мертвяк вдруг замер, забулькал, затрясся, ноги у него подкосились, и он рухнул — голова на глазах размягчалась, череп таял, словно лёд на солнце.
Ученик Хедина ощутил напор чужой тёмной силы. И в тот же миг…
— Держись, друг! — раздался глухой выкрик из-за спин защитников Ордоса.
Возвышаясь, словно башня, над головами ополченцев, там появился некто, едва не заставивший Хагена удивиться.
Тёмно-коричневая чешуя, покрывающая длинный заострённый череп, жёлтые глаза, казалось, провалившиеся внутрь, рот — узкая рубленая щель.
…Декан факультета малефицистики, дуотт Даэнур — как позже узнает Хаген.
…Ученик Хедина успел заметить, что странная фигура пытается что-то наспех чертить на мостовой и чуть ли не зажигать чёрные свечи; но тут мервяки, словно почуяв неладное, разом забыли о Хагене, всем скопом бросившись на нового противника. Самый первый из зомби вдруг зашатался, из-под шипастого панциря хлынул отвратительный коричневый поток нечистот, и неупокоенный рухнул, на глазах растекаясь тёмной дурно пахнущей лужей, однако остальные, потеряв ещё троих, поднятых на пики ополченцами, разом окружили дуотта и взмахнули косами.
Хаген опоздал на долю мгновения.
Голубой меч запел, вычерчивая в воздухе сложную вязь, и под ноги тану стали падать изрубленные в куски мертвяки. Пощады просить они просто не умели.
Хаген вбросил оружие в ножны и метнулся к упавшему дуотту, на ходу расстёгивая лекарскую сумку. Заклятья — вещь хорошая, но и снадобьями пренебрегать не следует.
— Господин… — несмело проговорил один из ополченцев постарше, весь забрызганный коричневым. — Вы… его… это ж — дуотт, из Академии, тёмный… Он нам помогал, держался…
Хаген не ответил. Ему хватило одного взгляда — этот, как его назвали, дуотт (то ли имя, то ли название таких, как он) — уже не жилец.
Жёлтые глаза приоткрылись, мягкие щупальца вокруг них шевельнулись в последний раз. Дуотт взглянул прямо в лицо Хагену. Страшно обезображенное, рассечённое в двух местах чешуйчатое лицо дрогнуло, сжавшиеся зрачки впились в склонившегося над ним человека, и Хаген мог поклясться, что видит умирающий куда больше, чем хотелось бы хединсейскому тану.
— Ты пришёл… — едва различимое шипение на общем человеческом языке. — Я знал, что так и будет, что твой предтеча… — Спазм, жёлтые огни глаз на миг погасли, скрывшись под тяжёлыми веками. — Ты… силён.
Ты… извне. Послан? Ты ведь послан?.. Скажи им, что беда близко. Что Эвиал открывается… и что мои соплеменники-дуотты готовят… возвращение. Вместе с…
Но тут жёлтые глаза закрылись окончательно, и дыхание старого дуотта пресеклось. Жизнь, однако, пока ещё не спешила покидать исковерканное, искалеченное тело.
«Он ещё поборется, этот старый дуотт, но едва ли дотянет даже до утра. Так что, похоже, здесь придётся задержаться», — мрачно подумал Хаген, выпрямляясь и кивая перепуганным ополченцам.
— Отнесите его… прямо в Академию. Быть может, что-то ещё удастся сделать.
Никто не усомнился в праве Хагена распоряжаться. А гостиницу пусть мессир Архимаг ищет себе сам.

Глава девятая

Фесс, преподобный Этлау и отец Суэльтен сломя голову мчались по узким аркинским улочкам. Клешни решили повторить вчерашний ночной штурм. Что ж, посмотрим, не посчастливится ли и нам повторить кое-что из удавшегося.
Святой город почти полностью опустел. Те из мужчин, кто не бежал с семьями, взялись за оружие и стояли сейчас на стенах; Курия на сей раз не паниковала (Фесс даже невольно оглянулся в поисках всё того же жирного монаха с осликом), понтифик и его бреннерская охрана тоже куда-то скрылись.
— Его святейшеству это не понравится! — заскулил отец Суэльтен, когда впереди замаячили припортовые боевые башни. — Он дал нам приказ работать над заклятьем исхода, а не нестись невесть куда! Есть кому встретить Клешни и без нас!
Словно отвечая ему, впереди бахнуло очередное разрывное ядро, выпущенное со штурмующей галеры; ярко-рыжая вспышка пламени вырвала из темноты словно бы присевшие от ужаса дома с плотно закрытыми ставнями и подпертыми дверьми.
— Ага, как же, есть кому, так я и поверил… — проворчал в ответ Этлау. — Погоди, то ли ещё будет, вот уви…
— Стойте! — дорогу им преградила дюжина вывалившихся из-за угла воинов. — Приказ Его святейшества…
Некроманту не требовалось долго гадать, кто они такие.
— Бреннер? — тем не менее произнёс он вслух. Один из преградивших ему дорогу молча кивнул.
— Да, наслышан, как говорится. Только зачем останавливаться? Идёмте со мной и покажите на этих выродках, чего стоит ваша школа. — Некромант мотнул головой в сторону порта. — Идёте? Нет? Или позволите Клешням устроить тут второй Арвест? Сегодня они не отступят, пойдут до самого конца. И я тоже пойду, храбрые воители замка Бреннер. Вчера мы уже отбили один приступ. Отобьём и сегодня, если нам не мешать. Вы со мной или против меня? Решайте быстро!
— У нас приказ… — угрюмо начал кивнувший воин, однако трое других вдруг разом шагнули вперёд.
— Мы присягали защищать Святой город до самой последней крайности, Зеддах, — сказал, вставая рядом с Фессом, другой воин с двуручной секирой. — Защищать, а не бежать.
— Повиновение Его святейшеству… — начал было Зеддах, но ещё трое его товарищей только покачали головой.
— Архипрелаты меняются. Аркин стоит. — Зеддах сплюнул под ноги.
— Бреннер такого никогда не видел! Но… Тьма с вами. Я тоже пойду. Не думай, что скроешься от меня, некромант.
— Не собираюсь никуда скрываться, — ответил Фесс. — Вам дорогу к порту показать или сами помните?
— Возвращаться надо… — по-прежнему ныл отец Суэльтен, едва перебирая ногами.
Раздражённый Этлау сделал движение, будто собираясь схватить его за рукав перепачканной рясы, и монашек, взвизгнув, припустил так, точно за ним гнался сам Спаситель, угрожая тут же, на месте, лишить благодати противоестественным образом. — Туда же?..
— Да, где и вчера, — кивнул отец Этлау. — Посмотрим, научились ли Клешни чему-нибудь.
— Едва ли. Иначе не полезли бы там же, где вчера. Высадились бы в другом месте, окружили б город…
— Они словно морской прилив, — дерзнул робко заметить отец Суэльтен. — Он ведь тоже не выбирает, где накатить на сушу.
Этлау пренебрежительно фыркнул:
— Вам бы только поэмы писать, брат Суэльтен.
— Я тебе не брат, отступник! — в очередной раз пискнул монашек, окончательно приходя в ужас от собственной смелости.
Этлау только махнул рукой.
— Все станем братьями, — посулил он, сощуриваясь, — если Клешни ворвутся в Аркин. Тогда не до рассуждений будет. Неясыть! Давай торопись. Сегодня они гребли порасторопнее. Ты про котов не забыл, брат Суэльтен? Пошли с нарочным приказ, чтобы сюда доставили, да поживее.
Они поднимались по винтовой лестнице в башню, и защитники города поспешно отскакивали в стороны, спеша убраться с их пути.
Позади топали бреннерцы, Зеддах неразборчиво бормотал что-то себе под нос, явно составляя оправдательную речь для Его святейшества.
— Смотри, где они уже, — посторонился Этлау, и некромант припал к бойнице.
За их спинами вновь разгорались пожары, правда, медленно и неохотно — всё, что могло послужить пищей пламени, сгорело ещё вчера. А впереди, гордо развернув фронт и держа равнение, как на параде, надвигалась сплошная стена чёрно-зелёных судов. Как и при первом штурме, с палубных катапульт то и дело срывались ядра, начинённые жидким огнём.
— Ты чувствуешь, некромант?
Фесс молча кивнул. Конечно же, он чувствовал. Что-то изменилось, на поле боя вышла новая, неведомая сила, и она… некромант затруднялся понять её принадлежность. Не Сущность, не Западная Тьма, не Спаситель со святой магией, не эльфы, не Тёмная Шестёрка, не Салладорец…
Салладорец!
Птенцы!
Да… и нет, потому что неведомая сила оставалась.
Фесс резко обернулся к бледному монашку:
— Птенцы Эвенгара Салладорского пошли в атаку.
— Надо возвращаться! — заревел Зеддах. — Его святейшество нас всех живыми велит сварить!
— У тебя нет ни рук, ни ног, доблестный Зеддах, чтобы воспрепятствовать этому? — не выдержал Фесс. — Разве ты в чём-либо виноват? Разве ты струсил, бежал от врага? Нет, ты здесь, перед его лицом и готов сражаться до конца. Так в чём твоя вина, за что тебя варить живьём?!
Среди бреннерцев раздалось одобрительное ворчание.
— Оставь эти речи, некромант, и помоги мне, — резко бросил Этлау, не отрываясь от бойницы. — Похоже, вчера они выбили у нас большинство катапульт, с берега им почти не отвечают. Сделаешь, как вчера, чтобы я мог оттолкнуться?..
— Конечно, — кивнул Фесс, встряхивая руками. Сегодня, возможно, потребуется и магия слова, и магия жеста, и даже — как ты там, старый Парри! — архаичное рунное чародейство.
— Надо остановить их и заняться эвенгаровыми выползками. — Этлау с хрустом размял пальцы. — Чую, крови сегодня прольётся… Смотри не описайся со страху, брат Суэльтен. Прекрати дрожать и займись тем, что умеешь. Святым пламенем, да чтобы всю гавань осветило. Пусть их щит его отражает, а мы тем временем… — Он выразительно стукнул кулаком в ладонь. — Не спи, Неясыть! Не на вечеринке с блудницами, как небось в Академии развлекались.
Фессу захотелось было ответить, что в Академии у него не было никаких девушек, ни блудниц, ни скромниц, никого; однако хватило одного беглого взгляда в бойницу, чтобы он разом забыл о всех пикировках.
Галеры двигались всё быстрее, соблюдая всё тот же строгий, невозможно правильный порядок. Обычные кормчие-люди не выдержали бы настолько идеальный строй, тут явно потрудилась магия. Казалось, все галеры шли словно по ниточке, а за линией имперского флота вставала диковинная зелёная заря, окрашивая край неба в цвет больного смарагда.
Новая сила показывала своё лицо. Нагло, откровенно, более не скрываясь. Смерть смешивалась с не-жизнью, иным состоянием бытия, где движение — ничто, где изменения означают нечто совершенно иное, где нет привычных нам категорий: время, пространство, длина, ширина, высота и так далее; не только Сущность вкладывала силы в Империю Клешней, у неё, смятенно подумал некромант, имеются и другие союзники.
Но кто это или что это? Что им надо, зачем, почему?.. Владычество над Эвиалом? Трансформа, как утверждает Салладорец?
Перед штурмовыми галерами сгустилось нечто возле призрачной зеленоватой завесы. Отец Суэльтен трясся от ужаса, но умения не растерял — шар Святого пламени высотой с двухэтажный дом соткался прямо в воздухе перед бойницей и, петляя, устремился навстречу галерам.
— Не пройдёт, — уныло бросил Этлау. — Разве что иллюминацию устроит.
Шар столкнулся с зелёной завесой и взорвался, действительно осветив самые дальние закоулки обширной аркинской гавани.
Кое-где, на дальних волноломах, с галер уже высаживалась имперская пехота, ручейки красно-зелёных панцирей струились к берегу. Вокруг башен, с которых били немногочисленные уцелевшие после вчерашнего штурма катапульты защитников, вскипали короткие схватки: короткие, потому что воинов в красно-зелёном оказалось не так просто убить простым оружием.
Эти ратники больше не отдавали жизни, которые — в крайнем случае! — мог бы использовать некромант Неясыть. Кто-то очень мудрый и дальновидный надоумил Клешни, как обойти эту угрозу.
В сложной и запутанной игре, что вели в схватке за Эвиал самые разные силы, наступал перелом. Маски падали, угрозы уступали место мечам. Предыдущие атаки Империи Клешней — что под Арвестом, что у Скавелла — были лишь репетициями главного удара, нанесённого сегодня.
— Их не удержать, — мрачно изрёк преподобный отец-экзекутор. То есть, конечно, бывший отец-экзекутор.
— Не каркай, святоша, — рявкнул на него некромант. — Я готов, посылать Облако Джамны?
— Нет. — Этлау попытался изобразить блеклую улыбку. — Мне потребуется кое-что из твоего иного арсенала.
— Какого ещё «иного»?! Не тяни, инквизитор, Клешни сейчас доберутся до башен! У нас времени на один удар!
— Из арсенала Чёрной башни. Только не говори, что ничему там не научился!
— Что же именно?
— Что угодно, лишь бы поистребительнее, — бросил Этлау, нервно потирая руки.
Бреннерские воины на всякий случай подались в стороны, куда подальше.
Чёрная башня. Что-нибудь поистребительнее. Славно выражаешься, преподобный отче.
Но ведь не зря же Сущность показывала тебе лестницу иллюзий и миражей. Она ничего не делала просто так, и каждый её план имел самое меньшее двойное, если не тройное дно.
Из сумрака вынырнуло уродливое лицо карлика с глефой, жуткой карикатурой на самого Фесса. Ты мне многого не досказал, двойник. Послание так и оставалось расшифрованным не до конца.
Истребительное заклятье. По-настоящему смертоносное, истинно гибельное, не общеизвестная замена меча, камня или заострённой палки на молнию или огненный шар.
Там, на дне, куда вели ступени Чёрной башни, остались нераскрытые тайны. Рысь стала просто удачным предлогом, сам Фесс побоялся спуститься ниже. Его второе «я», уродливый карлик, отражение его собственных страхов, гордыни, презрения к «низкорождённым», стоял на лестничном марше, указывая путь. Однако он, Кэр Лаэда, так и не решился взглянуть себе в лицо. Предпочёл увериться и убедить себя в том, что Глефа ничего не значил, совсем ничего.
Ты давно не вспоминал двух несчастных мельинских девчушек, походя убитых воином Серой Лиги, доверенным самого Патриарха Хеона. Да, тебя потом мучили кошмары, но раскаялся ли ты по-настоящему? А ведь Тьма намекала тебе именно на это. Она хотела, чтобы ты вгляделся в себя глубже самых строгих укоров совести, проник в самую сердцевину сознания и открыл там… что?
Слишком поздно жалеть, некромант. Чёрной башни больше не существует, а всё, что ты вынес с лестницы миражей, — это знание о поури.
И ты не освоил там ничего по-настоящему нового. Ты перенаправлял мощь Сущности, разя тем же оружием, что и противостоящие тебе маги вкупе с преподобным отцом-экзекутором. В то время как Сущность подталкивала тебя именно к сокровенному знанию, к самой глуби бытия, показывала дорогу, которой, несомненно, прошёл в своё время Салладорец, прошёл с тем, чтобы стать действительно величайшим тёмным магом всех времён и народов.
Не освоил? Нет, не так. Не применял против людей, что верно, то верно. Но чтение книг из библиотеки не могло пройти даром.
Время послушно замедлилось. В несколько исчезающих мгновений можно сделать очень многое, если знаешь как.
Перед глазами Фесса послушно распахивались толстые тома, страницы, испещрённые руническими символами; настоящую магию невозможно освоить только по книгам, она — нечто много большее, чем просто набор слов, которые достаточно произнести — и заклинание совершится.
Нет, он не зря провёл время в Чёрной башне.
— Отойдите, отойдите все! — скомандовал некромант.
На самом деле он просто тянул время. Всегда невыносимо страшен последний шаг; а здесь Фесс не мог ступить на внезапно открывшуюся дорогу, откуда ему гнусно улыбался карлик с глефой.
Сейчас некромант видел себя словно со стороны: замершая фигура в драном, заношенном плаще, руки распростёрты, лицо запрокинуто, глаза плотно зажмурены, словно они страшатся взглянуть на окружающее — и было отчего: ведь, как ни поворачивай, как ни выгораживай себя перед собственной совестью, это он, некромант Неясыть, Фесс, Кэр Лаэда, стоит за множеством разыгравшихся и в Мельине, и в Эвиале трагедий.
Если бы он не передал тогда Императору белую перчатку…
Если бы послушался Клару и остался в Долине после ранения…
Если бы уже здесь, в Эвиале, отрёкся от некромантии, как убеждала его Вейде…
Да, тогда он лишился бы очень многого. Чести, совести, права уважать себя и прямо смотреть в глаза противнику.
Но что значит твоя честь по сравнению с чужими жизнями?
Не является ли именно это высшей доблестью — пожертвовать не собой, но своей честью и остаться жить?
Перед замершим Фессом вновь поднималась Чёрная башня во всём грозном великолепии блистающей брони. Её окружали шесть раскрывшихся тёмных колодцев, шесть чёрных провалов, над ними курился парок. Море очистилось ото льда, и холодные серые волны бессильно плескались вокруг распахнутых жерл, не захлёстывая внутрь.
Тёмная шестёрка, подумал Фесс. Шестеро древних богов Эвиала, появившиеся здесь в тот самый миг, как сам этот мир обрёл плоть. Как они родились, неведомо, но они пребывали здесь изначально, с первого звёздного отблеска и первого солнечного луча. Тьма воплотилась в них, они стали её глазами, ушами и руками. Они изменяли мир так, как сами того желали, в рамках отмеренного им.
А потом пришли новые хозяева.
В том числе — Спаситель и Западная Тьма или, вернее, Сущность.
Наверное, Дарре, Уккарону, Аххи, Сиррину, Зенде и Шаадану это не сильно понравилось. Наверное, каждый из них, пока сохранял сознание и силы, мечтал отомстить.
И, кто знает, щедрые подношения, возврат некромантом кровавого долга — не могли ли они пробудить Шестерых от затянувшегося сна?
Оцепеневший и выпавший из стремительного бега времени некромант мог только наблюдать, как над чёрными колодцами медленно соткались шесть сероватых, словно из тумана сложенных фигур. Две напоминали человеческие, женские; остальные предстали диковинными чудищами.
Они медленно поплыли над ярящимся морем, прямо к крошечному островку, где высился игольчато-аспидный шпиль.
Что я вижу, что это такое? Я должен потопить галеры Клешней, ворвавшиеся в аркинскую гавань, а вместо этого?.. Откуда эти видения, кто обращается ко мне? Сущность? Кто подсказывает мне дорогу, а то, что это подсказка, я уже и не сомневаюсь?
Рядом с шестью серыми призраками появилась седьмая фигурка.
Фесс совершенно не удивился, увидав там поури с глефой. Карлик призывно махнул теням и первым побежал к Чёрной башне, воинственно размахивая оружием. Глефа крутилась и шипела, рассекая воздух; только сейчас Фесс осознал, что в мире явленного ему видения царит полная тишина, все звуки разом умерли, даже плеск волн; утихли ветра, постоянно выводившие заунывные рулады в острых шпилях Чёрной башни.
Карлик добежал до ворот, по-хозяйски пнул в них ногой. Створки беззвучно прогнулись, словно сделанные из бумаги. Второй удар — и одна из створок сорвалась с петель.
Шесть серых теней втянулись в пролом.
В следующий миг бойницы Чёрной башни полыхнули алым, из них, вышибая рамы и ставни, вырвались клубящиеся струи рыже-чёрного пламени. Чудовищное порождение Сущности оседало, проваливалось в собственные подвалы, туда, куда вели ступени так и не пройденной Фессом лестницы иллюзий и миражей.
Падали стены, рушились шатры — основания шпилей, и сами железные спицы, дольше всего сопротивлявшиеся пламени, кренились и срывались с опор.
Кипящее пламя мало-помалу опадало, чёрная облицовка башни исчезла без следа, и тут из этого облака, где канули и карлик с глефой, и шестеро призраков — прямо вверх, в небеса вырвалось нечто ослепительно-слепящее, прекрасное и стремительное в великолепном порыве, словно сказочная птица феникс, о которой Фесс читал ещё в далёком детстве.
Клинок крылатого огня устремился прямо в тёмный небосвод, с лёгкостью взрезая его. Открылась бездна, переливающаяся всеми цветами радуги, бездна, где физическое смешивалось с ирреальным, полыхали знакомые Фессу тропы между мирами, и туда, в смешение этих путей, мерно взмахивая крыльями, улетал дивный феникс.
— Спасибо тебе, некромант, — раздалось напоследок.
Дивный, никогда ещё не слышанный им голос. Женский, глубокий, как вековечная ночь, и светло-радостный, словно весенний рассвет.
Вспышка — и небеса закрылись.
Над тем местом, где совсем недавно высилась Чёрная башня, вновь стягивались тучи, начинал сеять мелкий снежок. Чёрные колодцы медленно закрывались, море словно зализывало раны, на самом островке не осталось ничего, кроме заваленной дымящимися обломками широченной воронки.
Шестеро призраков и карлик с глефой исчезли бесследно.
Некромант вздрогнул, возвращаясь в привычное тело. Только что он парил, бесплотный и неуязвимый, — и вот брошен жестокой рукой обратно, в привычный мир, на площадку аркинской боевой башни, и прямо в лицо Фессу нагло ухмыльнулись размалёванные чёрно-зелёные галеры Империи Клешней, шедшие на последний приступ.
Уже дрались на дальних волноломах, пехота в ало-зелёных панцирях легко опрокинула преградивших им дорогу ополченцев. Лучшие полки защитников Аркина пока что приберегались в резерве.
— …поистребительнее, — заканчивал фразу преподобный отец Этлау.
Стоп, он ведь уже это говорил?..
Поистребительнее, мрачно усмехнулся про себя Фесс, поняв, что петля замкнулась и его выбросило чуть раньше, чем следовало, — что ж, ни одно заклятье не является совершенным.
Но теперь в нём что-то изменилось. Он видел дорогу так же чётко, как и лежавшую перед ним бухту, озаряемую тусклым заревом пожаров на берегу, видел массы оживших мертвецов на палубах надвигающихся кораблей и чётко знал, что ему надо делать.
«Нет, преподобный отец, сегодня мне не придётся служить подпоркой для твоих заклинаний».
Чёрная башня знала, чем привлечь адепта запретного знания.
Рука Фесса нырнула под плащ, потянувшись к потайному карману, где всё это время мирно дремал вынесенный из Чёрной башни шестигранник. Сердце клепсидры, скрупулёзно отмерявший каждый миг, остававшийся некроманту в цитадели Западной Тьмы.
Артефакт? Могущественный источник силы, способной гасить и зажигать звёзды? Или просто кусочек тёмного металла, рождённого в неведомых кузницах?
Пальцы с хрустом сдавили шестигранник, внезапно заострившиеся грани врезались в кожу, Фесс заскрипел зубами от боли, но сдавил ещё сильнее.
Нет времени на сожаления и стенания. С ладони некроманта на каменные плиты башни закапала кровь.
— Где кошки, Суэльтен?! — Фессу показалось, что он проговорил это нормальным, обычным, чуть ли не будничным голосом; однако, если судить по перекосившимся и побелевшим лицам даже бывалых бреннерцев, прозвучало это… гм… не слишком обычно.
Монах тоненько взвизгнул и, закатив глаза, сполз по стене вниз. Остальные бреннерцы дружно повернулись к некроманту, а в следующий миг опрометью кинулись к лестнице, толкаясь и опрокидывая друг друга. Площадка мгновенно опустела, там остались только Фесс, бесчувственный монашек да невозмутимый отец Этлау.

Предыдущая страница 28 Следующая страница


29 Ник Перумов

— П-прекрасно выглядишь, Неясыть, — голос у инквизитора всё-таки дрогнул, броня хладнокровия дала трещину.
— Где я выгляжу? Как я выгляжу? — рассердился некромант. Он лично не замечал никаких изменений.
— Не видишь? Тогда лучше тебе этого и не знать, — отозвался Этлау. Потряс головой, шагнул к бойнице. — Если ты устроил этот… маскарад как прелюдию настоящего чародейства, настоятельно советую тебе явить это сейчас и, более того, сейчас же. Клешни уже взяли оба волнолома и вот-вот начнут высаживаться на пирсах.
Фесс не стал больше задавать вопросов. Маскарад… в голове у почтенного отца-экзекутора, похоже, слегка помутилось после отлучения от Святой матери нашей, вот что.
На котов, конечно, рассчитывать не приходится, подумал он, глядя на обеспамятовавшего отца Суэльтена. Ладно… справимся. Справимся на собственной крови — вон как славно течёт. Легко, быстро и красиво. Оттолкнуться от неё — что может быть проще и понятнее? Сила, которая всегда с собой, — и всё-таки чародеи весьма неохотно прибегали к этому. Очень легко было сорваться, пропустить точку возврата, после чего оставалась лишь одна дорога — прямиком в Серые Пределы.
Однажды он, Фесс, едва не угодил на эту дорогу. Давным-давно, в совсем иной жизни, когда и он тоже был совершенно иным. Тогда и Прадд, и Сугутор, и даже Атлика — все ещё оставались с ним. Великие бездны, сколько ж времени прошло… несколько веков, самое меньшее. Уже умерли и истлели все, кого он знал, — а сам некромант всё живёт, всё меряет зачем-то шагами этот мир. Вороньё следует за ним по пятам, тропа отмечена бесчисленными трупами — однако ноги несут его всё вперёд и вперёд, словно пущенное чьей-то неведомой рукою копьё.
Но сейчас цель близка, очень близка. Ещё немного, какие-то мгновения для метнувшего дротик — и остриё с хрустом вонзится в плоть врага.
Фесс не замечал, что кровь, капающая с его пальцев, сделалась иссиня-чёрной. Шестиугольник, ключ от клепсидры, раскалился — некромант меланхолически подумал, что уже должна была начать обугливаться кожа.
«Ну что, Сущность, не думала ты, что я поражу твоих наймитов твоим же оружием? Скавелл… там ты тоже говорила что-то… подобное, ты тоже дала мне силы уничтожить Червя, потому что его послали твои враги (хотя откуда враги у такой, как ты? С тобой могут сражаться только люди или эльфы с гномами, чьи жизни ты готова отнять). А сейчас я отправлю к праотцам присланные с твоих земель корабли вместе с готовыми к бою зомби, а ты лишь молча утрёшься. Я сделаю это с помощью твоего арсенала, часть которого унёс с собой; Чёрную башню и в самом деле могли стереть с лица земли, но, пока я жив и пока у меня в руке ключ от клепсидры, — я могу воздвигнуть свою собственную башню, там, где посчитаю нужным.
Пусть она поднимется лишь в моём воображении — это неважно. Я вновь взгляну в её книги, пройдусь по её коридорам, вспомню, как сидел у огня вместе с Рысей и рассказывал юной драконице сказки разных миров, как описывал ей Долину и тётушку Аглаю, у меня в ушах вновь зазвенит Рысин звонкий хохот, и мрачное вместилище Тьмы, цитадель Сущности, сделается тем, во что мы её превратили, — в наш дом, пусть и на короткое время.
Вот и библиотеки, вот и полки с фолиантами, уходящие в бесконечность. Той, первой Чёрной башне приходилось притворяться обычным строением; моя башня может выглядеть так, как ей и пристало — домом беспредельностей, пересечением безумных пространств».
Некромант засмеялся счастливо, легко и весело. Он нашёл то, что искал, и знал, что уже не сойдёт с правильной тропы, пусть даже она ведёт к Серым Пределам. В конце концов, такова твоя специальность, Фесс, — бродить у самых дверей Смерти, споря с ней за власть над упокоенными.
Краем глаза он заметил, как Этлау вздрогнул и попятился — ближе к ведущей вниз винтовой лестнице.
— Боишься, слуга трёх господ? — Фессу отчего-то это показалось чрезвычайно смешно. В самом деле, как можно служить разом и Спасителю, и Сущности, и ещё кому-то третьему, когда все эти силы готовы вцепиться друг другу в глотку?
Этлау что-то отвечал, но рот его раскрывался и закрывался совершенно беззвучно, словно плотный воздух перестал пропускать человеческую речь.
— Боишься, и правильно делаешь, — сообщил Фесс бывшему инквизитору. — Потому что я… ха-ха… сейчас устрою тут ма-аленький фейерверк. То есть что я, совсем наоборот. Будет темнота. Полная…
Он громко, нараспев принялся читать заклинание. Додревняя, архаичная, давным-давно вышедшая из употребления форма наложения чар — но те, кто впервые вывел и записал эту формулу в безвестно канувших веках, меньше всего думали о том, чтобы казаться в чьих-то глазах «современными». Едва ли и само такое слово существовало в их эпоху.
Этлау затрясся всем телом, упал на колени, умоляюще протягивая руки.
— Слишком поздно, ха-ха, — весело сообщил ему некромант, окончив пассаж. — Славное получилось заклинание, честное слово, славное! Ручаюсь, друг мой Этлау, ничего подобного ты ещё не видел. Да и я сам тоже, так что посмотрю с удовольствием.
Некромант скрестил руки на груди и замер у бойницы, с неподдельным интересом глядя на подступающие галеры — иные уже начали перекидывать штурмовые трапы на пирсы аркинской гавани.
— Умирайте, — бросил Фесс, охваченный всё тем же пьянящим безумием, сводящим с ума всемогуществом. Он не обращал внимания на изрезанную левую ладонь, на кровь, струящуюся куда обильнее, чем обычно при таких порезах; не замечал подползшего к нему на коленях и отчаянно вцепившегося в его плащ Этлау.
Он достиг своей Чёрной башни, он понял, как её строить. Теперь она будет везде, где он того пожелает, — стоит лишь пожертвовать немного собственной крови. Но это ведь мелочь, правда, когда в обмен предлагаются такие богатства?
— Умрите, — повторил Фесс, приводя чары в действие.
Да, это была настоящая некромантия, некромантия высшей пробы. Старику Даэнуру, помнившему Войну Волка и Аррасскую равнину, эти чары, несомненно, пришлись бы по душе, если только она у него имеется.
Когда-то нечто подобное Фесс применил в обречённом Арвесте, когда использовал вытянутую у умиравшего воина жизненную силу, чтобы уничтожить несколько десятков воинов Империи Клешней — тогда ещё обычных людей, хотя и отравленных чародейством пополам с алхимическими декоктами. Сейчас же он развернул настоящую сеть, опутавшую весь флот в аркинской бухте, сеть смерти, смерти всего и вся — плоти, дерева, железа, ткани.
Бухта не озарилась пламенем огнешаров, темноту не вспороли ветвящиеся плети молний — напротив, мрак сделался совершенно непроглядным. Незримые нити, сплетения и узелки наброшенной некромантом сети беззвучно двинулись от сторожевых башен к пирсам, на которые уже ворвалась ало-зелёная волна, ощетинившаяся бесчисленными остриями сиреневатой стали.
Неупокоенные воины Империи Клешней сделали ещё один шаг — и оказались прямо в раскинутом Фессом неводе.
Они не закричали — мёртвые не кричат и не чувствуют боли. Однако скреплявшие их плоть заклинания начали распадаться, и вместе с чарами распадались и тела — отваливались руки и ноги, головы чудовищными мячами скатывались с плеч, падая под ещё шагающие ноги.
В мгновение ока все причалы покрылись жутким месивом из гниющего мяса и трухи доспехов. Железо пожирала ржавчина, кирасы из панцирей морских гадов покрывались сетью трещин и разваливались на мелкие кусочки. Собрав первый улов, сеть двинулась дальше, и теперь её добычей стали уже сами галеры.
Из гнёзд вылетали на совесть вкрученные болты, со свистом выскакивали гвозди, ещё в воздухе осыпаясь ржавой пылью. Лопались скобы, ломались крепления, расставлялись крепко сбитые дощатые наборы. И само дерево стремительно гнило, щепилось, крошилось, словно на него набросилась целая орда жуков-точильщиков. Галеры, в свою очередь, разваливались, стремительно тонули, оставляя на поверхности только немного плавающей трухи. Гибли и зомби, и немногочисленные живые матросы с капитанами. Кто-то пытался спастись вплавь, но незримая сеть настигала его и в воде.
…Фесс не знал и не мог знать, что происходящее сейчас в аркинской бухте словно две капли воды похоже на творившееся в другом порту — ордосском.
Заклинание работало именно так, как ему и полагалось. Никаких отклонений, никаких неприятных сюрпризов, столь часто подстерегавших некроманта в прошлом. Он вырос и изменился. В конце концов, он не зря столовался в Чёрной башне.
И не зря носил её в себе всё это время.
А ещё — он впервые не чувствовал отката. И стоило ему осознать это, как накатилась волна ликующего, экстатического освобождения — Эвиал больше не имеет надо мной власти? Он отпускает меня — или я сам вырвался из его объятий?
Оказавшийся в ловушке флот Клешней попытался двинуться прочь, в открытое море, но сеть Фесса подстерегала его и там, словно исполинский удав, она заключила в свои кольца великое множество кораблей, и там, где прошёл этот незримый невод, не осталось ничего, кроме гнили, слизи и праха.
Трясся у ног некроманта Этлау, дёргался, что-то вопил — Фесс не слушал и не слышал, он тянул и тянул сделавшуюся очень тяжёлой сеть, она словно переполнилась, и каждая следующая сажень давалась со всё большим трудом.
Чародеи на обречённых судах наконец пришли в себя и попытались что-то сделать — некромант ощутил судорожные рывки, словно кто-то пробовал резать толстенные верёвки тупым перочинным ножом, приходил в отчаяние и рвался со всей силой.
Заклинание Фесса очистило примерно половину гавани, когда сопротивление возросло ещё больше, так что сеть почти остановилась.
Некромант перевёл дух и что было сил потянул незримый канат. Заклятье не угасало, оно поддерживало само себя (как и то приснопамятное, едва не погубившее начинающего некроманта возле Арвеста), однако Фессу противостояла сейчас явно нечеловеческая мощь, причём ничем не уступавшая его собственной.
«Сущность? Явилась, так сказать, лично?» — на миг мелькнула паническая мысль.
Нет, конечно же, нет. Это полная чепуха. Она никогда не переберётся через барьер, пока цел тот самый ключ, за которым, как нелишне напомнить, он, Фесс, и полез в аркинские катакомбы.
Кто-то из Её наместников. Большая шишка, важная птица. «Держится он хорошо, — невольно признал Фесс. — Такого не вдруг сломишь; но сегодня, приятель, тебе не повезло. Потому что ты нарвался на меня, а я сегодня как-то не расположен ко всепрощению, пониманию и непротивлению злу насилием. Ты — моё персональное зло, и с тобой я буду бороться, пока один из нас не свалится замертво, или, вернее, пока тебя не схарчит моё заклинание».
Некромант заскрипел зубами — заклятье проникало всё глубже в него самого, словно иззубренный нож с неровно отломанным остриём. Кровь вольно струилась по левой ладони, кружилась голова, но Фесс ни на что не обращал внимания. Сегодня, сейчас он довершит неудавшееся в Скавелле. Он, а не какой-то там Червь, он сам уничтожит Её флот, Её мертвяков и управляющих ими колдунов, а с ними и тех живых, что продали свои души, встав в один строй с подчинёнными злой волей конструктами.
«Нет пощады. Ни мне, ни им».
Но там, на обречённых галерах Империи Клешней, её собственные маги и чародеи тоже собрали все силы в кулак. Сеть уже почти не двигалась, а тянущая боль медленно поднималась от кончиков пальцев к плечам некроманта.
Перед глазами вдруг появилось белое лицо Этлау, перекошенный рот инквизитора, его выпученный единственный глаз.
«Чего он хочет?» — пробилось наконец удивление.
Отец-экзекутор коротко размахнулся и влепил некроманту звонкую пощёчину.
— Ты тоже умрёшь, — пошатнувшись, безмятежно пообещал ему Фесс.
— А-а-ачнись! — надсаживаясь, заорал ему Этлау в самое ухо. Замахнулся вторично, но тут уже Фесс перехватил его запястье в воздухе, перебросив заветный шестигранник в правую ладонь.
На рукаве серого одеяния отпечаталась окровавленная ладонь некроманта.
Этлау вывернулся и вновь бросился на Фесса, обхватил его, пытаясь повалить на пол.
— Всё равно умрёшь, — сообщил некромант, отбрасывая от себя тяжело дышащего инквизитора.
— Безумец! Да ты на небо посмотри, на небо! — вопил преподобный отец, на сей раз уже не пытаясь подняться.
— Всё самое интересное уже кончилось, — искренне удивился Фесс вопросу. — Феникс улетел, дорога закрылась…
— Какой феникс, какая дорога?! Посмотри, посмотри, своими глазами!
Ночное небо над Аркином и впрямь изменилось.
Звёзды исчезали, потому что среди них зарождались и тянулись вниз ещё более чёрные и непроглядные, чем сама темнота, хорошо знакомые и памятные ещё по незабвенному Арвесту воронки смерчей.
Птенцы. Они пустили в ход своё излюбленное оружие, а он, Фесс, о них совсем забыл — флот Клешней, их галеры полностью поглотили его внимание.
Кто-то из выкормышей Эвенгара сумел уйти, подобно несчастной Атлике, подобно тому мальчишке в салладорской пустыне. И Святой город сейчас ожидала судьба исчезнувшего Арвеста.
Этлау вновь метнулся к некроманту — тот отшвырнул его, словно тряпичную куклу.
Ярость достигла предела, Фесса трясло, однако наваждения исчезли бесследно, он вновь стал собой. Клешни… бездна с ними, сеть пусть распадается. Ему, Кэру Лаэде, наконец-то представилась возможность сойтись в поединке (пусть даже и заочном) с лучшим тёмным магом Эвиала, что не потерялся бы и среди чародеев Долины. Кто знает, совладал бы с Эвенгаром даже мессир Архимаг…
Воронки смерчей спускались, их было почти не видно, зато некромант, зажмурившись, чётко ощущал все и каждую из них. Нацелились, разогнались, готовы броситься на город, словно стая волков на израненного лося; а там, в подвалах кафедрального собора, — тела друзей, Рыси-первой, которая…
…которая для тебя всё равно жива. Ты не веришь в её смерть, ты страстно жаждешь, чтобы похвальба инквизиторов оказалась правдой.
И потому нельзя бежать. Ни за что.
Ты слишком долго прятал от себя эту мысль, ты страшился признаться в ней даже самому себе. Ты сражаешься и убиваешь во многом ещё и потому, что и впрямь не веришь в окончательную гибель Рыси. Ты готов смириться с утратой друзей — на войне как на войне. Но с её смертью — нет! Это даже меньше, чем соломинка, за которую хватается утопающий. Ты хочешь верить инквизиторам, несмотря ни на что, и никакие свидетельства, никакие доказательства на тебя не подействуют.
Фесс затряс головой, бросился к стоявшей в углу бочке с водой, зачерпнул полной горстью, с наслаждением плеснул в лицо. Стало немного легче.
— Птенцы, Этлау. Птенцы в городе. Или где-то рядом.
Этлау не смог бы ответить, даже если б очень захотел. Преподобный отец, кажется, совсем лишился рассудка — царапал ногтями каменную стену, словно надеясь открыть потайную дверь.
Чёрные воронки смерчей опускались. Дважды он, Фесс, оказывался бессилен перед ними — под Ар вестом и после, в салладорской пустыне. И вот сейчас — что сделает некромант? Что осталось у него в арсенале?..
Только одно. Идти дальше, вглубь, по лестнице миражей вслед за нелепым карликом, за уродливой карикатурой на самого себя.
«Чёрная башня, она всегда со мной. Её не надо искать, истинная Тьма не нуждается в физических воплощениях. Она всегда со мной, просто я не замечал этого, не знал, как обратиться, как сказать; теперь знаю, как знаю, и насколько велика окажется цена».
Ведь не зря же опрометью бросились от тебя наутёк бывалые бреннерские рубаки.
Некроманта разрывало, растягивало между совершенно различными мирами: в одном он застыл, привалившись к стене, невидяще глядя на корчащегося Этлау, рядом, в бухте, медленно приходили в себя галеры Клешней — истребительное заклинание Фесса угасало, отражённое чародеями Империи. В другом же на месте Святого города возвышалась исполинская башня, никакого сравнения с той, реальной, где некроманту и Рыси довелось провести столько времени. В этом мире не существовало никаких флотилий и армад, там были лишь башня — и нацеленные в неё копейно-острые воронки падающих с небосклона смерчей.
Птенцы Салладорца метили и попадали куда глубже, чем туповатые зомби Империи Клешней.
«Ну, покажешься ли ты сейчас, Сущность? Дерзнёшь ли выступить, когда я поворачиваю твою мощь против твоего же вернейшего слуги? Чёрная башня, твой королевский подарок, — вот она, надо мной и вокруг меня. Я могу невозбранно пройтись по её коридорам, заглянуть во все покои, в лаборатории и библиотеки, в арсеналы и кладовые. У меня в руках — ключ от твоего оплота, и, пока он напитан моей кровью, стены тёмной твердыни всегда защитят меня.
Но едва ли даже они выстоят против излюбленного оружия Салладорца».
Некромант чувствовал себя стоящим высоко-высоко, на крошечной дозорной площадке под основанием острого, вытянувшегося к самому небу шпиля. Мир вокруг изменился, над головой неслись клубистые серые тучи, внизу — расстилались угрюмые равнины, где редкие холмы чередовались с редкими же перелесками, порой мелькали кучки каких-то хижин. Со всех сторон к Чёрной башне тянулись ниточки дорог, она казалась центром раскинувшейся до самого горизонта паутины.
Это не Эвиал. Во всяком случае, не этого времени.
Но птенцы Салладорца были здесь. Именно они пошли в атаку на неприступную, вознёсшуюся к самым облакам твердыню, именно они спустили с привязи дремлющие силы Хаоса, которому ненавистно любое упорядочивание, неважно, сияет ли оно слепящим светом или погружено в первородную тьму.
Хаос? Слово нашлось само, но иного определения некромант дать не мог. Слишком много лжи громоздилось вокруг, все, все говорили ему в лучшем случае лишь часть правды. Начиная с Архимага Игнациуса ещё там, в Долине, и кончая Вейде, королевой Вечного леса. Пожалуй, единственным исключением оставался Император. Император Мельина.
Некромант вспоминал изображения чудовищных созданий на стенах гробницы Эвенгара и тех тварей, что вырвались из чёрных саркофагов, спеша вернуть своего повелителя к жизни, — несомненно, он тогда так и не расшифровал правильно оставленного ему послания. Те, кто взял верх над Салладорцем, не были ни глупцами, ни невеждами. Они прекрасно понимали, что надо сделать. Несмотря на то что оставались инквизиторами и верными слугами Спасителя.
Салладорец, как истинный полководец, не собирался ограничиваться лишь одним союзником, вернее, союзницей. Именно «союзницей», не «госпожой» — он не признавал никакого подчинения. Он заимствовал Силу всюду, где только мог, — и, наверное, легко давал все требуемые от него клятвы. Давал — и тотчас бежал занимать у других, у тех, кто скорее всего терпеть не мог другого заимодавца.
«Как я мог быть так слеп?! — терзался Фесс. — С самого начала, с приснопамятного Арвеста — как я мог не разглядеть очевидного: мощь Салладорца, уход Атлики остановили вторжение Клешней, и наивно было бы полагать, что Сущность вот так же легко позволила распорядиться своей Силой, чтобы уничтожить свои собственные войска. Конечно, Она долго помогала мне, но тут совсем другое дело, Ей требовался Разрушитель, и Она охотно жертвовала пешками в большой игре. А ради чего Ей было жертвовать армией, уже взявшей Арвест? Что дала Ей эта катастрофа? Ничего, кроме…»
…кроме нового челядника, возрождённого Этлау, ещё одного слуги многих господ.
«Так, может… — заколебался Фесс. — Может, часть Её — это тот же Хаос? Таинственное и почитавшееся невозможным смешение?..»
Меж тем воронки приближались — правда, в этом мире они двигались неторопливо, словно массивные тараны, со всех сторон нацеливаясь в броню Чёрной башни.
Капает с кулака тёплая кровь, сделавшаяся такой же чёрной, как и стены твердыни мрака. Это единственное (кроме шестигранного ключа и птенцов), что осталось от прежнего мира, «настоящего» Эвиала. Кружится голова, всё сильнее, но Фесс заставляет себя не обращать на это внимания. Его взор проникает очень далеко, за самый горизонт, он видит и восходный край земли, где в Эвиале лежат владения Синь-И, и южный, утопающий в пене девственных джунглей, и северный, затянутый вечными льдами; и лишь на запад его взгляд проникнуть не может. Преграда вздымается до самых небес и даже выше; опускается на океанское дно, прорезает его и уходит глубже, в неведомые недра.
Только теперь Фесс видит, что пресловутая завеса — не подобие крепостной стены, над которой могут пролетать птицы и вольно веять ветры. Это — исполинский шар, намертво вросший в самую плоть Эвиала. Некто донельзя могущественный поставил эту преграду, закрывающую путь как оттуда, так и туда.
Вдоль западного побережья Левой и Правой Клешней, вдоль закатного края Утонувшего Краба протянулась цепь алых огоньков; нечто подобное Фесс уже видел, когда впервые понял природу окружающего Сущность барьера. Вот и тот самый разрыв в цепи, разрыв, где Западная Тьма потянулась на восток.
А вдобавок ещё и раскрывались небеса. Из таящейся за ними непроглядной черноты на Эвиал низринулось нечто, спелёнатое тенётами пламени, огненным болидом прочертило тёмную сферу и рухнуло где-то на юге, возле Изгиба.
Нечто чужое, совершенно чужое, втянутое в Эвиал бушующим вокруг него смерчем.
Немного погодя последовал ещё один болид, иной по природе — Фесс чувствовал это, как обычный человек различает вкус совершенно одинаковых на первый взгляд кристалликов соли и сахара. Закованное во втором коконе существо не имело ничего общего с первым; оно исчезло в салладорских пустынях.
Новая напасть. А он — он один. Один, против всех этих сил, сущностей и созданий, имя коим — легион.
Смерчи приближались. Фесс поискал взглядом библиотеку — в его собственной башне ему не требовалось мерить всю дорогу шагами. Он не сомневался, что мудрость Сущности (а Она была-таки мудра, как ни неприятно признавать достоинства заклятого врага) не могла оставить это без внимания.
Да, в его собственной башне не требовалось ни рыться в грудах запылённых томов, ни судорожно листать страницы, время от времени слюнявя пальцы, точно нерадивый ученик, забывший домашнее задание.
Некромант засмеялся легко и свободно. Иногда положение марионетки имеет свои преимущества. Конечно, не он сам создал эти стены, не он воздвиг островерхие башенки, не он увенчал их нацеленными в небо шпилями. Ключ и его кровь — Сущность, бесспорно, получала новую власть над ним.
Зато он ни на шаг не подвинулся к естеству Разрушителя.
И сейчас им предстояло сразиться с общим врагом. Как и тогда, в Скавелле, против Червя. На сей раз враг оказался посерьёзнее; но всё-таки птенцы — это ещё не сам Салладорец или какая-нибудь персонификация его хозяев.
Чёрные тараны придвинулись совсем близко к стенам, но заклятье уже лежало, готовое к броску, словно охотничий пардус. Отличное, превосходное заклинание, взятое готовеньким с послушно раскрывшихся невидимых страниц.
…Левая рука онемела почти до плеча, когда некромант привёл чары в действие. Дрожащие пальцы судорожно сжимали липкий от крови шестиугольник ключа, чёрные капли срывались и тупо хлюпали, падая в собравшуюся у ног Фесса лужу.
«Сколько я ещё продержусь? — вдруг подумал он. — На сколько хватит крови в жилах? И что случится, когда…»
Навстречу чёрным таранам поползли облака серой мглы. Никаких тебе разящих молний или хотя бы огненных шаров.
И когда серое соприкоснулось с чёрным, у Фесса вырвался крик. Его согнуло в дугу, швырнуло о стену, он упал на колени в лужу собственной крови.
«Позови нас».
Глухой и далёкий голос, пробивающийся словно сквозь вату.
«Призови нас и присягни нам!»
Другие, совсем другие.
«Позови нас», — повторяет первый голос.
«Присягни!» — с напором требует второй.
«Позови…» — эхом угасает первый.
«ПРИСЯГНИ!» — гремит второй, заполняя весь слух.
Фесс с трудом поднимается, цепляясь за стену. Странно, под пальцами — грубый шершавый камень аркинской башни, а не отполированные блоки его собственной тёмной твердыни. Перед глазами всё плывёт, на краткий миг он видит какую-то бухту и сильно убавившийся в числе флот чёрно-зелёных галер, упорно выгребающих к пирсам; а потом всё вновь возвращается на место, ледяная броня охватывает левую руку до самого плеча, поднимается к горлу.
Серая мгла вобрала в себя чёрные воронки, погасила их и растворила.
Я не стану никого звать, яростно твердит некромант. Не буду никому присягать. Я один, нет даже Рыси, и очень хорошо, потому что Аэсоннэ должна жить, вот такая вот простая истина.
«Позови нас, — вновь слышит он. — Нам не надо присягать, просто позови…»
Вокруг Чёрной башни дрожит и колеблется земля, рушатся дальние холмы, открываются круглые жерла колодцев; некромант оглядывается — их шесть, и над тёмными провалами курится дымок.
«Позови нас», — почти умоляюще звучит голос.
«Позови нас».
«Ты думаешь, они тебе помогут? — глумливо перебивает второй голос. — Они бессильны, это лишь тени и отзвуки прошлого! Присягни, и…»
Остановитесь! — беззвучно, надрываясь, кричит Фесс. Я никого не стану слушать! Не стану… не стану… Ведь мне же надо…
Мне надо обратно. Обратно, повторяет себе Фесс, сомнамбулически пялясь на окровавленную ладонь. Он ещё не в Эвиале, но уже и не в своей собственной башне…
Что-то сбивает его с ног, опрокидывает на спину. Потоком льётся сверху ледяная вода; некромант приходит в себя, изломанный, измочаленный, выжатый до предела. Не остаётся уже никаких сил, ни первых, ни последних.
Над ним склоняется Этлау. Инквизитор тоже бледен, вокруг глаз синева, но держится он бодро.
— Вставай, вставай, Неясыть. Тут такое с тобой творилось — я думал, меня Спаситель рассудка лишает. Вставай или нет, садись, я тебе руку перетяну, дай, эту штуковину спрячу…
Фесс молча отдёрнулся. Окровавленная ладонь нырнула за пазуху, пряча заветный ключ. Этлау он не достанется ни под каким видом.
— Ладно, не хочешь — не давай, — с неожиданной покладистостью кивнул, инквизитор. — Не думал, что доживу, чтобы тебе это сказать, Неясыть. Я ведь тоже в Арвесте побывал, помню, что это такое — оказаться под теми вихрями… и уж не надеялся, что их кто-то остановить сможет, ну, кроме разве что самого Салладорца.
— Я… их… остановил?
— Именно, — с готовностью кивнул разжалованный экзекутор. — Какой-то серой мглою. Она вдруг поднялась им навстречу… и смерчи исчезли. А вот ты, Неясыть, много крови потерял… — Этлау взглянул вниз и осёкся.
— Что… чёрной… крови… никогда не видел? — прохрипел Фесс, едва проталкивая звуки сквозь болезненно стиснувшиеся зубы.
Инквизитор ничего не ответил. Молча подхватил некроманта под мышки, помогая встать.
— А птенцы-то никуда не делись, — угрюмо бросил он, глядя в сторону. — С одной стороны — Клешни, с другой — Эвенгаровы выкормыши. Ты, Неясыть, сейчас и с мышью не сладишь, а жаль. Как ты эти галеры крушил! Любо-дорого посмотреть. Вот только до конца не довёл. Да не дёргайся ты, дай ладонь перевязать, кровью же изойдёшь! Вот ведь дела, порезы-то совсем мелкие, а кровят, словно главная жила пресечена…
Фесс обессиленно откинул голову, затылком опираясь о холодный камень. Сколько же всего вместили в себя эти мгновения…
— Этлау… когда бреннерцы побежали… что ты увидел? Только скажи правду, ради твоей веры в Спасителя!
Инквизитор отвёл взгляд.
— Ты уверен, Неясыть, что тебе это нужно? Мало ли что примерещиться могло, когда такая магия в дело пошла!
— Скажи правду, Этлау.
— Ну, хорошо. — Единственный глаз отца-экзекутора вновь воззрился на Фесса. — Чудищем ты сделался, Неясыть, самым натуральным чёртом, как в детских сказках о Спасителе, что ребятишкам рассказывают. С крыльями, хвостом, а уж пасть такая, что любую тварь из Змеиных лесов один вид её напугал бы до смерти.
— И… всё? — вытолкнул слова некромант. — А чего ж… побежали-то все?
— Так решили, что вот сейчас Разрушитель и воплотится, — безыскусно объяснил инквизитор. — Даже я, признаюсь, поддался… Ну, так то уже прошло. И у тебя, и у меня. Вставай, вставай, Неясыть. Давай, на моё плечо обопрись. И уходим отсюда. Порт уже не удержать, а если птенцы в Аркин ворвутся, так тогда и вовсе всему конец. На вот, пей давай, а то опять без чувств свалишься.
Голова у Фесса кружилась, кровь ещё сочилась сквозь тряпицу, однако с помощью Этлау он сумел выпрямиться.
— А Его святейшество хотел заклятье перемещения из Эвиала…
— Обойдётся Его святейшество, — неожиданно резко бросил инквизитор. — Решил, что долг свой перед Спасителем до конца выполнил.
— Погоди… Этлау… а что ты мне говорил о Нём, тогда ещё, когда только столкнулись?..
— Что говорил, то и сейчас повторю, — усмехнулся инквизитор, помогая некроманту спускаться по ступеням.
За их спинами мёртвая пехота в зелёно-алом вновь стала высаживаться на аркинские пирсы — только теперь проделывала это с куда большей осторожностью. Навстречу шеренгам неупокоенных полетели стрелы и камни защитников Аркина; Фесс этого не знал, но его заклинание, вмиг отправившее в небытие половину атакующего флота, вновь даровало надежду оборонявшимся; во всяком случае, обрушившийся на когорты Клешней смертоносный град сделал бы честь и Серебряным Латам владыки Мельина.

Предыдущая страница 29 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 30

— Здесь теперь и без нас управятся, — пыхтел Этлау, выводя некроманта из-под низкой арки. — Ну и где эти бреннерцы, хотел бы я знать?
На улицах в сгустившемся ночном сумраке, слабо рассеиваемом только догоравшими кое-где пожарами, было пустынно. Наверху орали и вопили защитники Аркина, опорожняя колчаны навстречу молча устремившимся на штурм отрядам зомби.
— Идём, идём, некромант. Ты сам-то ноги переставлять можешь?
Фесс попытался шагать быстрее, по возможности не совсем уж повисая на подставившем плечо инквизиторе.
— И не оборачивайся, Неясыть. Тут ты уже ничем не поможешь. Жаль, что дочки твоей тут поблизости нет, уж она-то бы навела порядок…
— Вот единственное, что меня со всем этим мирит, — скрипнул зубами Фесс, — что здесь нет моей дочери.
— Напрасно сердишься, Неясыть, совсем напрасно. Сегодня ведь не просто битва за Аркин, хоть и прозываемый Святым городом. Да ты и сам это понял, иначе не явился бы сюда эдаким страшилищем. Не только здесь драка идёт. Ты ведь тоже куда-то… — Этлау неопределённо покрутил над головой свободной рукой, — ты ведь тоже куда-то отправился?
Лгать не имело смысла. Фесс молча кивнул — произносить слова было по-прежнему больно. Инквизитор тоже покивал в ответ.
— И как там было, а, Неясыть?
— Отвратно. — Фесс надеялся, что это пресечёт дальнейшие расспросы.
Они медленно брели сквозь аркинские лабиринты, переходили горбатые мостики, выгнувшиеся над бесчисленными рукавами речной дельты; за их спинами всё громче и дальше разносилась какофония сражения: треск ломающегося оружия, звон сталкивающихся клинков, стоны и вопли; всё сливалось в единый, сплошной и ровный не то рокот, не то гул.
А с другой стороны тоже наплывал гром — но уже совсем другого боя. Там не сшибалась сталь, не ударяли друг в друга щиты; однако некромант слышал грохот обваливающихся камней, шипение проносящихся огненных шаров, треск лопающихся молний, звон разлетающихся ледяных игл — стихийная волшба во всём её разнообразии. Птенцы ли прибегли к ней или защитники Аркина, мастера Святой магии, решившие испробовать весь арсенал?
Ноги некроманта заплетались, он едва шагал. Этлау скорчил злую гримасу, поднырнул Фессу под бок, почти потащив его вперёд. Получилось куда быстрее.
— У нас нет времени на пасторальные прогулки, Неясыть. Нам надо успеть остановить салладорских змеёнышей.
— А Клешни?
— Их задержат. Пусть они займут припортовые кварталы, там всё равно ничего ценного.
«Кроме домов простых обывателей, которые скорее всего сровняют с землёй — огнём или магией», — подумал Фесс, но мысли текли как-то вяло, лениво, словно некромант знал, что они отвлекают его от чего-то куда более важного. Оставалось только вспомнить это «более важное»…
Центральная часть Святого города казалась совершенно вымершей. Ни огней, ни людей, ничего — словно Курия решила бросить свой оплот на произвол судьбы.
— Где же Его святейшество? — проговорил некромант.
— Я знаю, где он скрывается — если только не убрался отсюда, — отозвался Этлау, неутомимо таща Фесса вперёд, словно муравей гусеницу.
— Почему бреннерцы даже не попытались привести меня к нему, раз получили такие строгие приказы?
Этлау усмехнулся, сверкнув единственным глазом.
— Ты, Неясыть, своим превращанием едва не заставил меня самого подштанники намочить, что же говорить о бедных простых рубаках?
— Бедных? Простых? — Фесс постарался вложить в вопрос побольше сарказма.
— Именно. Бедных и простых. Ягнят в лоне Святой матери Церкви. Они так привыкли делать всё, как им говорят, что не способны взглянуть в глаза ничему новому.
— Я бы так не сказал, — проворчал некромант, вспоминая Вечный лес и четвёрку бреннерцев, едва не поставивших его на колени.
— Они выросли, зная, что Курия и Аркин всегда правы. Что слуги Спасителя не могут ошибаться, что все их поступки продиктованы свыше. Что нет иной правды, кроме Его слова. Когда ты… гм… изменился, они поняли, вернее, почувствовали — чтобы такое понять, нужно иметь чуть больше соображения, чем у них, — так вот, они почувствовали, что не имеют над тобой больше власти, что им с тобой не справиться, даже кинься они на тебя всем скопом. Вот и разбежались — не знают, что теперь с тобой делать, а новых приказов отдать некому, — закончил Этлау.
Нельзя сказать, что слова инквизитора показались Фессу особенно убедительными. Он слишком хорошо помнил дыхание Смерти, подступившей как никогда близко, именно в тот момент, когда он столкнулся в домене Вейде с посланной по его следу четвёркой охотников.
Скорее просто задумали что-то иное. Или понтифик решил сменить приоритеты, думал некромант. Или…
— Они проломили стену, — хладнокровно оповестил его Этлау, свободной рукой утирая пот. — Ворвались внутрь. Наших просто размётывают.
Фесс молчаливо признался себе, что уже давно, как и разжалованный отец-экзекутор, думает о защитниках Аркина как о «наших». Не стало «инквизиторов», «святых братьев», «серых». Только «наши». Несмотря на то что он, Фесс, совсем недавно натравливал на них костяных драконов и призывал на Аркин все мыслимые и немыслимые бедствия. Святая Церковь была его самым старым, страшным и последовательным врагом в Эвиале — если не считать Западной Тьмы, конечно.
— Кстати, а где Фейруз? — припомнил некромант.
— Фейруз… остался у понтифика. После того как меня схватили, больше беднягу не видел, — отозвался Этлау. — Не о том ты думаешь, Неясыть, как есть не о том.
— Но, если тебе удалось так просто накинуть удавку на мальчишку, бывшего со мной всё время, то…
— Думаешь, я такое же проделаю и с кем-то из птенцов? — Этлау бледно усмехнулся. — Спасибо за комплимент, Неясыть, но я не солгал тебе и в первый раз — я смог захомутать парня только потому, что он служил у нас. Быть может, он — не единственный, кого салладорские чада заслали к нам, но их я не знаю.
— А что, обязательно знать?
— Обязательно. Иначе заклинание не сработает.
— Ну что ж ты так, преподобный отец-экзекутор?
— Оставь свои смехушечки, Неясыть. Впрочем, оно и хорошо — раз язвишь, то пошёл на поправку. Когда сможешь сплести хоть что-нибудь?
Некромант прислушался к себе. Ноющая боль, пустота и бессилие внутри.
— Нет, ещё не сейчас, Этлау. Но будь уверен, я скажу, сразу скажу.
— Да уж, скажи, пожалуйста. Я на тебя рассчитываю. Мне в одиночку птенцов не удержать, да и тебе тоже. Если справимся, так только вдвоём.
— А где негаторы магии? — вспомнил Фесс. — Почему их не применили ни в порту, ни против салладорского выводка?
— Хороший вопрос! — хмыкнул бывший инквизитор. — Мой негатор у меня забрали, когда схватили. Другими может распоряжаться только понтифик. Но эти негаторы настроены давить обычную магию, как, например, твою. Однако вспомни — когда тебя вытаскивали с аркинского эшафота, прямо… гм… у меня из-под рук, никакие негаторы не остановили магию эликсиров, использованную твоими спасителями. Негаторы ничего не смогли сделать и против того голема, что перебил столько стражников. Их действие не абсолютно, Неясыть. Да и то вспомнить — тогда, в Эгесте, ты ведь сломил негатор бедняги Марка, да будет земля ему пухом. Поэтому из двух зол, как всегда, выбрали третью глупость: оставили магию и нашим, и вашим.
— А как надо было?
— На всю катушку, как говорят у вас, в Академии.
— Но негатор же не обязательно подавляет любую магию. Его можно настроить только на вражескую!
— Для этого требуется, чтобы враг эту магию применил. Вспомни, ведь прежде, чем наваливалось полное бессилие, ты успевал хоть что-то, но сделать. Пусть не так, как привык, не того размаха — но успевал. А тут…
Инквизитор явно крутил и недоговаривал.
— Ну, пусть бы применили. Кто мешал настроить негатор после этого? И, подавив магию птенцов…
— Я думаю, — досадливо прервал его Этлау, — что ни на Клешни, ни на Салладорцевых молодцов наши артефакты просто не действуют.
— Хорошее объяснение. Дельное, — помолчав, уронил некромант, решив пока не обострять вопрос.
— Иное вряд ли получится, — фыркнул отец-экзекутор.
Они давно миновали кафедральный собор и ратушную площадь с лобным местом, оставили позади Курию. Звуки битвы приближались; Фесс мало-помалу оправился и шёл почти что сам, лишь опираясь на плечо казавшегося неутомимым Этлау.
— А тебя, преподобный отче, выходит, можно поздравить с освобождением?
— Выходит, — помедлив, нехотя отозвался инквизитор.
— Просто удивительно, что Его святейшество так беспечен…
— Не до меня ему, — буркнул инквизитор, но как-то неуверенно. — И вообще, Неясыть, что за разговоры? Мы с тобой уже дрались вместе, и, по-моему, неплохо. И сейчас вот снова кулаками махать, а у тебя всё какие-то вопросы… заковыристые.
— Извини, Этлау, — с неожиданной кротостью сказал Фесс. — Не хотел обидеть. Нам и впрямь сейчас драться плечом к плечу, так что…
Разумеется, думал он сейчас совершенно иное. Подозрений скапливалось всё больше; да, конечно, решающего доказательства пока что нет, но и суммы имеющегося хватит, чтобы относиться к внезапно схваченному и так же внезапно освобождённому инквизитору с известным подозрением.
Впереди наконец показались огни, чадя, горели масляные бочки, улицу перегородила баррикада, возле неё в напряжённом ожидании застыли арбалетчики в кольчугах, накинутых прямо поверх серых ряс.
На инквизитора и некроманта удивлённо косились, но не более того. Видно, весть о том, что они оба — на свободе и защищают Святой город, уже успела разнестись достаточно широко.
— Где они? — неприятным голосом осведомился Этлау, глядя поверх голов.
Стрелки переглянулись, похоже, бывший экзекутор вновь вспомнил привычки времён своего преподобия.
— В трёх кварталах, — отозвался наконец один из «серых», постарше, арбалет его явно видал виды, в отличие от нового, только что из арсенала оружия у остальных. — Прут неостановимо.
— Чем атакуют, что в ходу?
— Не могу знать… — Воин помедлил, потом всё-таки решил ответить по чести. — Не могу знать, сударь некромансер. Наши мастера ответили им Святой магией, да только сильны эти выродки, Спасителевы враги, нам за грехи посланные, — не берёт их, почитай, ничего.
— Вот мы и поглядим. — Этлау бесцеремонно прислонил Фесса к стене. Над головой некроманта покачивался аккуратный крендель — они оказались возле лавки булочника. Дом был брошен, однако запах ароматной сдобы остался и сейчас почти что сводил Фесса с ума, до боли напоминая родной дом, Долину и тётушку Аглаю, священнодействующую на кухне. Каких только пирогов и плюшек она не пекла!..
— Ну-ка, ну-ка. — Этлау без всяких церемоний распахнул дверь и скрылся внутри; немного времени спустя инквизитор вынырнул из проёма, таща большой поднос с булками. — Ешь давай. Ещё тёплые, недавно из печи. Работал бедняга до последней возможности.
Некромант благодарно кивнул и впился зубами в ароматную хлебную мякоть. Корочка хрустит, внутри тепло, м-м-м, объедение!
— Лопай, Неясыть, лопай. Много крови потерял, давай, хоть поешь чуток.
— Спасибо, Этлау.
— Не за что. Это я о себе забочусь, ты не думай. Давай, мастер-некромансер, готовься. Скоро наши птенчики и до нас доберутся, — развязно бросил бывший инквизитор.
— Сам готовься, святоша. Прошлый раз чуть не описался, давай, заранее сходи отлить, — не остался в долгу Фесс.
Этлау расхохотался, с неожиданной силой хлопнув некроманта по плечу.
— Вот таким ты мне нравишься больше, Неясыть. Нет, положительно, какая жалость, что мы не поговорили так раньше, сразу после Больших Петухов!
— Комаров, — поправил его Фесс. — Да и потом, у нас ведь беседа была, только уж больно… — он помедлил, — какая-то беспорядочная.
— Именно! — подхватил инквизитор. — Именно что беспорядочная! Ну ничего, теперь, глядишь, всё уладим…
— Коль до рассвета доживём, — закончил некромант.
— Ночь скоро кончится. — Этлау поглядел на небо. — Глянь, Неясыть, и тучи разошлись. Звёзды-то какие! Кажется, сейчас вниз посыплются, как яблоки.
— Тебя никак потянуло на поэзию, преподобный отче?
— Если ты считаешь, что мы не дотянем до утра, то, пожалуй, разумно будет попробовать что-то новое, — парировал Этлау.
— Слушай, инквизитор… — Фесс колебался. — Хочу всё-таки тебя спросить…
— Они живы, — сухо отозвался одноглазый священник. — Я тебе не солгал. Но, чтобы вернуть их к жизни, потребуется… гм… немало времени и усилий. И, разумеется, Святой город, по возможности, целый, а не в виде груды развалин.
Некромант молча кивнул. Подозрения его усиливались, но подозрения ещё не есть уверенность. Ведь даже когда он стоял на вершине возрождённой Чёрной башни, своих друзей он так и не увидел. Да, непонятные пламенные болиды (наверняка ещё какая-то напасть!), но не Рысь, Прадд и Сугутор.
Ты никак не можешь сказать себе «нет», Кэр Лаэда. Словно азартный игрок, забывший обо всём, ты удваиваешь и удваиваешь ставки, в безумной надежде отыграться. Но, как известно, если на первую клетку шахматной доски положить два зерна, на вторую — четыре, на третью — восемь и так далее, то на последней окажется столько, сколько не собрать и всем пахарям мира…
Так и ему, Фессу, не собрать средств для последней ставки. И он упорно отказывается признаваться себе в этом.
— Идут, идут! — завопили впереди.
Фесс вздохнул, прикончив последний крендель. Хорошо работал неведомый булочник. Плюшки с корицей, м-м-м, мягкие, сочные, объедение. Сколько можно, а, Кэр?..
…Давным-давно, в совсем ином мире, нашедший его почтальон передал последнее послание от тётушки, где она умоляла непутёвого племянника вернуться. Может, она была не так уж и неправа?..
С грохотом лопнул огненный шар, угловой дом в сотне шагов от баррикады тяжело вздохнул, словно от нестерпимой боли, и осел, выбросив целое облако кирпичной пыли. Хороший дом, наверное, преуспевающего купца или искусного ремесленника; семья вернётся (если вернётся) к груде развалин.
Раньше ты так не думал, Кэр. Ты шёл своим путём, не оборачиваясь и не смотря под ноги. Да, случалось, тебя мучила совесть; но разве она остановила твою руку, когда ты убивал того несчастного мальчишку в башне Красного Арка?
«Ничего, когда я справлюсь с птенцами, — молча посулил себе Фесс, — совесть моя промолчит. Уж тут-то она меня не замучает. Их надо остановить, просто уничтожить, как взбесившихся псов, — может, даже жалея в душе несчастных и ни в чём не виноватых животных. Просто чтобы жили другие, незаболевшие».
По улице опрометью неслось с дюжину защитников Аркина — воины и монахи, вперемежку. То один, то другой останавливались, чтобы выпустить навстречу приближающемуся врагу или стрелу, или шар, сотканный из бледного Святого пламени.
— Отца б Суэльтена сюда… — вслух процедил сквозь зубы инквизитор.
Бегущие воины перебирались через баррикаду, встряхивались, кто-то очумело мотал головой, кто-то жадно пил из протянутой фляжки, кто-то мелко крестился и вполголоса читал молитвы.
— Точно, отца Суэльтена и впрямь не хватает. Неужто настолько перепугался, что обо всём на свете забыл, шкуру свою спасая?
— Вряд ли. — Инквизитор привстал, силясь что-то разглядеть в облаках дыма и пыли, скрывших всё перед баррикадой. — Устыдился скорее всего. Сейчас небось где-то тут, просто мы с ним разминулись… ага, а вот и наши возлюбленные чада!
— Заблудшие, преподобный.
— Заблудшие, но всё равно любимые, некромант, это у вас чуть что — и зомбировать, а Святая матерь наша ищет путей исправления и для самой пропащей души… — Внешняя праведность слов не могла скрыть горькой усмешки. — Тебе помочь, Неясыть? Вот они идут.
Из озаряемой языками пламени темноты, из клубящегося праха одна за другой выныривали человеческие фигуры. О, нет, они не надвигались ровными и стройными рядами, подобно безмозглым зомби; птенцы приближались короткими перебежками, от одного укрытия к другому. Перебегающих прикрывали другие, и тогда ночную тьму разрезали острые росчерки огненных стрел, а самих птенцов на мгновение окутывало нечто вроде прозрачных радужных коконов — явно какой-то вид магического щита, от которого бессильно отлетали пущенные почти в упор арбалетные болты.
— Хитрые мерзавчики, — хмыкнул Этлау. — Расходуют силу разумно.
— Она у них заёмная, — напомнил некромант. — Дар Салладорца. Если вынудить их его растратить…
— …то они снова заставят кого-нибудь уйти, — перебил инквизитор. — Один раз ты, Неясыть, их остановил, но, по-моему, стоило это тебе слишком дорого.
— Как можно говорить о дороговизне, если мы оба живы? — пожал плечами Фесс. — Не спи, преподобный! Постарайся смести им щиты, я сделаю остальное.
— Разогнался, — проворчал Этлау. — Тоже мне, десятник, нашёл себе волонтёра-новобранца… — Однако мешкать больше и в самом деле не стал.
Лишённый сана, но не способностей к Святой магии, инквизитор подчёркнуто избегал обращаться к силе Сущности. Словно стремясь выбраться на одному ему ведомую тропу из топкой трясины, он использовал только и исключительно чары Спасителя.
Дым, туман, хмарь и темнота отступали перед яростным потоком слепящего света, Этлау гордо выпрямился в полный рост, стоя прямо на баррикаде и даже не думая скрываться. Его рука нырнула под изодранную рясу (ту самую, в которой его схватили и повлекли на правёж), вытащив небольшой нательный косой крест, перечёркнутую стрелу, символ Спасителя, — обычно висевший у него поверх одеяния исчез, наверное, отобрали в застенке. Этлау громко, нараспев, читал молитву, самую первую, которой учат совсем маленьких детишек:
«Господин и Спаситель наш, прииди и оборони мя, сохрани от зла таящегося, от недруга злоумышляющего, от неверных путей и тьмы в помыслах…»
Шар неистово пылающего света всё расширялся, расталкивая умирающую ночь, и птенцы невольно попятились. Фесс высматривал среди них Старшую, не без оснований полагая, что стоит выбить её — остальные выкормыши Эвенгара сами разбегутся кто куда.
Или от отчаяния попытаются уйти, что тоже нельзя исключить.
Но Старшая не показывалась, благоразумно держась где-то в тени подальше от самой схватки. Остальные птенцы встретили напор света радужными бликами своих щитов, баррикаду вокруг инквизитора начало мять и ломать, мешки с землёй рвались, набитые камнями бочки лопались, перевёрнутые телеги трещали, и от бортов сами собой отлетали длинные щепки.
Преподобный отец-экзекутор стоял неколебимо. Ряса развевалась, точно под сильным ветром, однако он лишь упрямо нагибался и продолжал во весь голос молиться, перекрывая грохот сражения.
Раздуваемый им шар света коснулся выставленных радужных щитов, и они тотчас замерцали, пытаясь вобрать в себя и рассеять обрушенную на них мощь. Некромант видел лица птенцов, совсем молодые лица вчерашних детей, подростков, попавшихся на крючок хитроумного Салладорца… и знал, что жалость никак не должна остановить его руку.
— «И не убоюсь я ни пути неправедного, ни дороги позапущенной, ибо Ты со мною всегда, в беде и в радости, Спаситель, и покорно жду я Суда твоего…» — продолжал тем временем Этлау, давя попятившихся птенцов напором испепеляющего сияния. Их щиты один за другим исчезали, нашла дорогу удачная арбалетная стрела — мальчишка в переднем ряду схватился за пробитое навылет бедро и беззвучно опрокинулся на спину. Фесс мельком удивился, что раненый не визжал и не вопил от боли, не дёргался и не катался; он просто замер на спине, широко раскинув руки, и только бурно вздымавшаяся грудь говорила, что он ещё жив.
Этлау не оборачивался, но Фесс уже чувствовал, что силы инквизитора на пределе. Святая магия не могла выстоять против ускользающей силы Салладорца; птенцы быстро взялись за руки, перед ними вновь замерцала призрачная радуга. Из-за выдвинутого щита вырвалась молния, мимоходом лизнула двоих стрелков, задела стену дома по левую сторону от баррикады и вроде бы безвредно лопнула в сереющем небе — однако и оба арбалетчика, и добротная кирпичная кладка тотчас вспыхнули, словно солома, облитая в придачу горючим земляным маслом. Аккуратная белая штукатурка отваливалась целыми пластами, с треском лопались заполненные раствором швы, горящие, словно головни, камни вываливались из стены, ударялись о мостовую и рассыпались облаком жгучих искр. Оба стрелка обратились в почерневший уголь; кольчатые рубахи на них расплавились.
— Некромант! — не выдержав, крикнул Этлау.
Но Фесс уже спешил на помощь. Инквизитор и в самом деле заставил птенцов вложить почти все силы в ограждавший их щит, более того, им пришлось взяться за руки, древним как мир способом увеличивая силы накладывающих одно заклинание магов. Пришла пора платить — за заёмную и неправедную силу, за безымянную деревню на пути сюда, за всё.
На сей раз Фессу не было нужды возводить вокруг себя Чёрную башню или окроплять собственной кровью ключ от зачарованной клепсидры, защищавший, помимо всего прочего, ещё и от последствий отката. Некромант ударил — простым, надёжным, не требовавшим пентаграмм, рун или воскуриваний заклинанием, Могильным Ветром, считавшимся одним из основных в базовой малефицистике наряду с уже упоминавшимся Облаком Джамны.
Могильный Ветер, или Дыхание Радалуса, одного из основоположников боевой некромантии, жившего в эпоху Войны Быка, обращал воздух в, грубо говоря, содержимое давно зарытого в землю гроба. Заклятье это давалось даже новичкам факультета злоделания, Фесс с Даэнуром проходили его в самом начале курса, но оно было слабосильным и кратковременным, легко сбивалось, его сносил даже самый обычный ветер. Дыхание Радалуса смогло бы остановить одного, в лучшем случае двух воинов, удержать на коротком поводке выкидывающего коленца зомби, но не более того.
Разумеется, только если не браться за дело как следует.
Простые и несложные заклинания, для которых достаточно врождённой магической силы, способности управлять хаотично разлитыми потоками мощи, как ни странно, бывает достаточно сложно отразить. От того же Могильного Ветра куда надёжнее просто убежать, чем пытаться встретить его контрзаклинанием.
Но, пережив обретение новой Чёрной башни, своей собственной, Фесс сумел вложить в немудрёное заклинание такую силу, что Даэнур бы, наверное, не поверил собственным глазам.
Пылающий шар Этлау исчез, словно задутая свеча, инквизитор с завидной резвостью спрыгнул вниз с остатков баррикады. Резкий порыв холодного ветра ударил в лица напиравшим птенцам, последние остатки их щитов угасли, питомцы Салладорца невольно закрылись локтями от режущих незримых струй…
И начали умирать.
Это оказалось отвратительным зрелищем.
Передовая пятерка, трое пареньков и две совсем молоденькие девчушки дружно разжали руки и одинаковыми движениями схватились за горло, в корчах валясь на мостовую. Фесс почувствовал, как ему под дых тоже въехал незримый кулак, но с трудом удержался на ногах.
За первой настал черёд второй пятерки птенцов, пытавшихся укрыться за выступами фасадов, — напрасно. Прежде чем кто-то из них успел в последний раз вспомнить маму, ноги их подкашивались, мальчишки и девчонки без чувств падали на жёсткий камень.
— Десять, — издевательски-громко считал Этлау. — Двенадцать… пятнадцать… отличная работа, Неясыть… семнадцать… Двадцать! Превосходно, замечательно, великолепно, полдела уже сделано…
Из мглы, клубившейся в дальнем конце улочки, выступила новая фигура.
Фессу не требовалось глаз, чтобы узнать её — Старшая. Всё в тех же широких шароварах, некогда идеально-снежной белизны, а теперь драных, перепачканных и прожжённых во множестве мест.
Над головой девушки тем же белым огнём, что и сфера Этлау, горела приснопамятная корона Салладорца, какие он возлагал на своих птенцов там, в мёртвой южной пустыне.
Заклятие некроманта рассыпалось, растаяло, как ему и положено, согласно классическим учебникам того же Радалуса. Старшая смела чары Фесса играючи, с той же издевательской лёгкостью, что и Эвенгар творил свою волшбу, стоя перед кипящими бессильной яростью Фессом и драконицей.
— Ты, враг мой, — донеслось до Кэра.
— Проклятье! — зарычал Этлау, почему-то кидаясь к некроманту. — Закройся, она сейчас…
Ночь сменилась днём, тьма — светом и обратно. Фесс запомнил только тупой удар о мостовую — ноги отказались его держать. Потом — жар, жуткий и испепеляющий. Треск бушующего пламени, и безумный, налитый кровью глаз преподобного Этлау возле самого лица.
— Так, так, так, — с лёгкой иронией проговорил чей-то неприятно-знакомый голос. Пламя вокруг угасло, и Фесс очумело завертел головой, пытаясь осмотреться.
Баррикада исчезла, вместе с домами булочника и шорника, в которые упиралась. Не стало и еще доброй дюжины домов, росшие во двориках старые деревья вырвало с корнем, оставив только обугленные комли, сиротливо торчащие из почерневшей земли. Не осталось в живых ни одного из защитников баррикады, не осталось даже их тел — всё обратилось в невесомый пепел. Уцелели только некромант и инквизитор; при этом всё лицо Этлау покрывала кровь, руки тряслись, а в воздухе вокруг них медленно угасало знакомое свечение святого пламени — им преподобный сумел встретить атаку Салладорца, отразив первый, самый страшный удар.
— Какая трогательная сцена, — глумливо произнёс Эвенгар, брезгливо перешагивая через пятна чёрного жирного пепла. — Подумать только, некромант и инквизитор, заключившие друг друга в братские объятия! Я готов поверить, что Спаситель был прав и волк таки возляжет рядом с ягнёнком.

Фесс попытался пошевелиться — напрасная попытка. Не осталось и магии, внутри прочно обосновалась прежняя болезненная пустота. В Могильный Ветер он вложил всё, что имел.
— На что же ты потратишь свои последние силы, а, чародей? — издевался Салладорец, скрещивая руки на груди. — Ты ведь не сможешь сейчас даже зарезаться.
— Что тебе надо, Эвенгар? — неожиданно спокойным и твёрдым голосом произнёс инквизитор.
— О, вот и наш доблестный отец Этлау, — притворившись, что только сейчас узнал его, всплеснул руками Салладорец. — Меч веры. Щит света и правды, надежда и опора Святой матери Церкви. Как тебе понравилась та небольшая пьеска, которую они разыграли перед тобой, Неясыть?
— К-какая пьеска? — прохрипел Фесс. Салладорец театрально поднял брови, изображая несказанное изумление.
— Да, порой способность читать в чужой памяти доставляет столько разочарований в человеческой природе… Впрочем, мне подобное разочарование не в диковинку. Дорога к осознанию трансформы, её необходимости всегда начинается с подобного… Что же до пьески — ты ещё не понял, Неясыть, что «арест» и «лишение сана» нашего милейшего отца Этлау есть всего лишь спектакль, поставленный для одного-единственного зрителя — тебя?

Предыдущая страница 30 Следующая страница


31 Ник Перумов

Сердце некроманта сжалось, он в упор взглянул на Этлау, в его единственный глаз.
Инквизитор только пожал плечами.
— Ты забыл, что говоришь с тем, кого по праву можно поименовать Отцом Лжи? Он ещё и не такое скажет.
— Зачем мне говорить «такое», если я сказал чистую правду? — развёл руками Эвенгар. — Погляди на меня, лишённый сана. Дерзнёшь? Или побоишься, что я выверну наизнанку твою жалкую душонку и явлю всем её гнилое дно, где только похоть, властолюбие да извращённая жестокость?
— Ты явился сюда потолковать обо мне? Раскрыть, так сказать, глаза некроманту?
— Некромант давно обо всём подозревал. Только не подавал виду.
Фесс тяжело подвинулся, сел. Хорошо бы хоть к чему-нибудь привалиться, но вокруг не осталось ни единой целой стены, даже развалин.
— Кончай эти душеспасительные беседы, Салладорец. Ты выиграл. Мы проиграли. Докончи то, зачем явился сюда.
— Не волнуйся, Неясыть. Как я уже имел честь тебе говорить, всё, что бы ты ни предпринял, послужит лишь к вящему успеху моего предприятия. Так что не волнуйся, сегодня ты не умрёшь. Во всяком случае, не от моей руки.
— Не слишком ли ты уверен в себе, Салладорец? — прохрипел Этлау, пытаясь стереть с лица кровь и копоть.
Эвенгар вновь рассмеялся, легко и искренне.
— Я, инквизитор, уверен в себе ровно настолько, насколько мне нужно, чтобы побеждать. Если я что-то говорю — я знаю, зачем это делаю. И знаешь, что я хочу тебе сказать, Этлау? — Салладорец шагнул к инквизитору, нагнулся, заложив руки за спину, вперил взгляд тому прямо в лицо. — Я оставляю вас в живых лишь потому, что вы оба ещё сослужите мне службу. Будь вы бесполезны, не сомневайся, я не колеблясь угостил бы вас ещё одним подарочком. — Он не без самодовольства повёл рукой вокруг себя. — Но вы мне ещё пригодитесь. Не мните о себе слишком много, мои планы исполнятся и без вас, поэтому я не собираюсь вас охранять или оберегать. Мои птенцы заслужили небольшое развлечение, коего я не хочу их лишать. Счастливо оставаться, дорогие мои, меня, увы, влекут неотложные дела. Да, и спасибо тебе, дорогой некромант, — если б не твоё Дыхание Радалуса, меня бы тут не было. Смерть моих птенцов открыла мне дорогу в Аркин, былые понтифики, не чета нынешнему ничтожеству, приняли соответствующие меры предосторожности. — По лицу Эвенгара пробежала донельзя неприятная гримаса. — Но они погибли за меня, убитые тобой, Неясыть, моим коллегой по ремеслу. — Ещё одна глумливая ухмылка. — И мне открылась тропка. Верно, Старшая? — Он властно обнял подошедшую девушку за плечи.
— Верно, о Великий Учитель, — восторженно выдохнула та.
— Прощайте, голубки. Ворковать, боюсь, вам осталось недолго, птенцы моего гнезда, видите ли, очень рассержены гибелью своих товарищей. Полагаю, они захотят отомстить. Всего наилучшего, дорогие мои. Что же до меня, я отправляюсь за аркинским ключом. Как ты совершенно справедливо заметил, Неясыть, Западную Тьму ограждает двойной барьер. Я намерен снять его. — Кривая усмешка. — Ты спросишь, зачем я всё это тебе рассказываю? Да всё потому же, мой юный и нетерпеливый друг, — все твои действия, любые твои действия послужат мне только на пользу. Ты прост, Неясыть, прост и до унылого предсказуем. Предугадать твои действия смог бы и ребёнок. Так что, повторяю, всего наилучшего. Встретимся на Утонувшем Крабе, любезные друзья мои, если, конечно, вы сумеете до него добраться. Ну а нет — тогда на всякий случай прощайте. В конце концов, вежливость — это всё, что отличает нас от зверей.
Салладорец отвесил шутовской поклон, кивнул Старшей и, по своему обыкновению, растворился в воздухе. В лицо некроманту словно хлестнул жёсткий порыв горячего ветра пустыни, несущего тучи взметённого песка, колючего и режущего. Эвенгар исчез словно бы без малейшего усилия, но на сей раз Фесс знал, что это не так. Аркин не зря называли Святым городом. Его обороняли не только бреннерские воины, не только полки рядовых .братьев или дружины ополченцев.
Что-то неправильное, нарочитое чудилось Фессу в этих Эвенгаровых речах. Если ты задумал «трансформу», если ты верный слуга Сущности — то к чему всё это?
Но… «пьеска»? «Представление для единственного зрителя»? Некромант быстро взглянул на инквизитора. Тот не отрываясь глядел на Старшую, за спиной которой один за другим появлялись остальные птенцы.
— Сейчас скажет что-нибудь донельзя выспреннее… — неожиданно проворчал Этлау, словно речь шла вовсе и не об их жизнях.
«Рыся, — подумал Фесс. — Дочка. Как хорошо, что ты дале…»
«Папа, я иду!»
Остолбенев, некромант невольно вскинул взгляд.
С посеревшего небосклона прямо на них стремглав мчалась яркая, слепящая искра, словно сорвавшаяся с весеннего листа капля чистейшей росы, в которой на краткий миг её полёта вспыхнул близнец могучего дневного светила.
Старшая вскинула руку — и одновременно сверху низринулся поток драконьего пламени.
Вспышка, грохот, некроманта швырнуло оземь и протащило, безжалостно обдирая бока, добрый десяток саженей.
«Папа!» — заверещала Рыся.
Жемчужная драконица заложила невероятный кульбит, когти заскребли по камням, высекая снопы искр.
Поток драконьего пламени разбросал противников в разные стороны. Похоже, Аэсоннэ не пыталась никого убить, скорее — разделить птенцов и инквизитора с некромантом.
Этлау ошалело мотал головой, лоб у инквизитора рассекло, из ссадины сочилась кровь. Фесс подумал, что, наверное, выглядит сейчас не лучше — чувство было такое, что у него не осталось ни одного целого ребра.
Рысь воинственно выгнула шею, оскалила внушающие ужас зубы. Птенцы невольно попятились, все, за исключением Старшей.
И тут из-за их спин из серого полумрака внезапно свистнула стрела, стена мглы лопнула, извергнув десятки невысоких коренастых фигурок.
Поури шли за своей возлюбленной Ишхар, не боясь ни пламени, ни смерти.
Следом за ними топали зомби, подъятые Фессом, — эти стремились к своему повелителю.
— Салладорец! Уйдёт! — заорал инквизитор в самое ухо Фессу.
— Рысь, осторожнее! — не обращая внимания, крикнул некромант: жемчужная драконица едва увернулась от пронёсшейся рядом молнии.
Но со спины птенцов уже брали в клещи набегавшие поури, и чада Эвенгара рассудили правильно, что сегодня не их день. Старшая что-то выкрикнула, и, соблюдая строгий порядок, прикрывая друг друга, птенцы стали отступать, благоразумно не расшвыриваясь больше молниями. Рысь зарычала, расправила крылья, готовая рвануться в погоню.
— Тьма с ними! — взвизгнул Этлау. — Салладорец, Салладорец сбежит! За ним, Неясыть, за ним!
— Дочка, тебе нельзя…
«Можно, папа, можно! — рассмеялась драконица. — У меня с ними давние счёты, ещё с той пустыни. Но птенцы пусть бегут. А вот Салладорец ускользнуть не должен, Этлау прав. За ним, пап, за ним! И я с вами!»
— Нет!
«Да отчего ж „нет“, папа? Ты же сам всё это измыслил, я сразу поняла: мы как будто уходим из Аркина и ждём твоей команды. Команды ты так и не дал, мне пришлось решать самой… Ну скажи, я ведь верно всё сделала?»
Нет, она неисправима, мрачно подумал некромант.
— Не будем мешкать, — деловито бросила Рысь, уже успев перекинуться. — Поури птенцов не выпустят. А зомби пусть идут против Клешней, там у них достойный соперник. Скорее, папа, не мешкай! Сейчас я ещё могу взять след Салладорца.
— Твоя дочь умна, храбра и говорит чистую правду, — тут же встрял Этлау.
«Пьеска, разыгранная для тебя одного…» — вспомнил некромант слова Эвенгара. Очень может быть, очень даже может. Святой Престол пытался разыграть головоломную комбинацию, но удар Клешней смешал им все карты. Так или иначе, у инквизитора сейчас своя собственная партия. Он и Рыська правы, как ни печально — Эвенгар не должен уйти.
— Идём. Только я перенацелю неупокоенных.
— Ради всего святого, не мешкай, некромант, — простонал Этлау. — Если Салладорец получит то, зачем он сюда явился…
— Не трать красноречие, ты не на проповеди, святой отец, — оборвал инквизитора Фесс. — Сейчас. Совсем чуть-чуть…
Птенцы скрылись, преследуемые по пятам неустрашимыми поури; молчаливые вереницы пошатывающихся зомби прошагали мимо, направляясь к порту; некромант надеялся, что у защитников Аркина хватит ума дать сцепиться двум мёртвым армиям.
С неба потянулись уже знакомые чёрные рукава смерчей — похоже, уходил ещё кто-то из птенцов, но Фесс не успел даже испугаться: витые копья тьмы впивались в крыши домов, размётывали стены, но не производили и сотой доли тех разрушений, что вызвала Атлика в несчастном Арвесте.
— Ты видел, некромант?! Они не могут сладить с Аркином!
— Вижу, Этлау, вижу…
Тем не менее Святой город горел, не спасали многочисленные речные рукава. Где сейчас Курия, что делает понтифик, почему не защищают свою столицу?..
«Призови нас», — ворвался в сознание густой бас.
Рысь аж подпрыгнула на месте.
— Кто это был, папа?
Инквизитор непонимающе воззрился на девочку-дракона.
— О чём ты, дитя моё?
— Кто звал тебя, пап? — Рысь полностью проигнорировала отца-экзекутора.
— Не знаю, — развёл руками Фесс. Драконица покачала головой.
— Мне это не нравится, — объявила она. — Впрочем, это — потом. Всё — потом. После Салладорца.
Таинственное чутьё племени Хранителей Кристаллов уверенно вело Рысь по следу. Фесс ничуть не удивился, поняв, что они направляются прямиком к кафедральному собору, по-прежнему гордо и неколебимо возвышавшемуся над окутанным дымом, тяжело, если не смертельно раненным городом.
— Ты хорошо знаешь аркинские катакомбы, Этлау. Где оно может быть, то, что ищет Салладорец?
— Вопросы у тебя, Неясыть… Я не был посвящен во все секреты аркинского понтификата.
— Но ты ж у них был… чуть ли не святым, по-моему! — Этлау желчно хмыкнул.
— Эти глупцы оказались нетверды в вере. Истинное благочестие не требует подтверждения чудесами. Они смотрели на меня как на созданного Им голема, одерживающего победу за победой посредством вложенной в меня заёмной силы. Но таким, как я, не доверяют секретов. Нас могут страшиться, нам могут поклоняться, но доверять — никогда. В этом смысле мы весьма схожи с тобой, некромант.
Фесс промолчал. Как-то не хотелось признавать, что в словах Этлау на сей раз крылось немало правды.
Громада собора грозно нацелила в небеса копья бесчисленных шпилей и оконных арок. Здесь было пусто и безжизненно: кто мог — сражался, остальные бежали.
— Не думаю, что Его святейшество ещё остаётся в Аркине, — проронил Этлау, решительно направляясь через весь собор к высокой, богато разукрашенной кафедре, с которой вещали архипрелаты Святого города. — Сбежал, когда понял, что с тобой ничего не получается. Но так просто он не отступится. Заклятье выхода из Эвиала, надо же! Далеко удирать собрался.
Фесс промолчал. Он впервые оказался в главном аркинском храме; и здесь поистине было на что посмотреть.
На жёстких, отполированных до блеска скамьях могли, наверное, рассесться самое меньшее три-четыре тысячи человек, а если потесниться, так влезли бы и все пять. Просторные нефы, поддерживаемые исполинскими колоннами арки; в нишах застыли статуи прославленных подвигами во славу Спасителя смиренных Его служителей; повсюду — золотые оклады, искрящиеся самоцветы, тонкая резьба, отполированный мрамор.
— Удивительно, — вслух подумал Фесс, — здесь же сердце магии Святого города, почему никто не попытался засесть тут?
— Потому что собор должен стоять во имя Спасителя, а стены храма да не осквернятся кровью, — отозвался инквизитор. — Грязь можно отмыть, но кровь — никогда.
— Интересная теория для воинственной церкви, огнём и мечом искореняющей крамолу…
— Какая есть, — сухо ответил Этлау. — Ага, здесь! — Он распахнул неприметную низкую дверку, одну из многих, притаившихся в боковом притворе. — Идёмте, идёмте же. Дочь моя, ты уверена?..
Рысь энергично кивнула.
— Нам вниз. Салладорец там. И теперь уж я его не упущу!
Начался спуск. Знакомые винтовые лестницы, короткие переходы, обилие железных дверей по сторонам коридоров; здесь ещё горели факелы, дисциплинированно зажжённые сменой послушников; но чем глубже уходили некромант, драконица и инквизитор, тем меньше становилось света. Вскоре тьма стала непроницаемой, и пришлось обращаться к магии; перед троицей поплыл сотворенный драконицей небольшой светящийся шарик.
Этлау считал шаги, что-то бормотал, отмечая двери и попадавшиеся время от времени замурованные проёмы. Рысь больше не пыталась указывать дорогу; она лишь удерживала след Салладорца и знала, что Эвенгар — тут, внизу.
— Странно, что он не обрушил за собой переходы, — заметил Фесс, когда позади осталась очередная винтовая лестница. — С его-то способностью перемещаться в один миг куда угодно…
— Вряд ли он может проходить сквозь стены, Неясыть.
— Хотелось бы верить, — проворчал некромант. — Никогда ещё не сталкивался с такими врагами, Этлау.
— Я тоже, — признался инквизитор. — Правда, был один в своё время… в Чёрной башне.
— Ну да, ну да. Один был. А другой её штурмовал, — отозвался Фесс. — Не льсти ни мне, ни себе, отец-экзекутор. Порознь мы Эвенгару и в подмётки не годимся. Даже втроём с Рысей мы ему в лучшем случае ровня. Да и то я сомневаюсь.
— Сомнения — вещь гибельная, — провозгласил Этлау, по своему обыкновению наставительно подняв палец.
— Хватит, преподобный, — рыкнула Рыся, словно и не перекидывалась в девушку.
— Умолкаю, умолкаю…
— Скажи лучше, отец-экзекутор, что станем делать с Салладорцем? Как его остановить? Твой негатор, быть может?
— Негатор? — быстро переспросил инквизитор, и глаза его как-то подозрительно скосились в сторону. — Так его ж у меня нет, Неясыть, отобрали его у меня и обратно не отдали.
«Пьеска для одного-единственного зрителя…»
— Ну, на нет и суда нет, — вслух ответил некромант. — Тогда что ты предложишь?
Они осторожно крались пустыми и тёмными коридорами; покачиваясь, плыл перед ними сотворенный Аэсоннэ шарик света. Рысь воинственно поводила саблей, словно ожидая, что Салладорец внезапно вынырнет из тьмы прямо перед ней.
— Курия чего-то ждёт, — вместо ответа вдруг проговорил инквизитор. — Негаторы магии, столько веков верно служившие Святому городу, бездействуют. Это, разумеется, неспроста. Его святейшество, похоже, решил обхитрить всех, включая и Империю Клешней, и Салладорца.
— Заманивает имперских зомби в глубь города? — понимающе кивнул Фесс.
— Именно. Зомби, птенцов и самого Салладорца. А заодно — мятежного некроманта и отступившегося инквизитора, продавшихся Тьме.
— Слишком сложно, — усомнилась Рысь.
— Аркинские понтифики интриговали втихую целые столетия, — вздохнул Этлау. — Стравливали эбинских нобилей друг с другом и с императорским двором, поддерживали бесконечные свары баронов Эгеста, не давая создаться единому государству. Они привыкли. Инквизиция правила не только страхом. А тут — такая возможность! Город нетрудно отстроить. А вот заполучить славу победителя Клешней, Разрушителя и Салладорца разом — ради такого Его святейшество архипрелат с лёгкостью пожертвует не только Аркином.
— Молчи, инквизитор, — шикнула вдруг Рысь. — Он уже совсем близко.
— Где? — Этлау завертел головой. — Тут ничего нет, я знаю эту часть, одни старые камеры… Где он, дитя моё? Прямо перед нами? Ниже?
— Ниже, — одними губами ответила драконица. — Один ярус. Что там у вас, что за погреба?
— Нету там ничего, я же сказал, — раздражённо прошипел Этлау. — Всё сколько-нибудь важное много ниже.
— Где туда спуск?
— Да прямо перед твоим носом, некромант! — Инквизитор махнул в сторону глубокой тёмной ниши справа от них, где начиналась очередная винтовая лестница.
— Салладорец там, — убеждённо повторила Рыся. — Я его словно перед собой вижу!
— А что делает?
— Стоит, папа. Руками копается в чём-то.
Если аркинский ключ здесь, мельком подумал некромант, то неужто ж его оставили совершенно без охраны? Или это такой хитрый замысел — если замуровать что-то в стене, то как найдёшь? Наверное, от обычного чародея это и впрямь помогло бы — ведь он, Фесс, так и не нашёл точного местонахождения артефакта. От обычного чародея, но не от Салладорца — этот, похоже, читал аркинские тайны, словно открытую книгу.
— Готовь своё наилучшее заклятье, инквизитор. Посоветовал бы тебе взять меч, да только…
— Ничего. — Этлау покрутил головой, заметил торчавший из стены старый железный костыль с кольцом, куда вставлялись факелы, протянул руку и без малейших усилий вырвал заострённый дрын. — И это сойдёт, на крайний случай. — Он глубоко вздохнул, по привычке начал было осенять себя знамением, но поспешно уронил руку. — Идём, что ли? Только я — первый.
— Охотно уступлю тебе сию честь, преподобный отче. Рысь подозрительно легко согласилась замыкать процессию.
Спускаясь по ступеням, некромант ощутил в груди незнакомый и противный холод. Не страх смерти — к нему он давно уже привык, пройдя столько схваток в Эвиале. Нет, что-то худшее. Предчувствие неотвратимой беды.
Шарик света послушно угас, воцарилась полная тьма.
Впереди — ни малейшего проблеска; Салладорец, если он там, не нуждался в освещении. Оно и неудивительно — пролежать столько времени в саркофаге.
Ступени кончились. Воину Серой Лиги положено видеть в темноте не хуже кошки, но на сей раз взор Фессу заткала какая-то особая, совершенно непроницаемая тьма, рассеять которую могла только достаточно сильная магия или…
…Или драконий огонь. Некромант даже не почувствовал, как перекинулась Рыся, настолько стремительно и гладко она это проделала. Поток клубящегося пламени покатился вперёд, словно морская волна, ударив в грубый камень стен, огненные брызги разлетелись в разные стороны. Мрак сгинул в единый миг, и, казалось, в небольшой каморке в принципе не могло ничего уцелеть.
Раздался смех.
Эвенгар стоял, скрестив руки на груди, невредимый, среди волн драконьего пламени. Сероватый призрачный щит чуть дрожал, закрывая великого мага с ног до головы, и вся сила юной драконицы не могла пробить эту защиту.
— Святая наивность, — отсмеявшись, проговорил Салладорец. — Ну мыслимо ли быть таким предсказуемым, Неясыть? До сих пор ты не удивил меня ни единым поступком, ни единым необычным ходом. Таким, как ты, даже не нужны сакраментальные ниточки, как у марионеток, чтобы за них дёргать, — ты сам, по собственной воле идёшь именно туда и делаешь именно то, что от тебя требуется. Сперва ты помог мне освободиться из заточения. Потом — проникнуть в Аркин. Ты алчно стремился заполучить аркинский ключ, и, отталкиваясь от твоего желания, мне легко удалось установить, где он. Хитро запрятано, ничего не скажешь. Защиту ставили настоящие мастера; впрочем, именно на это я и рассчитывал. Так что не знаю, как тебя и благодарить, Неясыть. Всеми своими успехами я обязан тебе, — глумливо закончил Эвенгар.
Драконий огонь угасал, камора вновь погружалась во тьму. Фесс и Этлау словно оцепенели — их враг казался просто неуязвимым.
Рысь так не думала.
Жемчужный дракон одним стремительным движением ринулся на Салладорца, когти и клыки впились в серую преграду; некромант успел заметить гримасу боли на лице тёмного мага, прежде чем он с явным усилием оттолкнул обеими руками от груди что-то невидимое; Рысь отбросило, когти заскрежетали по каменным плитам, оставляя глубокие борозды.
— Заслуживает уважения, — голос Эвенгара сбился и звучал уже далеко не так насмешливо. — Прекрасный порыв, дитя драконов, прекрасная атака. Жаль только, бесполезная. Меня таким не проймёшь. И заклятья ваши, дорогие коллеги, тут ничего не сделают. Впрочем, призывать вас смириться с неизбежным не стану, всё равно не поверите. Ну, кто следующий хочет попытаться?
Рысь глухо рычала, когти впивались в камень, лапа медленно ползла, царапая пол.
Закрытый своим щитом Салладорец стоял прямо посредине каморы и явно чего-то ждал.
Ключ, подумал некромант. Где он? Уже у Эвенгара? По-прежнему в тайнике? И чего медлит первый ученик старика Даэнура?
Этлау тем временем потерял терпение.
— Ловко закрылся, хитрый щит измыслил! — каркнул он, обличающе нацелившись пальцем в Салладорца. — Думаешь, из гроба вылез, так теперь непобедим? Думаешь, на тебя управы не найдётся?..
Эвенгар слушал, сохраняя на лице выражение скучающей иронии.
— Думаешь, написал свой трактат и постиг всё на свете, стал господином и былого, и грядущего, и самих Серых Пределов? А вот и нет, никому такого не дано, ни человеку, ни эльфу, ни гному, ни магу, ни дракону, никому! И потому я, смиренный слуга Света и справедливости, положу этому конец! Вот тебе!
Речь у инквизитора получилась в лучших традициях назидательных детских сказок (особенно удался пассаж о смиренном слуге Света и справедливости), однако заклятье вышло просто на загляденье.
В подземелье пронёсся колокольный звон, словно целый сонм звонарей разом принялся за работу. Незримые хоры затянули торжественный церковный гимн; тьма исчезла, отовсюду струился тёплый свет, словно от множества зажжённых свечей. За спиной Салладорца прямо в воздухе соткался символ Спасителя — перечёркнутая стрела, от пола до самого потолка. Возле протянутых рук инквизитора появилось нечто вроде иконописного лика, медленно поплывшего прямо к оторопевшему тёмному магу.
— О! Нет! Только не это! — ненатурально взвизгнул Салладорец, проделывая какие-то сложные пассы. — Пощады, доблестный монах, пощады!
— Этлау, стой! — заорал Фесс, понявший, что происходит, но было уже поздно.
Призрачный лик Спасителя и его же символ беспрепятственно проплыли сквозь казавшуюся непроницаемой защиту Эвенгара. Чародей забился и задёргался, словно в агонии, нелепо взмахнул руками, и…
Камни пола под его ногами брызнули облаком тёмных осколков. Плита разлетелась вдребезги, открылось небольшое прямоугольное углубление, озарённое каким-то багровым светом.
Эвенгар выпрямился, торжествующе улыбаясь.
— Вот и всё, дорогие коллеги. Вы положительно оказали мне немалую услугу. Всей моей силы не хватило бы, чтобы взломать преграду, её могла сокрушить только Святая магия, магия Спасителя или же — как гласит одно из моих, к сожалению, до сих пор не опубликованных по цензурным соображениям сочинений — заклятье некроманта. А я, друзья, — Салладорец в притворном самоуничижении развёл руками, — я всего лишь простой тёмный маг, отнюдь не некромант. Я учился у Даэнура, но старик быстро понял, что мастерить зомби отнюдь не по моему характеру и дарованию. Да и мой Трактат… вот скажи, любезный инквизитор, есть ли там хоть слово о некромантии? О Тьме — да, с избытком. А вот про ваше труположество — ни полсловечка! Налагавшие защиту знали, что делают. Но теперь, спасибо вам большое, крышка убрана. Теперь я забираю то, что принадлежит мне по праву…
— Ничего ты ниоткуда не заберёшь, Эвенгар Салладорский, — прогремел усиленный незримым рупором голос аркинского понтифика.
Этлау был прав. С первого до последнего слова. Потому что Курия и в самом деле устроила засаду, охоту с живцом.
В стенах с грохотом рухнули вниз плиты, скрылись в предусмотрительно вырубленных пазухах. Через открывшиеся проходы ринулась толпа воинов, большинство — бреннерцы, среди них затесались монашеские рясы мастеров Святой магии. Впрочем, зачем они здесь, Фесс не понял — потому что в единый миг ожили все аркинские негаторы чародейства, сминая и размётывая всё и всяческое волшебство. Архипрелат не рисковал — однонаправленное подавление всегда менее надёжно всеобщего, есть шанс промахнуться, к тому же пределов доступного Эвенгару никто не ведал и ведать не мог.
Фесс сжал кулаки, невольно скривившись от боли, — чувство было такое, словно за него принялся десяток неумелых зубодёров с тупыми свёрлами и разболтанными клещами. Пустота внутри, сосущая и тягучая, он словно расставался с частью собственного естества.
Серый щит Салладорца замерцал, сделался почти прозрачным.
Величайший из тёмных магов выразительно поднял бровь.
— Надо же, — совершенно спокойно произнёс он вполголоса. — Додумались. Что ж, поздравляю, Ваше святейшество. Неплохо сыграно, признаю. Неплохо. За прошедшие века ваши мастера изрядно усовершенствовали эти штуковины, раньше-то я ломал их играючи… Твоя взяла, господин архипрелат. Готов раскаяться и надеюсь, что мне сохранят жизнь. — Эвенгар с самым сокрушённым видом протянул руки, словно сам предлагая заковать себя в кандалы.
— Ага! — хрипло каркнул Этлау, глаза его горели. — Значит, есть на свете справедливость! Порок наказан, добро торжествует, как и положено, как и заповедано Им!
— Ты, отступник, не упоминай Его всуе, — грозно одёрнул Этлау невидимый понтифик. — Вина твоя ещё не искуплена, и обвинения не сняты. Но мы признаём, что своими сегодняшними деяниями ты заслужил известное снисхождение. Стража! Заковать Салладорца. Железа на руки и на ноги да гирю потяжелее!
— Снисхождения, Ваше святейшество, снисхождения! — простонал Эвенгар. — В конце концов, я ведь нанёс не так много ущерба. Аркин претерпел много разрушений от Империи Клешней, не от моих птенцов… Я готов раскрыть все секреты, готов…

Предыдущая страница 31 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 32

— Об этом, воскресший, мы побеседуем особо, — посулил архипрелат. — Ну, кандалыцики, где вы там?! Шевелитесь, если не хотите, чтобы вас оставили в Эвиале!
«Ого, да Его святейшество, похоже, не расстался с мыслью выбраться отсюда», — подумал некромант.
— Смиренно предаю себя в руки справедливейшего из земных судов, — покаянно проговорил Эвенгар. Он казался совершенно раздавленным.
— Исключительно разумно и верно, Салладорец, — одобрил понтифик. — Будь послушен, и тогда, быть может, я найду способ использовать твои знания; после чего, конечно, смогу и вознаградить за верную службу.
— Всецело предаю себя в распоряжение Вашего святейшества, — низко поклонился Салладорец. — Вы победили, что доказывает ваше право отдавать мне приказы. Незазорно подчиниться более разумному. Вот только… Ваше святейшество, что же делать с ключом? Его хранилище разбито, о чём я теперь горько сожалею…
С самым робким, заискивающим и покорным видом Эвенгар опустил руку в углубление; выпрямился, сжимая нечто чёрно-красное, вспыхивающее багровым. Фесс так и впился глазами в заветный ключ.
Аркинский ключ. Его цель, ради которого он сунул голову в пасть зверю — полез в катакомбы Святого города. Нет, ни на что из обыденной жизни он не походил, и уж меньше всего — на то, чем открывают простые замки.
Это походило на составленные вместе небольшие кубики с иссиня-чёрными гранями; по рёбрам же постоянно пробегали алые вспышки, и со стороны казалось, что там ползают десятки огненных червяков. Кубики выглядели соединёнными совершенно хаотично, безо всякой системы.
— Что же мне с ним делать, Ваше святейшество? — сокрушённо проговорил Эвенгар, крутя странную вещицу в руках. — Древние заклинания разрушены. Оставлять ключ на воле опасно. Вы ведь знаете характер сего артефакта, к чему всё это может привести…
Понтифик безмолвствовал, и затребованные им кандальщики отчего-то тоже не торопились. Эвенгар поднял ключ к самым глазам.
— Вы ведь, конечно, внимательно изучали его историю, Ваше святейшество? Не могли не изучать, это делает каждый архипрелат, начиная свой понтификат. И в вашем личном, сверхтайном архиве, конечно же, говорится, почему и как погиб некий маг по имени Фрегот Готлибский…
Фесс вздрогнул.
— А, ты ни о чём не подозревал, дорогой коллега? Фрегот Готлибский считается героем, сложившим голову в неравной битве с голодными зомби. Всё это так, неупокоенные действительно разорвали его на куски. Но лишь после того, как он, явившись в Аркин, умолял тогдашнего понтифика разрешить ему воспользоваться этим ключом. Готлибский не понимал всей мощи этого артефакта, однако одно он понял правильно — ключ к вратам Западной Тьмы можно использовать для того, чтобы стереть с лица земли всех подъятых к тому моменту неупокоенных. Фрегот сам дознался до этого, он был отличным аналитиком. Он сумел установить сам факт существования ключа, исследуя слабые изменения в степени исполнения набора стандартных магических заклинаний. Блестящий и очень упорный ум, ничего не скажешь. Жаль только, что бедняга посвятил себя Свету, а не Тьме…
Окружавшие Салладорца воины и монахи безмолвствовали. Ничего не предпринимал и понтифик, так и не появившийся сам на месте событий.
— Фрегот догадался, что есть артефакт, уравновешивающий всю неупокоенность. Он правильно связал его с Западной Тьмой, смог установить его местонахождение. Когда же положение стало отчаянным и Готлибский отправился на север, где свирепствовало небывалое, невиданное ещё бедствие, где поднимались целые погосты, где кучки зомби бродили по градам и весям, не оставляя на своём пути ничего живого, — бедный маг рассчитывал склонить сердце аркинских архипрелатов к своей идее: воспользоваться ключом, чтобы избыть беду раз и навсегда. Иначе, — Салладорец вдруг взглянул прямо в глаза некроманту, — очень трудно объяснить, почему же опытный маг воздушной стихии, прекрасно знавший, что его оружие практически бессильно против восставших мертвецов, очертя голову кинулся на верную гибель.
Но Фреготу объяснили, понятно и доходчиво, что…
— Достаточно! — резко выкрикнул голос понтифика. — Эвенгар Салладорский, не заставляй нас усомниться в глубине и искренности твоего раскаяния и прекрати эти неправдивые речи!
— Неправдивые речи? О, Ваше святейшество, Ваше святейшество! — укоризненно покачал головой плененный чародей. — Я всего лишь напомнил об опасностях, которые таит в себе этот ключ, раз покинув своё хранилище. Вы не дали мне договорить. Фреготу объяснили, что сей артефакт можно использовать лишь один раз и лишь для достижения поистине великой цели, вдобавок — когда к этому сложатся необходимые условия. После этого несчастный маг, потеряв душевное равновесие, бросился в безнадёжный бой, в каковом, — Эвенгар вдруг громко всхлипнул, — он и погиб. Но опасностей, исходящих от ключа, это не отменяет.
— Ты хочешь сказать, Салладорец…
— …что Святой Престол ни на йоту не изменился за прошедшие три века, — резко перебил первосвященника чародей. — Точно такие же глупцы, олухи и ослы решили, что могут наложить лапы на самого Эвенгара Салладорского, обманувшего саму смерть! Да-да, как же, держи карман шире. Получайте, вы, все!
И он одним движением раздёрнул ключ на две половинки.
Фесс опоздал на считанную долю секунды.
Он опередил всех: воинов Бреннера, монахов, каких-то служек, кинувшихся было к пленному магу. Некромант со всего размаха врезался плечом в поставленный Салладорцем барьер, проломил его, словно лёгкую стенку, и оказался совсем рядом с Эвенгаром.
Тот уже начинал исчезать, бледнеть, истаивать — однако враз справиться со всей совокупной мощью негаторов Святого города не смог даже аркинский ключ.
Пальцы Фесса успели вцепиться в руку Салладорца. Она стремительно теряла материальность, однако некроманту хватило и оставшегося у него короткого мгновения. Эвенгар взвыл от боли, на сей раз неподдельно. Фесс одним движением вырвал у него половину разъятого артефакта, левая рука Кэра выхватила кинжал… однако остриё клинка нашло только пустоту.
Салладорец исчез, а там, где только что пульсировала алым вторая половинка аркинского ключа, начал стремительно набухать шар абсолютно непроглядной тьмы.
Мышцы Фесса едва не лопнули в отчаянном усилии, однако он успел отскочить назад, почти рухнув на инквизитора и Рысь.
В следующий миг тьма стремглав бросилась на них, и свет в глазах некроманта померк.

Глава десятая

Первый легион и гномы маршировали, забыв о сне и отдыхе. По западной стороне Разлома, где не осталось ни единого живого существа, мимо бесчисленных и зловещих пирамид. Помощники Сежес трудились не покладая рук, однако ни один зиккурат не отозвался.
«Эйвилль, — думал Император, покачиваясь в седле. — Эльфийка-вампир. Слуга кровожадных богов. Интересно, к кому эта Белая Тень причисляла себя и себе подобных, не говоря уж о козлоногих? К вегетарианцам? Впрочем, что-то оная Эйвилль не торопится со столь громогласно заявленной местью…»
Невольно он вспоминал Эвиал, ту жуткую крепость и бездонный колодец, где стены выложены из человеческих тел. Болезнь проникла очень глубоко. У похитившего Тайде призрака имелись могущественные хозяева, а у тех — многочисленные союзники. И они двигались от мира к миру, одни беря стремительным штурмом (наверное, подобно тому, как они наступали сейчас на Мельин), а другие — измором, медленной и долгой осадой, когда и появлялись чудовищные язвы крепостей, под которыми погребены неисчислимые жертвы.
Но всё же они не были всесильны. Могучи — да. Но не непобедимы. Над ними, в свою очередь, властвовали некие законы, отличные от тех, которым подчинялись люди, эльфы, гномы и другие, кто живёт и умирает, над кем правит время. Оставалось надеяться, что защитники Мельина ещё успеют отыскать то, что остановит вторжение. И, к сожалению, этим «чем-то» не могли стать простые и верные клинки легионеров. Когорты дрались героически, но против неисчислимой орды козлоногих не выстояла бы и стократно сильнейшая армия.
Великая Пирамида с огненным кристаллом внутри — только это и могло спасти, если верить посмертной речи медведицы Муроно, чародейки народа данкобаров.
Плохо. Император вообще не любил положений, где не оставалось выбора. Один-единственный способ одолеть врага — это почти что полное отсутствие способа. Если противником командуют не идиоты (а на такую удачу Император давно отучился рассчитывать), то возле слабого, уязвимого места или могущественного артефакта, от сохранности которого зависит успех всей войны, разумеется, будет выставлена охрана. Даже если появление неприятеля совершенно невероятно. И скорее всего эта охрана будет многочисленной. Первый легион и гномий хирд, конечно, стоят немалого. Но и они не всесильны.
Магия? Сежес с её пятью помощниками да «сенным обозом»? Да, чародейство Мельина действовало на козлоногих, все это видели. Быть может, соберись под рукой волшебницы Лива вся без исключения Радуга… но громадное большинство чародеев выбрало сторону баронов-мятежников, и это понятно — почти все маги Семи Орденов происходили из знатных семейств Империи, среди повстанцев — их отцы и братья.
Император стискивал зубы и гнал прочь упорно прокрадывающуюся мысль: а может, стоило вести войну по-иному или же вовсе не стоило? Худо-бедно, но Империя жила. Да, легионы отправлялись на нелепую смерть за океаном, где шла совершенно ненужная престолу война, затеянная всё той же Радугой; да, Семицветье свирепо стерегло свою монополию на чародейство, жестоко расправляясь со всеми, пытавшимися заниматься «незаконной волшбой». Не щадили никого, даже детей.
Семена гнева падали на тщательно удобренную почву. И давали быстрые всходы. Недаром с такой охотой обрушились на магов имперские легионы; недаром так дружно восстал Чёрный Город, обитатели которого дрались словно лучшие когорты мельинской армии.
Всё так.
Но цена победы! Но разорённые и запустевшие земли, нашествие гномов и Дану, ведомых Драгниром и Иммельсторном, нашествия, оставившие по себе страшную кровавую память, которая не смоется ещё очень, очень долго, баронский мятеж, вторжение Семандры?
И, конечно же, Разлом. Жуткая рана на теле мира, через которую устремился враг куда страшнее всех «Радуг» и «Семицветий», вместе взятых?!
Колебания правителя не должны видеть его подданные. Для простых легионеров и центурионов, легатов и гномов, всех, кто отправился с Императором в этот поход, — в седле гордо восседал правитель великой державы, гордый и сильный, уверенный в себе и, конечно же, знающий, что надо делать.
«Так и должно оставаться. Я могу терзать себя сомнениями, могу строго осуждать себя — но это не вырвется наружу. Даже ночью, в постели с Тайде, я не скажу ей всего. Она тоже должна верить. И, наверное, она-то — больше и крепче, чем все остальные, вместе взятые. Я заменю храбро погибшего легионера, искусного гнома-строителя, легата — умелого командира; даже Тарвусу и Клавдию замена найдётся, даже Сежес; а вот Тайде — нет.
Не знаю, дерзнул бы я начать эту войну снова, если бы знал, чем оно всё кончится, — честно признавался себе Император. — Не знаю. Манипулы и когорты — не колоды игральных карт. Они — из живых людей, надеющихся попировать после победы.
Эти сомнения — не признак слабости. Надеюсь».
…Остался позади не один десяток лиг. В опустевшей стране неоткуда было добыть продовольствие, кроме как охотой; ежедневно Императору приходилось отправлять две-три когорты на добычу. Взятый с собой провиант правитель Мельина велел сберегать всеми силами.
А пирамиды всё не кончались: ступенчатые и гладкие, покрытые блестящими, словно золото, плитами и сложенные из дикого серого камня. Самые разные, какие только могла измыслить человеческая (и не только) фантазия. Иные отзывались недоброй магией, когда Сежес и её помощники пытались их прощупать; но всякий раз это оказывалась мелкая замурованная нечисть, слуги зиккуратов, отнюдь не та «великая», о которой говорила давным-давно погибшая волшебница народа данкобаров.
Вечером четырнадцатого дня к Императору примчался измученный почтовый голубь — разумеется, отыскать адресата птице помогала магия. Правитель Мельина развернул тонкий, мелко исписанный убористым почерком свиточек, нахмурился и велел немедля созвать совет.
— Разлом уходит на север почти до самых Диких гор, — сумрачно произнёс он. — В своё время мы насчитали в нём без малого две сотни лиг, если со всеми изломами и изгибами. Позади уже полтораста, а никакой пирамиды, что оказалась бы ключом ко всей этой цепи. Вдобавок, — он поднял свиток, лёгкий шёлк развернулся, и все увидели оттиснутую внизу печать проконсула Клавдия, — пришло сообщение из столицы. Барон Брагга оказался-таки дураком. Он отверг все предложения нашего проконсула, наплевав даже на заложников. Армия мятежников выползла из логова и приближается к Мельину. Клавдий готов защищать город до последнего человека, однако я спрашиваю вас: так ли это необходимо? И есть ли шансы всё-таки найти эту самую «великую пирамиду» в ближайшие шесть-семь дней?
— Барон Брагга и впрямь оказался глупее, чем я о нём думала, — досадливо проговорила Сежес. — Неужели вторжение козлоногих его ничему не научило?
— Сейчас не время для риторических вопросов, — угрюмо заметил Император. — Видать, не научило. Клавдий сообщает, что козлоногие наступают несколько медленнее, их фронт всё время расширяется, новые отряды маршируют от Разлома и число тварей по-прежнему возрастает, однако теперь они валят уже не так густо. Твои чародеи, Сежес, и Девятый Железный дерзнули дать бой. Уничтожили самое меньшее десять тысяч бестий, отступили вовремя и без потерь.
— Первый легат Скаррон заслужил звание консула, — отозвалась чародейка.
— Бесспорно. Но суть в том, что до Мельина вторжение до сих пор не докатилось. Это, похоже, подействовало на баронов… совсем не так, как ожидалось. Клавдий упоминает о том, что мятежники якобы тоже столкнулись с козлоногими и… одержали решительную победу. Не знаю, не могу в такое поверить. У них нет твоего «сена», у них нет такой пехоты, как в легионах, нету гномов…
— Если только Каменный Престол не вступил с ними в унию, — ввернул Баламут.
— Об этом Клавдию ничего не известно. Серая Лига не ответила на его призыв, а вот на посулы тех же баронов, похоже, польстилась: на побережье, посреди собственного лагеря, неизвестным убийцей зарезан Серторий, первый легат, командир Четвёртого легиона. Все обстоятельства выдают руку Серой Лиги.
— Сегодня ночью мы постараемся ответить на вопрос повелителя, — решительно заявила Сежес. — Если Радуга столкнулась с козлоногими и действительно применила какую-то магию — мы об этом узнаем. Не так много, как хотелось бы, и не сможем увидеть, как всё происходило, но…
— Этого будет более чем достаточно, — кивнул Император. — Сейчас же нам надо решить — продолжать ли марш на север или повернуть назад? Дикие горы труднопроходимы, на крайнем севере смыкаются с Отпорным хребтом, за которым — только безжизненная тундра. Если повернуть назад, то у Мельина мы окажемся самое большее через три недели. Если же идти вперёд… то путь займёт не меньше двух месяцев. Вдобавок у нас не хватит провианта.
— Я — за то, чтобы, значит, вперёд идти, — подбоченился Баламут. — Много прошагали, совсем немного впереди осталось! А пирамида эта, которую ищем, непременно появится. Может, в том месте, где Разлом сходится, не знаю. Но появится! Нутром чую.
— Ах, нутром… — протянула Сежес. — Если нутром, то, конечно, с этим не поспоришь…
— А всё потому, госпожа волшебница, что ты гномояда не употребляешь. По чарочке утром, после обеда и перед сном — и твоё уважаемое нутро так чуять научится, что…
— Хватит! Хватит! — Сежес возмущённо зажала уши. — Оставь моё нутро в покое, нахальный гном!
— Баламут, достаточно. Что скажет легат Сулла?
— Что я скажу, мой Император. Поворачивать негоже. Никто на плечах у нас не висит, тылы не треплет, по ночам вставших отлить не режет. Что ж не идти? А господину проконсулу, да простится мне эта смелость, я бы передал, чтобы отходил на юг. Брагга только того и ждёт, чтобы осаду замкнуть, запереть все легионы в Мельине, как в ловушке. Не лишимся мы Империи, даже если столицу на время уступим.
— Бароны раззвонят об этом на всех перекрёстках, — поморщилась Сежес. — Брагга коронуется, объявит себя новым Императором. Для простонародья кто владеет Мельином — тот владеет и страной. В легионах возникнет шатание. Семандра наверняка вновь полезет в наступление, а Тарвус уже ушёл на запад, остановить их считайте, что и некому. Да и сдать столицу без боя — расписаться в собственной слабости. Мол, что ж это за правитель, не сумевший защитить даже собственный дворец?
— Мельин сейчас не имеет значения, — тихо проговорила Сеамни. — Пусть он достанется баронам без боя. Пусть Клавдий вступит с ними в переговоры. Пусть он… — И она принялась развивать свой план.

Клавдий Септий Варрон, проконсул Империи, командующий объединёнными силами Второго, Шестого, Девятого Железного, Одиннадцатого и подтянувшегося наконец Пятнадцатого легионов, стоял на парапете мельинской привратной башни, держа в отставленной руке приказ Императора, только что принесённый почтовым голубем.
Рядом с проконсулом толпились спешно собранные командиры легионов.
— Приказ повелителя — всем ясен? — Клавдий обвёл всех тяжёлым взглядом.
— Наш Император всегда выражался коротко, чётко и ясно, — пожал плечами Сципион. — Чего же тут не понять?
— Погано дело наше, но ничего не придумаешь, — вздохнул Публий, командир Одинадцатого легиона. — Повелитель вновь взял всё на себя.
— Он приказал мне вступить в переговоры непосредственно с Браггой. — Клавдий потряс свитком.
— Значит, вступим, — решительно сказал первый легат Гай, начальствовавший над Шестым. — Готов отправиться добровольцем.
— Император приказал сделать это именно мне, — отрезал Клавдий. — И повелитель прав — Брагга слишком горд и заносчив, он не станет говорить ни с кем, кроме меня да ещё, быть может, графа Тарвуса.
— Брагга прикажет четвертовать тебя, Септий, как только ты попадёшь к нему в руки! — взорвался вспыльчивый Скаррон, командир прославленного Девятого. — Барончик этот наплюёт на все обычаи и правила, равно писаные и неписаные, чтобы только заполучить корону, пусть даже на час, пока козлоногие не оставят от него рожки да ножки. Ты его разве не знаешь?
— Знаю, Скар, ещё бы не знать. Но… — Клавдий развёл руками. — Чтобы план повелителя удался, придётся идти мне. Иначе не миновать беды. Командир Железного легиона молча отвернулся. Остальные пятеро легатов переглянулись.
— А мы ведь ещё и не выпили ничего за здоровье новоявленного консула, — попытался разрядить атмосферу Гай. — Скаррон, смотри не обмани уж!
— Не обману, — проворчал тот. — Мне, братья, это не по душе. И план не по нутру, и чин этот. Эх, вот если б мы и впрямь козлоногих погнали, как, болтают, Брагге удалось…
— Бабьи пересуды больше слушай да магам покрепче верь, — фыркнул Сципион. — Ещё и не такого наговорят. А людишки-то уши и развесят, мол, дыма без огня не бывает. Ещё как бывает, у чародеев — так ещё и не такое.
— Я вот что думаю, господа легаты… — медленно проговорил Клавдий. — Повелитель наш добр. А тут надобно решить дело раз и навсегда.
— Будто ещё как-то можно! — хмыкнул Сципион. — Однако Император наш никогда не прикажет… такого. Только если сам возьмётся.
— Да, на чужие плечи не переложит, — поддержали Гай и Публий.
Скаррон молча кивнул.
— Так, значит, всем тоже эта мысль пришла? — Клавдий по очереди взглянул в глаза каждому.
Командиры легионов одни за другим молча кивали.
— Тогда… — задумался проконсул, — тогда делаем так. Ты, Скаррон, со своим Девятым Железным…

Баронское ополчение появилось перед Мельином на третий день после этого разговора. Брагга наступал медленно и осторожно, воспользовавшись тем, что козлоногие последнее время и впрямь продвигались весьма неспешно.
Северные ворота оказались широко распахнуты. На башнях же… что такое?
— Вывешены флаги Конгрегации, ваша милость! Барон Брагга долго пялился на колышущиеся под свежим ветром штандарты.
— Х-ха! Старина Клавдий решил, что может меня обхитрить!
— Ваша милость, послы! Вон, смотрите, из ворот выезжают! — выкрикнул молодой оруженосец, вытягивая руку.
От стен Мельина навстречу баронскому войску и впрямь двигалась небольшая кавалькада. Над ней, как и над воротами, развевался всё тот же флаг мятежников.
Бароны за спиной у Брагги зашумели.
— Что это, они решили сдаться?
— Или затеять переговоры?
— А может, маги ошиблись и Император по-прежнему в столице?
— Не ошиблись они, — повернулся Брагга. — Нету его там. Сбежал, говорят, куда-то на юг, а точнее сказать не получается. Но в том, что удрал, — уверены и голову на отсечение дают. Я им верю.
Кавалькада тем временем приближалась. Брагга грузно привстал в стременах, приложил ладонь козырьком.
— Вроде бы узнаю Клавдия, этого императорского пса… Других не знаю.
— Гай, из худородных, командир Шестого легиона, — осторожно подсказал Брагге молодой сквайр.
— А остальные?
— Вроде просто охрана… — неуверенно протянул юноша.
— Вроде… — ворчливо бросил Брагга. — Всех должен в лицо знать! Вот как я. Если бы ещё и глаза не подводили…
Вокруг знатных баронов толпились оруженосцы, сквайры с арбалетами, семандрийские наёмники с луками — и все держали приближающихся слуг Императора на прицеле.
Проконсул Клавдий ехал без шлема и щита, в одном нагруднике и с коротким мечом у пояса. По сравнению с баронами, сейчас напоминавшими башни из кованого железа в сплошных доспехах, он казался едва ли не голым. На полкорпуса отставая от него, рысил Гай, следом — четверо немолодых легионеров, один из которых держал древко, на котором развевалось широкое полотнище стяга мятежников.
Брагга даже и не подумал шевельнуться, когда Клавдий спешился шагах в десяти от него. Гай встал рядом с проконсулом, легионеры взяли коней под уздцы.
— Благородный и милостивый барон! — Клавдий учтиво поклонился. — Легионы Мельина почтили меня честью донести до тебя, твоя милость, наше слово.
— Что тебе нужно, Варрон? — неприязненно осведомился Брагга. — Спасаешь свою шкуру? Зачем тебе наш флаг? Если решил сдаться, мог бы выйти под белым, как принято. Ну, не трать моё время, дело говори!
— Благодарю твою милость за любезное разрешение, — вновь поклонился проконсул. — Хочу донести тебе, милостивый барон, что именуемый «Императором Мельина» покинул город с горсткой верных ему войск и убыл в неизвестном направлении. Мельин никто не защищает.
— То есть вы сдаётесь? — немедля прервал его Брагга.
— Сдаёмся? — выразительно поднял брови Клавдий. — Разве твоя милость победила нас в открытом бою? Разве мельинские легионы разбиты? Разве благородный барон втоптал в грязь наших орлов? Разве мы бежали? Нет, о достойнейший Брагга, нет, о доблестный барон. Мы не разбиты и не собираемся бежать, равно как и признавать себя побеждёнными.
Барон побагровел. Его сторонники угрожающе надвинулись на шестёрку имперцев.
— Мы не разбиты, твоя милость, но нам не за что больше сражаться. Император покинул нас. Легионам нечего защищать. Империя перестала быть.
— Так вы сдаётесь?! — вторично прорычал Брагга, уже теряя терпение. — Я готов принять капитуляцию, Варрон. Легионы выйдут из крепости и сложат оружие, всё: щиты, шлемы, доспехи, гладиусы, пилумы — всё до последней стрелы последнего велита. Тогда, быть может, я и стану с тобой разговаривать.
Клавдий слегка усмехнулся.
— Милостивый барон не хочет решить дело миром? Он непременно хочет штурмовать Мельин? Но мои солдаты могут сражаться не за Империю, а за самих себя, если узнают, что их хотят разоружить, а затем наверняка сделать крепостными или продать в рабство. А в Мельине сейчас — шесть легионов, твоя милость, шесть полнокровных легионов, один раз уже разбивших твои полки на Ягодной гряде. Штурм дорого обойдётся тебе, милостивый барон. Очень дорого. А мои легионеры скорее погибнут, чем пойдут под ярмо. Когорты не сдадутся!
Лицо достославного барона сделалось словно варёная свёкла.
— Ты мне угрожаешь, Варрон? Мне, который…
— Я не угрожаю, твоя милость. Я просто говорю правду. Легионам не за что сражаться, кроме самих себя; но уж за себя, будь уверен, достославный, мы станем драться до последнего. Ты хочешь взять Мельин измором? Воля твоя, но с налёту город не захватить. Народу в столице до сих пор немного, продовольствия вдоволь, реку при всём желании не отвести. Осада неизбежно затянется. А резаться станем — кто остановит тварей, прущих от Разлома?
— Х-ха! Мы их уже, остановили, пока твои легионы пердохались!
Клавдий молча проглотил оскорбление, только поклонился ещё учтивее.
— Если таково решение твоей милости, то позволь нам удалиться. Мы не хотим проливать крови. Если я говорю сейчас с новым правителем Мельинской Империи, он должен понимать, что лизоблюды, ползающие перед ним на брюхе, стоят немногого. Легионы будут драться. Однако, если новый владыка державы проявит державную же мудрость, он удержит мечи в ножнах, а стрелы — в колчанах.
Глазки барона впились в лицо проконсула. Клавдий любезно улыбался — и откуда только взялись дипломатические таланты у простого и прямого, точно меч-гладиус, рубаки?
Барон Брагга прекрасно понимал, что взять имперскую столицу «на щит» окажется трудновато. Город стоял на реке, слишком широкой и полноводной, чтобы её можно было отвести и уморить защитников жаждой. Река же позволяла осаждённым поддерживать связь с теми частями страны, где мятежников, мягко говоря, не жаловали, откуда засевшие в Мельине лоялисты, верные законному Императору, смогут получать и провиант, и подкрепления. А с востока вдобавок двигался граф Тарвус со свежими легионами.
— Ну, отчего же так сразу — «удалиться», «легионы будут драться»… Никто не ставит под сомнение доблесть тех, кто одержал победы на Свилле и… гм… на Ягодной гряде. В моём шатре мы сможем поговорить без помех, проконсул.
Клавдий молча поклонился. Четверо легионеров остались снаружи, вошли только он и Гай.
Пара молоденьких сквайров быстро подала вино, закуски, расставила золотые кубки — барон Брагга путешествовал с комфортом.
— Теперь можно говорить свободнее. — Вместе с бароном в шатре остались только его старший сын, уже зрелый муж, да старый глухонемой старик — прислуживать за столом.
— Мой благородный отец, — молодой баронет Брагга недобро зыркнул на Клавдия, — в своей безграничной доброте стерпел твои дерзкие речи, Варрон. Не советую тебе продолжать в том же духе.
— Публий, — рыкнул старый барон. — Не стоит сейчас говорить о дерзостях. Храбрость проконсула, как и первого легата Гая, всем известна. Их не запугаешь. Поговорим о деле, господа. Так что же вы имеете предложить?…
— Мы предлагаем, — спокойно ответил Клавдий, — сдать Мельин новому правителю Империи. Город Мельин, но не занимающие его сейчас легионы. Они сохраняют всё вооружение, запасы и так далее, их командиры не смещаются, и им гарантируется полная неприкосновенность. Достославный барон Брагга с войском вступают в столицу, и, раз на то высказана воля благородных сословий, он коронуется, Его преосвященство возлагает на него знаки императорского достоинства.
— Неужто узурпатор бежал, бросив даже их? — Молодой Публий Брагга скривил презрительную гримасу.
— Оставивший нас бывший правитель справедливо решил, что они ему больше не понадобятся. А на южных берегах удобнее продавать безымянные драгоценные камни, а не всем известные сокровища короны, могущие навести на его след. Если доблестный барон пожелает, мы доставим ему эти регалии.
Брагга крякнул, самодовольно упёр руки в бока.
— А печать? Печать императорская где?
— У меня, — спокойно ответил Клавдий, раскрывая ладонь.
Публий и его отец воззрились на золотую печатку.
— Она самая. — Старый барон алчно пожирал перстень взглядом. — Давай его сюда, Клавдий!
— Я вручу его твоей милости, как только тебя, доблестный барон, провозгласят новым правителем Империи и на тебя будет возложена корона, — непреклонно ответил проконсул. — Таков закон, ты его знаешь так же хорошо, как и я. Едва ли достойно будет с самых первых шагов нарушать установления.
— Узурпатор понарушал их куда больше, — вскипел Публий. — А вы всё равно служили ему, убивали и магов, и благородное сословие! Злодей казнил несчастного Аастора, а легаты безмолвствовали! Давай сюда печать, Варрон, иначе…
— Уймись, — негромко произнёс старший Брагга, но так, что молодой баронет тотчас осёкся. — Клавдий прав. Не станем брать пример с беглого узурпатора. Не нарушим древних уложений. Оставь печать у себя, проконсул. И… прости моего сына. Ему предстоит ещё многому научиться.
— Как будет угодно, батюшка, — поспешно поклонился Публий. Видно, старый барон умел держать сынка в руках.
— Но не следует также забывать об осторожности, — невозмутимо заметил Брагга, глядя в глаза проконсулу. — Ты опасаешься моей мести легионерам, ну а я опасаюсь хитроумной ловушки. Мне нужны гарантии.

Предыдущая страница 32 Следующая страница


33 Ник Перумов

— Мы останемся заложниками, — просто сказал Клавдий. — А легионы присягнут тебе, доблестный барон. Какие ещё гарантии можно дать? Тебе служит Серая Лига, пусть они охраняют тебя и других баронов, коим предстоит занять места в новом Коронном Совете. Твоё войско вступит в Мельин. Оно многочисленно. Пусть займёт императорский дворец и кварталы вокруг него, что уже отстроены, стены и ворота внутреннего обвода. Если новый правитель желает действительно править, а не дрожать каждый миг за свою жизнь, он начнёт с милостей и установления справедливых законов, а не с мести, пыток, казней и проскрипций.
— Верно сказано, — кивнул Брагга. — Ну что ж, проконсул… если ты доставишь мне императорские регалии, я, пожалуй, оставлю тебе твой пост. Занимайся легионами, ты в этом понимаешь.
— Благодарю твою милость за выказанную щедрость, — поклонился Клавдий.
— Девятый Железный легион тоже присягнёт новому повелителю, — вступил в разговор Гай. — Но, милостивый государь мой барон, что же делать с козлоногими? Они по-прежнему наступают, хотя и не так проворно, как раньше!
— Как только я коронуюсь, мы двинемся против них, — важно надулся Брагга. — Легионам представится отличный шанс доказать свою преданность. Пышных же празднеств по случаю коронации устраивать не станем. Казну следует поберечь. — Достойнейший барон распоряжался; уже совсем войдя в роль правителя Мельина.
— А остальная Конгрегация… они согласны с появлением именно этой династии? — осторожно осведомился Гай.
Брагга и его сын обменялись быстрыми взглядами.
— Я был избран предводителем свободного нобилитета славной мельинской державы, — напыщенно сообщил старый барон. — Мы ставили целью именно утверждение нового правления. Стало быть, императорские регалии — мои, и мои по праву!
— Следует ли мне передать их твоей светлости открыто, перед всеми, или же лучше сделать это тайно? — самым невинным голосом осведомился Клавдий.
Брагга вновь покраснел.
— Если я сделаю это не таясь, в виду выстроенного войска, — медоточиво продолжал проконсул, — сие весьма укрепит доверие к новому повелителю. Должность моя достаточно высока, легионы следуют за мной и верят мне. Увидев, как я делаю это, как я передаю святыни нашей Империи, воины, бесспорно, проникнутся расположением к начинающей властвовать династии.
Старый барон вновь взглянул на сына, тот — на отца.
— Гм… кхе-кхе, — наконец прочистил горло Брагга. — Мне кажется, регалии будет безопаснее всего передать тайно. Мне понятны твои соображения, Клавдий, и я ценю твоё усердие. Ты, конечно, прав, для верности легионов это будет лучше. Но… я вынужден учитывать и другие обстоятельства, о которых сейчас говорить не считаю возможным и нужным. Ступайте, Клавдий, и ты, Гай. Идите и доставьте мне то, о чём мы сейчас говорили. На завтра назначим торжественный въезд в Мельин.
Командиры легионов молча поднялись, поклонились и оставили шатёр.

— Вымерло всё, Гвин. — Сеамни приподнялась в седле, огляделась. Лес подступал к самому Разлому, войско с трудом протискивалось по узкому краю, вдоль самого обрыва.
— Эта пропасть кого хочешь испугает, Тайде. Звери тоже чуют.
— Нет, я не о них. — Дану прищёлкнула пальцами. — Древние Силы Мельина. Их нет. Нигде.
— Древние Силы? — удивился Император. — Но их… но они же…
— Когда Онфим только вёл меня подбирать Иммельсторн, я попыталась убить его. Именно с помощью Древних Сил, Безродных, обитавших в Дадроунгдоте. Друнг, как его называли люди, издавна служил обиталищем малопонятных сущностей, равнодушных ко внешнему миру, но расположенных к нам, Дану, и к нашим чащобам. Онфим тогда оказался ловчее, он сумел отбить удар. Но с тех пор я запомнила их, эти Силы…
— Ни разу не слышал от тебя о них ни слова, пока мы тут странствовали…
— Я только сейчас это поняла, — призналась бывшая Видящая. — Поняла, чего мне не хватает в этих лесах. Древних. Именно их. Ощущения, что они — где-то рядом. Мы можем их не видеть, они могут не говорить с нами, не показываться, не иметь дела — но не исчезнуть же полностью!.. — Она вздохнула, перевела дух, провела тонкой ладонью по лбу. — Это всё после той твари на Свилле, — добавила Сеамни жалобно. — Чувствую… всё больше и больше. Ты говорил, Нерг меня разбудил? Не знаю, что они со мной сотворили, но… Иммельсторн теперь со мною почти всегда, — почти со стыдом призналась она. — И — память, что я натворила, пока оставалась Видящей.
— Не думай об этом. — Император потянулся с коня, коснулся плеча Дану. — Скажи ещё о Древних.
— Нечего даже и говорить, — развела руками Сеамни. — Они просто исчезли. Бесследно.
— Погибли? Уничтожены? Кем, козлоногими?
— Нет. Козлоногие и не пытались выбраться на эту сторону Разлома. Древние… ушли. Вернее… — Тайде прижала пальцы к вискам, крепко зажмурилась. — Не сами. Не добровольно. Их… словно унесло. Да. Точно. Унесло — вот слово.
— Куда? — только и смог спросить Император. Вместо ответа Дану только кивнула на заполненную серым туманом пропасть.
— В Разлом…
— Не спрашивай больше ничего, Гвин, я не смогу ответить. Я думаю об этом постоянно, непрестанно, но не знаю, кто это сделал, зачем или как. Древние Силы Мельина сгинули в Разломе, и мне страшно даже представить, кто на это может быть способен.
— Кто бы ни был — нам до него не дотянуться, — посетовал Император. — Прыгать второй раз в Разлом…
— Может, и придётся, — неожиданно закончила Дану. — Пирамиды пришли оттуда, из других миров. Что, если даже уничтожение этой «великой» ничего нам не даст, что, если потребуется пробиваться в Эвиал, на Утонувший Краб?
— Я помню рассказы вампира Эфраима об этом острове. Что-то жуткое, непредставимое. Ночной Народ, он говорил, бежит от него и никогда там не появляется. Весомая рекомендация, не находишь?
Сеамни кивнула:
— Наше время истекает. Клавдий сообщал, что козлоногие замедлили наступление, но я уверен, что это лишь временно. Сама ж видела, что тут делалось…
За дни и недели пути вдоль пропасти небольшое войско Императора насмотрелось на эту дикую, чудовищную картину: всё новые волны живого тумана выплескивались за восточный край Разлома, оборачиваясь там новыми десятками и сотнями козлоногих тварей. Не обращая никакого внимания на легионеров, бестии сбивались в небольшие отряды и без промедления уходили на восход, туда, где продолжала сражаться Мельинская Империя.
— Если мы не найдём главную пирамиду, придётся просто сковыривать их по одной, — мрачно заметил Император. — Оставим тут гномов и Сежес, а сами вернёмся.
— А всё потому, что ты так меня и не послушал. Мы ведь в два голоса тебе говорили, что без магии крови тут ничего не сделаешь. Клавдий писал о том, что бароны якобы одержали победу над козлоногими? Наверняка прибегли к человеческим жертвоприношениям, да ещё и Нерг мог постараться…
— И что, у них всё так легко и просто получилось? — недоверчиво переспросил Император.
— Если вмешались всебесцветные — то могло и выгореть. Раз уж Восьмой орден сумел справиться с твоей хворью и моим беспамятством.
— По-моему, так остановить орду посложнее будет…
— Посложнее? Едва ли. Козлоногих надо просто убивать, любыми способами. А вот нас с тобой следовало вылечить, то есть разрушить только то, что нужно, и не задеть ничего жизненно важного.
— Не буду спорить. Подождём донесения от Клавдия. Хорошо ещё, что голуби способны пролететь над Разломом…
Дикие горы приближались. Где-то под ними — укрывище Каменного Престола, оплот тех гномов, что до сих пор сражались с Империей.
— Они-то небось козлоногих даже и не заметили, — ворчали в легионе. Подземные воители Баламута только отмалчивались. — Как разбивали наши обозы, так и разбивают.
Здесь, вблизи северной оконечности Разлома, некогда действовал Пятнадцатый легион, пока его не отозвали к столице.
Страшная живая пропасть меж тем начала сужаться. Вскоре до противоположного края уже могла долететь сильно пущенная стрела… камень из пращи… брошенное человеческой рукою копьё…
Пирамиды теперь почти что налезали одна на другую, становясь всё выше и выше. Наконец-то нашлась работа для Сежес и её помощников — скопление кенотафов населяли злобные бестелесные существа, оказавшиеся большими охотниками до живительной алой влаги, что струится в человеческих жилах. Двое легионеров и один гном расстались с жизнью, из них досуха высосали всю кровь до капли.
Чародейке Голубого Лива пришлось засучить рукава и прибегнуть к старинной, но действенной ритуальной магии. Это помогло, хотя никаких видимых побед Сежес не одержала.
Утром двадцатого дня с начала северного марша войско увидело Великую Пирамиду.
Ни у кого не возникло и тени сомнения. Совсем не исполинская, она не вздымалась выше облаков и не подавляла всё и вся своими размерами. Скромная и неказистая на вид, сложенная из коричневатого пористого ракушечника; ступени стёрты, словно по ним к вершине поднимались миллионы миллионов ног.
Вокруг возвышались пирамиды покрупнее и позначительнее видом; с гладкими отполированными гранями, сверкающими под летним солнцем, грозные и внушительные. Но ни одна не распространяла вокруг себя так очевидное любому живущему дыхание смерти. Никто не смог бы описать это словами, но все, без исключения, легионеры Серебряных Лат, спроси, куда они ни за что не полезли бы по собственной воле, — не сговариваясь, разом указали бы на это невзрачное строение.
Войско встало само, не дожидаясь никаких приказов. Никто не расставался с доспехами, не торопился снять щиты с левых рук. Когорты не нарушили строя.
Император, Сеамни, Сежес, Баламут, Сулла застыли, молча глядя на цель их странствия.
— Добрались-таки, — пробормотал старый легат. — Поди ж ты… а я не верил…
Император сделал вид, что не слышал этих слов.
Бледная Сеамни застыла, не отводя взгляд от поднимавшихся к вершине коричневых ступеней. Пирамиду венчал грубо вытесанный из чёрного камня шар, на котором даже с изрядного расстояния можно было разглядеть метки, оставленные не слишком умелым резцом.
— Вы все думаете то же, что и я? — нарушил недоброе молчание Император:
Ответа не последовало. Сежес с застывшим взглядом рылась в седельной сумке, бормоча: «Где моя нюхательная соль?..» Баламут тискал топорище и корчил зверские рожи, словно надеясь испугать невидимого врага. И только Сулла глядел на кенотаф спокойно, как и положено бывалому легату, прошедшему всю дорогу наверх, начиная с рядового велита.
— Разворачивай легион, — скомандовал ему Император. — Баламут, пусть гномы займутся таранами. Чувствую, они нам понадобятся.
Правитель Мельина был совершенно прав. Коричневая пирамида не имела ничего даже отдалённо напоминавшего вход.
Никто не мог находиться рядом с ней хоть сколько-нибудь долго. И людей, и даже крепких сердцем гномов охватывала жуткая смертная тоска, руки опускались, и в голове оставались мысли только о том, что неплохо бы разом покончить со всеми мучениями, бросившись в бездну Разлома.
Даже призраки-вампиры, от которых Сежес приходилось обороняться постоянно обновляемыми заклинаниями, не дерзали приближаться к коричневой пирамиде.
Первыми к ней отправились Император, Сеамни и Баламут. Сулла занимался легионом, Сежес — своими охранными чарами.
— Мы ещё сомневаемся, Тайде? — коротко бросил Император, когда они подошли вплотную.
Бледная Дану, похоже, боролась с собственными привидениями. Во всяком случае, сквозь плотно стиснутые зубы вырвалось нечто вроде: «Троша… простишь ли?..»
— Я стараюсь всегда сомневаться, Гвин. Уж слишком бросается в глаза…
— А может, они того и хотели? — Баламут с самым независимым видом почесал бороду, стараясь показать, что ему все эти пирамиды — ну совершенно нипочём. — Мол, давайте, старайтесь, лезьте, стены долбите, а мы вам в это время… — Он поставил кулаки один на другой и, скорчив зверскую физиономию, сделал движение, точно сворачивая курице шею.
Ему никто не ответил. Кони отказывались приближаться к коричневому строению, Император со спутниками брели пешком, с трудом заставляя себя волочить ноги. Был яркий день, но в душе правителя Мельина царила самая чёрная ночь.
Что, если Сежес и Тайде правы? И ему стоило отбросить собственные принципы, согласившись на магию крови? Не уводить войско неведомо куда, а встретить мятежных баронов на мельинских стенах? Что теперь делать с этой пирамидой? Крушить таранами? А если ошибка, если это всего лишь приманка для наивных, возомнивших, что они способны справиться со всей силой Разлома?
Император досадливо тряс головой, отгоняя навязчивые мысли. В лагере стучали топоры — гномы не покладая рук трудились над парой здоровенных таранов, оковывая предусмотрительно взятым с собой железом тупые комли брёвен.
Со всех сторон пирамида выглядела совершенно одинаково. И, казалось, стоит тут с сотворения мира, вдоль её основания поднялись густые травы.
Правитель Мельина запрещал себе думать о том, что творится сейчас в его столице. Если Клавдий в точности исполнит порученное ему — тогда шансы еще остаются. Если же проконсул решит геройствовать…
— Сумеете пробиться, Баламут?
— Смеяться изволите, мой Император. Не возвели ещё таких стен, через которые бы мы, гномы, не пробились!
— А если там сплошной камень?
— Подкоп выроем, — не замешкался с ответом предводитель гномов. — Выроем котлован, значит, да эту погань в Разлом и обрушим, чтобы убиралась туда, откуда пришла.
— Хорошо бы, но земля тут неподатливая. Козлоногие знали, где пирамиды ставить!
— Пробьёмся, — повторил Баламут. — Не о том печёшься, мой Император…
— Интересно как, — хмыкнул правитель Мельина. — А о чём же, по-твоему, следует?
Баламут остановился, снизу вверх взглянул в лицо человеку:
— Как вниз пойдём. Как на этом Утонувшем Крабе биться станем. Как обратно домой выберемся.
— Эк хватил, гноме. — Император покачал головой.
— Да уж хватил, не жалуюсь, повелитель. А только, чтобы Разлом закрыть и тварей евонных навек избыть, — одну пирамидку сковырнуть маловато будет. Пусть даже с зачарованными камешками внутри.
«Он прав, — подумал правитель Мельина. — Только в сказках достаточно бывает убить одного злого волшебника, чтобы всё вновь стало как и прежде, а герои жили бы долго, счастливо и умерли в один день. Пирамида эта, конечно, поважнее других; но, чтобы избыть Разлом навеки, надо идти туда, откуда он протянулся. Мне одному? Или нет? Не знаю. Серебряные Латы — решатся ли? А гномы? Баламут-то, похоже, не дрогнет».
…Серебряные Латы разбили лагерь — на почтительном расстоянии от зловещей пирамиды. Копали рвы, вбивали колья — за брёвнами приходилось отправлять по целой манипуле, пока одни рубили, другие стояли в боевых порядках, с пилумами наготове, словно в любой миг ожидая атаки.
Сежес и её помощники тоже не знали покоя — бестелесные твари так и кружили вокруг войска, их тут собралось видимо-невидимо, всех мыслимых форм и видов; молодые чародеи лихорадочно рылись в предусмотрительно захваченных с собой «Сборниках нежитеописания», вспоминая редкие отпорные заклятья, давным-давно не пускавшиеся в ход. Пришлось рисовать рунические обереги, ворожить над таким «примитивом», как сушёные лягушачьи лапки или вороньи перья — предметы, обычно использовавшиеся «дворовыми» колдунами, теми самыми, с кем Радуга некогда вела беспощадную войну.
Гномы оказались крепче людей. Работали с мрачным упорством, от каждой тени не шарахались, хотя уставали быстрее обычного и часто сменялись. Кое-что делали сами, из заботливо сохранённых во всех передрягах небольших самоцветов выкладывали затейливые фигуры — и призракам это явно не нравилось. Сежес сама не погнушалась прийти, поползать на коленях вместе с гномьими чарознатцами, поделиться, чем знала. Баламут всплескивал руками и всё порывался налить «добрую четверть гномояда»; Сежес вяло отказывалась.
К самой пирамиде никто не дерзал приблизиться. Император людей к ней не гнал: если враг есть, то пусть уж лучше сам придёт. Безмолвное коричневое строение презрительно возвышалось над муравьиной вознёй незваных гостей. Бывалые легионеры (а иных среди Серебряных Лат и не имелось) то и дело хватались за обереги и амулеты да шептали отводящие зло наговоры; кто-то молился Спасителю.
Пять дней войско простояло у стен пирамиды, пока Император не решил, что для штурма всё, наконец, готово. Несмотря на предупреждение Муроно, легионеры сработали три настоящих, добротных тарана — попытать крепость коричневых стен. Всё готово и к отражению вражьей атаки — если какие-нибудь козлоногие были-таки оставлены на страже, не только призраки и привидения.
Вечером пятого дня из Мельина прибыл второй голубь.

Колокола уцелевших звонниц оглашали мельинские улицы торжественным благовестом. Длинная вереница баронской конницы медленно втягивалась через северные ворота; блеск начищенных доспехов, увитые цветами поводья боевых коней, целое море вьющихся вымпелов и прапорцев. Немногочисленные мельинские обыватели предпочли отсидеться дома. Совершалось неслыханное — в Империи менялась династия.
Говорили, что проконсул Клавдий изменил Императору, предложив свой меч барону Брагге. Болтали также, что среди верхушки мятежников — нестроение, что далеко не все согласны с тем, чтобы корона досталась их военному вождю. В конце концов, единственная битва, которую он дал, закончилась тяжким разгромом Конгрегации, и, если бы не Разлом, Император, конечно, уже поразвешивал бы повстанцев вверх ногами на воротах их собственных замков.
Шептались, будто бы граф Тарвус, истинный местоблюстель престола, движется с востока, ведя с собой огромное войско, уже разбившее семандрийцев на Свилле.
Страшные известия с запада на время отошли в тень. Козлоногие по-прежнему надвигались, но теперь куда медленнее, по нескольку дней задерживаясь на одном месте.
Ходили слухи, что якобы мятежные бароны вкупе с чародеями сумели-таки отбить натиск чудовищ и те после этого сделались куда осторожнее.
Сами же бароны и их дружинники, однако, об этом говорили крайне неохотно и мало. Помалкивали и заметно присмиревшие маги Радуги; когда повстанческое войско заняло столицу, чародеи смирнёхонько принялись наводить порядок в своих уцелевших башнях, которые гномы Баламута не успели разобрать на блоки.
Легионы оставались в казармах. Не разоружённые, расформированные.
И пока что не приведённые к присяге. Присягать оказалось некому.
— Бароны-то — перегрызлись все, — шёпотом делился Клавдий с остальными командирами легионов. — Браггу далеко не все хотят, многие себя достойными считают.
— Как ты и говорил, проконсул, — заметил Сципион. — И откуда в тебе такое? Мы ж, почитай, вместе начинали. Из одного города вербовались, в одной когорте лямку тянули…
— Поневоле и не такое придумаешь, — отмахнулся Клавдий. — Главное, всё идёт, как и рассчитывали.
— Серые вот только меня волнуют, — признался Гай. — Лига пошла на службу к Радуге, верно, решили, что бароны — это всерьёз и надолго, вот и спешат урвать ещё каких ни есть охранных грамот.
— Не Лига к баронам пошла, — поправил товарища Скаррон. — Патриархи большей частью за морем, на юге, как Император говорил. Тут остались единицы, причём далеко не из лучших.
— Может, они и из худших, однако на Сертория и того хватило, — мрачно заметил Публий, командир Одиннадцатого легиона. — Думаешь, не прознаются, что мы здесь собирались?
— Да пусть бы и прознались, — махнул рукой Клавдий. — Если спросят, я и отрицать не стану. Да, собирались. Потому как за солдат своих отвечаем, чтобы им в это трудное время не потерпеть ни в чём ущербу. Сципион, что от твоих разведчиков?
— На Поясном тракте козлоногие в пяти переходах от Мельина, но уже вторые сутки стоят на месте. Продвинулись к северу и югу, на Хвалин и к устью Маэда, примерно на один переход. Не торопятся, гады…
— Силы копят, — сказал угрюмый Публий. — Не потому они встали, что бароны с магами их где-то побили. А просто фронт всё растягивается да растягивается, они ж наступают, как растопыренной пятернёй бьют. Тут никаких тварей не хватит, сколько бы из Разлома ни валило. Вот и медлят. Зато, когда соберут, сколько надо, — так помчатся, только пыль столбом.
Клавдий вздохнул, оглядел тесную каморку, служившую оружейной легатов Первого легиона. За толстыми стенами почти неслышимо перекликались часовые. Проконсул не поскупился на охрану, расставив легионеров, что называется, под каждой щелью и на крыше. Он предпочитал вызвать подозрительность баронов, чем допустить, чтобы хоть один Серый услыхал то, о чём сегодня тут говорилось.
— Не только, Публий, не только. Что силы копят — это верно, их строй совсем истончился, бить уже можно. А вот маги с баронами их и впрямь потрепали.
— Откуда известно? Как? Кто? Когда? — разом заговорили все командиры.
Проконсул дёрнул щекой.
— А на то я вам видока представлю. Молодого барона Аастера.
— Барона Аастера? — неприятно удивился Гай. — Сынка того мятежника, которого повелитель саморучно в поединке заколол?
Клавдий кивнул.
— Он самый. Но с тех пор служит верно, и даже сейчас — к баронам не переметнулся, не перебежал. При мне всё время.
— Может, разведывает? Прознатчик засланный? — хором усомнились Публий и Скаррон. — Недаром его повелитель с собой-то не взял…
— Повелитель и нас с вами не взял, так что, все теперь в предатели хором запишемся? — отрезал проконсул. — Я Марию верю. Да и потом, не собираюсь его в наш разговор посвящать. Пусть придёт, доложит — и до свидания. А про сбор Брагга и так узнает. Шила в мешке не утаишь.
Недовольно ворча, командиры легионов уступили.
Юный барон Аастер отсалютовал собравшимся легатам, новоиспечённому консулу и самому Клавдию так, словно перед ним оказался сам Император.
— Докладывай, барон. Повтори всё то, что мне успел рассказать.
— Слушаюсь, мой проконсул. Господа легаты, консул Скаррон. Я был послан в разведку на север неделю тому назад. И вот чему стал свидетелем…

Барон Марий Аастер действительно служил не за страх, а за совесть. Император был жесток, но справедлив. И верен слову. Семью казнённого барона Грациана никто не тронул. Мать и сестры остались в замке, совершенно свободные как жить там, так и уехать на все четыре стороны. Никто не притронулся к казне Аастеров — после того как были уплачены контрибуции за погибших при штурме замка воинов Империи.
И Аастер служил. Как и обещал отцу, честно. Нет, он не полюбил Императора. И не простил, как не может сын простить того, кто отнял жизнь у его отца, пусть даже в честном поединке. Ведь правду сказать, не слишком честен был тот бой — сколько лет отцу и сколько правителю Мельина? — он сам годился в сыновья старому Грациану Аастеру.
Но слово дано. И молодой барон Аастер не собирался его нарушать.
Конечно, он мог уйти к мятежникам. И, наверное, они бы его приняли. Даже объяснили бы, что слово, данное узурпатору в подобных обстоятельствах, ничего не стоит.
Но его отец, прежний барон Грациан Аастер, в свою очередь, нарушил слово и присягу своему сюзерену. Император не может быть не прав, веками твердила та же Радуга. Ну а класть легионы за морем — отец нынешнего Императора что, был вправе?
Нет, он, Марий Аастер, не изменит слову и не перебежит к Брагге, нацелившемуся на императорский трон. Нынешний правитель Мельина суров и жесток, как жестоки, скажем, ураган или зимняя буря. Барон же Брагга примется в первую очередь набивать свой карман, отписывать земли многочисленным родственникам и самым рьяным льстецам — Марий не обольщался насчёт предводителя Конгрегации. Редкое качество для его юных лет, но в разведке имперского войска взрослеешь куда быстрее, чем на дворе родового замка.
Получив под начало десяток всадников Одиннадцатого легиона, Марий повёл их на северо-запад, аккуратно и осторожно огибая прогнувшийся дугою фронт козлоногих, искусно избегая встреч с рыщущими по окрестностям их шайками.
Путь лежал сквозь самое сердце Империи. Увы, земли до сих пор не оправились: сперва вторжение гномов и Дану, саранча и ожидание конца света, нашествие волков и бесконечные вереницы легионных вербовщиков. Здесь крепче всего поддерживали Императора, и отсюда встало в строй имперских когорт большинство молодых мужчин. Иные уже сложили головы далеко на востоке, под семандрийскими стрелами.
Сейчас с севера надвигалось войско мятежных баронов, и поселяне, владевшие своей землёй, не знавшие слова «серв», заранее приготовились к худшему. Скот угнан в лесные укрывища, запасы вывезены. Деревни вдоль трактов опустели, словно во времена чумных поветрий.
Отправившиеся с Марием всадники — зрелые, видавшие виды воины — слушались его охотно. Мол, он хоть и голубая кровь, а наш, сразу видно. И дело своё знает, распоряжается толково, гонор не показывает, совета спросить не стесняется.
После четырёх дней конного пути продвинулись уже далеко на север, пробираясь самым краем лесов, чтобы ненароком не нарваться на баронские авангарды. Опять же, Марию-то, наверное, и ничего, он бы отбрехался, а вот его десяток точно перебили бы, даже брось легионеры оружие.
Утром пятого дня край леса круто повернул на восток, перед разведчиками раскинулась обширная равнина, замкнутая с востока невысокой холмистой грядой. Чернели деревенские крыши, вился просёлок, синела нить узкой речушки.
И на равнине шло сражение.
Марий велел спешиться, отвести подальше и спрятать испуганных лошадей. Им было чего бояться — козлоногие.
Рогатые твари сошлись врукопашную с войском, над рядами которого развевался целый лес цветных прапорцев.
Мятежники. Отряды Конгрегации.
Не особо многочисленные, едва ли пятнадцать тысяч. Половину, правда, составляла отборная рыцарская конница, остальное — вооружённая длинными пиками пехота, неумело отбивавшаяся от наседавших козлоногих.
А вот закованные в железо всадники то и дело переходили в короткие контратаки, сдавливали клин козлоногих с флангов и по сигналу труб дисциплинированно отступали.
— Сроду такого не видел, — проворчал седой ветеран, следующий по старшинству в десятке после Мария. — Никогда бароны в таком порядке не сражались.
И верно — выучке позавидовали бы и лучшие легионы Империи.
— Кто-то хорошо управляет этим боем, — заметил Марий.
Рыцари действительно нападали дружно, разогнав коней и разя козлоногих длинными копьями. Нанеся один удар, тотчас поворачивали назад, отходили, прячась за пехотным строем.
Марий был вместе с Императором в той жуткой битве, когда вся армия Мельина пыталась встать на пути нашествия, в тщетном ожидании помощи от всебесцветного Нерга. Он хорошо запомнил тогдашних противников, их ярость, напор, быстроту, неутомимость и невероятную живучесть.

Предыдущая страница 33 Следующая страница


Хранитель Мечей: Война Мага - том 3 - Эндшпиль 34

Здесь же козлоногие атаковали вяло, их шатало, точно пьяных, они нелепо размахивали ладонями по воздуху, словно норовя зацепить какого-то невидимого врага.
— Белены они объелись, что ли? — выразил общее недоумение бывалый десятник.
— Не, тут магия замешана, — откликнулся Марий.
Как и многих отпрысков благородных фамилий, его учили началам магии, просто чтобы определить, имеет он к ней способности или нет; способности у Мария нашлись, но отправляться в орденскую башню старший сын и наследник барона Грациана Аастера никак не мог. И сейчас он чувствовал пущенные в ход заклятья, правда, смутно, не умея разобрать, какие именно это чары и где находятся творящие их.
— Твоя милость, глянь-ка сюда, — вытянул руку десятник. — Что там за дымок на вершине? Нехороший он какой-то, неладный. Может, сходим посмотрим?
Легко сказать — сходим…
Но старый воин был прав. Дымок и впрямь казался нехорошим. Снежно-белый, каким никогда не бывает настоящий дым, да и пар тоже — клубы плотные, непроницаемые и не рассеиваются.
…Не сразу и не вдруг, но Марию с тремя товарищами удалось подползти так, что стало видно, что же там творится.
Здесь распоряжались маги, десятка три в разноцветных плащах Флавиза, Угуса и Кутула. С полсотни мрачных рыцарей с мечами наголо обступили дрожащую толпу — ребятишки мал мала меньше, все не старше десяти лет. Маги то и дело хватали очередного мальчишку или девчонку — кто оказывался ближе, вздёргивали на грубом подобии походной дыбы и деловито резали, словно свинью.
— Да што ж это такое творицца… — потрясённо выдохнул десятник.
Большинство обречённых уже не кричали и не плакали. Кто-то стоял на коленях, умоляюще тянул руки к отворачивающимся рыцарям, кто-то просто лежал лицом вниз на истоптанной траве; дважды самые отчаянные бросались прямо на стражей, и тогда в дело вступали длинные рыцарские клинки.
— Осторожнее, вы, хватит материал нам переводить! — зло крикнула немолодая чародейка в жёлтом плаще Угуса. — Не вы ловили, не вам его и кромсать!
Рядом громоздилась настоящая груда детских тел, изрезанных ритуальными кинжалами и окровавленных. Перед дыбой полыхал костёр, в него лили кровь жертв, и от странного бледного пламени поднимался в небеса столь же странный, клубистый белый дым. Несколько волшебников явно плели заклятья — неподвижно стояли у огня, простерев руки в стороны.
— Ещё давай, Аваги, они уже лопаться начали! — крикнул маг в фиолетовом наряде Кутула. — Лопаются твари-то, не только ослабели, но прям-таки взрываются!
— Много? — откликнулась волшебница в жёлтом плаще, видно, та сама Аваги.
— Десятка три уже рвануло.
— Мало. А вообще как?
— Поток редеет, Меркий говорит, сейчас и вовсе перестанут.
— Отлично. Живее режьте, сони! Если окажется, что можем всех их перечпокать так…
Однако «перечпокать» не получилось. Обмирающий Марий досмотрел кошмарный спектакль до самого конца — баронская армия перебила большой отряд козлоногих, понеся небольшие потери. Но на вершине холма срочно возводился огромный погребальный костёр — сжигать принесённых в жертву детей.
— После этого мы повернули назад, — доканчивал побледневший Марий свой рассказ. — Явились к господину проконсулу. Он велел молчать, а сегодня — поведать вам всё как есть.
Легаты и консул, матёрые вояки, перевалившие на пятый десяток, прошедшие огонь, воду и медные трубы, давно потерявшие счёт шрамам, молчали и прятали взгляды.
— Радуга нашла способ борьбы с козлоногими. Человеческие жертвы. Маги собирают детей, прикрываясь эдиктом нашего Императора — мол, он его даровал для борьбы с напастью.
— И что ж, отдают детей? Просто так отдают? — прорычал Скаррон.
— Никак нет, — отрапортовал Марий. — Бежит народ кто куда. Я так думаю… что сейчас в Мельине начнут.
— Брагга что, самоубийца?
— Есть много способов, консул. Например, переодеть баронских дружинников легионерами и проделывать всё от имени нашего повелителя. Невелика хитрость. А магов, творящих подобное, назвать ренегатами. Сложно, не спорю, и раскусить не так уж трудно — но, похоже, Семицветье и впрямь решило, что цель оправдывает средства.
— А ну как и впрямь оправдывает? — Гай смотрел в пол, с мукой цедя слова. — Если остановят чародеи бестий, а? Что тогда, проконсул?
— Зачем пустые вопросы, Гай? Сам ведь знаешь. Наше дело — сберечь Империю. Она должна жить. Всё остальное — неважно.
— А ты, проконсул, готов для этого детишек на дыбе вздёргивать и горло им резать? — напирал командир Шестого легиона.
— Я, Гай, никогда ничего подобного не делал и, убереги Спаситель, делать никогда не стану, — отчеканил Клавдий. — Пустые вопросы задаешь, говорю ж тебе. Наше дело правое.
— Ответь прямо, проконсул, не виляй, — глядя прямо в глаза Клавдию, врубил первый легат. — Если готов собирать малышей, как ягнят на забой, так какая разница, кто в Мельине сидит, кто отдаёт приказы?
— Есть разница, — проконсул покраснел от гнева. — Нашему повелителю советовали прибегнуть к магии крови. Он отказался. А если б настал край и он на самом деле согласился бы — так сам скорее под нож лёг, чем детей вот так, как кутят негодных…
— Хватит тебе, Гай, — нахмурился и Скаррон. — Император до такого б никогда не дошёл. Он придумал бы способ. Вытащил же он Дану с самого дна Разлома!
Командир Шестого легиона ничего не ответил, лишь упрямо нагнул голову.
— Император не стал бы резать детей, — убеждённо повторил Клавдий. — Если же другого способа бы не осталось… и он ничего бы не придумал… тогда, Гай, наверное, да. Но он и сам не остался бы жить после такого. А Радуге — всё едино. Понимаешь теперь? Она ведь простая, разница-то.
— Эх! — Гай только махнул рукой. — Что вылупились-то, братья-легаты? Решили, что я уже мыслю, как бы к Брагге переметнуться? Сроду никому не сдавался, ни к кому не перебегал, да так и помру, то знаю крепко. Только ведь прижучили ж маги козлоногих! То — правда или нет? Одолели иль то всё россказни?
— Марий говорит — одолели. Десяток, что с ним ходил, подтверждает, — мрачно уронил Клавдий.
— Ну, сами видите, — развёл руками Гай.
— Ничего мы не видим, — процедил сквозь зубы Клавдий. — Кроме того, что Радуга совсем облик людской потеряла. Эх, жаль, мы тогда только одну из главных башен взяли…
— Глядишь, и остальные брать придётся, — заметил Сципион. — Но не в том сейчас дело. Проконсул, всё ли осталось в силе?
Клавдий выпрямился, вздёрнул подбородок — словно перед решающей атакой.
— Именно так. Я ничего не менял. Но, может быть, — он в упор взглянул на Гая, — может быть, кто-то решил остаться в сторонке? А?
— Чего «а»? Чего на меня зенки выпятили? — немедля вскипел командир Шестого легиона. — Я что, предлагаю магам сдаться?
— Не знаю, что ты предлагаешь. — Скаррон скрестил руки на груди. — Если не сдачу, то выражайся яснее.
— Тебе, Скар, вечно всюду измена чудится!..
— А если чудится она ему, Гай, то иди и поднимай легион, — распорядился Клавдий. — Сам ведь знаешь, что делать.
— Знаю. И не подведу! — Гай зло сверкнул глазами.
— Ты-то не подведёшь. А вот язык твой тебя — он может, рано или поздно. К делу, господа легаты. Время отрабатывать доверие нашего Императора.

Интерлюдия II. Мудрость Эйвилль

— Я, Я виновата, Познавший Тьму. Высокая, очень бледная эльфка со струящимися, подобно водопаду, иссиня-чёрными волосами стояла на одном колене перед Хедином. Удавки подслушивавших больше не существовало, теперь они с Познавшим Тьму могли говорить без утайки. — Я виновата, — повторила она, не дерзая поднять дивные лучащиеся глаза — глубже самой бездонной из бездн. — Я опоздала. Хотела спасти своих.
— Эйвилль, брось эти церемонии, — резко оборвал её Хедин. — Мне не нужны твои покаяния. Мне требуется твоё искусство.
— Всё, что в моих силах, ве…
— Оставь славословия Гелерре, гарпии неисправимы. Эйвилль, этот мир — Кирддин — умертвили с невиданной быстротой и так, что никто не уцелел. Случилось невозможное — потому что выжившие есть при любой эпидемии. Не существует заклинаний, разом уничтожающих целые города и страны, — всегда останутся те, на кого чары не подействуют. Но здесь — подействовали. Мне нужно узнать, как это было сделано. Если повезёт — то и кем. Ненавижу предположения, когда они упрямо не переходят в уверенность.
— Я поняла, Познавший, — смиренно проговорила эльфка-вампир, не поднимаясь с колена. — Мы сделаем всё, что сможем, и даже больше.
— Надеюсь, — отрывисто бросил Хедин. — Сражаться тут не с кем, здесь лишь мёртвая пустыня. Пока что мёртвая. Жизнь вернётся в Кирддин, но только после того, как мы поймём, что поселенцам… ничто не угрожает.
Эльфка молча кивнула в знак согласия.
— Тогда приступай, Эйвилль. Мы и без того потеряли слишком много времени.
Хедин кивнул и зашагал прочь — к лагерю его подмастерьев.
Совершенно обычные палатки, тенты и шатры. Со стороны похоже, что на днёвку остановился крупный караван. Правда, многовато самого причудливого оружия, ну да торгуют ещё и не таким. Да и народ в этом «караване» странноват — никогда вместе не собиралось столько совершенно непохожих друг на друга созданий.
Ракот не усидел в Кирддине, кипучая натура бывшего Властителя Тьмы требовала действий. Хедин знал, что удерживать брата — бесполезно.
Ловушку в Кирддине они благополучно уничтожили. Что теперь придумают Ямерт и его присные? Могло ведь показаться, что именно они стояли за этой западнёй… Сети раскинули далеко, мышеловку соорудили, ничего не скажешь, с выдумкой.
— Думать, брат, это твоё дело, — сказал Ракот Хедину на прощание. — Думать в тиши и одиночестве. Ну а мне лучше всего размышляется, когда вокруг свистят стрелы, а копья ломаются о щиты. Тут уже три дня ничего не происходит, и я, зевая, скоро вывихну себе челюсть. Ты называл другие ключевые миры, Зидду и Скробок, верно? Вот туда я и направлюсь. Сперва в Зидду, а там посмотрим.
— Далековато, — покачал головой Хедин. — Не вдруг докричишься.
— Возьму Читающего, так что тебе, как в сказке, достаточно будет только подумать. — Ракот ухмыльнулся.
Хедин не возражал.
Он понимал Ракота. Каждый умерший мир — ещё один шрам на душе брата-воина. В этом Владыка Тьмы изменился, оставшись прежним в другом — отлично умея воевать, он привык сходиться с врагами лицом к лицу — именно так он бился с Молодыми Богами, бился до самого последнего дня и самого последнего штурма.
«Ну а Познавшему Тьму остаётся в полном соответствии с титулом копаться на старых могильниках, — подумал Хедин. — Разрывать некрополи да толковать по душам с Читающим, умеющим разобрать почти любое заклинание, глядя в свои эфирные шары…»
Лагерь Новых Богов тщательно охранялся; Хедин миновал окружавший его частокол, коротко кивнул отсалютовавшим ему часовым-морматам.
«Всё спокойно, повелитель», — немедля доложил старший.
Хедин вновь кивнул. Он привык к этой роли, к этому обличью — немолодого мужчины лет сорока пяти, с худым и резким лицом. Сейчас он казался никак не богом, скорее — какой-то патриций древней империи, успевший и поводить полки, и позаседать в сенате.
Встречавшиеся по пути подмастерья старательно салютовали. Это требовалось им, не Познавшему Тьму. Это им необходимо было ощущать себя частью целого, самого лучшего, самого сильного воинства, когда-либо шагавшего по Упорядоченному, и, разумеется, на службе самого лучшего бога.
Хедин не препятствовал. Пока это ограничивалось горящими глазами Гелерры — пусть себе. Можно согласиться и на некоторое количество храмов (как в том же Северном Хьёрварде), но не больше. Если в его честь станут сооружать коллосальные пирамиды, а мириады уверовавших станут простираться ниц перед его статуями высотой с корабельную мачту — вот тогда-то он и станет уязвим.
В углу просторного шатра застыл Читающий — как всегда, изломанная тень. Вокруг плавали, ничем не поддерживаемые, двенадцать эфирных шаров. На Познавшего Тьму Читающий не обратил никакого внимания — слишком давно и слишком хорошо они знали друг друга. О нет, это был не тот, что помогал тогда ещё мятежному магу, когда рати Молодых Богов волна за волной накатывались на серые бастионы Хединсея, — того давно упокоил его родной мир. За верную службу Хедин долго и небезуспешно отодвигал кончину Читающего, пока тот сам не попросил о «вечном сне».
Над раскладным походным столом парило что-то вроде трёхмерной карты Упорядоченного. Хедин задумчиво смотрел на мягко светящиеся огоньки — вот Мельин, вот Эвиал, а вот и сам Кирддин. Вот Зидда, вот Скробок, вот Хьёрвард… Миры, миры, неисчислимое множество миров, а если разобраться — так всего лишь крошечный островок в необъятном океане, некогда созданный Творцом посреди действительно безбрежных пустынь Хаоса, истинно вечного, истинно великого.
Конечно, настоящее Упорядоченное не трёхмерно. Даже ум Нового Бога (но бывшего мага, хоть и Истинного) не мог в полной мере постичь эту истину — само пространство бесконечно мерно, где-то обретая вид привычных всем длины, ширины и высоты, а где-то поднимаясь до таких абстракций, что это можно было только принять, но не понять. Впрочем, некоторые смертные отлично научились пользоваться Межреальностью. Пользуются и даже не задумываются, как и почему они могут дышать там или испытывать привычную им земную тяжесть или отчего разнесённые необозримыми безднами пространства миры оказываются для них совсем рядом, в нескольких днях, неделях или месяцах пешего пути.
А между разноцветными огоньками слепяще белым пылали отрезки Пути. Козлоногие медленно, но верно прокладывали дорогу Неназываемому; мешавшие им миры обращались в ничто, в развалины, в пыль; и тогда снежная змея совершала ещё один бросок. Разумеется, на грубой трёхмерной карте Путь не мог пролечь ровной и сплошной линией, только короткие росчерки, там, где его действительно можно было представить в виде «дороги».
Пока ещё этот тракт далёк от большинства ключевых миров, за исключением Мельина, очень далёк. Но козлоногие неутомимы, не знают страха смерти, не впадают в отчаяние после поражений. Новые Боги одержали в этих битвах бессчётное число побед. Побед столь же полных и абсолютных, сколь и бессмысленных: выкошенные легионы Неназываемого возрождались вновь, Путь слегка менял направление… но и только. Самые крепкие бастионы козлоногие обходили или же штурмовали некоторые до тех пор, пока чистая случайность не приносила им победу.
Неназываемый мог ждать. Новые Боги — нет. Вечность ушла, истаяла по каплям.
«Когда-то Упорядоченное выбрало нас, — думал Хедин, невидяще глядя на карту. — По крайней мере, так поведал нам Орлангур, а уж сколько правды крылось в его словах — никто не знает. Что значит «Упорядоченное выбрало»? Выбрало для чего? Чтобы мы справились с Неназываемым?.. Но тогда оно совершило неправильный выбор. Тварь — вот она, здесь, никуда не делась. Мы втянулись в вечную войну — как всегда, исключительно ради вечного мира. Мы так и не смогли достучаться до сознания Неназываемого. Ракот сомневался, есть ли вообще у твари таковое, но тут он не прав. Ведь что такое те же козлоногие, как не отражение мыслей чудовища? Они из плоти Упорядоченного, могут говорить понятными нам словами и действовать в пределах понятного нам плана. Ракот ведь пытался вызвать их на переговоры, пытался… — Очередная невесёлая усмешка. — Он самолично изрубил в куски, наверное, несколько тысяч бестий, но ничего не добился. Выглядело это так, что слово «переговоры» для них совершенная дикость, что такой концепции просто не существует. Разумеется, они лгали, даже расставаясь с жизнями. Они прекрасно умеют договариваться, когда хотят. Достаточно вспомнить историю с Долиной Магов. Хаген подробно рассказывал — тогда-то козлоногие как раз проявили завидный дипломатический талант. Демонстрация силы, запугивание, подкуп мнимой «безопасностью» — и маги, из числа лучших в Упорядоченном, трусливо бегут без единого выстрела, даже не попытавшись вступить в бой. Они — бежали, а вот Мерлин — нет. Где ты теперь, былой враг, былой Глава Совета?.. Обиды и распри давно забыты. Мы оба стояли за Упорядоченное так, как понимали это, как того требовала наша совесть, но ты принёс себя в жертву и освободился — от всего. От груза собственных ошибок и от угрызений совести — не зря ведь ты сменил даже имя, сделавшись Акциумом там, на не существующем больше Брандее. Мы чтим твою могилу в мельинской земле, великий Мерлин. Ты всё-таки взял верх, и я признаю это. Ты спас тот же Мельин, но…
…но наша смерть не принесла бы облегчения Упорядоченному. Никто не знает пределов сил Неназываемого, никто не скажет — решись мы с Ракотом на такое, — приведёт ли это к успеху. А иначе нельзя. Воин, жертвующий собой в разгаре жестокой битвы, верит, что его товарищи довершат дело, и потому бесстрашно бросается прямо на копья вражеской фаланги, собой пробивает кажущийся несокрушимым строй и умирает, слыша над собой победные крики соратников.
Мы можем броситься на вражеские копья. Но кто пойдёт в атаку по нашим телам? Подмастерья?.. — Кривая усмешка. — Мы с Ракотом — одни. У нас нет пантеона «младших богов», как у Молодых Богов. Конечно, тот же Яргохор по-прежнему водит мёртвых по тёмному тракту к безднам Хель, а Владыка Горы, Шарэршэн, теперь у нас «на посылках», но всё это не то, не то, не то…
Даже детьми мы не обзавелись. Точнее, Ракот-то наверняка — во время его «варварских» инкарнаций. Думаю, немало бегает по разным мирам его отпрысков, таких же буйных, неукротимых и черноволосых, с голубыми, словно северное небо весной, глазами. Сильных, свирепых, но это сила и свирепость самой природы.
Правда, в битве с Неназываемым они рядом с нами не встанут».
А ты, Познавший Тьму? Помнишь Керу, Огненную деву, перед которой ты так долго сохранял полное инкогнито? Она ведь любила тебя. По-своему, но любила. И — не простая смертная! — она могла бы подарить тебе сына. И сейчас, быть может, он встал бы рядом с тобою, прикрывая тебе спину.
Думаешь о Кере, Хедин? Пытаешься заглушить память о последнем вскрике другой, единственной настоящей за все эти века? Стараешься забыть штурм Брандея, «ультиматум» его хозяев, более похожий на предсмертный вопль отчаяния, тщишься оправдать себя, что, мол, «так было нужно»?
Кулаки Познавшего Тьму сжались. Сейчас он страстно мечтал очутиться рядом с Ракотом, в самой гуще кровавой сечи, неважно, во имя чего или против кого. Недостойно, конечно же; но это просто минутная слабость, сейчас она пройдёт, сгинет без следа, сгинет, не может не — сгинуть.
А ведь у вас могли бы быть дети. Не сакраментальное Дитя-Горе, Горджелин Равнодушный, получивший в Хьёрварде прозвище Снежного Мага, — а потом, много позже, когда не стало Поколения и некому было бы отправляться в небытие. Сбежав на Брандей, Макран, Эстери и иже с ними сумели обмануть Закон Древних, прибегнув к защите Хаоса — чем лишний раз доказали, что защитные барьеры вокруг Упорядоченного далеко не столь крепки, как тебе бы хотелось.
Да, у вас могли быть дети. Стоило лишь договориться с Брандеем.
Если, конечно, это было не…
Обманывай свои разум и память, Познавший Тьму, но не сердце. Оно не солжёт тебе, как бы порою ни хотелось.
Ведь, в конце концов, чем уж так опасен был тот же Брандей? Конечно, слуги Хаоса не давали тебе спокойно спать, сударь мой Новый Бог. Конечно, этот гнойник требовалось вскрыть… но только после того, как ты вытащишь оттуда Сигрлинн. Быть может, тебе бы это не удалось. Быть может, это вообще оказалось бы невозможным — как не можешь ты воскресить мёртвых детишек Кирддина, чьи пустые глазницы занесло сыпучим сухим песком.
Но ты не попытался. Ты прикрылся удобным щитом неверия, ты заставил сердце если не замолчать, то с крика перейти на шёпот. И теперь не можешь себя за это простить.
Губы плотно сжаты. Глаза Нового Бога твёрдо глядят на магическую карту. В шатёр осторожно заглядывает эльф и поспешно отшатывается: повелитель, несомненно, составляет план очередной победоносной кампании, мешать ему сейчас — смертный грех.
…А ведь когда-то, давным-давно, когда мы только-только покинули Голубой Город в Джибулистане и разошлись в разные стороны, открывать новые миры и пространства, пересекать меридиан и встречать рассветы под причудливыми небесами, ты была знаменита. Даже Орден, собрался такой, Орден влюблённых в тебя рыцарей из разных земель; и на своих щитах они просто и без лишнего мудрствования писали «За прекраснейшую из дам! За Сигрлинн!».
Говорят, кое-где заветы этого Ордена свято хранят и по сей день. Их-то, настоящих хранителей, и повёл за собою Ракот…
А что сделал ты, Хедин, ты, кого Сигрлинн спасала, кого закрывала собой — в дни твоего победоносного восстания, когда она вела двойную игру, до последнего пытаясь уберечь тебя от убийственного, как она считала, гнева Молодых Богов? Конечно, сейчас тебе не слишком приятно вспоминать об этом. Конечно, ты убеждаешь себя, что «ни в чём нельзя быть уверенным». Конечно, ты ни разу не говорил с Сигрлинн после того последнего вашего дня вместе — на башне Хединсея, до того, как твою былую возлюбленную охватил поток Пламени Неуничтожимого из чаши в руках ученицы.
…Хедин услыхал, как заскрипели его же собственные зубы. Услыхал словно бы со стороны; лоб пылал, глаза заливал пот, словно у самого обычного человека.
Хедин Милостивец, как называли его немногие «истинно следующие», Познавший Тьму, Новый Бог Упорядоченного, тяжело вздохнул и заставил себя на самом деле увидеть карту. Сигрлинн или не Сигрлинн — но, если он проиграет этот бой, исчезнет последняя, даже самая эфемерная надежда.
Которая всегда остаётся, несмотря на все доводы разума.
Итак, по порядку, Хедин. Выпей ледяной воды и заставь себя думать. Не завидуй Ракоту, он слабее тебя. Думай.
Эвиал. Якорный мир для Мельина, а вдобавок — ещё и закрытый. Мир, в котором обитает такая странная субстанция, как Западная Тьма. Ты помнишь этот мир, Познавший, крылья сокола отведали его ветров. Ты помнишь и чудовищную битву у ничем не примечательного рыбацкого городишка, когда ты безуспешно пытался предотвратить неминуемое; ты потерпел неудачу, Червь ожил, выпив заклятье мага Долины по имени Клара Хюммель (Хаген не раз упоминал её в своих рассказах); однако другой чародей, к которому давно уже стоило бы присмотреться (если не позвать в подмастерья), сумел-таки остановить чудовище.
И тут начинается непонятное. Ибо та самая Западная Тьма дала ему на это силы.
Так чьи же когти, клыки и лапы переплелись в тот день, насмерть сражаясь за Эвиал?
Червь — тварь Хаоса. В этом сомнений нет. Очень похоже на брандейцев, очень — не будь проклятый остров уничтожен много веков назад, я бы сказал, что это их работа.
Если Западная Тьма — отродье всё того же Неназываемого, тогда её деяние вполне понятно и объяснимо. Породившему её чудовищу годится в пищу как Упорядоченное, так и то, что лежит за его пределами. Лордам Хаоса (кем бы они ни были) придётся солоно, если пожирающая всё и вся тварь доберётся до их владений.
«В принципе, — про себя усмехнулся Хедин, — я заключил бы союз и с ними. Враг у нас, как оказалось, общий… если только они не надеются, что Неназываемый ограничится только Упорядоченным. Связь с нашим… планом бытия, скажем так, у них имеется — ведь заточил же Хаос Мерлина, бежавшего с Брандея. Заточил, а не уничтожил — значит, на что-то надеялся. Человеко-орудия Хаоса, конечно же, действуют в Упорядоченном, и они достаточно ловки, чтобы не попадаться на глаза нам с Ракотом. Надо поручить… той же Гелерре. Хотя нет, она сейчас слишком нужна здесь. Тогда Дзарташу. Ему, как мормату, творению Ракота, Хаос ближе, чем другим. Может почувствовать, может ощутить его… да, решено. Но это не главное. Сейчас — не главное».
Губы Познавшего Тьму сошлись побелевшей линией, морщины стали глубже и резче. В эти дни коричневокрылый сокол не знал отдыха, покрывая огромные расстояния от полюса и до полюса Кирддина. Плоский, как блин, он имел, в отличие от круглых миров, не северный и южный полюса, а полюса тепла и холода. Сокол окунался то в испепеляющий жар, то в леденящий холод: вместе с подмастерьями он разыскивал следы тех, кто уничтожил всё живое в этом мире и расставил хитроумную западню, куда едва не попались сами Новые Боги.
Мало знать, кто это сделал. Важно ещё и как.
Некогда здесь, на привольных равнинах, задолго до того, как по Кирддину расселились люди, обитала немногочисленная раса великанов. Хедин припоминал — в почти позабытые годы его собственного ученичества, когда молодой маг ещё только познавал мир, он читал об этом; в библиотеке Замка Всех Древних сохранились упоминания о «высоких», или «титанах», как их ещё называли. Волшебные существа, в чём-то сродни драконам — магия была для них и водой, и хлебом, и воздухом. Однако титаны Кирддина сошли в небытие задолго до появления на свет Последнего Поколения, поколения Хедина и Ракота. Сойти-то сошли, но оставили по себе долгую память. Властолюбивые и воинственные, не признававшие над собой ничьей власти, они прославились своими войнами с Древними Богами; даже Старый Хрофт, помнится, рассказывал Хедину об этих войнах. Племя йотунов, с которым титаны состояли в родстве, почти полностью сгинуло в великой Боргильдовой битве; но другие их сородичи в иных мирах, оказавшиеся более благоразумными, продержались куда дольше. Их сражения с Древними Богами сотрясали миры и вдребезги разносили небесные своды. В редчайших случаях верх одерживали дальние родственники Хрофта; куда чаще — титаны, за чьей спиной маячили тени Молодых Богов, и ещё сколько-то битв завершилось просто взаимным истреблением.
Здесь, в Кирддине, титаны одолели. Циклопические храмы, воздвигнутые в честь этой победы, некогда гордо высились от ледяной пустыни до пустыни иссушенной. Но по местному счёту миновали тысячелетия, и от величественных построек остались в лучшем случае полузаваленные катакомбы. Камень давно рухнувших стен предприимчивые люди растащили на собственные крепости, казавшиеся жалкой пародией на творения древних строителей.
Титанов мало интересовали леса и степи. Они обживали глухие, дикие предгорья, возводя там свои цитадели. И, как смог понять Хедин, не раз и не два сходились в жестокой борьбе с самыми первыми хозяевами Кирддина, его Древними Силами.
И не раз брали верх, до тех пор, пока последний из Древних не пал к ногам торжествующих победителей.
Сидя у стола, перед слабо мерцающими огоньками миров в его карте, Хедин устало вздохнул, с усилием провёл ладонями по лицу, точно пытаясь стереть впитавшийся в поры запах давно минувших ненависти, отчаяния и злого торжества. Великаны оказались весьма искусны в изобретении магических ловушек. Не в силах одолеть Древних на поле брани, они мало-помалу выловили их всех, ну или почти всех — после чего повергнуть оставшихся уже ничего не стоило.
Ловушки. Чтобы они сработали против первых хозяев Кирддина, титанам пришлось потрудиться. Как они это сделали, Хедин пока ещё не понял, но идея заключалась в том, чтобы несколько изменить в Кирддине ток незримых магических течений, подправить русла великих невидимых рек, что давали жизнь всему Упорядоченному; причём изменить таким образом, что в самом мире стали образовываться «застойные лужи», места, где Древние становились бессильны.
Именно в такое место и заманили Познавшего Тьму вместе с Ракотом и Гелеррой. Замок построили наново, а вот древняя «яма» так и осталась тут с незапамятных времён. И, честно признавался себе Познавший Тьму, ещё немного — и затея с ловушкой увенчалась бы успехом. Они с названым братом даже и не подозревали о существовании таких вот «провалов»; окажись на их месте просто Древние Боги, они нипочём бы не выбрались из ловко измысленной западни.
Кто-то, знакомый с тактикой великанов и иже с ними, решил повторить некогда удавшийся приём. Не получилось; но незримые противники Хедина, похоже, нимало не смущались поражениями. Они умели извлекать из них уроки и учиться на собственных ошибках.
Конечно, стиль западни вполне подходил дружной компании Ямерта. Достаточно вспомнить Хьёрвард, Хранимое Королевство, Храм…
Так что же они?
Неопределённость раздражала. Познавший Тьму привык составлять и решать задачи со множеством неизвестных, однако там всегда содержалась логика, которую он мог уразуметь и соответственно составить верный прогноз. Он, Хедин, ошибался, конечно же, но очень редко. В конце концов, его собственный план, план обретения истинной свободы, от Поколения и Молодых Богов, где составной частью выступало освобождение Ракота, стремительно вылился во всеобщее и решающее сражение с Молодыми Богами, но при этом позицию не пришлось переписывать полностью, с первого и до последнего слова.
Итак, ловушку сработал некто, хорошо знакомый с историей народа титанов, искушённый в интригах и не очень любящий схватки один на один. «Что, слишком напоминает Молодых Богов? — обратился Хедин к невидимому собеседнику. — Да, и мне это подозрительно. Уж больно очевиден намёк».
В придачу к древнему знанию была ещё и чудовищная жестокость, заставлявшая вспомнить о Губителе в зените его страшной славы. Хедин не знал, что приключилось с этим заветным оружием Молодых Богов. Пока шли схватки за Хединсей, он, ужас и кошмар многих «мятежных» миров, так и не появился.
Подмастерья Хедина дружно рыли носами землю, все в поту, пене и мыле то и дело прибегали с докладами. Необычный поиск захватил всех.
Ямерт. Хаос. Спаситель. Дальние. Орлангур с Демогоргоном. Козлоногие. Новые маги, маги, не прошедшие посвящения Источником и оттого так и не сделавшиеся полноценным Поколением. Кто ещё? Кого он забыл и упустил из тех, кто способен действовать в пределах всего Упорядоченного, а не одного-единственного мира или малой их совокупности (таких-то считать — не пересчитать!)?
— Да вроде бы никого, — заставил себя произнести это вслух Хедин. Внутреннее молчание становилось совершенно невыносимым.
«Если только это не кто-то совершенно новый», — подумал он, ощущая знакомый холодок. Здесь ведь совершенно ничего удивительного. Бессмертные (как будто бы) Силы тоже родятся, живут и умирают, подобно простым смертным. Могут возникнуть иные, незнакомые, пока ещё не столкнувшиеся ни с самими Новыми Богами, ни с их подмастерьями.
«Быть может, мы слишком засиделись? Старый багаж, надёжные заклинания, привычный враг… Что, если мы упустили нечто донельзя важное, такое, что должно прямо-таки бросаться в глаза тем, кто по-настоящему умеет не только смотреть, но и видеть?»
Хедин со вздохом поднялся, прошёлся вокруг стола, украдкой кидая взгляды на пребывающего словно бы в вечной летаргии Читающего. Когда-то это племя способно было прочесть любое заклятье, сотворенное в любой точке Упорядоченного, если, конечно, наложивший чары не знал о Читающих и не прятал от них волшбу специально. А сейчас? Ведь эта ловушка творилась не без помощи магии, причём магии высших порядков, доступных или богами, или… гм… вставшим почти что вровень с ними. Хедин несколько вечеров подряд не давал покоя Читающему, заставляя вновь и вновь искать в эфирных шарах след сотворившей этот «замок» волшбы.
Надо ли говорить, что поиски оказались совершенно напрасны?
Кто-то сумел укрыть чары даже от Читающих. Невольно вспоминается случившееся в Хьёрварде…
Ракот скорее всего отмёл бы все эти аргументы одним движением брови. Быть бы ему Древним Богом, подумал Хедин, богом тех, кто сражается, — какой покровитель воинов получился бы из него! Как это — Читающий что-то не видит? Ну да, ну да, случилось однажды, так и враг-то какой тогда был!
…Дел в Кирддине осталось совсем немного. Эйвилль предстояло выяснить, как мир был уничтожен, сопоставить (буде она что-то отыщет) с тем, что покажут эфирные шары Читающего; это первая часть отведённого ей, о второй и третьей Хедин старался сейчас не думать, уж слишком этот план подходил для кого-нибудь вроде Макрана или Эстери. А потом… потом надо сделать так, чтобы этот мир как можно скорее ожил. Сейчас он — слабое звено, и козлоногим ничего не стоит им овладеть (только присутствие его, Хедина, с подмастерьями, подозревал Познавший Тьму, и спасает эти несчастные небеса). Поэтому сюда должны вернуться люди. Те, кто станет верить, любить, ненавидеть — словом, просто жить. Кто возьмёт под свою руку струящуюся через Кирддин магию.
Для этого Гелерра и отправилась открывать порталы.
А возможно, ему повезёт, и он дождётся ещё одного удара. Хедин покачал головой — он привык быть охотником, а не добычей. Однако его враги, похоже, отлично знали, где он находится, а вот сам Познавший Тьму, несмотря на все титулы, несмотря на помощь Читающего, знал о своих новых (или старых?) врагах меньше чем ничего.
Во всяком случае, Хедин не прятался. Не маскировал заклятья. Не отдавал подмастерьям приказа укрываться. Пусть смотрят, если смогут. Озабоченный Новый Бог, оставшийся в одиночестве, пытается разобраться, кто же это так ловко наступил ему на хвост. Он, этот Бог, окружён целой свитой приспешников, но нельзя сказать, что такой уж большой. Соблазнительно, не так ли? Возможность покончить дело единственным ударом; правда, тут уже придётся выходить на честное ристалище и сражаться лицом к лицу.
Он ждал. По натянутому пологу шатра что-то весело выстукивал дождь, словно там шли маршем тысячи маленьких барабанщиков. Скоро ночь, Эйвилль развернётся в полную силу — он, конечно же, пойдёт смотреть. Эльфка-вампир не очень это любит, но ничего, на сей раз потерпит. Пусть они видят его. Пусть почувствуют его одиночество, растерянность, неуверенность.
У него найдутся свои собственные ловушки.

Когда мрак растянулся ленивой кошкой от края до края небосклона и крошечные, кажущиеся игрушечными звёзды высеребрили его шкуру, Эйвилль действительно вышла на охоту. Тонкую фигурку эльфки обвивал чёрный шёлк, лицо пересекали нанесённые тёмной охрой полосы; тускло поблескивали иглы клыков, она их больше не прятала. Вместе с Эйвилль до лагеря Хедина добрались ещё двое таких же, как она, эльфов-вампиров, но охотница вышла сегодня одна. В конце концов, тех двоих она обратила сама, у них просто не хватит ни сил, ни опыта.
— Если не возражаешь, я хотел бы присутствовать, — услыхала вампирша.
Хедин. Познавший Тьму. Хозяин, повелитель и — для Эйвилль — спаситель. Выдернувший её из гущи озверелой толпы, из-под занесённых осиновых колов. Получивший её преданность — до самого конца, каким бы он ни был.
Но сейчас Эйвилль почувствовала укол жгучей обиды. Почему он пришёл? Не доверяет ей? Она ведь так старалась, с ума сходя от голода, равнодушно проходила мимо лопухов, пренебрегавших защитой, самих подставлявших горло под её клыки… только чтобы он убедился — она не безумна, она сама, разум, а не тёмная вампирья сущность управляет её жизнью.
Всё равно обойтись без крови она не могла, причём — не только человеческой. Людская помогала не умереть от голода, однако для того, чтобы в полной мере показать свою магию (причудливую и ни на что не похожую, унаследованную от единственного эльфа-вампира, добровольно вставшего на эту стезю и обретшего способности вампира не после укуса и обращения-инициации, а силой одного лишь чародейства), — для этой магии требовалась кровь эльфов.
Познавший Тьму доставлял ей всё потребное. Иногда она приходила к смертельно раненному собрату, даруя ему последний покой и сладкие минуты забытья, свободные от ужаса боли перед тихим, словно отход ко сну, концом. Но Хедин строго запрещал ей обращения; за всё время она дала начало лишь пятерым.

Предыдущая страница 34 Следующая страница


35 Ник Перумов

И одной из этой пятёрки уже не стало.
Эвиал, проклятый мир. Проклятый человек, явившийся в Эвиал из другого мира, тоже проклятого. Явившийся со странным и страшным оружием, перед которым оказалась бессильна вся вампирья магия. Она, Эйвилль, не успела.
Смерть каждого, кто соединён в великое кольцо живою кровью, чувствуется всем кругом. Эйвилль знала, как погибла обращенная ею. И знала, что обязана отомстить.
— Я знаю, о чём ты думаешь, — негромко и спокойно проговорил Познавший Тьму, вставая рядом. — Об убийце, о том, кто сразил твою товарку. Я знаю, как кричит в тебе её памяти её последние слова, последние чувства. Но, быть может, её память сказала тебе, как она вообще оказалась в Эвиале?
Упырица покачала головой.
— Нет, повелитель. Я знаю лишь образ убийцы. Я слышу лишь её отчаяние и боль. А что она делала в Эвиале… не знаю. Подобных мне мало, Артрейя могла искать новых братьев…
Хедин кивнул.
— Но почему она умерла? Ваше племя убить не так-то просто.
Эйвилль потупилась.
— Да, повелитель. Требуется или серебро, или зачарованное деревянное оружие. Но на сей раз всё пошло не так. Артрейю убили, сразили последней смертью, и её больше нет.
Они помолчали.
— Тебе сейчас очень тяжело, Эйвилль, — наконец проговорил Хедин. — Я хочу дать тебе дело, которое поможет, растворит хотя бы часть утраты. Найди тех, кто высосал жизнь из Кирддина, скажи мне их имена, и, клянусь познанной мною Тьмой, я отдам их тебе.
Эйвилль окаменела.
— Кровь богов, — прошептал Хедин, приближая губы к уху эльфки, холодному, словно выточенному из цельного куска льда. — Подумай, на что ты станешь способна, отведав её.
— Я-а… сделаю всё, повелитель, — с трудом произнесла Эйвилль; у неё кружилась голова.
— Но ты должна забыть о мести, — непререкаемым тоном распорядился Познавший Тьму.
— Не могу и не хочу лгать моему спасителю — я не забуду, даже если бы очень этого хотела. Вырвать из себя эти воспоминания мне не под силу.
— Не можешь вырвать — не вырывай, Эйвилль. Я не собираюсь терзать твою память. Но мстить или как-то ещё вредить убийце ты не будешь. Человек защищался.
— У него было оружие наших врагов! — не выдержала Эйвилль. Погибшая подруга превратилась словно в пылающий уголь. — Оружие козлоногих! Артрейя успела его узнать!
— Возможно, — очень спокойно и сдержанно сказал Хедин. — Но речь идёт об Императоре Мельина.
— Знаю, — отвернулась эльфка. — Наслышана. Зверь и тиран. Вверг свой мир в такой хаос, что…
— Эйвилль, — негромко произнёс Познавший Тьму, и вампиресса тотчас осеклась.
— Прости, повелитель, — на сей раз она упала на оба колена. — Прости, я… забылась. Я сама не понимаю, что говорила…
— Встань, пожалуйста. Не надо играть, Эйвилль. Я слишком давно и хорошо тебя знаю. И принимаю такой, какая ты есть. Не надо становиться ни «лучше», ни «хуже». Ты не причинишь вреда Императору Мельина.
— Я не причиню вреда Императору Мельина, — без выражения повторила Эйвилль.
— Вот и хорошо. Твоего слова мне достаточно. — Хедин слегка наклонил голову. — А теперь приступай. Я постараюсь тебе не мешать.
Эльфка молча кивнула и встряхнула длинными узкими ладонями. Блеснули тонкие ногти, покрытые золотистым лаком.
— Меня нет. Не обращай внимания, — предупредил Познавший Тьму, отступая в тень.
Эйвилль взялась за дело. Предстояло слиться с этим миром, подобно тому как настоящий вампир сливается с жертвой, когда хочет не просто насытиться, но ещё и обратить.
Разумеется, она не собиралась вонзать клыки в только-только начавшую отходить от губительной засухи плоть Кирддина. По плечам и капюшону эльфки что было силы колотили дождевые капли, и это вполне могло сойти за льющуюся из открытой раны кровь. Вампиресса запрокинула голову, зажмурила миндалевидные глаза — капли врезались в кожу, вода скапливалась в глазницах, и сквозь опущенные веки Эйвилль видела отражение пути, проделанного мельчайщими частицами влаги.
«Да, — подумала она. — Никто так не может, даже Познавший Тьму. Одна я могу».
Привычное чувство остановившегося времени. Магия Быстрой Воды, дивный и удивительный дар эльфки-вампира, набирала мощь и силу, взор Эйвилль проникал всё дальше в прошлое, туда, где родились эти упавшие на её лицо капли.
Она узнает много, однако это будет только первой частью.
Хедин, не шевелясь, тоже стоял под холодными струями дождя. Человеческой плоти это бы не слишком понравилось, но, в конце концов, на то ведь и существует божественный статус, чтобы позволять себе маленькие преимущества. Закон Равновесия на это не распространяется — хотя сам бы Хедин предпочёл совершенно обратное.
Эйвилль работала виртуозно. Когда-то он спас несчастную, как ему показалось, эльфку из жалости, думая, что её вампирство — беда, а не вина; он ошибался. Но Эйвилль на самом деле могла удерживать себя в руках; а порою — как сейчас, например, — оказывалась совершенно незаменима.
Её заклятье потребует немало времени. Познавший Тьму приготовился терпеливо ждать. Если он прав, если он только прав, те, кто устроил эту ловушку, разумеется, пытаются осторожно приглядывать за творящимся в Кирддине. Осторожно — потому что боятся выдать себя раньше времени. Такие типусы уповают прежде всего на интригу, на тщательно разработанные комбинации, что ведут в «совершенно надёжные», по их мнению, западни. Отсюда их страсть к сохранению тайны, поэтому они так озабочены секретностью; и поэтому именно попытка Эйвилль приподнять завесу тайны может заставить их действовать. Во всяком случае, Хедин на это надеялся. Не выйдет — что ж, у Познавшего Тьму имелись и другие планы.

Далеко-далеко от Кирддина, в мире со странным названием Зидда, где по зелёному небу горохом катятся одно за другим четыре солнца и где почти не бывает ночи, — там, в этом мире, на краю пропасти, застыла фигура высокого, широкоплечего воина с волнистыми чёрными волосами, завернувшегося в тяжёлый алый плащ. Рядом негромко рычал, припав к земле всеми шестью лапами и брюхом, диковинный зверь, слегка смахивавший на облитого блестящей чешуёй кабана, только раза эдак в три больше.
Здесь, в Зидде, земная тяга двукратно превосходила привычную по Хьёрварду, Мельину, Эвиалу или тому же Кирддину. Зидда делалась не для людей и не принадлежала людям.
Однако лапы козлоногих тянулись и сюда. Во всяком случае, Ракот в этом не сомневался. Брат Хедин придумывал какие-то запутанные комбинации, как с погибшим Кирддином, но враг, по крайней мере, не уступал ему хитроумием. Равно как и склонностью к действиям из тени.
Ракот оглянулся. Читающий уже устроился в тени огромного дольмена, расставив вокруг свои светящиеся эфирные шары. Непривычная тяга донимала изнеженное существо, и потому Читающий попросту парил сейчас в слабо светящемся голубоватом коконе, не заботясь о том, что недруг может и обнаружить подобное чародейство.
Да, здесь пока спокойно, подумал Ракот. Но спокойствие, как часто бывает, обманчиво. Зидда — ключевой мир. Это означает, что его падение вызовет резкое ослабление магических потоков во множестве других, расположенных неподалёку (в масштабах Упорядоченного) или же связанных с ним эфирными путями Межреальности. Падение магии означает, что перестанут работать привычные здешним чародеям формы заклинаний; однако главная беда в том, что ослабнут и естественные барьеры, воздвигнутые самой природой Упорядоченного перед козлоногими. Материя сопротивляется, как может, и оттого слуги Неназываемого не в силах тянуть свой Путь через пустые пространства; нет, им требуется сокрушать и обращать в ничто миры, превращать их в кладбища, чтобы жуткая дорога продвинулась ещё дальше к пределам сущего, к тем самым барьерам, что отделяют реальность живых от диких равнин Хаоса.
У Зидды тоже есть свои «якоря», что помогают ей держаться — подобно тому как Кирддин помогал Мельину. Но неприятности в Кирддине начались много позже того, как в Империи Людей разразилась кровавая смута; не исключено, что здесь, в Зидде, тоже должно случиться нечто, знаменующее начало общей атаки на «якорные» миры.
Собственно говоря, «возмущения», как выразился Читающий, уже начались. Ракот не собирался терпеть, ждать и маневрировать где-то вдали от поля главной битвы с тем, чтобы в конце концов явиться к шапочному разбору, когда ничего уже не исправишь. Нет. На сей раз такого не повторится.
— Я пошёл, — буднично сообщил бывший Владыка Тьмы Читающему. Странное создание никак не ответило — похоже, они удостаивали настоящей беседы только Хедина, первым нашедшего к ним дорогу. Впрочем, нельзя сказать, что Ракота это сколько-нибудь задевало. Приказы выполняются, сообщения доставляются — чего ещё можно желать? Ну разве что пару-тройку таких вот Читающих в те дни, когда он по праву носил свой гордый титул безо всяких приставок «бывший», а его рати — казавшиеся ему неисчислимыми — шли на приступ самого Обетованного, где заперлись Молодые Боги, «обделавшиеся от ужаса», как он тогда выражался.
Ракот усмехнулся. Поражение не стало менее горьким, несмотря на все минувшие тысячелетия. Оно некоторым образом даже помогало жить, потому что даже бесконечность божественного существования может приедаться. Гнев, боль и стыд тех давних лет по-прежнему жгли душу Владыке Тьмы; и он лелеял мечту, что в один прекрасный день он сам встретится с «компанией на « Я», уже без брата Хедина, чтобы не как тогда в Упорядоченном, в день их с Познавшим Тьму победы, — чтобы честный бой грудь на грудь, сила против силы и клинок против клинка. Ямерт почитался сильнейшим мастером меча во всём сущем — во всяком случае, так обстояло дело в те года, когда Поколение Хедина и Ракота только-только утверждало себя в Упорядоченном.
Вот бы и сейчас так! Бросить вызов; швырнуть на песок арены тяжёлый плащ, расправить плечи, почувствовать свежий ветер кожей; вскинуть меч, взять в левую руку кинжал — и встретить, наконец, врага так, как только и достойно встречать его настоящему воину. Ну что это за победа — ударить в спину, свалить сверху каменную глыбу?.. Нет, настоящее — это когда честно, глаза в глаза, ненависть — против ненависти.
Ракот глубоко вздохнул. Размечтался, старина. Как же, пожалуй, дождёшься от Молодых Богов удовлетворения на ристалищном поле!.. Он много раз посылал им вызовы — и ни разу не удостоился ответа. Даже когда они, как казалось, безнадёжно проигрывали, их воинства, оборонявшие подступы к Обетованному, рассеялись без следа, торжествующие полки Ракота шли к радужным садам, а чёрные знамёна Тьмы Побеждающей колыхались от края и до края небосклона, насколько мог окинуть глаз.
Даже когда Ракот стоял под стенами Обетованного, когда он предлагал всем своим противникам свободный выход — если только Ямерт примет поединок с ним, Владыкой Мрака, — Молодые Боги не ответили. Вернее, их ответ пришёл в совершенно иной форме.
Ракот зло прищурился. Он не забыл того разгрома и никогда не забудет.
Впрочем, оборвал он себя, ты размечтался. Зидда в опасности, неужели надо напоминать? Он словно наяву увидал перед собой улыбку Хедина и сам невольно улыбнулся в ответ. Хитроумный брат всегда подшучивал над его, Ракота, тягой к простым приключениям и честной пляске мечей. Что ж, посмотрим, не сладит ли честный меч на сей раз.
Ракот сделал шаг — с обрыва прямо в бездну. Внизу расстилался коричнево-зелёный лесной покров, исполинские деревья раскинули свои кроны, под которыми запросто смогло бы укрыться целое войско.
Чёрночешуйчатый зверь, похожий на кабана, бестрепетно двинулся следом за хозяином. Они плавно опускались, и красный плащ Ракота, как обычно, вился за его плечами языком ярящегося пламени.
Владыка Тьмы не сомневался — его сейчас видит множество внимательных глаз, множество местных чародеев, способных обнаруживать чужие заклинания, сейчас бросились к своим аппаратам, где над магическими кристаллами дрожат тревожные огни — Ракот здесь. Ракот идёт.
Пусть видят. Пусть знают. Он пришёл выманить на себя зверя из берлоги. Так что смотрите, смотрите внимательнее, вглядывайтесь пристальнее, хватайтесь за головы (или что тут у вас заместо голов), и знайте — нисходит Ракот. Владыка Тьмы. Пусть даже и «бывший».
И да убоятся враги его.
А следом за великим Ракотом, спокойно и деловито, словно шагать сквозь раскрывающиеся небеса для них — самое привычное дело, молча шли рыцари в белой броне, с чёрной квадратной рамкой на щитах и нагрудниках — рамкой для портрета, в котором — снежная бесконечность, ибо никакая кисть не способна отобразить истинную красоту Прекрасной Дамы, великого идеала, которой они служат от рождения до смерти. Разнообразно вооружённые, плечистые, с опущенными забралами — пять дюжин бойцов, но стоили они многих сотен.
Без лишней спешки, но и не мешкая, рыцари последовали за Ракотом. За ними торопились оруженосцы, служки, грумы и тому подобный люд, давно уже привыкший, что их господ забрасывает в самые удивительные и причудливые места — но они ни разу ещё не потерпели настоящего поражения. Неудачи — случались, тщательно заносились в анналы, изучались и разбирались по косточкам. Орден Прекрасной Дамы умел не повторять ошибок.
Сегодня они станут сражаться в Зидде, треть всех братьев — рыцарей Прекрасной Дамы. Они одержат верх — и на стенах Летописного Чертога в Джибулистане, в Голубом Городе, что Прекрасная Сигрлинн сотворила в пору своей молодости, появится новая страница.
Высеченная золотом по белому мрамору, а не серебром по чёрному, как записывались поражения.

Эйвилль долго не шевелилась, застыв со странно запрокинутой головой; глазницы совершенно заполнились дождевой водой, и новые капли, попадая в них, взмётывали небольшие фонтанчики. Казалось невероятным, что живое существо может оставаться настолько неподвижным, да ещё в столь неудобной, неестественной позе, однако Хедин давно привык ничему не удивляться. Эльфов-вампиров было очень мало во всём Упорядоченном, пожалуй, только Эйвилль и оставшиеся четверо из её гнезда.
Она наверняка попросит разрешения создать замену погибшей эльфке, с неудовольствием подумал Познавший Тьму. Да, Эйвилль была порой очень полезна, а то и совершенно незаменима, но… множить вампиров — эта мысль вызывала у Хедина совершенно инстинктивный протест. А уж о Хагене и говорить нечего. Этот истреблял кровопийц всюду, где только встречал.
Эйвилль наконец вздрогнула, очень медленно стала выпрямляться, стараясь не расплескать воду из глазниц. Погрузила в неё самые кончики пальцев — вверх по неестественно длинным фалангам побежали цепочки бело-лунных огоньков, призрачных, ирреальных, бесплотных, словно над гнилыми болотами.
Огоньки поднялись по рукам, с локтей перебрались на плечи, спрятавшись в густой волне чёрных как ночь волос, и те словно бы подхватила невидимая волна, они вздыбились, как от сильного порыва ветра. Вздыбились — и так остались.
Эйвилль наконец стряхнула воду с глаз, расправила плечи. Хедин чувствовал творимые ею заклинания, но не вмешивался и даже не пытался их расшифровать — вампиресса отличалась невероятной чувствительностью и столь же невероятной обидчивостью. Она не дерзнёт высказывать что-либо в лицо ему, Хедину, — но усердия у неё поубавится.
Голыми руками (меж пальцев то и дело проскакивали белые молнийки) Эйвилль принялась чертить прямо на размокшей от дождя земле какую-то фигуру.
Хедин ждал. Магия эльфки-вампирши разносилась далеко-далеко окрест, звучала даже и за пределами Кирддина — именно этого и добивался Познавший Тьму. «Ну же, ну, давайте, давайте, чего вы ждёте! Вы забросили мне свою приманку, и я клюнул; теперь моя очередь».
Неслышными шагами приблизился эльф — сородич Арриса, Ульвейн.
— Повелитель, вернулась Гелерра.
— Так быстро? — шёпотом отозвался Хедин.
— Она говорит — там беда. Готовая армия вторжения.
— Чья армия? — сдвинул брови Познавший Тьму. — Веди гарпию сюда. Эх… — Он бросил досадливый взгляд на погружённую в вычерчивание Эйвилль. — Зови, Ульвейн. И побыстрее.
— Повинуюсь. — Эльф быстро поклонился и исчез в ночи, как умеют только Тёмные эльфы.
«Только этого и не хватало, — зло подумал Хедин. — Армия вторжения, надо же! Вы хотите сказать, что предусмотрели и этот вариант — мы с Ракотом вырываемся из вашей ловушки и принимаемся наводить тут порядок? Похоже… но тогда они наверняка развернут сейчас охоту и на моего названого брата.
Эйвилль, Эйвилль! Скорее! Я не хочу оставлять тебя сейчас одну, я жду весточки от наших гостеприимных хозяев…»
Из мрака вновь возник Ульвейн, рядом с ним, бледная и разъярённая, появилась гарпия.
— Великий Хедин. — Она упала на одно колена
— С возвращением, Гелли. — Ей бесполезно говорить, что ему неприятны эти почести, присущие скорее древним тиранам. — Что там случилось?
— Я попала в засаду, повелитель. Меня ждали.
— Стоп. Ждали именно тебя или просто кого-то, кто станет открывать порталы?
— Второе, учитель. — Она не заметила едва уловимого неудовольствия на лице Познавшего Тьму. «Учителем» его имел право назвать только Хаген. — Я добралась безо всяких приключений. Это хороший мир, молодой и сильный. Там живут простые люди, которые умеют любить и ненавидеть, но пока ещё не слишком хорошо выучились бить в спину или ронять в бокал кристаллик яда. Я удостоверилась… посмотрела на их города… вернее, городки… там живут в народоправстве, повелитель… и, когда первый портал был уже почти готов…
— То есть уже можно было установить, куда он ведёт? — резко перебил Познавший Тьму.
— Совершенно точно, — склонила голову гарпия. — Я ещё не открыла сами врата, а они уже ринулись на меня. Со всех сторон. Думаю, хотели взять в плен — потому что пытались оглушить дубинками и запутать в сетях.
— Я надеюсь, — ледяным голосом осведомился Хедин, — что Гелерра не посрамила своего имени?..
— Не посрамила, учитель. — Гарпия гордо вскинула точёный подбородок. — Я уничтожила с десяток нападавших. Трёх связала и доставила сюда, живыми и невредимыми.
Ульвейн одобрительно кивнул.
— Отличная работа, Гелли. Займись их допросом.
— Повелитель, могу ли я помочь?..
— Можешь, Ульвейн. Мне нужны точные и достоверные сведения, и чем скорее, тем лучше. Так, а что за армия вторжения, Гелерра?
— После того как я отбилась, повелитель, и захватила пленных — отправилась по их следу. Явилась прямо в их лагерь. Это не люди, наставник.
— Вот даже так, — не удержался Хедин.
— Я слышала о таких созданиях, но никогда не видела воочию. Четверорукие, двуногие, рогатые головы, напоминают бычьи. Тело серо-зелёное, всё в чешуе. Могучие — обычным людям с ними не справиться. Вооружены двуручными топорами и самострелами, щитов нет, носят кожаные доспехи с нашитыми костяными бляхами. Бляхи прочные, твёрже стальных.
— Сколько их там всего?
— Я бы сказала — двадцать семь или двадцать восемь тысяч, — задумалась на миг гарпия. — Определила бы и точнее, но у них сильные маги, моё присутствие засекли, я ощутила наводящиеся заклинания. Я не стала рисковать.
— Совершенно правильно, одна тысяча роли не играет, — кивнул Хедин. — Эта армия, как я понял, она ведь не из местных?
Гелерра покачала головой:
— Нет, повелитель. Её тоже перебросили туда, используя порталы.
Ульвейн не удержался, тихонько присвистнул.
— Дело становится всё более интересным, — буркнул Хедин. — Ладно, Гели, Ульв — займитесь пленными. Когда я закончу здесь с Эйвилль, я хочу знать всё: из какого они мира, кто их привёл сюда, какие были приказы…
— Не беспокойтесь, учитель.
— Исполним в лучшем виде, не впервой. — Эльф даже изобразил лёгкую обиду: мол, за кого же повелитель нас держит?
— Тогда идите, — коротко кивнул Хедин, вновь поворачиваясь к Эйвилль.
Вампиресса не теряла времени даром.
На земле светилась вырисованная всё тем же бело-лунным магическая фигура. Не обычная в начертательной магии многолучевая звезда, а несколько пересекающихся и концентрических кругов; насколько успел понять Хедин, эльфка изобразила небесные сферы Кирддина и ещё какого-то мира.
А потом Эйвилль вдруг гортанно что-то выкрикнула, и со всех линий фигуры в тёмное, сеющее дождём небо устремились направленные отвесно вверх лучи света. На мгновение низкие облака отразили все до единого нарисованные на земле круги; облака мгновенно закрутило, там возникла кипящая воронка, в самом её центре возник круг абсолютной, непроглядной черноты. Из ладоней Эйвилль вырвался игольчато-тонкий луч бело-лунного света, пронёсся сквозь завесу дождя и вонзился, точно стрела в центр мишени, прямо в середину чёрного круга посреди бешено крутящегося облачного вихря.
Обессиленная вампирша почти упала на руки подбежавшему Хедину.
— Я… нашла… откуда… вытягивали… высасывали… — прошептала она, прежде чем лишиться чувств.
Серебристый луч лезвием шпаги вонзался в небо, облака расползались всё дальше, чёрный круг расширялся, но заклятье Эйвилль чётко удерживало его на одном месте, намертво запечатлев пробитый злым чародейством канал — его посредством кто-то действительно могущественный высосал из несчастного Кирддина все его живительные соки.
— Да… — прошептал Хедин. Вампиресса вновь и вновь доказывала, насколько прав он был, выдернув её из-под занесённых кольев. — Ты молодец, Эйвилль. Я дам тебе сотворить Пятую. Потому что ты только что показала мне дорогу прямо в их логово.
Он на руках нёс почти невесомое тело в свой шатёр. Возле него тенями маячили двое — те самые эльфы-вампиры, обращенные Эйвилль.
— Вот ваша госпожа, — остановился Хедин. — Она нуждается в отдыхе, и…
— …и в пище, повелитель, — склоняясь до самой земли, прошептал один из вампиров.
— Я знаю, — с каменным лицом отрезал Хедин. — Не стоит напоминать мне об этом настолько часто. Всё будет устроено.
Второй вампир, сжав зубы, пихнул первого кулаком в бок, мол, чего ты удумал, безумец, кому дерзишь!
— Возьмите Эйвилль, — повторил Хедин. Вампиры молча повиновались.

Пустой замок на красной скале продолжал свой путь над мятущейся бездной. Угрюмый и равнодушный, он совершал предназначенное от века неведомыми строителями, не желая ни знать, ни ведать ни о чём, кроме лишь этого вечного, нескончаемого движения. Заданное новым хозяином направление изменилось, и точно так же изменился горизонт, к которому вечно стремился замок: теперь там плясали изумрудные сполохи, языки пламени вздымались до незримого чёрного небосклона, жадно лизали тёмный купол.
Замок летел навстречу огненной купели.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Интерлюдия I. Жажда Кирддина (Страница 1)
  • Глава первая (Страница 3)
  • Глава вторая (Страница 6)
  • Глава третья (Страница 9)
  • Глава четвёртая (Страница 12)
  • Глава пятая (Страница 14)
  • Глава шестая (Страница 18)
  • Глава седьмая (Страница 21)
  • Г лава восьмая (Страница 24)
  • Глава девятая (Страница 28)
  • Глава десятая (Страница 32)
  • Интерлюдия II. Мудрость Эйвилль (Страница 34)


Ник Перумов

Хранитель Мечей: Война Мага - том 3 - Эндшпиль

Цикл: "Летописи Разлома" - 5

 Читать книгу

Аннотация

Прихотливы дороги судьбы. От Черной башни, где непримиримые враги Фесс и Этлау вели смертный бой, они приводят их, теперь соратников поневоле, на стены Аркина в противостоянии страшной напасти — нашествию Империи Клешней. Сомневаться не приходится — если не удержать Святой город, а вместе с ним и Эвиал, ни правых, ни виноватых не будет. Не останется вообще ничего. Пока же шанс есть. Главное, чтобы свои и пришлые наконец поняли, что они способны ПОБЕДИТЬ, лишь соединив силы. Некромант, экзекутор, эльфы Нарна и Вечного леса, маги Ордосской Академии, Волшебный Двор, Клара Хюммель с друзьями, Сильвия и даже загадочный Динтра — все они отныне воины одной армии, сражающейся во имя жизни…

Создание книги: Саккарта (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Ник Перумов - Биография

Ник Перумов

На основную страницу

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.